Шон Рассел - Собирающий облака

1 Шон Рассел

1

Ветер Нагана превратил столицу провинции Сэй в город шепотов и вздохов. Улицы почти обезлюдели. Слышно было только хлопанье ставень в пустых домах. Откуда-то эхом доносились звуки прежней жизни, той, в которой чума еще не нанесла свой страшный удар по жителям севера страны. Ройома — город, одну половину населения которого составляли напуганные мором северяне, а другую — привидения, души умерших. Минуло уже десять лет, а страшные события все еще жили в памяти людской.
После полудня ветер Нагана налетел с севера, чтобы вновь мучить город призраками прошлого. А люди спешили, стараясь не обращать внимания на его завывания. Не было ни одной семьи, кого не коснулась бы чума, и шепот призраков тревожил живых.
На обочине небольшой улочки у моста, перекинувшегося через канал, сидел монах-ботаист. Отрешившись от происходящего, он нараспев произносил молитву. Низкие, мелодичные звуки его голоса подхватывал и уносил ветер, обращая в эхо у каменной стены и ступеней, ведущих на мост.
Монаху, похоже, не было дела до окружающего его города, как, впрочем, и городу до него. Мало кто пытался отыскать взглядом источник доносящейся молитвы. Монах, сидящий с кружкой для милостыни, — такая же обычная картина, как и рыбак у своей лодки.
Монетка со звоном упала в кружку, и монах быстро дважды поклонился, не прерывая молитвы и не взглянув на благодетеля.
Внезапно на улице стало еще холоднее, а ветер стих. Прекратился шепот призраков. Только монотонные звуки молитвы доносились до слуха горожан. Прохожие колебались в нерешительности, будто забыли, зачем вышли на улицу.
Сверхъестественная тишина и спокойствие длились довольно долго, а потом страшный раскат грома сотряс стены домов Ройома. Звук был таким мощным и ошеломляющим, что казалось, будто весь мир рождается заново где-то в глубинах земли.
Вдруг все сделалось белым. Это стремительным потоком обрушился град. Ледяные камешки стучали по крышам, словно по барабанам, и все прочие звуки тонули, терялись в этом шуме. Однако через секунду град превратился в морось, а затем в дождь.
При первом раскате грома горожане поспешили найти прибежище. Монах остался один, продолжая читать молитву. Он не замечал ни града, ни дождя, несмотря на легкое одеяние.
Человек, подавший монетку, стоял под мостом в надежде, что ливень не продлится долго. Он был недоволен тем, что разверзшиеся небеса задержали его. Не такой награды ждал он от Ботахары.
Несколько горожан поскромнее заметили его пристанище, но остановились поодаль и подождали разрешения войти. Капрал Рохку, несмотря на молодость, был членом личной стражи правителя Сёнто и поэтому являлся важной персоной, хотя и не имел пока высокого чина.
Отец капрала служил капитаном личной стражи правителя Сёнто. В душе молодой человек надеялся занять этот пост, когда придет время. И более того: он мечтал, что имя Рохку будет связано с именем Сёнто на протяжении многих поколений, как, например, семья Сиготу. Они служили в элитных императорских войсках семи поколениям Императоров Мори и прославились своими деяниями. А Рохку пока приходится занимать довольно скромную должность, ведь господин Сёнто вряд ли даже знает его имя.
Градины теперь неслись дождевыми ручейками, петляя между булыжниками мостовой. Капрал Рохку поймал себя на том, что внимательно следит за происходящим и пытается понять, где же градины превращаются из льдинок в воду. Второй раскат грома потряс землю. И тут как по сигналу в тумане над рекой возник богато украшенный корабль. Однако прежде чем Рохку успел поверить в увиденное, корабль исчез в тумане и облаках, а затем снова появился и вновь пропал, как будто это всего лишь внезапные порывы ветра так причудливо сгустили туман.
Забыв про дождь и град, стражники Сёнто по трое поднимались на мост. Сам господин Сёнто был настолько поглощен собственными мыслями, что не заметил монаха-неофита, что стоял с другой стороны моста и смотрел в ту же сторону.
Долго ждать не пришлось. Корабль появился снова, теперь он казался более материальным. Судно было украшено изысканной резьбой и выкрашено в алый с золотом цвет. Только флаги безвольно висели из-за дождя и тумана.
Но одно знамя не было нужды разворачивать полностью: алый императорский стяг. Складки шелка скрывали пятилапого дракона, обвивающего солнце. Остальные флаги пока были неузнаваемы.
Капрал Рохку ждал, призвав на помощь все терпение, какое только можно ожидать от молодого человека. Наконец вслед за императорским появился и второй корабль, а что первый — императорский, не вызывало никакого сомнения. И когда молодому человеку стало уже невмоготу ждать, подул легкий ветерок, напоминавший скорее легкий вздох, но он развеял флаги. На одном из них на темном фоне ястреб Шока простер крылья. Впрочем, ветерок тут же стих, и флаг снова повис, как обычный кусок ткани.
Капрал направился к дворцу. Когда он быстрым шагом проходил по мосту, молодой монах-ботаист спешил в противоположном направлении. Воин не заметил приветственного поклона монаха. У него не было времени проявлять вежливость. Прибыл Яку Катта, а его ждали уже несколько дней.
Капрал Рохку почти бегом спешил во дворец. Там он остановился, чтобы перевести дух и достойно представить рапорт.
Генерал Ходзё Масакадо, старший военный советник господина Сёнто Мотору, преклонил колени перед своим повелителем. Позади него две ширмы скрывали выходы на балкон и наружную комнату. Такая привычка выработалась у генерала за годы службы у отца Сёнто во времена Интеримских войн. Долгая служба была предметом гордости Ходзё, и он часто сравнивал обоих повелителей. Внешне отец и сын, конечно, похожи. Одинакового роста и одного веса, то есть у обоих и то, и другое чуть выше среднего. Но люди они разные. Отец более сдержан и всегда держался более официально. Он увлекался историей и составлением биографий. Юмор у него был суховатый и высокоинтеллектуальный. Мотору держал себя менее официально, его больше увлекала светская жизнь. Ему нравилось находиться в компании людей значительно старше себя, но еще больше Мотору любил находиться среди тех, кто моложе. Мотору обладал важной чертой выдающихся личностей — никто в его присутствии не чувствовал себя неловко.
Господин Сёнто сидел у низкого столика, а напротив него — Ходзё и духовный наставник семьи, посвященный брат Суйюн. Все трое по очереди склонялись над столом и внимательно рассматривали маленькие золотые квадратики. Это были монеты с круглой дырочкой посередине.
— Несомненно, господин, — произнес генерал Ходзё, — они одинаковые.
Сёнто, подняв бровь, посмотрел на брата Суйюна. Тот положил монетку на ладонь и снова стал ее пристально рассматривать. Ходзё вдруг подумал, что этот маленький монах — едва ли он крупнее госпожи Нисимы — однажды победил самого прославленного во всей стране мастера единоборств. Несмотря на свою внешность и мягкие манеры, он был таким же грозным воином, как и сам генерал, а может, и более смертоносным.
— Я не сомневаюсь в вашей правоте, Суйюн-сум, — ответил Сёнто, — хоть и не могу почувствовать это сам.
Господин Сёнто продолжал вертеть в руках кусочек золота и думать о том, что монету эту отобрали у воина-варваpa. На блестящей поверхности был выгравирован странный дракон, который с подозрением взирал на Сёнто.
— Беспутный сын господина Кинтари, воин-варвар, а теперь монеты, привезенные госпожой Нисимой от Танаки. Они из дорожного сундука, тайно погруженного императорскими стражниками на корабль. Вот что таким образом нам сообщает Танаки. Корабль направляется на север. Это все, что нам известно.
Все молчали. Ливень вдруг снова обрушился на землю. Градины громко стучали по крыше, и стало невозможно продолжать беседу. Сёнто отодвинул одну ширму, чтобы наблюдать за происходящим на улице.
Град перешел в дождь, и Суйюн первым нарушил тишину:
— Один из уроков, которые усваивают ботаисты, заключается в том, что бывают времена, когда размышления служат малой цели. Генерал Ходзё, господин Сёнто, простите великодушно мои слова. Рассмотрев все возможности, мы должны признать, что знаем недостаточно. Все, что нам известно, — это то, что монеты из Янкуры и направлялись они в пустыню. Однако есть и другие дела, которым мы должны уделить внимание и повлиять на их ход. Мои учителя говорили, что нужно начинать действовать, когда можно, и терпеливо ждать, когда должно.
— Ваши учителя мудры, Суйюн-сум, — согласился Сёнто, порядком удивив этим Ходзё.
Тот никогда прежде не слышал, чтобы кто-нибудь, кроме предыдущего духовного наставника, брата Сатакэ, посмел вот так почти критиковать своего господина. Это ясно демонстрировало, насколько господин Сёнто проникся доверием к монаху. Правитель еще раз взглянул на монету и положил ее на стол.
Едва различимый стук донесся из-за ширмы. Ходзё немного отодвинул ее и стал слушать кого-то, кого ни Суйюн, ни Сёнто слышать не могли. Ходзё кивнул в ответ, а затем снова задвинул ширму.
Господин Сёнто поднял бровь. Это движение его подданным не нужно было объяснять.
— Яку Катта прибыл в Ройома.
Сёнто снова потянулся к монетам, но передумал. Он обратил свой взор на улицу:
— Интересно, что скажет об этих монетах командующий императорской гвардией. — Ходзё кивнул, соглашаясь. — Устройте встречу с генералом Яку как можно скорее. Посмотрим, правда ли, что тигры видят больше, чем люди.
Даже по меркам ботаистов префект провинции Сэй был очень пожилым человеком. С точки зрения тренированных монахов он был весьма необычным человеком, что касалось его здоровья. А монахи оставались гибкими и подвижными даже в таком возрасте, когда обычные люди уже становились дряхлыми, если вообще доживали до этих лет.
Брат Ниодо, толкователь ботаизма и префект Сэй, двигался очень медленно. Он положил на стол плотно скрученный свиток и неспешно повернулся к гостю, старшему брату Сотуре, настоятелю монастыря Дзиндзо.
— Нет в нашем списке брата с таким именем. Хитари есть, а вот имени Хитара нет. А брат Суйюн не ошибся?
— Господин префект, не думаю, что он мог допустить такую ошибку.
— Вы высокого мнения об этом неофите, брат Сотура. Мне хотелось бы познакомиться с ним.
— Вероятно, вам представится такая возможность в ближайшем будущем. Верховный правитель желает, чтобы наши встречи с Суйюном были нечастыми. Важно, чтобы Сёнто почувствовал, что его духовный наставник действительно только его.
— Я надеюсь, что это не приведет к... — монах подыскивал слово, — ... к своеволию, как в случае с братом Сатакэ.
— Я тоже надеюсь на это, господин префект.
— Хитара? — медленно произнес префект. — Невозможно, чтобы он оказался обманщиком. — Это не прозвучало как вопрос, и Сотура никак не отреагировал на сказанное. — А не упоминается ли имя Хитары в «Книге Иллюзий»? Я, кажется, припоминаю...
На лице префекта отразилось смущение, а затем и ужас от того, что память вдруг подвела его.
— В описании Божественной Долины, — подхватил мысль Сотура, — Хитара — это тот, кто умер и возродился. Слуга, который продолжал служить Просветленному владыке, когда все покинули его из страха перед Императором. Хитара восстал из пламени погребального костра: «Он появился из дыма и пламени. Казалось, огонь вот-вот поглотит его, но языки пламени не касались Хитары. Он как будто пробудился ото сна. А в те семь дней, когда он якобы был мертв и семья его носила траур, он, преклонив колени, молился. И его похороны превратились в празднование его возрождения и рождения его будущей жизни, так как никто из людей не видал прежде такого чуда».
Теперь оба монаха молчали. Слышен был шум дождя. Капли стучали по черепичным плиткам, смывая градины. За ширмой раздался стук.
— Войдите, — почти шепотом ответил префект. Ширма отодвинулась, за ней стоял послушник.
— Послушник? — немного громче произнес старик. Молодой монах подошел к префекту и протянул ему аккуратно сложенное письмо, а затем отошел и стал молча ждать.
— Простите, брат Сотура, я должен отвлечься.
Старик развернул бумагу и стал быстро читать. Во время чтения он кивал, будто соглашаясь с написанным, и наконец повернулся к прибывшему монаху.
— За ним следует наблюдать, по возможности — все время. Мне докладывать ежедневно.
Посланец кивнул, поклонился и вышел. Ширма тут же затворилась за ним.
Префект обратился к настоятелю:
— Генерал Яку Катта прибыл в Ройома. Он приплыл на императорском корабле, что явилось неожиданностью для брата Хутто.
Сотура медлил с ответом, обдумывая услышанное.
— Сын Неба не делал никаких публичных заявлений, которые указывали бы на то, что Катта в немилости. Но я обнаружил, что кое-кто не придает значения информации от брата Хутто, а это рискованно.
Префект слегка кивнул:
— Согласен, брат. Внешние проявления мало значат в мире Императора. Он обращается с господином Сёнто как с фаворитом, но только глупец примет это за истинное положение дел.
— Яку Катта в Сэй... Над этим стоит поразмышлять. Очень напоминает головоломку: нужно сложить много кусочков, чтобы получить полную и ясную картину. А в данном случае все усложняется сказками о появлении армии варваров. Похоже на еще один набор разрозненных кусочков картины, который может высыпаться на стол в любую секунду.
Сотура встретился глазами с префектом:
— Мы должны немедленно сообщить обо всем Верховному настоятелю.
— Конечно, брат Сотура. Несомненно. Я только сомневаюсь, насколько можно доверять донесению вашего юного протеже.
— Согласен, брат Суйюн не видел всего множества воинов, ставших лагерем, но я уверен, что это не просто хитрость варваров. Как сказал Суйюн-сум, там вовсе не ждали всадников из Сэй. Боюсь, его информация абсолютно верна. Предлагаю отправить несколько слов брату Хутто и Верховному настоятелю немедленно и поставить обе наши подписи.
— Не знаю, брат Сотура. — Префект снова почувствовал смущение и неуверенность. — Трудно поверить во все это. Огромная армия? Как такое возможно? Даже варвары не родятся из песка. Мы окажемся просто паникерами, если армии на самом деле нет. Вряд ли мне стоит подписывать донесение, основанное на таком малом количестве информации.
— Простите, префект, могу ли я вам напомнить, что правитель Сёнто не подверг сомнению донесение Суйюн-сума?
Старик покачал головой.
— Никогда нельзя знать подлинное значение того, что говорит или делает Сёнто. Он борется за свою жизнь и за будущее своего дома. Если Сын Неба пошлет армию в Сэй для спасения Империи от варваров, а правитель Сёнто сможет армию контролировать... предположим... расстановка сил в Империи изменится.
Префект обвел взглядом стены, будто они заключали в себе всю страну Ва.
— Не буду претендовать на знание всех секретов, роящихся в голове Сёнто, но я никогда не принимаю его слова за чистую монету. Однако в доме Сёнто есть наш брат — доверенное лицо, советник господина Сёнто.
— Простите за напоминание, брат, у нас и прежде было доверенное лицо в доме Сёнто; тот человек оказался более преданным своему господину, чем своему Ордену. У нас нет достоверных сведений об армии в пустыне. И хочу заметить, что это не первое донесение об ордах варваров, которое мне довелось услышать.
Сотура на некоторое время задумался.
— А если я отправлю сообщение только со своей подписью, как тогда поступит префект?
— Я буду вынужден сообщить, что не удовлетворен информацией, предоставленной Суйюн-сумом.
— Но противоречащие сообщения ясно укажут на то, что не было предпринято никаких действий. Если собранная Суйюном информация верна, у нас очень мало времени для колебаний. Как и для продолжения сбора информации.
— Простите, брат Сотура, но советник господина Сёнто при всех его способностях — очень молодой человек и к тому же новичок здесь, на севере. Весь мой жизненный опыт подсказывает, что такая армия не может существовать в пустыне. Не думаю, что я стану предпринимать какие-либо действия, исходя из информации, собранной Суйюном.
Старик тяжело опустился на стул, как будто необходимость приводить доводы, находить опровержения совсем истощила его.
— Боюсь, я утомил вас, префект. Пожалуйста, простите меня, если я нарушил гармонию вашего духа.
Настоятель поклонился и потихоньку вышел. На лице его отразилась озабоченность.
Прости, старик, но я не могу позволить твоим страхам помешать тому, что должно произойти. На кон поставлено нечто большее, чем твое спокойствие и удобная должность. Пусть Ботахара простит меня.
Госпожа Нисима сидела у низкого столика и разглядывала рисунок, который будет вышит на ее наряде. Всего лишь миг назад в ее голове звучала чудесная мелодия, народный напев, который талантливый придворный композитор избрал как основу для написания сочинения для придворной труппы сонса. Но посетительница нарушила всю гармонию, и мелодия быстро улетела из памяти госпожи Нисимы, как если бы музыканты просто ушли.
— Не имеет значения, кузина, — сказала госпожа Нисима, пытаясь оставаться спокойной. — Яку Катта может явиться прямо к моим дверям, а я даже не прекращу рисовать.
Простое упоминание Яку вызвало воспоминания, которые она предпочла бы не тревожить. Госпожа Нисима испугалась, что, может быть, покраснела от смущения или стыда при мысли о том, что произошло между нею и Яку, когда они виделись последний раз.
Я вошла в его покои.
Госпожа Кицура Омавара кивнула в ответ.
— Я не имела в виду, что это может вам понравиться, кузина. Я просто принесла новость.
Она улыбнулась так, что растаяло бы и ледяное сердце.
— Я не желаю, чтобы меня прерывали, Кицу-сум. Пожалуйста, извини меня. Благодарю за внимание.
Теперь и Нисима улыбнулась в ответ. В конце концов, Кицура не хотела ее смутить. Она просто не знала о том, что случилось между ней и Яку. Решив, что лучше сменить тему разговора, Нисима заметила:
— Вы, похоже, хорошо осведомлены, госпожа Кицура. А господину Сёнто известно об этом? Или он полагается на вас?
— Я абсолютно уверена, что ваш досточтимый отец знает все, что известно мне, и даже в десять раз больше. — Девушка опустила глаза и стала поворачивать тоненькое колечко на пальчике, пока узор не описал полный круг. Когда Кицура не смотрела прямо в глаза Нисиме, это означало, что в ее головке роятся замыслы, которые не понравятся кузине. — Я просто хочу, чтобы мы обе все знали. Я подружилась с некоторыми людьми из свиты вашего отца, и они часто откровенничают со мной. В конце концов, ну где им еще найти другого такого человека для бесед, действительно заинтересованного в благополучии своего господина, разумеется, кроме вас, госпожа Нисима?
— Я не вполне уверена, что их господин милостиво посмотрит на такие бреши в системе безопасности. — Нисима сказала это с притворным неодобрением, а сама боролась со смятением, которое заставляло ее сердце громко стучать. Несмотря на все усилия, девушке казалось, что чувства явно читаются на ее лице. Она как будто пыталась спрятаться за словами. — Конечно, важно знать как можно больше.
— Полностью согласна, кузина. Еще так много сокрыто от нас, а все важное может просто ускользнуть. — Теперь Кицура вертела другое колечко. — Вы допускаете, что господин Сёнто ошибся? Может ли генерал императорской армии в самом деле быть в немилости?
Нисима в последний раз посмотрела на рисунок и стала медленно мыть кисточку.
— Мне неизвестны источники информации господина Сёнто, поэтому, Кицу-сум, я не могу судить наверняка. Но мой отец обладает потрясающей способностью безошибочно правильно оценивать информацию. Следует отметить, что он не говорил о положении Яку при дворе однозначно.
— Именно это и беспокоит меня, кузина. Если господин Сёнто прав, то опала Яку Катты — просто уловка, чтобы сменить главнокомандующего. А если Яку и в самом деле в опале, а при его амбициях такое могло случиться, тогда господин Сёнто не может надеяться на получение поддержки Императора в битве против варваров при помощи Яку. Это очень серьезно. Как вы и сказали, очень многое зависит от такой маленькой информации.
— Если Яку Катта подстроил покушение на отца без императорского одобрения, тогда возможно, что наш красавчик — генерал в немилости. Все это сбивает с толку. То, что его послали наводить порядок на канале, вовсе не признак опалы.
— Отправка в Сэй правителем тоже не указывает на немилость, Ниси-сум. — Кицура рассматривала колечко на свету. — Так говорит брат Суйюн. Как в игре го: узор вашего противника не должен быть сложным, если не имеете возможности увидеть его.
— Не думаю, что вы обсуждали игру го с братом, — сказала Нисима с ноткой неодобрения в голосе.
— Суйюн-сум был так добр, что объяснил некоторые тонкости игры... и духовной материи.
Обе девушки замолчали. Где-то вдалеке прогремел раскат грома, напоминающий рев дракона. Дождь застучал по дорожкам в саду.
— Ниси-сум? — тихо позвала Кицура. — Мы должны быть абсолютно уверены в положении Яку Катты при дворе.
Госпожа Нисима кивнула, соглашаясь. «Да, — думала она, — я должна знать, чего ждет от меня этот человек». Она вспомнила свои последние слова, сказанные накануне отъезда Яку в ставку: они поговорят в Сэй. Но теперь Нисима не представляла, о чем говорить.
— Я знаю, что делать, — вкрадчиво сказала Кицура, — хотя, боюсь, вы этого не одобрите.
Сестра Ясуко взяла лист бумаги и тихонько подула на чернила, аккуратно, чтобы буквы не растеклись. Комната наполнилась влажным вечерним воздухом, и Ясуко поближе придвинулась к угольной горелке и единственной лампе. Девушка снова подула на письмо, стараясь не испортить тщательно выведенные кисточкой буквы.
— Ну вот, — прошептала она и поднесла листок к лампе. Это было письмо к ее наставнице.
Досточтимая сестра,
Во времена великих сомнений как бы я хотела написать о более приятных новостях. Дела нашей дорогой сестры Моримы улучшились совсем незначительно с тех пор, как я писала вам в последний раз. Временами кажется, что кризис миновал, но мысли о братьях все еще преследуют ее в снах. Мы не оставляем надежды, сестра. Не оставляем надежды.
Юная прислужница, которая находилась при Мориме-сум, покинула нас три дня назад, о чем с прискорбием сообщаю. Это трагедия, но никакое горе не сравнится с потерей уникальных способностей сестры Моримы. На веру юной прислужницы сильно повлиял кризис сестры Моримы. Однажды она сказала: «Если такой путь труден для старшей сестры Моримы, то как мне пройти его?» Возможно, она еще вернется к нам. Молюсь, чтобы так и случилось.
Слухи о том, что духовный наставник господина Сёнто отправился в пустыню с господином Комаварой, как ни покажется невероятным, похожи на правду. Как сообщает наш друг из дворца, господин Сёнто уверен, что армия варваров нападет на Сэй весной. Сейчас мы не можем ни подтвердить, ни опровергнуть это предположение, но если правитель Сёнто и его свита верят в это, то, по моему мнению, Орден должен действовать без всяких сомнений.
Когда я думаю о горе и страданиях, которые принесет война, и о том, как она изменит нашу жизнь, мое сердце стонет. Мы всегда надеемся на то, что беда не коснется нас. Так дети надеются избежать трудного урока. Но эти уроки придется усвоить, не сейчас — так позже.
Сегодня прибыл Яку Катта. Трудно будет подослать к нему кого-то, но не сомневайтесь, наши усилия не пропадут даром. У нас есть надежный юный друг, приближенный к госпоже Нисиме, и мы будем знать наверняка, станет ли она продолжать переписку с императорским главнокомандующим.
В настоящее время госпожа Нисима проводит время с госпожами Кицурой Омаварой и Окарой Хорошу. Духовный советник господина Сёнто также частый гость госпожи Нисимы. Иногда он задерживается в покоях Нисимы дольше, чем допускают приличия. Больше я пока ничего не знаю.
В течение нескольких месяцев в Сэй не было случаев чумы. И за это мы должны благодарить братьев-ботаистов: даже если они ничего не будут делать вообще, их действия достойны похвалы. Как мне сообщили, жителям провинции Чиба повезло гораздо меньше. Многие последователи Томсо пострадали там очень сильно.
Слухам о том, что зацвело дерево Удумбара (Да будет благословен Ботахара!), в Сэй не доверяют. Такие слухи много раз возникали и прежде, но Братство их отрицает. Во всей непростой истории существования Братства я не могу найти более обескураживающего факта, чем это неприятие. Если Учитель находится среди нас, то почему они отрицают это? Ужас охватывает меня, когда подумаю об этом.
Строительство монастыря идет успешно. Работа обходится дешевле, чем мы предполагали: Ботахара помогает нам. Мне бы хотелось расспросить о вашем здоровье, но, Настоятельница, знаю, каким будет ваш вежливый ответ. И я тоже чувствую себя достаточно хорошо, чтобы служить Его цели.
Да благословит Ботахара ваше имя, сестра Ясуко.

2

В лесу таял снег. Густой туман укрыл округу. Откуда-то все отчетливее доносились звуки капели. Господин Комавара резко натянул поводья, кобыла сделала еще двадцать шагов и остановилась. Молодой человек в тысячный раз прислушался. В густом тумане в горах Джай Лунг невозможно определить, откуда доносились звуки. Они отражались эхом, растворялись в пространстве и, казалось, снова неслись отовсюду сразу.
Комавара повернул назад. Он сделал это медленно, словно брат Суйюн во время медитации. Ничего... только намеки на какие-то таинственные фигуры: справа причудливо выгнутая ветка очень старой сосны; позади — выступ скалы, напоминающий лицо бога гор.
Сдвинув лук набок, Комавара стал разминать пальцы правой руки, сильно затекшие от того, что он долго сжимал остроконечную стрелу. Затем Комавара снова взял лук в правую руку и проехал еще десять шагов, напряженно прислушиваясь.
Много лет прошло с тех пор, когда Комавара в последний раз охотился в горах Джай Лунг с отцом. Тогда у старика еще были силы держаться в седле. С тех пор многое изменилось, даже больше, чем он предполагал.
Сейчас в здешних местах появились разбойники. Местные жители как следует запирали ворота по вечерам, а на дорогах можно было увидеть только вооруженных людей.
Комавара вновь остановился и прислушался, как учил Суйюн, когда они вместе были в пустыне. Доспехи натирали плечо там, где прохудилась кожаная рубаха, левая рука затекла, сапоги промокли, а кобыла старалась не ступать на правую ногу. Он безнадежно потерял свой отряд и имел весьма смутное представление о том, где находится. Пошел мелкий неприятный дождик. Влага просачивалась сквозь шнуровку доспехов. Юноша прислушивался.
Ком мокрого снега соскользнул с еловой лапы и упал прямо под копыта лошади, испугав животное. Комавара воспринял это как знак, указующий на смятение духа, и кобыла тонко почуяла настроение хозяина. Звуки обрушивающихся комьев снега доносились со всех сторон.
Он проехал еще несколько шагов, остановил лошадь, вслушался. Не лошадь ли проскакала где-то вдалеке? А может, это просто дерево скрипит? Или чудится?
Комавара сделал несколько энергичных движений, стараясь избавиться от напряжения в спине и плечах. В таком тумане стоит опасаться не только разбойников. Он доверял людям из своего окружения, но местные жители, отправившиеся с ними ловить бандитов, с трудом скрывали страх. Мужчины быстро теряли самообладание в тумане. По словам Суйюн-сума, оно просто испарялось. В подобной ситуации любой звук представлял опасность, даже шорох падающего снежного кома, ведь его могла обрушить быстрая стрела. Стрелы, выпущенные союзниками, оборвали гораздо больше жизней, чем обычно думают.
Еще десять шагов. Остановка. Нужно прислушаться. И вот из тысячи воображаемых звуков отчетливо выделился один — стук копыт. Кобыла тоже вслушивалась. Комавара спешился и уткнулся щекой в лошадиную морду.
— Ш-ш-ш, — прошептал он, словно животное понимало человеческий язык.
Еще три шага, и они остановились у высоких сосен. Комавара перебросил поводья через голову лошади и заставил ее лечь. По привычке коснувшись рукояти меча, он тоже припал к земле. До слуха доносились хорошо знакомые звуки: топот копыт, шорох камешков, поскрипывание кожи. Он наполовину вытащил стрелу из колчана. Где-то споткнулась лошадь. Теперь послышался и человеческий голос, но невозможно было разобрать слова.
Где же эти всадники? Комавара озирался по сторонам, и сначала ему показалось, что звуки доносятся с ближайшего холма, а затем — справа от него.
Он продолжал прислушиваться, пытаясь узнать голос. Спокойно, повторял себе молодой человек. Пусть они пройдут. Проследить будет легко из-за снега. С наступлением сумерек они устроят лагерь, и можно будет выяснить, кто это такие. Пока он рассуждал, на расстоянии не более двадцати метров обозначилась какая-то фигура, едва различимая в тумане. Движется к нему? Или прочь от него? Из всех сил юноша пытался определить очертания, цвет одежды. Какой-то человек. Идет очень медленно. Комавара постарался найти наиболее удобную позицию для наблюдения и был поражен увиденным: на обветренном и опаленном солнцем лице — борода, а поверх легких доспехов — оленья шкура.
Варвар! Воин-варвар вел под уздцы лошадь по горам Джай Лунг!
Комавара пригнулся пониже к земле, когда варвар направился по склону в его сторону. Вслед за ним появились и другие. В тумане варвары казались громадными. Комавара точно знал, что в тумане человек может смотреть на вас, но ничего не видеть, поэтому наблюдал за идущими совершенно спокойно. Его лошадь пошевелилась. Воин сделал несколько дыхательных упражнений для восстановления дыхания и расслабления мышц.
Варвары прошли справа от Комавары и направились через склон. Впереди шел человек, который указывал путь всем остальным среди деревьев и скал. Шестнадцать вооруженных человек. Неужели они не знают, что на них устроена засада, думал Комавара. Нужно хладнокровно оценить ситуацию. Среди варваров нет раненых, нет лошадей без всадников.
Наконец последний варвар исчез в тумане. Молодой воин сделал глубокий выдох. Варвары в Джай Лунг! Теперь разбойники не казались страшной угрозой — так, досадное происшествие. Варвары в Джай Лунг!
Комавара ждал, пока стук копыт и скрип кожи стихнут. Когда же стемнеет? Где его люди? Двадцать стражников и десяток местных жителей? Они достаточно хорошо вооружены, но не все.
Перед выступлением Комавара тщательно осмотрел вооружение всех своих людей. У них были только луки и мечи. Еще у них должны быть ножи для обдирания шкур животных, они всегда их брали с собой. Такое вооружение годится для сражений в горах. Как бы ему хотелось, чтобы здесь сейчас оказался брат Суйюн. Его потрясающая способность наблюдать и все замечать очень пригодилась бы.
Комавара взял поводья и поднял лошадь. Кожаные подошвы не годились для прогулок по тающему снегу, но молодой господин решил дать отдохнуть кобыле. По пути Комавара внимательно изучал следы, оставленные варварами.
Случайно донесшиеся звуки лошадиного ржания помогли ему быстро найти узкую дорогу, которая вилась у подножия горы. Смутно Комавара припоминал эти места, но все-таки не был уверен в том, где находится.
Повсюду на снегу остались четкие следы копыт. И тут Комавара остановился от внезапной догадки. Варвары проезжали мимо него на лошадях, причем на очень хороших лошадях! Они держались в седле как жители Сэй — как местные разбойники. Лошадь не приспособлена к жизни в степи или пустыне, поэтому у варваров были выносливые пони.
— Варвары, — прошептал Комавара.
А он, советник правителя, оказался здесь, отрезанный от своих людей и заблудившийся.
Да это просто подарок для вождя варваров. Если бы они только узнали, что некто, знающий обо всех планах правителя, бродит по горам, они бы обыскали каждый клочок земли.
Тот господин Комавара, который дает советы правителю, знал, что поступил опрометчиво, но молодой господин, воспитанный в традициях севера, не мог не обратить внимания на опасность, угрожающую его провинции. О таком случае мечтали все мужчины Сэй — о таких подвигах слагались поэмы, при дворе исполнялись песни.
Из тумана доносился шум падающей воды, но насколько близко, невозможно определить. След варваров вдруг оборвался, но возобновился на широкой тропе среди высоких сосен и кедров. Очертания деревьев отчетливо проступали в белой мгле.
Как будто идешь сквозь облака, думал Комавара. И вдруг он оказался на деревянном мосту, переброшенном через узенькую речушку. Из небольшого водоема вытекал поток, обрушивающийся водопадом. Низвергающаяся вода походила на сгустившийся туман.
Налетевший ветер взъерошил гриву лошади, разорвал туман на причудливые фигуры. Теперь стала видна гранитная стена. Запах, исходивший от лошади, смешивался с запахом гниющих растений и талого снега.
Молодой господин отвел лошадь от моста, чтобы стук копыт не выдал их присутствия. Интересно, варвары устроят лагерь у воды? Он отвел лошадь еще на пять шагов и бросил поводья. Легкий ветерок образовал в тумане разрывы, похожие на зрачки быстро моргающих глаз. Это было все равно что смотреть сквозь раздуваемую ветром занавесь: вот ты видишь что-то, а вот все исчезло.
Комавара вернулся на мост, стараясь услышать что-либо помимо шума воды. Здесь следы терялись. Он догадался, что варвары в этом месте поили коней. Стараясь ступать как можно тише, молодой господин прошел через мост. Там следы возобновлялись, но места для лагеря было недостаточно. Комавара поступил как и варвары: напоил лошадь, напился сам, наполнил фляжку водой. Становилось все темнее и темнее, и скоро можно будет увидеть что-либо лишь в воображении. Комавара понимал, что придется сократить расстояние между ним и варварами, иначе он потеряет их в кромешной темноте.
С мыслью, что его люди найдут его, придется расстаться, говорил себе Комавара. Кроме того, тщетные надежды мешают принимать правильные решения. Он пришпорил лошадь, лук привязал к седлу, чтобы в правой руке теперь можно было держать меч. В таком густом тумане легко натолкнуться на кого-нибудь, даже не успев понять, что произошло.
Молодой господин поймал себя на мысли, что ему очень хотелось бы, чтобы рядом оказался брат Суйюн, как тогда в Гензи Горг и пустыне. Монаху-ботаисту, казалось, не нужны были глаза в темноте, и Комавара не сомневался, что и эта белая пелена стала бы для него не большей проблемой, чем ночь в пустыне. А еще Комавара подозревал, что наряду со сверхъестественным слухом Суйюн обладал способностью ощущать присутствие живых существ и чувствовать энергию Ши, что бы ни означало это слово.
Несмотря на опасность положения, внимание молодого господина притупилось. Он вдруг вспомнил о госпоже Нисиме и ее кузине Кицуре. С момента их прибытия в Сэй ему лишь однажды удалось поговорить с обеими дамами, но и это произвело на молодого человека большое впечатление. По сравнению с ними даже самые знатные дамы Сэй казались не слишком хорошо воспитанными простушками. Комавара теперь боялся, что, увидев по-настоящему прекрасно образованных и красивых дам, не сможет построить свою счастливую семейную жизнь с той, кого найдет себе в пару.
Очередной свалившийся ком мокрого снега вернул его к насущным проблемам. Следов варваров уже не было видно.
Все накрыла темнота. Комавара приник к земле, пытаясь нащупать след рукой, но обнаружил, что следы не просто не видны, а пропали вовсе. Откуда-то из тумана донеслось уханье совы, а затем шум взмахов мощных крыльев птицы. Ну должны же варвары оставить следы, рассуждал Комавара.
О Ботахара! А что, если он, ничего не видя из-за тумана, подошел к ним совсем близко? Юноша попытался оглядеться кругом и наполовину извлек меч из-за пояса, ведь варвары могли подкрасться в любой момент. Изо всех сил стараясь успокоиться, Комавара вслушивался в темноту, пытаясь уловить самые опасные звуки — звуки крадущихся в темноте людей.
Комавара выжидал без малейшего движения, так что от напряжения даже мышцы заныли. В конце концов он решил, что варвары еще не заметили его присутствия, и двинулся назад по своим следам. Пять шагов. Стоп. Прислушался. Тщательно обследовал землю. От снега и талой воды руки совсем окоченели. Еще пять шагов.
Следы появились. Комавара нащупал отпечатки лошадиных копыт в размякшей земле. Тщательно изучая находку, обнаружил тропу, ведущую вниз по склону в густой темный туман.
Пошарив в темноте, он наткнулся на сук и привязал лошадь, надеясь, что она простоит здесь тихо и смирно до возвращения хозяина. Комавара снял со спины кобылы седельные сумки и положил их на землю так, чтобы лошадь не доставала их копытами. Только бы найти их по возвращении. В одной сумке он обнаружил еще не успевший окончательно намокнуть хлеб и с удовольствием съел его. Комавара полагал, что варвары должны встать лагерем где-то неподалеку, ведь они так же, как и он, не видят ничего в темноте и тумане.
Комавара слушал. Отовсюду доносились звуки гор Джай Лунг: треск деревьев, шум стекающей в реку талой воды. Снова донеслось уханье совы, и Комавара засомневался, сова ли это. Но ничто не казалось необычным: ниоткуда не слышались странные звуки, не было и неестественной тишины. Варвары-кочевники являются частью своего мира даже здесь. Так рассуждал он.
Доев хлеб, Комавара на четвереньках пополз по следам. При этом он постоянно опасался наткнуться на спящего человека в темноте и слишком поздно понять, что оказался в лагере противника. Но этого не случилось. Послышались голоса, донесся запах костра.
Комавара снова остановился. Что же теперь делать? Если туман развеется утром, то он отправится на поиски своих людей, но за это время варвары могут уйти. Молодой господин не был уверен, что его люди сумели напасть на след варваров, особенно если кочевники не хотели, чтобы их преследовали.
Это бандиты, подумал Комавара и пошел на голоса.
Варвары устроили лагерь среди сосен. С одной стороны скала укрывала их от пронизывающего ветра. Издалека Комавара отчетливо различил потрескивание и шипение сухого дерева в костре. Как только он почуял запах готовящейся еды, подступил голод. Варвары жарили оленя, добытого в императорском лесу.
Комавара спрятался у скалы. Он припал к земле так, чтобы при необходимости можно было легко вскочить на ноги. Теперь ему хорошо был виден весь лагерь. Горело два костра, люди готовили ужин. Они построили некие подобия жилища для ночлега, обычные для кочевников. Комавара уже видел такой материал — прочный и грубый, а если его облить кипящим соком текко, то он становился водонепроницаемым.
Мужчины пили из чаш что-то горячее. Все они были как-то расслаблены. Пьяны, догадался Комавара. Часовых нет. Никто еще не спал. Позднее они, несомненно, выставят караул, но сейчас было ясно, что эти люди не чувствуют погони.
Затаившийся в темноте у скалы охотник немного позавидовал кочевникам, сидящим у костра и пьющим горячий напиток, приносящий приятную истому. Они собирались ужинать. «Нужно сохранять спокойствие, — внушал себе Комавара, — иначе скоро будут охотиться на меня». Он сделал несколько простых дыхательных упражнений, которым его научил брат Суйюн, но сердце никак не успокаивалось, а мышцы не расслаблялись.
Вдруг юноша почувствовал, как сзади в шею впилось что-то острое и холодное, а голос с акцентом жителя пустыни отчетливо прошептал прямо в ухо:
— Спокойно, господин. Тихо, без шума.
Все поплыло перед глазами Комавары. Только боковым зрением он видел темную фигуру человека. Ему привиделась яркая вспышка пламени, и он почувствовал легкий укол над бровью. А, они пытают пленников огнем перед смертью.
Вдруг он понял, что нож убрали от шеи.
— Брат Суйюн шлет Калама с сообщением для тебя, друг, — снова зашептал голос.
Затем слуга брата Суйюна легко скользнул на землю рядом с изумленным господином. Калам, кочевник-варвар, стал их проводником в пустыне. Комавара кипел от гнева:
— Зачем?
Кочевник пожал плечами.
— Ты видишь в темноте человека пустыни. Как тебе знать, что это Калам? Ты берешь свой меч, я погибаю, а эти, — Калам указал на сидящих у костра варваров, — слышат и начинают охотиться на господина Комавару.
Он снова пожал плечами и стал пристально разглядывать кочевников. Воцарилось молчание.
— Как ты нашел меня?
— Моя стража потерялась, — ответил Калам, неопределенно махнув рукой в темноту. Затем указал на варваров. — Я нашел их, нашел тебя.
— Кто они? — шепотом спросил Комавара. — Что они здесь делают?
Калам хотел было сразу ответить, но просто покачал головой, стараясь подобрать слова. Явно не хватало переводчика — брата Суйюна.
— В пустыне... кости дракона...
Калам снова покачал головой, демонстрируя растерянность.
— Ама-Хаджи? — предположил Комавара.
Кочевник кивнул. Он удивился немного тому, что Комавара вспомнил, будто разность языков мешала разделить пережитое вместе.
— Ама-Хаджи. Да. Люди Дракона. — Калам снова замолчал, подбирая слова.
— Приспешники хана, — добавил Комавара. Юный варвар-кочевник покачал головой растерянно:
— Нет-нет. Люди Дракона... эти люди, — ответил он, указывая в сторону костров.
— А-а, — протянул Комавара, хотя и не был уверен, что правильно понял сказанное.
Они молча наблюдали за варварами, которые принялись за ужин. Хотя кочевники продолжали пить, их голоса не становились громче. Иногда раздавался смех, но очень сдержанный.
— Есть сообщение от Суйюн-сума? — шепотом спросил Комавара.
— Да. — Он замолчал, подбирая слова. — Воин... великий воин прибывать. Дакку Кайта.
— Яку Катта, — поправил Комавара. — Генерал Яку Катта.
— Да, — согласился Калам. — «Генерал» значит «великий воин»?
— Да, — подтвердил Комавара. — Очень великий. Он здесь сейчас? В Сэй?
Взрыв хохота привлек их внимание к людям у костра.
— Да, в Сэй, — ответил Калам.
— А... — прошептал Комавара.
Вдруг лес огласили дикие крики, и вооруженные люди лавиной обрушились на варваров. Нападавшие были вооружены мечами. Комавара резко вскочил, на ходу выхватывая меч, но остановился и прокричал прямо в лицо Каламу:
— Ты должен остаться здесь! Мои люди не знают тебя! Молодой кочевник кивнул, но Комавара заметил, что он тоже вытащил меч из ножен.
Времени на раздумья не было. Прямо перед ними разворачивалась битва. Конечно, элемент внезапности давал свое преимущество, но жители Сэй уступали численно. Комавара буквально пролетел десять шагов и сразил варвара, собиравшегося прикончить упавшего бойца Сэй. Не дожидаясь, когда тот встанет, Комавара бросился к следующему. Они скрестили мечи — и еще один варвар сражен.
Вдруг перед ними возник воин в зеленой одежде, кольчуге и полном вооружении. Господину пришлось отразить удар, прежде чем он осознал, что это не варвар.
Еще не успев найти следующего противника, Комавара почувствовал, что его голова будто взорвалась. Он рухнул на колени, не выпуская меча из рук. Воин в кольчуге теперь мчался к человеку, размахивающему дубиной. Комавара вовремя вскочил, чтобы отразить удар громадного кочевника.
Молодой господин чувствовал, что из-за удара по голове его знаменитая реакция притупилась. Справа от него появился еще один варвар, вынуждая Комавару отражать удар за ударом. Более крупный из двоих нападавших сделал выпад, и Комавара приготовился отразить его, но варвар, похоже, не чувствовал боли и продолжал подаваться вперед, но затем вдруг стал оседать, будто еще чей-то меч пронзил его.
Комавара увидел Калама, вытаскивающего свой клинок из мертвого тела. Этот взгляд чуть не стоил Комаваре руки: другой нападающий, воспользовавшись моментом, намеревался лишить Комавару не только руки, но и жизни, пока он не пришел в себя.
В глазах Комавары стояла пелена. Он повертел головой, пытаясь отогнать ее. Посмотрел на костер, но и это не помогло. Клинок противника сверкал, отражая свет костра. Комавара был обескуражен. Меч то появлялся, то исчезал.
— Следи за его руками! — громко приказал себе Комавара, вспомнив, чему учил отец: при тусклом свете следи за руками, и они укажут, что делает меч.
Лихорадочно пытаясь вспомнить что-либо спасительное из уроков отца, молодой воин отчаянно защищался, но противник скоро найдет брешь в его обороне.
«Хочет перехитрить меня», — подумал Комавара и резко отступил назад. Варвар отразил удар и сам сделал выпад. Комавара сумел увернуться, но недостаточно быстро: острие меча скользнуло как раз в том месте, где на левом боку была шнуровка. Но он все-таки сразил противника ударом в шею. Меч вошел чуть ниже подбородка. Варвар упал к его ногам.
Комавара едва держался на ногах.
На территории лагеря оставались несколько человек, все они — жители Сэй: у всех была зеленая шнуровка, как и у человека, спасшего Комавару. Эти люди смотрели на молодого господина, и тут он медленно начал осознавать происходящее. Откуда-то слева доносился лязг мечей. Повернув голову, Комавара увидел ужасную картину: Калам дрался с двумя воинами в зеленом, а третий спешил к тем двоим на помощь.
— Нет! — сказал Комавара, но вместо крика получился шепот.
Он хотел вмешаться, но сам едва держался на ногах. Левый бок и рука были в крови.
Комавара с трудом поднял свой меч, взор его застилал туман. Собрав остатки сил, он выхватил меч у одного из нападавших и встал между ними и Каламом.
— Нет! — проговорил он очень тихо. — Это мой человек.
Люди в зеленом не спешили опускать мечи. Они уставились на Комавару с невысказанным вопросом: «А ты кто такой, что объявляешь убийцу своим человеком?»
Комавара посмотрел на воинов и понял, что удар по голове сильно повлиял на его способность оценивать ситуацию. Вокруг него столпились вовсе не те местные жители, что отправились на поиски разбойников вместе с его людьми. На этих были добротные доспехи с зеленой шнуровкой. Да и оружием они хорошо владели. Ни одна семья в округе не носила этот цвет.
— Я Комавара Самуяму, а это — мой слуга.
Подошли остальные, и Комавара понял, что в случае опасности ничего не сможет сделать. Он едва держался на ногах.
Собравшиеся переглядывались, из толпы доносились слова возмущения и призывы замолчать.
: — Господин Комавара, у вас странная компания, — сказал человек, стоявший прямо перед ним.

1 Следующая страница


Собирающий облака 2

Он снял маску и поклонился, снимая шлем.
— Лейтенант, я видел варвара, убившего своего же, напавшего на господина Комавару. Это точно этот человек, — проговорил кто-то из толпы.
— Извините мои манеры, господин Комавара. Я Нарихира Ши-сато из кавалерии господина Хадзивары Хариты.
О Ботахара! Мысли быстро пронеслись в голове Комавары. Зеленый цвет — цвет Дома Хадзивара. Он помог свергнуть этот род в Гензи Горг. Против своего желания Комавара опустил меч и почувствовал, что руки его дрожат. Кровь текла по левому боку. Взглянув на Калама, он понял, что тот чувствует себя не лучше.
— Лейтенант, не знаю, какова ваша цель, но мои люди здесь неподалеку. Мы ищем разбойников. В этих местах, похоже, полно сюрпризов. Благодарю за помощь.
— Может, и вас поблагодарить за помощь в падении нашего Дома? — с горечью спросил один из группы.
Лейтенант жестом приказал молчать.
— Господин Комавара, как вы понимаете, падение Дома Хадзивара оставило у нас чувство негодования по отношению к тем, кто принес нам это несчастье. Но мы сознаем, что господин Сёнто и... его союзники были лишь инструментом, а падение Дома произошло из-за предательства других людей. Мы чтим память нашего господина. Это точка зрения тех, кто понимает, что наш господин принял не самое мудрое решение: противостоять господину Сёнто. Поймите, наш гнев не распространяется на других людей. Господин Сёнто не мог поступить иначе, так же, как и вы, будучи его верным союзником. Вы ранены, господин. А этот человек пусть останется, хотя нам и непонятно его назначение, но это ваше право. Сложим мечи и окажем помощь раненым. Я помогу вам, господин Комавара.
Несмотря на то что некоторые из людей Хадзивары поглядывали хмуро, все-таки мечи были вложены в ножны. Многие устроились у костра. Комавара и Калам тоже спрятали свои мечи и направились к костру. Молодой господин подобрался к огню почти вплотную, радуясь теплу. Он промерз до костей. В ушах до сих пор стоял звон от удара, голова кружилась, чувствовалась слабость. Комавара словно в тумане слышал голос кочевника и понял, что потерял много крови. Он чувствовал, как чьи-то руки пытаются снять с него кольчугу, кожаную рубаху. Все происходящее казалось далеким-далеким. Смутно Комавара слышал, как докладывают о двоих погибших, и понадеялся, что они не из числа его собственных стражников.
Спать. Комавара отчаянно хотел спать. Он попытался повернуть голову, но тело не слушалось. Калам, сидевший рядом, казался далеким, и Комавара удивлялся, как это может быть, ведь только что он был совсем рядом, на расстоянии вытянутой руки. А затем юноша провалился в темноту.
Когда Комавара проснулся, он не понял, где он и как долго спал. Постель, на которой он лежал, была мягкой и пахла лесом. Сосновые ветки, догадался он и натянул на себя одеяло из оленьей шкуры. У горящих костров сидели люди спиной к теплу, а лицом в темноту. У каждого в руках был меч.
Хадзивара, вспомнил он, люди Хадзивары. Теперь они в бегах. Дом пал. Комавара повернул голову. Рана в левом боку была перевязана шелковой тканью. Сквозь повязку проступила кровь. Не страшно, думал Комавара. В голове его все еще звенело, а люди у костра раздваивались и виделись как-то в тумане. Бандиты, думал он, разбойники в Джай Лунг. Он забылся тревожным сном.
Когда Комавара проснулся, туман был таким же густым, как и тогда, когда он начинал преследовать варваров. В лагере суетились люди. Доносились запахи готовящейся еды. Звон в голове сменился пульсирующей болью, отдающей в плечо. Юноша полежал в блаженном спокойствии и попытался сесть. На миг у него потемнело в глазах, он крепко зажмурился, подождал секунду, и все прошло. Кто-то подошел, склонился над ним, предлагая помочь встать. Калам смотрел на молодого господина с явным облегчением. Кочевник помог ему надеть мягкие кожаные сапоги для верховой езды. Затем Комавара легонько оттолкнул помощника, желая без посторонней помощи дойти до костра.
— Вам хорошо? Да? Хорошо? — все время спрашивал Калам.
Комавара кивнул в ответ и присел на камень у огня. Пожалуй, ситуация была, мягко говоря, неловкая. Люди Хадзивары до сих пор поглядывали на варвара с подозрением. Лейтенант склонился над раненым, но когда заметил Комавару, тут же подошел к нему.
— Господин Комавара. — Лейтенант поклонился и протянул чашку с горячим напитком. — Надеюсь, вам немного лучше. Рана несерьезная, и последствия удара, думаю, скоро пройдут. Вы хорошо видите? Чувствуете слабость?
Лейтенант внимательно посмотрел на молодого воина, затем его взгляд упал на коротко стриженные волосы Комавары, напоминающие о времени, проведенном в пустыне с братом Суйюном. У лейтенанта, несомненно, возникли вопросы, но он предпочел оставить их при себе.
— Уверен, скоро буду в полном порядке, лейтенант. Спасибо за внимание и заботу, проявленные к моему проводнику.
Бандиты, снова подумал Комавара, разбойники.
Лейтенант сделал знак одному из людей, и для господина принесли еду. Комавара с наслаждением поел, а когда он уже пил чай, снова подошел лейтенант.
— Нас очень интересует, господин, что вы знаете о варварах. Какова их цель?
Комавара кивнул, но ничего не сказал. Что здесь происходит? Что здесь делают кочевники? Что им нужно в Джай Лунг? Калам упомянул глаза Дракона. Глаза Дракона?
— Эти варвары — члены секты, полагаю, секты, которая поклоняется Дракону.
Комавара замолчал, выжидая, что скажет на это лейтенант, может, он несколько прояснил бы ситуацию. Но лейтенант молчал, и Комавара продолжил:
— Они носят золотое чеканное изображение дракона... — Он замолчал, когда лейтенант достал маленькую фигурку из золота на цепочке.
— Такое? .
— Да, — ответил Комавара.
Не слушая возражения своего проводника, он взял фигурку в руки. Это была не монета, что он видел прежде, а очень тонкая ювелирная работа. Да, это Ама-Хаджи. Но фигурка совсем не походила на то примитивное изображение, которое нашли у воина-варвара.
Лейтенант кашлянул и продолжил:
— Господин Комавара, вы должны знать, что мы пришли в Сэй, чтобы скрыться от клана Ботто. Сделали мы это не от страха, а потому что дали клятву и должны выполнить ее. Пожалуйста, не спрашивайте, что это за клятва. Я не имею права говорить о ней. Нас было одиннадцать, когда мы переходили границу, а теперь — девять. — Он оглядел товарищей и продолжил: — Мы прожили здесь несколько недель, и, как вы понимаете, наши действия не всегда совпадали с законом. Конечно, тут нам гордиться нечем. — Он остановился в ожидании реакции господина из Сэй, но Комавара ничего не сказал, и лейтенант продолжал: — Мы натолкнулись на варваров несколько дней назад и с тех пор ведем за ними наблюдение. Мы преследуем их не ради собственного интереса, а потому что они — наши извечные враги, и ходят слухи, что они снова стягивают силы. Теперь мы в очень трудном положении, господин.
Лейтенант одобрительно кивнул кому-то, и двое вышли вперед, держа в руках перед собой седельную сумку. Они положили сумку у ног Комавары и открыли ее. В тусклом свете дня засверкали золотые монеты. Конечно, это было золото. Полная седельная сумка, набитая золотыми монетами. Комавара взял одну — квадратной формы, прекрасно отчеканенная, с круглым отверстием посередине.
— Здесь столько денег, сколько мы все и не мечтали даже увидеть за всю жизнь. Как жаль, что мы нашли их сейчас, когда стали людьми без чести, людьми, на которых охотятся, преследуют... — Лейтенант печально покачал головой и снова заговорил, опять замолчал, тяжело вздохнул и продолжил: — Это золото никогда не принесет нам пользы, господин Комавара. Нет такого места, где бы прошлое не настигло нас. И нет способа забыть все совершенные ошибки. Такова карма... Нет, это золото только будет искушать нас свернуть с избранного пути. Мы хотели бы попросить вас, господин Комавара, взять это золото и отдать тем людям, с которыми мы поступили неправильно. Если эта просьба не покажется вам обременительной.
Какая-то обычная сумка, а столько страстей, подумал Комавара.
— А что вы намереваетесь делать? — спросил Комавара, не отрывая взгляда от монет.
Золота было больше, чем стоили все его владения, гораздо больше.
— Пока вы спали, господин, мы все обсудили. Ясно, что при других обстоятельствах все, что мы сделали вчера, рассматривалось бы как служба Императору. Полагаю, я не ошибаюсь, учитывая добытое золото. Нас щедро вознаградили бы. Но в сложившейся ситуации такого не будет. Есть тут некая ирония. Напоминает притчу о клятве Субуты, которого обманула богиня жадности. Итак, все, что нам остается, — следовать клятве, данной после падения нашего Дома. Этот обет и будет вести нас.
Комавара подумал немного, глядя на огонь, и проговорил:
— Я не знаю, в чем заключается ваша клятва, хотя можно догадаться о ее сути. Вы хотите отомстить моему союзнику господину Сёнто и его свите?
— Нет, господин Комавара.
— Кто захочет взять вас на службу, лейтенант, если ваша клятва будет нести опасность Дому?
— Дому врага, господин.
— Гм... — Комавара бросил монетку в сумку. — Не в моей власти миловать нарушивших закон Императора, но, как вы говорите, вы служили Императору, а служба должна быть вознаграждена. Можете ли вы поклясться, что ваш обет не будет угрозой моему Дому и моим союзникам?
Лейтенант посмотрел на своих людей и ответил:
— Мы терпеливы, господин Комавара. Мы можем дождаться часа, когда не будет угрозы Дому Комавара.
Господин кивнул в ответ и снова стал смотреть на огонь. Голова опять разболелась. Стараясь сидеть ровно, не прислоняясь к рядом стоящему деревцу, Комавара спросил лейтенанта:
— Вы смените зеленый цвет на цвет Дома Комавара?
Люди тихо переговаривались, а затем подошли к господину и лейтенанту.
— И вы предлагаете нам это, зная, что нас преследует клан Батто?
— Лейтенант Нарихира, я видел, как сражаются с врагами Императора, зная, что это не принесет никакой прибыли или славы. Задайте себе вопрос: что я должен Императору? Не сомневайтесь, люди, которые так поступают, — люди чести.
Лейтенант пошел посоветоваться со своими людьми, а Комавара и Калам остались заканчивать обед. Совещались разбойники недолго.
— Господин Комавара, мы обсудили и взвесили каждое ваше слово и понимаем, что это предложение — более щедрое, чем мы смели надеяться. Мы были обречены существовать без Дома и чести. Да еще клан Батто. Они поклялись уничтожить всех сторонников моего господина, не пощадить никого. Вы окажетесь между Батто и нами. Мы не можем допустить этого.
Комавара улыбнулся и ответил:
— Лейтенант, семья Батто убеждена, что они в неоплатном долгу перед Домом Комавара. Думаю, что смогу выторговать часть этого долга за ваши жизни... в обмен на службу, конечно.
— Если это действительно так, господин Комавара, тогда я могу говорить от имени всех. Для нас будет великой честью носить цвета Дома Комавара.
Бывшие люди Хадзивары стали на колени перед молодым господином, а затем по очереди сложили мечи у его ног. С трудом держась на ногах, Комавара проговорил:
— Хорошо, что вы доказали свое умение сражаться, потому что всех нас ждет война. В этой войне вам придется биться плечом к плечу с теми, кого вы, возможно, считаете своими врагами, но иначе мы погибнем. А вместе с нами погибнет нечто большее, чем Сэй. — Интересно, верят ли они тому, что он говорит, думал Комавара. Ну что ж, это и не обязательно сейчас. Потом поверят. — Обо всем произошедшем в этой долине никогда не нужно никому говорить. Вы никогда не видели здесь варваров. Все должны говорить одно и то же. Я награждаю вас возможностью служить Дому Комавара за изгнание разбойников из этих мест и за спасение моей жизни. Думаю, никто не станет расспрашивать об этом, но погибших нужно как следует захоронить, чтобы никто и никогда не заподозрил ничего обратного. А также вы не должны упоминать о золоте. Я не претендую на это богатство и передам его правителю, потому что варвары везли его для целей, о которых я пока не могу говорить. Когда прибудем в мои владения, вас будут чествовать как героев за изгнание разбойников, и, в некотором смысле, это чистая правда. — Комавара улыбнулся. — А сейчас нужно уходить отсюда. У нас много дел.

3

Шел дождь. Дул холодный западный ветер. Паруса кораблей едва раздувались, и казалось, суда едва ли доберутся до большой земли. Но все-таки они двигались, если не быстро, то по крайней мере равномерно.
Господин Сёнто Сёкан остановил лошадь на высокой скале и наблюдал за проплывающими кораблями. Он медленно помахал рукой, вовсе не будучи уверенным, что его заметят. Затем развернул лошадь и направился вниз по тропинке, бегущей у самого края скалы. Ему не хотелось вынуждать Танаки стоять в такую погоду на палубе, а старик обязательно так и сделает, пока сын его господина не исчезнет из виду, иначе это, по его мнению, будет оскорблением. В конце концов, Сёкан оказывал честь старику, провожая его. Такую честь Танаки заслуживал, но стоять и мерзнуть на палубе — нет.
Если бы Сёкан видел старика на палубе, он бы не поспешил уезжать. Танаки пристально вглядывался в далекую фигурку всадника на берегу. По лицу его стекали капли, но не все они были от дождя. «Как похож он на своего отца, — думал старик. — И так же дорог мне».
Танаки видел, как всадник в одежде синего цвета, цвета Дома Сёнто, развернулся и поскакал прочь в сопровождении трех воинов. Так мало, подумал Танаки, словно нет опасности.
Молодой господин Сёнто направился туда, где тропинка расширялась, и пустил коня галопом. Он, как всегда, восхищался мощью жеребца. Сёнто привез животное с собой из Сэй. Конь выдержал длительное путешествие сперва по реке, а потом по морю без всякого вреда здоровью.
Сэй... Он все время думал об этой провинции и о том, в какой ситуации оказался отец. Визит Танаки усилил чувство страха, а это чувство и так прочно поселилось в душе молодого господина после последнего письма от отца. Сёкан опасался, что в пустыне на самом деле скрывается что-то гораздо более серьезное, чем то желали признавать гордые жители Сэй. А теперь еще новости, привезенные Танаки. Юноша пришпорил коня и повернул к морю. Из-под копыт вылетали комья мягкого дерна. Крепко держа поводья, он долго искал взглядом корабли, исчезнувшие за завесой дождя, накрывшего всю Бухту Туманов. Теперь отсюда до самой весны не выйдет ни одно судно. Довольно искушать богов шторма.
Поздно, поздно выходить в море сейчас. Сёкан направился во дворец Сёнто. Это безумие. Самое настоящее безрассудство. Понимая настроение своего господина, стражники предусмотрительно ехали немного позади, оставив его наедине с мыслями.
Сёкан потрепал коня по гриве, внезапно спутанной налетевшим ветром. Отец не верил в то, что Сэй можно удержать. Дрожь пробежала по спине, хотя холодно не было.
Знает ли Император, что единственный человек, помогающий его императорской особе удержать трон и не отдать его варварам, это Сёнто Мотору? Сёкан предполагал, что не знает.
Если Сёнто покинет север и отправится на юг, как долго он сможет контролировать армию? Наверняка Сын Неба прикажет отцу сложить полномочия, как только он пересечет границу Сэй. Секану очень не понравился тон последнего письма. Похоже, единственной заботой отца было желание как можно дольше оставаться командующим армией, чтобы сражаться с врагом.

Страна Ва подвергается сейчас такой опасности, какой не подвергалась никогда прежде. Мы не можем поддаться желанию мстить тем, кто привел страну в такое положение. Не время рассуждать о потере нашего поместья или чести Дома Сёнто — мы рискуем потерять всю Империю.

Вот что написал отец, и Сёкан не подвергал сомнению ни единое слово.
От Императора поддержки не будет, а жители Сэй, глупцы, не понимают нынешней ситуации и будут оставаться в счастливом неведении, пока не станет слишком поздно. Отцу нужна армия, думал Сёкан, самая мощная армия в Империи, какую только можно собрать. Но это невозможно. Молодой господин не мог избавиться от чувства горечи и гнева после визита Танаки.
Он пытался заместить эти чувства чувством любви к старику купцу. Танаки отправился навстречу еще большей опасности, чем зимние шторма. Если господина Сёнто сместят с поста главнокомандующего, Дом Сёнто падет. Танаки, который ведает торговыми интересами семьи, станет третьей персоной, кого начнут разыскивать императорские стражники после него, Сёкана, и его сестры Нисимы.
Танаки был уверен, что Император пригласит наследника Дома Сёнто в столицу на зимний сезон, и Сёкан не сомневался в правоте Танаки. Он ждал приглашения от Императора. Конечно, он немного задержится, но ненадолго, ведь Император не отличается терпеливостью.
По крайней мере госпожа Нисима вне досягаемости Императора. Эта мысль вызвала улыбку Сёкана. Интересно, как отреагирует на это Император? Нисима уехала, причем в компании с дамой, учительницей рисования, приставленной к ней самим Императором. Хотя Сёкан с трепетом относился к общепризнанному очарованию сестры, все-таки он не представлял, как ей удастся вызволить госпожу Окару из убежища на острове.
Хотел бы Сёкан услышать мнение Сына Неба по этому поводу. Император не отличался терпимостью, но и выступать в роли глупца тоже не хотел. Молодой господин рассмеялся. Ну что ж, можно получать удовольствие и от маленьких побед. О, Ниси-сум, как тебе это удалось? Он снова рассмеялся и, пришпорив коня, пустил его галопом. Внизу волны бились о вековые скалы. Извечная неравная борьба: вода и камень.

4

Яку Тадамото из всех сил старался сохранять спокойствие, не выдать ни единым вздохом чувство страха. Трудная задача. Было известно, что Император легко приходил в ярость, но по собственному опыту Тадамото знал, что, когда наступал пик ярости, Император молчал, стараясь сдержаться. Сын Неба внимательно рассматривал триптих, изображающий битву при Кио. Меч его был в ножнах, и Тадамото видел, как правая рука Императора непроизвольно сжимается.
Покой Яку Тадамото потерял потому, что ему был известен объект высочайшего гнева — его брат Катта. Тадамото не знал, что вызывает больше опасений: вероятность того, что легендарная недоверчивость Императора коснется его или собственный страх за судьбу брата. Конечно, Яку укатил на север, и только его и видели! Но все-таки это брат, родная кровь.
Император резко обернулся и посмотрел на молодого человека, стоящего на коленях.
— Итак, дочь Сёнто и мой бывший командующий стражей — союзники, черт побери!
Император снова воззрился на фигуру, изображенную на полотне, будто она его успокаивала. Но эта фигура, как заметил Тадамото, была пронзена копьем. Тадамото, стараясь сохранять спокойствие, попытался заговорить:
— Об этом трудно говорить, государь, но, возможно, их встреча — простое совпадение.
— Я не верю в совпадения, а особенно когда речь идет о твоем брате. — Император подошел к возвышению и с силой ударил по шелковой подушке, так что она полетела через весь аудиенц-зал. — Там была госпожа Окара? Ты уверен?
Тадамото смотрел в пол прямо перед собой.
— Похоже, да, государь. Ее челядь сообщает, что она больна и не принимает. То же говорят и в Доме Сёнто. Полученное описание не оставляет сомнений.
Император прилег на подушки и так же, как и Тадамото, уставился прямо перед собой.
— Ты все еще не веришь, что твой брат тайно присоединился к Сёнто?
Тадамото медленно покачал головой и ответил:
— Это абсолютно не похоже на моего брата, государь. Не стану отрицать, мой брат амбициозен, но он считает, что хваленая преданность Сёнто — просто миф, а сам правитель только тешит свое самолюбие. Все его союзники служат его собственным целям. Думаю, недоверие Катты по отношению к Сёнто непоколебимо.
Император покачал головой:
— Он твой брат, полковник, и, естественно, ты доверяешь ему больше, чем другие. — Он посмотрел молодому офицеру в глаза. — Ты должен решить, кому ты предан. Ты не можешь служить двум господам, Тадамото-сум. Уясни это для себя.
Тадамото низко поклонился и ответил:
— Мы с братом пошли разными дорогами. Он отправился на север, а я остался здесь. Я слуга моего Императора. Надеюсь, оценка поступков моего брата продиктована не преданностью семье, а стремлением служить Императору. Если это не так, господин, прошу снять меня с должности и отправить служить любым иным способом.
Тадамото снова поклонился.
Взгляд Императора был направлен прямо в глаза Яку, но он смотрел будто сквозь молодого человека. Теперь Император заговорил тише и мягче:
— Нет, Тадамото-сум, я верю тебе. Я хорошо понимаю, что поступки брата причиняют тебе боль, но ты надеешься, что скоро найдется объяснение и подтверждение его преданности трону. Я также тщу себя надеждой, потому что Катта и мне дорог. Но я не могу позволить эмоциям ослепить мой разум. Если вскоре твой брат не совершит что-то, подтверждающее наши надежды на его оправдание...
В голосе Императора явно чувствовалась угроза. Он коснулся ножен. Через минуту правитель снова повернулся к молодому офицеру:
— Есть еще сообщения или это все плохие новости на сегодня? Тадамото колебался, мысленно произнося молитву Ботахаре.
— Еще кое-что, господин. — От волнения у него пересохло во рту. — У госпожи Нисимы и госпожи Окары есть третья компаньонка.
— О!
Тадамото продолжил почти шепотом:
— Вероятно, госпожа Кицура Омавара вместе с ними. Император не отрываясь смотрел на свой меч.
— Достаточно на сегодня, полковник.
— Да, господин.
Яку Тадамото снова поклонился, коснувшись пола лбом, и, не поднимаясь, стал пятиться прочь из зала.
Аканцу Второй долгое время сидел неподвижно, глядя на меч. Подобное оскорбление Император не мог снести. Омавара наверняка надеется на свое имя и пошатнувшееся здоровье. Император наполовину обнажил клинок и снова с силой загнал его в ножны. Да, Император не имеет права предпринимать что-либо в открытую. Тут Омавара не ошибся. Но это не спасет старика. И Дом его тоже не спасет.
Император вдруг подумал о Кицуре, и сейчас ее красота казалась просто оскорбительной. Какая надменность! Император крепче сжал рукоять меча. Старинные роды никогда не примут Ямаку, в этом можно не сомневаться. Но другого пути нет. Если род Сёнто исчезнет, то остальные поймут свои ошибки. Осознают свои многочисленные ошибки.
С большой осторожностью Император положил меч на специальную подставку, усилием воли стараясь сдержать дрожь в руках. Он глубоко вдохнул и медленно выдохнул. Он не подаст и виду, что это задело его честь. Ну что ж, нужно послать письмо и осведомиться о здоровье господина Омавары сегодня же. Можно поинтересоваться и тем, как прошло путешествие госпожи Омавары. Такое трогательное письмо. Пусть умирающий старик знает, в каком состоянии семейные дела. Все-таки настроение Императору не так легко испортить. Одна мысль о том, что произойдет с Домом Омавара, доставляла ему удовольствие.
Император сделал еще один глубокий вдох и выдох, затем громко хлопнул в ладоши. Сразу появился слуга.
— Послать за Оссей-сум, — приказал он. — Император желает видеть ее.
Осса-сум рвала любовные письма на мелкие кусочки, и мысли ее находились в полном смятении, когда ей сообщили о желании Императора видеть ее. Не важно, сейчас все это не важно. Если он обо всем знает, письма не имеют значения. Она довольно быстро выбрала наряд для визита, хотя многие женщины на ее месте могли посвятить такому занятию несколько дней. Однако процесс одевания не принес никакого облегчения.
Если Император узнает о ее свиданиях с Тадамото, то потеря интереса к ней Сына Неба уже не будет иметь никакого значения, хотя он и не призывал ее уже несколько недель. Он быстро забудет о том, что удалил девушку от себя, не сказав ни слова. Однако если кто-нибудь посмеет оказывать ей знаки внимания, Император придет в ярость, в этом можно не сомневаться.
Но они были так осторожны! Осса присела, потому что от страха подкосились ноги. Что будет с Тадамото? Знает ли Император? Ей даже думать об этом не хотелось. Девушка закрыла лицо руками. Нет, не этого она боится. Скорее всего это будет просто прощание. Ваше присутствие при дворе больше нецелесообразно. Вот подарок от Сына Неба, который восхищается вашими талантами. Говорят, в Чоу нужны танцовщицы, да и воздух там очень полезен для здоровья.
Неужели это будет сказано в присутствии Императора? Нет, думала Осса, вряд ли. Может, Император и в самом деле преподнесет подарок. А может, позволит остаться в императорской труппе сонса?
Она вспомнила о Тадамото. Он так искренне надеялся, что сможет уговорить Императора позволить Оссе остаться в столице. Девушка улыбнулась и, вставая, оглядела себя в бронзовом зеркале. Но когда Осса вышла из своих покоев и направилась в аудиенц-зал, ее уверенность улетучивалась с каждым шагом.
Дойдя до двустворчатых дверей, охраняемых стражниками, девушка побледнела и задрожала. Только благодаря упорным тренировкам в сонса ей удалось устоять на ногах.
Осса едва заметила двух стражников, распахнувших перед нею дверь. Войдя, девушка низко поклонилась и встала на колени, глядя прямо перед собой в пол. Ее охватил ужас, какого она не знала прежде.
— Прошу, Осса-сум, войди, — послышался знакомый голос. — Не волнуйся.
Осса закрыла глаза и снова поклонилась. У Императора плохо получалось скрывать гнев, но ей доводилось видеть, как он это делает. Видела она и как он играл в кошки-мышки с кем-нибудь, пока тот не начинал верить в свою безопасность. А затем давал выход гневу. Осса приподнялась и на коленях проползла несколько шагов, оставшись на почтительном расстоянии от возвышения, где возлежал Император.
— Как обстоят дела с танцами?
— Император слишком добр, расспрашивая об этом. Все хорошо.
— Рад слышать. А вот полковник Яку Тадамото много рассказывал о танцах.
Девушка закрыла глаза, стараясь удержать слезы. Даже не глядя на Императора, она знала, что на коленях у него лежит меч. Нарастающий страх порождал в ней желание пасть ниц и молить о прощении.
— Я ценю мнение младшего брата Яку, — продолжал Император, будто обращаясь к кому-то другому. — Приятно знать, что разучивание танцев продвигается. Это занятие требует немалых усилий, и я понимаю, почему у тебя остается так мало времени на другие дела. Что такое обязанности, может понять только Император. И зачастую обязанности, возложенные на Императора, не позволяют заняться тем, что по сердцу. Надеюсь, это не так в случае с труппой сонса?
Осса чувствовала, как кровь пульсирует в висках. Страх сковал ее.
— Простите меня, — с трудом выговорила девушка, — боюсь, я не совсем понимаю, что Император имеет в виду.
— Разве не танцы по сердцу танцовщице императорской труппы?
— А...
Осса вежливо улыбнулась, будто он сказал что-то остроумное.
— Понимаю, Осса-сум полностью подчинена танцу. Я даже ревную тебя иногда, но Император не должен поддаваться таким чувствам. — Он помолчал немного и продолжил: — Ты должна танцевать, а я вынужден целыми днями выслушивать доклады министров и канцлеров, хотя это мне не всегда по душе. А ты ревнуешь, когда я много занимаюсь государственными делами?
— Я... я не смею сравнивать Императора с танцами. Танец — это нечто тривиальное, обыденное по сравнению с государственными делами.
— Так считают многие, хотя я и не согласился бы с таким мнением. Сойдемся на том, что мы оба заняты делами большой важности, а все остальное — пустяки. — Осса знала, что Император пристально смотрит на нее, и старалась сохранять невозмутимый вид. — Ты согреваешь мое сердце, Осса-сум. За последние месяцы ты стала еще красивее.
— Ваши слова — честь для меня, государь.
— Мы не должны забывать о наших обязанностях, Осса-сум, а для наслаждений остаются редкие минуты.
Император протянул руку к девушке. Ее сердце замерло. Он не знает о Тадамото! Он позвал ее не из-за Яку Тадамото! Он просто желает ее. После нескольких месяцев забвения и унижения он снова желает ее! Осса закрыла глаза и постаралась сдержать слезы. Император снова хочет ее. Разве она недовольна? Девушка думала о Тадамото. Она ужасно боялась разоблачения. Если Император заподозрит ее, она не сможет ничего отрицать.
— Слезы, Осса-сум? — спросил Император. — Что-то случилось? Девушка покачала головой и улыбнулась.
— Слезы не всегда знак печали, господин.
Осса неохотно протянула руку Императору. Она уже почти забыла, какой он сильный мужчина. Император резко притянул девушку к себе и увлек на шелковые подушки. Она ударилась коленкой, но он, похоже, ничего не заметил.
Поцелуй, который раньше показался бы страстным, теперь был грубым. Его руки касались нежного тела, не заботясь о ее удовольствии, и не заставляли трепетать, как прежде. Аканцу склонился над поясом на ее наряде, и Оссе пришлось помочь ему справиться с парчовым узлом.
Император молча распахнул ее платье. Не было ни слов любви, ни нежного шепота на ушко. Осса не чувствовала ничего, кроме отвращения. Ей хотелось убежать. Теперь Осса точно знала, насколько сильны ее чувства к Тадамото. Император навалился на девушку всем телом, он тяжело дышал ей прямо в лицо.

5

Мало кто умел так терпеливо ждать, как брат Сотура. Он мог бы вспомнить всего два-три случая, когда проявил нетерпение, но и тогда Сотура быстро овладел эмоциями. В комнате, где он упражнялся в терпении, у одной стены стояла небольшая статуя Ботахары, а у другой, напротив, — простая, но очень изысканная икебана из кедровых лап и ветки осеннего клена. Эти две вещи помогали брату Сотуре сосредоточиться на медитации в течение нескольких дней, когда он не думал больше ни о чем постороннем. Но он едва ли мог припомнить случай, когда это «другое» не потребовало бы его внимания.
Сотура был уверен в том, что господин Сёнто больше не допустит встреч с братом Суйюном в Храме Чистого Ветра. Правитель теперь настаивал на том, чтобы встречи проходили во дворце, и таким образом Сёнто «не будет лишен поддержки своего советника в нынешнее суровое время». Конечно, брат Сотура немедленно согласился; кто же станет спорить с императорским ставленником, особенно если его зовут Сёнто. Теперь он непрерывно думал о предстоящей встрече.
Господин Сёнто известен своим умением убеждать, и Сотура боялся его влияния на своего бывшего ученика. Суйюн слишком важен для ботаистов, и нежелательно, чтобы он повторил путь прежнего духовного советника Сёнто. Братство не может позволить себе еще одного отступника. Сотура улыбнулся выбранному термину. Возможно, отступник — это слишком, но брат Сатакэ выбрал независимость. А независимость вовсе не поощрялась Братством.
Сотура настаивал на приватной беседе с Суйюном, а правительский дворец вряд ли подходил для этого. Сотура посмотрел на тонкие бумажные стены. Господин Сёнто не станет подслушивать, в этом можно не сомневаться. Сотура, конечно, не собирался требовать от молодого монаха чего-то невыполнимого, так что можно не опасаться подслушивания. Но было кое-что, о чем Сёнто не должен знать. Известие о расколе в Братстве может оказаться на руку некоторым партиям в Империи.
Итак, разговор с Суйюном должен быть приватным. Молодой советник-монах своими глазами видел армию в пустыне, а это серьезно. Сотуре просто необходима помощь Суйюна, хотя некоторые детали ему лучше не знать. Юный монах наверняка будет потрясен, если узнает, для чего нужна его информация.
Брат Сотура взглянул на статую Ботахары в обрамлении листьев и веток. На минуту он почувствовал смущение, будто божество посмотрело на него с укоризной. Сотура заставил себя немедленно отвлечься от этих мыслей.
В лабиринте залов дворца послышались шаги. Суйюн. Мастер ши-кван узнал эти шаги так же легко, как его почерк или стиль ши-кван. На лице Сотуры появилась улыбка, но она исчезла сразу, как только отодвинулась ширма. Теперь лицо мастера Ордена ботаистов стало непроницаемым.
Суйюн низко поклонился старшему брату. Мало кого он уважал больше, и хотя братья — ботаисты никогда не показывали свои эмоции, Суйюн не скрывал обожания к своему бывшему наставнику.
— Ваше присутствие — честь для Дома моего господина, брат Сотура.
— Так же как для меня честь — внимание господина Сёнто.
Оба монаха расположились на подушках, брошенных на циновки. Повисла пауза. Суйюн как младший ждал, когда заговорит Сотура.
— Мне нужно многое обсудить с тобой, брат Суйюн, но я так долго находился в помещении, что теперь с удовольствием побыл бы на свежем воздухе, если только это не причинит неудобство твоему господину. Вдруг ему понадобится твой совет.
Суйюн подумал и ответил:
— Я сообщу ему, что мы будем на Террасе Восхода. Там чудесно в это время дня. Годится, брат?
— Прекрасно, Суйюн-сум. Благодарю за внимание.
Слуга побежал с сообщением, а монахи отправились на террасу. Пока они шли, беседа протекала в строгих рамках «учитель-ученик». Сотура задавал вопросы, а Суйюн давал точные краткие ответы. Они даже немного пошутили. Непосвященный не заметил бы никакого напряжения в тоне их беседы.
Терраса Восхода была отличным местом: много солнца и никакого ветра. Холодный северный ветер, типичный для этого времени года, сменился утром ветром с моря, больше напоминавшим весну. В беседе, однако, присутствовала некоторая холодность.
Госпожу Кицуру сопровождали служанка и дочь одного из высокопоставленных военных чинов Сэй, но Кицура не помнила ни его имени, ни чина. Эта дочь исполняла роль фрейлины, и хотя поначалу она сильно раздражала, все же нельзя было не признать, что девушка совершенно очаровательна. Была в этом юном создании наивность и бесхитростность, что казалось даме из столицы особенно привлекательным, когда вокруг столько лжи. Кроме того, юная фрейлина обожала Кицуру и восхищалась ею. Это тоже сыграло свою роль.
А теперь девушка сгорала от нетерпения, желая познакомиться с госпожой Нисимой Фанисан Сёнто. К своему большому удивлению Кицура поймала себя на том, что пытается убедить молоденькую компаньонку в обычности Нисимы. Искушенная дама из столицы удивлялась раздраженности, вдруг появившейся в ее голосе.
Госпожа Кицура шла быстро, насколько позволял наряд. Ей не хотелось, чтобы спешка ее была заметна, но в мыслях она бежала. Нужно поскорее рассказать все новости кузине Нисиме.
Три женщины подошли к двери, ведущей на улицу. Кицура настояла на том, чтобы выйти и насладиться чудесным днем. Хотя ее предложение было встречено легким сопротивлением, никто не хотел отказываться от прогулки. На самом деле путь через улицу был короче. Окунувшись в солнечный день, обе компаньонки Кицуры рассмеялись. Было тепло. Ветер, доносившийся с моря, играл складками их элегантных нарядов и пытался растрепать сложные прически.
Кицуре пришлось поторопить подруг, а то начнут игру в облака: примутся отыскивать фигуры в небе. Да еще, пожалуй, они надеялись, что дама из столицы сложит стихи.
А дама из столицы испытывала легкое сожаление от того, что сама не могла вот так просто играть в облака или прогуливаться, болтая о пустяках. И более того, Кицура сожалела, что такие маленькие удовольствия уже никогда не будут ей доступны — не приличествуют положению. От этого ей сделалось немного грустно.
Важно поскорее сообщить Нисиме новости, поэтому — никаких задержек из-за глупостей. К великому разочарованию молодых женщин Кицура заставила их быстро пройти вдоль крытой террасы.
Все три дамы удивились, увидев на террасе двух мужчин, увлеченных беседой. Если бы это оказались не монахи, дамы смутились бы. Как расценивать подобную ситуацию? Три молодые женщины встречаются в саду с мужчинами в зимний день? Неслыханно!
Ходили слухи, что дамы в столице позволяли себе такие вещи, но женщины Сэй не имели никаких оснований подозревать в подобном недостойном поведении госпожу Кицуру и госпожу Нисиму. Как бы там ни было, они не очень доверяли слухам, а просто пересказывали друг другу услышанное, стараясь скрыть разочарование и негодование.
Монахи приветствовали дам двойным поклоном, те ответили так же, кроме госпожи Кицуры, которая просто кивнула — элегантно и скромно.
Монахи задали несколько вежливых вопросов, прежде чем Кицура объяснила, что им нужно продолжить путь, и заверила братьев-ботаистов в том, что их целью не была Терраса и что, хотя монахи весьма любезно готовы покинуть это место ради них, в этом нет необходимости. Дамам нужно спешить.
Итак, они отправились дальше, но дочь военачальника успела заметить, как Кицура встретилась взглядом с монахом, и взгляд этот показался ей игривым. Девушка отвернулась, старательно делая вид, что ничего не заметила. Сердце юной фрейлины учащенно забилось. Она пошла чуть быстрее, надеясь, что румянец на щеках припишут ветру.
Апартаменты госпожи Нисимы были не такими изысканными, к каким она привыкла, но дама со смехом рассказывала Кицуре, что они удобнее каюты. По правде говоря, комнаты были довольно симпатичные, но Нисима и Кицура считали, что все помещения во дворце несколько прохладнее, чем те, к каким они привыкли. Когда три дамы добрались до апартаментов Нисимы, она играла на арфе, так что Кицуру и ее спутниц встретила старинная мелодия, лившаяся из-за ширм будто отзвук далекого прошлого. Дочка офицера так расчувствовалась, что у нее слезы навернулись на глаза. Кицура не знала — то ли это музыка так подействовала на девушку, то ли тот факт, что девушка наконец получила то, о чем мечтала.
Узнав, что у нее гости, Нисима оставила инструмент и тщательно поправила платье, желая предстать в наилучшем виде. Молодые дамы из Сэй были на седьмом небе от счастья, ведь они сейчас находились рядом с самыми знаменитыми женщинами своего поколения. Подружки лопнут от зависти. Ни с кем из них не случалось такой встречи.
Впрочем, восторженным девушкам довелось испытать легкое разочарование, поскольку им пришлось пить чай в одиночестве, а столичные дамы удалились на балкон для беседы. Там они заметили двух молодых господ, увлеченных беседой. Тему разговора они явно считали слишком серьезной для дам, внимания которых добивались все молодые люди из знатных семей столицы, включая сыновей Императора. Как можно все время пребывать в праздности и веселье, когда жизнь так богата и насыщена?
— Вряд ли нам удастся попасть на аудиенцию к правителю, Кицу-сум. Нужно придумать что-то, — говорила госпожа Нисима, а взгляд ее блуждал по черепичным крышам.
— Учитывая риск, на который мы идем, думаю, ты слишком много внимания уделяешь правилам приличия. Мы встретимся с правителем случайно, — объяснила Кицура.
— Не совсем уверена, что подобная интрига — самый лучший способ проявить твои способности, кузина. Нужен какой-то предлог. Не хочу, чтобы отец подумал, будто я ищу встречи с императорскими стражниками. Это недопустимо.
Кицура отвернулась, чтобы не выказать недовольство по поводу отвергнутого плана, и, не желая оказаться невежливой по отношению к кузине, посмотрела на своих спутниц. Обе молодые женщины пили чай и старались скрыть разочарование.
— Боюсь, юная фрейлина слишком разочарована тем, что ее не пригласили на балкон в нашу компанию.
Нисима пожала плечами:
— Это удел всех фрейлин. Разве она думала иначе?
— Возможно, он начиталась романов, где лучшие подруги принцесс — молодые девушки знатного происхождения, к тому же непременно оказывающиеся в интересном положении.
— А, как моя госпожа Кенто, — предположила Нисима.
— Именно, — со смехом согласилась Кицура. — Конечно, ты, кузина, постараешься соответствовать персонажам таких романов, ведь именно за это тебя обожают, — со смехом добавила она.
Нисима, однако, не поддалась настроению подруги. Она оставалась печальной и задумчивой. Взгляд ее блуждал, но артистическая натура оценила вид, открывающийся с балкона: крыши, крытые небесно-голубой черепицей, струйки дымка, поднимающегося над домами, а над всем этим простирались сине-зеленые холмы Сэй. Бесспорная красота, но Кицура хотела найти необычную композицию или освещение, что-то уникальное, достойное тонкого ценителя. Вдруг Кицура заметила двух монахов, которые все еще беседовали на Террасе Восхода. Нисима смотрела куда-то вдаль, легкий румянец залил ее щеки и шею.
— Мы не должны разочаровывать этих дам Сэй, Кицу-сум. В конце концов, когда наступит зима, они могут стать нашими лучшими подругами. — Нисима заставила себя улыбнуться. — Я буду играть для них на арфе, а ты — развлекать рассказами о столичных скандалах за рюмочкой сливового вина.
— О каких это скандалах ты говоришь? — Вдруг Кицура радостно хлопнула в ладоши. — Какая же я глупая! Все так очевидно! Сегодня вечером после ужина, когда господин Сёнто сделает мне очередное предложение стать его наложницей или придворной дамой, я скажу, что готова доказать свою годность на роль жены, хотя бы благодаря своим музыкальным талантам. Тебе, конечно, придется аккомпанировать мне. Мы заявим, что нужно порепетировать. Таким образом, господин Сёнто получит возможность отпустить несколько шпилек по поводу музыкантш, которым нужно еще долго готовиться. Завтра мы явимся в аудиенц-зал с инструментами. Ну какой благородный господин откажется от компании таких дам? Конечно, все будут польщены нашим приходом. А Яку Катта, гарантирую, упадет в обморок. — Кицура засмеялась, невероятно довольная собой. — Ну? — спросила она, не дождавшись ответа.
— Не могу сказать, что это совсем невозможно, хотя такое поведение поставит меня, не говоря о дяде, в неловкое положение.
— Можно потерпеть неловкость ради спасения Империи, кузина. Теперь и Нисима рассмеялась:
— Ну что ж, ради Империи Ва я готова страдать, — ответила Нисима и, подумав, добавила: — Может, есть какой-нибудь другой, менее очевидный способ достижения цели?
— Ерунда. Мой план прекрасно сработает. Пойдем, кузина, если ты сыграешь для моих компаньонок, я, пожалуй, пересмотрю твое заявление насчет моих способностей и интриг. Пойдем!
Суйюн знал, что уши у людей не только для того, чтобы услышать истину. В конце концов, он всего лишь старший послушник. Монах в задумчивости почесал затылок. Он задал невинный вопрос, и только. В Сэй распространился слух о том, что зацвело дерево Удумбара, подтверждая пророчество Просветленного владыки — деревья Монарты зацветут, когда среди людей снова появится Учитель. Сотура сказал, что такие слухи появляются каждое десятилетие. Говоря об этом, старший брат тщательно подбирал слова, но внутреннее чувство правды подсказывало Суйюну, что он лжет. Впрочем, ведь даже старший брат не может быть непогрешимым, поэтому Суйюн старался прогнать неприятное ощущение от разговора, но получалось это с трудом.
Затем Сотура потребовал от Суйюна письменный отчет о походе в пустыню. Тоже странно. Нет, не само требование, что вообще-то обычное дело, а тон, каким брат сказал об этом: он будто чувствовал себя виноватым. Молодой монах был весьма смущен. Ему стало грустно. Суйюн всегда восхищался братом Сотурой, хотел походить на старшего брата.
А теперь он сомневался в старшем наставнике и размышлял над тем, стоит ли рассказывать о состоявшемся разговоре господину Сёнто. Это сильно беспокоило Суйюна. Он знал, что произошел какой-то бессознательный сдвиг в его понимании преданности и верности. Интересно знать, чувствовал ли то же самое Сатакэ? У Суйюна появились мрачные опасения. А что, если и он повторит путь предшественника? Сатакэ, говорят, дошел до того, что потребовал, чтобы последнюю церемонию проводили члены семьи, которой он служил, а не братья-ботаисты. Неслыханно! «Я должен понять, что творится в моей душе», — сказал себе Суйюн.
Он лжет. Эти слова все время повторялись в сознании. Может, стоит поговорить с господином Сёнто? Монах гнал от себя эту мысль. Но все же почему ему хотелось прийти к господину Сёнто, а не к старшему брату Ордена? Он не знал.
Молодой монах быстро преодолел широкую каменную лестницу, ведущую к воротам. Немного замедлив шаг, полюбовался скульптурой летящей лошади. И вот он у массивных дверей главного входа во дворец. Стражники поклонились — этим сдержанным мужчинам Сэй никогда не придет в голову задавать вопросы духовному советнику правителя.
Суйюн направлялся в свои апартаменты, чтобы поскорее сесть за письменный стол. Отчет, который потребовал Сотура, нужно составить как можно скорее, так как старший брат намеревался отправить его вместе с другими документами брату Хутто в Янкуру. Много времени на это не потребуется, ведь Суйюн уже составлял подробный отчет о путешествии в пустыню для господина Сёнто.
Правительский дворец представлял собой лабиринт. Суйюн нырнул в узкий коридор, значительно сокращавший путь до его комнаты. Вдруг он остановился у двери, ведущей в другой коридор. Голоса с той стороны подтвердили то, что уже подсказало его внутреннее чувство Ши, — то были госпожа Кицура и еще две дамы. Монах распахнул дверь и отступил в сторону, чтобы дать дамам пройти.
— А, брат, — проговорила Кицура с улыбкой. — Карма привела нас в ваше общество. Очевидно, это благоприятная карма.
Спутницы Кицуры улыбнулись и кивнули, соглашаясь.
— Мои учителя всегда советовали обращать глухое ухо к словам лести, но они не предупреждали об истинной силе таких слов. Я польщен.
Монах поклонился.
Компаньонки проследовали вперед, и Кицура направилась вслед за ними, но вдруг, поравнявшись с монахом, покачнулась, будто почувствовав внезапную дурноту, а Суйюн поспешил поддержать красавицу. Прежде чем монах успел принести извинения, ей стало лучше, и дама плавно пошла дальше, но ее прелестная ручка оставалась в руке Суйюна до последнего мига.
Монах еще несколько секунд стоял, придерживая уже никому не нужную дверь. Наконец он очнулся от произошедшего и представил, как глупо выглядит. Суйюн продолжил путь, но пропустил нужный коридор, остановился с ощущением, что заблудился. Никогда прежде рядом с ним так близко не оказывалась женщина, никогда прежде он не касался руки женщины за исключением болящих. Теперь молодой человек испытал настоящий шок. Поразила его и собственная реакция на этот маленький инцидент.
Лесть как искушение едва ли могла сравниться по силе с нежностью женского тела. С трудом Суйюн изгнал воспоминания о происшествии, но одна мысль возвращалась вновь и вновь, а именно: что падение было не случайным. Он не сомневался в этом.
Теперь его неотступно мучили две мысли: одна — о разговоре с бывшим наставником, другая — о внезапном обмороке госпожи Кицуры.

6

Сад скульптур в правительском дворце не был создан великим художником, но это и не важно. Сама природа здесь явилась и превосходным скульптором, и материалом, а лучше этого ничего не может быть.

Предыдущая страница 2 Следующая страница


3 Шон Рассел

Суйюн пересек террасу лотосов в конце сада и остановился полюбоваться вечерним светом. Все будто покрылось таинственной дымкой. Можно было почувствовать, как камни, нагревшиеся за день, отдают тепло холодному воздуху. Ветер, доносившийся с моря, то походил на легкое дыхание, то резко налетал и снова почти исчезал. Пожалуй, ни один человек не смог бы описать это словами. Совсем скоро все вокруг накроет прохлада северной ночи.
Суйюн пришел в сад, чтобы медитировать и избавиться от некоторых ощущений. Он остановился у скульптуры, изображающей Дракона Гор, и стал рассматривать испещренный канавками песчаник. Монах испытывал благоговейный трепет перед творением природы. Сколько человеческих жизней зародилось и кануло в небытие, пока создавался этот камень. Художница, одна из придворных дам императрицы, установила три камня так, что если смотреть с севера, то казалось, что чудище делает стойку, а если с юга — то спит. При вечернем освещении все это производило гораздо более глубокое впечатление, чем в любое другое время суток. Суйюн готов был бесконечно наслаждаться мастерством художницы.
До него донесся шум водопада, и монах отправился вниз по тропе, ступая по камням. Суйюн бывал в саду не единожды и знал, что водопад, обрушивающийся с горы, совершенен. Древний причудливо выщербленный монолит напоминал огромное лицо. Усиливался эффект растущими там невысокими деревцами.
Суйюн подошел совсем близко к водопаду и увидел там госпожу Окару. На коленях у нее лежал планшет с листом бумаги, в руках — кисточка. Когда монах приблизился, она начала рисовать.
— Простите меня, госпожа Окара. Я не знал, что вы здесь. Не хотел помешать вам.
Художница была одета в простую хлопчатобумажную блузу и, конечно, сильно смутилась тем, что ее увидели. Монах поклонился и повернулся уйти.
— Брат Суйюн, не извиняйтесь. Я все равно почти не работаю, а больше предаюсь воспоминаниям. — Она мило улыбнулась. — Присоединяйтесь. Освещение меняется каждую минуту. Видели?
— Простите, госпожа Окара, что видел?
— А, так вы не заметили. Идите сюда, присаживайтесь, если у вас есть время. Это стоит того, чтобы подождать.
Суйюн сел на второй камень рядом. Он не был близко знаком с госпожой Окарой, но испытывал к ней большую симпатию. Ему казалось, что рядом с нею так же легко и просто, как если бы это была родная мать.
Вечернее солнце осветило скалу-лицо, подчеркивая каждую его линию. Солнце садилось, и тени удлинялись. А там, где брызги водопада попадали в закатные лучи, сверкала радуга.
— Смотрите, как темно-розовый начинает менять оттенок, — показала госпожа Окара.
Суйюн сосредоточенно вглядывался, пытаясь уловить то, что видел глаз художницы. Брызги водопада сияли разноцветными огоньками, отражая солнечный свет. Скала и в самом деле была бледно-розовая. Он не замечал этого раньше.
— Розовый становится темно-лиловым, но посмотрите, сколько оттенков сменяют один другой. Это ежедневное чудо.
— Я никогда не замечал этого прежде, хотя часто прихожу сюда. Ветер зашелестел в иголках сосен, и заиграли оттенки зеленого.
Деревца отбрасывали удлиненные тени.
— Для многих научиться владеть кистью и красками легче, чем научиться видеть, видеть по-настоящему. Я приехала в Сэй именно для этого. О нет, не любоваться садом, хотя и он прекрасен, а учиться видеть.
— Госпожа Окара, — сказал Суйюн, кивая на незаконченный рисунок, — простите, но трудно поверить в то, что вы разучились видеть.
— О, брат Суйюн, это мило с вашей стороны, но настоящий художник видит не только глазами. Любой ремесленник сумеет передать на полотне вот эту сцену, свет и прочее. Такое умение я не утратила. Но подлинный художник, артист, должен уловить нечто, происходящее внутри. Что эта красота пробуждает в моем сердце? Какой отклик находит в моей душе? Художник должен задавать эти вопросы. Подлинное мастерство, отличающее художника от ремесленника, — умение выражать скрытое от глаз. — Она замолчала, будто начала искать это внутреннее содержание, затем продолжила: — Знаете, брат, до прихода Нисимы в мой дом я и не знала, что утратила эту способность. Пока я не узнала открытую, живую натуру, думала, что обладаю такой способностью. Но это не так. Я лишилась своего умения из-за возникших в течение жизни привычек наблюдать и чувствовать. Привычки вообще легко приобретаются. Чай на рассвете, прогулка на закате, медитация в полдень... ностальгия, растерянность, горечь, расслабление. Все эти привычки отгораживают нас от других сторон жизни. Путешествие в какое-то новое место, встречи с новыми людьми, новые идеи, различные пейзажи, риск, волнение, радость... разочарование... горе.
Из огромной палитры жизни я выбрала свои цвета. Хорошие цвета, конечно, но немногочисленные. Я прожила с ними много лет. Моя душа несколько увяла. Когда в доме появилась Ниси-сум, я поняла, как изменилось мое искусство. Глупо посвящать свою жизнь какой-то одной цели, но если такой выбор сделан, будет ужасным безумием ограничивать себя только привычками. — Она указала кистью в сторону водопада. — Посмотрите на исчезающую радугу. Разве это не прекрасно? Как будто ее и не было вовсе. Я приехала в Сэй с надеждой найти способ снова открыть сердце и душу миру, вернуть мое искусство. Не знаю, возможно ли это. Мне ведь не столько лет, сколько Нисиме. Но если способ есть, я должна найти его.
Они снова замолчали, наблюдая, как последние лучи озаряют склоны, прислушиваясь к шуму падающей воды. Госпожа Окара встала.
— Прошу вас, брат, не нарушайте свои планы. Я быстро замерзаю и поэтому должна идти домой. Но, прошу вас, я могу идти без сопровождения.
Несмотря на сказанное, Суйюн проводил даму по каменистой тропке, а дольше она пошла одна. Вскоре фигура художницы исчезла из виду.
Суйюн вернулся к водопаду и сел на камень, на котором сидела госпожа Окара. Уже почти совсем стемнело, и появились первые звезды. В памяти все время возникали слова, сказанные художницей, неожиданное прикосновение госпожи Кицуры и снова слова госпожи Окары, будто на другом языке. Он думал о госпоже Нисиме, о том, как мечтал о ней в пустыне, представлял себя в ее объятиях, как Просветленный владыка в объятиях своей суженой. В Гензи Горг есть скульптура, изображающая этот эпизод.
Все эти воспоминания будили в душе монаха разные чувства. Снова вспомнились слова госпожи Окары. Глупо посвящать всю жизнь одной-единственной цели, но если такой выбор сделан, то ограничивать свою жизнь привычками — ужасное безрассудство.
Теперь водопад скрылся в темноте, но шум воды напоминал о том, что госпожа Окара открыла ему свою душу, свою готовность восхищаться красотой.
«Она исследует природу иллюзии, — говорил себе Суйюн, — вот ее цель. А моя цель — отрицание иллюзии, но какова природа того, что я отрицаю? Госпожа Окара открывает душу навстречу миру, а я закрываю. Кто может знать об этом больше? Ботахара признает не отрицание, но познание, как сказала госпожа Окара, познание внутреннего и доступного созерцанию».
Все эти мысли и голоса смутили его ум. Монах сделал несколько дыхательных упражнений и стал нараспев читать молитву, затем погрузился в созерцание, стараясь изгнать голоса и сосредоточиться на словах своих учителей.
Это была привычка, выработанная жизнью.

7

Накануне утром в канале утонул слуга. Его не могли найти целый день. Маленький сампан, который он одолжил у кого-то, был найден среди обломков в водовороте у моста, которым редко пользовались. Никто не знал, как случилось несчастье, но было известно, что парень не умел плавать.
Генерал Яку Катта был удивлен эффектом, который произвела на него смерть слуги. Юноша по имени Инага не занимал какой-то должности в доме хозяина, он просто был хорошим слугой. И все-таки смерть витала повсюду в доме.
Яку сидел в одиночестве в своей каюте и размышлял о том, почему он так отреагировал на смерть слуги. Река плавно катила воды, напоминая обо всех стихах, где течение воды сравнивалось с течением жизни. Крики рыбаков нарушали покой и казались оскорблением траура. Конечно, официально генерал не был в трауре — по слугам траур не носят, — но в душе Яку Катта горевал, и это его расстраивало. Ведь он солдат, а значит, должен быть привычен к смерти.
Инага был юн, что отчасти объясняло такую реакцию Яку, но это было нечто большее, чем просто отклик на гибель ребенка. Инага обладал качествами, которые Яку высоко ценил.
Пытаясь избавиться от мрачного настроения, генерал окунул кисточку в тушь и коснулся бумаги, собираясь писать отчет, но слова не шли на ум. Все мысли улетучились, как только кончик кисточки коснулся рисовой бумаги. Теперь лист испорчен. Яку отложил кисточку и решил оставить попытки начать работу.
Хотя генерал и убеждал себя в том, что предаваться меланхолии некогда, повернуть мысли в другое русло не удавалось. Инага нечасто попадался хозяину на глаза, поэтому о свойствах его характера Яку знал немного. Найти другого такого преданного человека нелегко, а в верности Инаги не было сомнений с самого первого дня его появления в доме. Еще одна черта, нравившаяся Яку, — Инага ничего не скрывал. Он не умел хитрить и скрытничать.
Ката медленно поднес испорченный лист бумаги к огню и поджег его. Подождал до тех пор, пока не мог уже держать горящую бумагу, и бросил ее в тушечницу.
Нет, не смерть этого мальчика так повлияла на него, думал Яку. Генерала всегда будоражили интриги при императорском дворе, поединки и дуэли — вот настоящая проверка характера, а неудача здесь значила больше, чем в игре го. Проигрыш мог означать потерю всего. Гибель слуги повлияла каким-то образом и на страсть генерала к игре. Смерть эта была абсолютно бессмысленной, во имя ничего.
Вдруг и игра в придворные интриги показалась бессмысленной, как... Яку не мог подобрать сравнение. Но именно эта игра привела его сюда, в Сэй, где Император замышлял заговор против Дома Сёнто.
Интересно, Император намеревался просто преподать урок или свалить и Яку вместе с Сёнто? Снова и снова задавал себе Яку этот вопрос. Конечно, Сын Неба знал, что Сёнто не примет Яку в качестве союзника, а Яку не желал вступать в союз с кем-то, кто вот-вот потерпит фиаско, и не только в смысле немилости Императора.
В тушечнице вспыхнул последний язычок пламени, и бумага догорела, оставив немного пепла. Отчет не имеет значения сейчас, думал Яку. Просто нагромождение слов в угоду бюрократии.
Через несколько часов он встретится с господином Сёнто. Рассчитывать на искренность или верность здесь не приходится. Яку сложил ладони, словно для медитации. Вокруг было столько лжи, что Яку уже совсем не знал, кому верить.
Много часов провел он, размышляя над всей неправдой, услышанной за последнее время. Генерал пытался уверить себя, что знает, как выбраться из этого потока, и господин Сёнто не сможет заставить его оступиться. Яку вспомнил о госпоже Нисиме, от которой не получил ни строчки с момента прибытия в Ройома. Она тоже следовала тропою лжи, хотя он чувствовал, что Нисима оказалась на этом пути случайно, а не по сознательному выбору.
Яку не мог припомнить ни одного человека, на которого можно было бы полностью положиться, с кем можно было бы быть искренним. Он вспомнил о Тадамото, и гнев сменился глубокой печалью. За стеной один рыбак громко сказал что-то другому, затем оба рассмеялись. Яку медленно встал с подушек и стал медленно ходить по каюте. Шесть шагов. Туда-сюда. Из-за ширмы донесся легкий стук. Яку разрешил войти.
— У вас аудиенция с господином Сёнто, генерал, — шепотом произнес слуга.
Яку кивнул. Не стоит заставлять ждать такую важную особу, как правитель. Все акты фарса должны быть сыграны. Аудиенция с человеком, который скоро станет призраком, казалась исключительно подходящей для подобной пьесы. Яку не сомневался в том, что Сёнто скоро станет призраком. Не будет пощады ни самому господину, ни его соратникам, ни сыну.
Вот и режиссер Сёнто прибыл, чтобы принять участие в судьбе правителя. Воин покачал головой. Да, это достойный ход. Яку и не думал, что Император сумеет так чисто сыграть. Интересно знать, считает ли Император, что Яку будет лестно оказаться в такой высокородной компании? Аудиенция с трупом. Надо одеться соответственно случаю.
Он выбрал легкие латы очень тонкой работы: в черной шнуровке на плече был ястреб Шока, а на пурпурной кайме рубашки — крошечные фигурки ястребов из серебра. Яку справедливо полагал, что это лучшее снаряжение среди воинов его поколения. Несомненно, у Сёнто имеется свой арсенал, но и Яку — человек не без средств, что подразумевалось наличием таких доспехов. Сёнто наверняка отметит работу настоящего мастера-оружейника.
Командующему императорской гвардией потребовалось на сборы больше времени, чем обычно. Он будто собирался на дуэль. Противник вроде Сёнто заслуживает особого внимания. Вероятно, эта мысль и заставила Яку выбрать из нескольких мечей Мицусито. Он с благоговением открыл ящик из черного дерева и внимательно осмотрел клинок, прежде чем заткнуть меч за пояс. Меч был старинный, настоящее произведение искусства. Одно имя мастера, изготовившего эту чудесную вещь, приводило противника в трепет. Однако Яку был слишком прагматичным, чтобы полагаться только на репутацию мастера. Меч для него — прекрасное оружие, а не украшение.
Яку не покидало ощущение того, что он отправляется на дуэль. Садясь в сампан, он даже оглянулся, будто ища взглядом секундантов. Странное ощущение нереальности. «Плыть на поверхности иллюзий» — так называли это состояние его учителя. Гребцы тем временем оттолкнулись от корабля и начали ритмично грести. Гензи Горг, думал Яку. Сёнто нашел выход в Гензи Горг. Подкуп — вот единственная возможность. Яку почувствовал, что иллюзии вновь захватывают разум, и усилием воли заставил себя вернуться в реальность. То, что у Сёнто были свои люди в армии Хадзивары, свидетельствовало о длительной подготовке. Хотелось бы знать, как давно Сёнто знает, что его собирались отправить в Сэй?
Что знает Сёнто? В чью игру здесь играют? А может, предстоит аудиенция не с призраком, а как раз призрак идет на аудиенцию? Даже если Сёнто не знал о сложившейся ситуации, он наверняка знал о роли Яку в провинции Ица. Сёнто не станет действовать открыто. Все-таки правитель — мастер игры го. Нет-нет. У этой встречи не должно быть иной цели, кроме как удостовериться в том, что Сёнто точно знает, кто стоит за покушением в Гензи Горг. Он должен это знать.
Генерал Яку осознавал всю иронию плана Императора. Без сомнения, Сын Неба угадал планы Яку относительно госпожи Нисимы. По правде говоря, здесь и не требовался дар предвидения. Тадамото позаботился об этом. Чего же боится Император? Того, что Яку Катта присоединится к Сёнто? Но правитель никогда не объединится с человеком, устроившим ему западню.
Сейчас впервые за много лет у Яку не было выбора. Он ступил на очень узкую тропу, причем она сужалась с каждым шагом. Итак, он играет в каждом акте этого фарса. Какой в нем смысл? Чья это игра? Генерал навел порядок на канале, прогнал разбойников. Образцовая работа. Яку улыбнулся своим мыслям. И все-таки он лучший воин Ва.
— Либо он в опале, либо его послали на север наблюдать за вашим свержением, господин Сёнто. Если он в немилости, наши попытки убедить Императора в наличии угрозы не приведут к успеху. Если генерал Катта послан, чтобы убедиться в правильности наших действий и в том, что мой правитель напуган, тогда есть маленький шанс заставить его увидеть опасность. Незначительный шанс, — договорил генерал Ходзё и поклонился.
Сёнто кивнул. Он задумался над тем, что сказал Ходзё. Не то чтобы он не говорил этого прежде, но Сёнто считал, что идеи, даже плохие идеи, каким-то мистическим образом порождают новые идеи, которые могут оказаться истинными или мудрыми. У его последнего духовного наставника была поговорка: ищи истину внутри лжи. Вот он и искал. Нет, Сёнто не думал, что Ходзё лжет, он просто использовал принцип.
Они собрались в обычном зале: генерал Ходзё, господин Комавара, управляющий Сёнто — Каму, господин Танаки и брат Суйюн.
Настенная роспись на минуту привлекла внимание Сёнто — на одной стене изображена сцена баталии с варварами, в которой его предок сыграл важную роль, а на другой стене — сливовые деревья в цвету, где Гендзё, великий поэт Сэй, читал стихи перед собравшейся публикой. Сёнто повернулся спиной к своим советникам.
— Продолжим, — наконец сказал правитель. — Возможно, генерал Яку расскажет нам больше, чем мы предполагаем. Тогда мы сможем предпринять что-либо. Господин Комавара, вы готовы исполнить свою роль?
Комавара кивнул, поклонился. Волосы у него еще не отросли со времени похода в пустыню под видом странствующего монаха-ботаиста. Кроме того, он носил неимоверный головной убор, пытаясь прикрыть повязку: Комавара получил ранение в голову.
— Генерал у ворот, — доложил управляющий, и все присутствующие застыли в ожидании.
Яку прибыл в сопровождении двух стражников в черной форме. Они остались у входа со стражниками Сёнто. Генерал встал коленями на подушку, заранее подготовленную для него, и низко поклонился.
Сёнто кивнул и улыбнулся:
— Как поживает куст чаку, генерал Яку?
Яку кивнул и ответил:
— Уверен, что мой садовник ухаживает за этим растением лучше, чем за собственными детьми. Чаку прекрасно растет и, несомненно, является центром композиции в моем саду. Я в долгу перед правителем за такой великолепный подарок.
— Между друзьями не бывает долгов, так сказал Хаката, и я полагаю, это истинно так. Для меня честь представить вас моим гостям.
Знакомство состоялось. Сёнто внимательно наблюдал за реакцией генерала. Даже когда ему представляли Суйюна, ни один мускул не дрогнул на лице воина. «Прекрасная игра, — думал Сёнто, — даже изящная для человека, сразившегося со мной на ринге».
— Могу я предложить вам прохладительные напитки, Катта-сум?
Прежде чем генерал успел ответить, створчатые двери справа от Сёнто распахнулись, и послышался шорох шелковых платьев и женские голоса. Все взоры устремились на Кицуру и Нисиму. Их сопровождали компаньонки и слуги, несущие инструменты. Дамы поклонились Сёнто и всем гостям.
— Приношу извинения, дядя, — сказала Нисима, покраснев. — Мы не хотели прерывать вас. Кицура обещала устроить концерт... Пожалуйста, простите нас.
Она повернулась, чтобы уйти.
— Ниси-сум, прошу, останьтесь. — Сёнто улыбнулся, желая ободрить девушку. Конечно, он не хотел обидеть племянницу и ее кузину, отослав их прочь. — Уверен, гости будут рады послушать музыку, особенно в вашем исполнении. Пожалуйста, присоединяйтесь к нам.
Сёнто сделал знак слугам. Дамы поклонились. Рядом с правительским возвышением им положили подушки. Девушки были одеты менее официально, чем требовал случай, ведь присутствовали гости, однако наряды их были из роскошных тканей и прекрасно гармонировали с нижними рубашками. На кимоно Нисимы были вышиты белоснежные сливовые деревья в цвету, а на темно-красном наряде Кицуры — журавли. На голове Нисимы была традиционная сложная прическа, а у Кицуры волосы струились по спине каскадом. Так носить волосы было принято в домашней обстановке в присутствии родственников или близких друзей семьи. Сейчас такая прическа произвела заметный эффект на мужчин.
— Полагаю, вы знакомы с генералом Яку, — сказал Сёнто. — Госпожа Кицура Омавара и моя племянница госпожа Нисима.
Слуги принесли столики. Подали вино. Инструменты стояли рядом.
— Успешно ли вы справились с работой на канале, генерал Яку? Сёнто восхитился самообладанием Нисимы.
— Любезно с вашей стороны, госпожа Нисима, проявить интерес к этому делу. Полагаю, теперь по Большому каналу могут прогуливаться женщины и дети, никого и ничего не опасаясь.
Скромный воин, подумал Сёнто.
— В самом деле чудесная новость, — улыбаясь, ответила Нисима. Затем девушка обратила внимание на Комавару, который словно ушел в себя, как только появились дамы. — Господин Комавара, мне также известно, что и вы спасали Империю от разбойников.
— Небольшое приключение в горах, госпожа Нисима. Совсем незначительное.
Сёнто отметил, что Комавара на краткий миг встретился с Нисимой глазами.
— Вы слишком скромны, господин Комавара, — ответила Нисима и посмотрела на Яку.
— Разбойники превосходили по численности в два раза людей господина Комавары, но они не колебались. С некоторыми потерями и ранеными, включая и нашего храбреца, они прогнали разбойников из Джай Лунг. Путь свободен снова.
Нисима наградила Комавару улыбкой восхищения.
— Ниси-сум, — обратилась Кицура, — может быть, мы поиграем, а затем господин Сёнто и его гости продолжат прерванный разговор.
Нисима согласилась, и они взялись за инструменты. Выбранная для сегодняшнего случая мелодия была не в часто предпочитаемом современном стиле, а очень старинная и называлась «Поэма-песнь». Осень опустилась на горы Чистого Духа, так пела мелодия, оживляя звуки мира. Это была задевающая душу, самая чудесная из всех когда-либо написанных песен. Флейта вела за собой арфу, уловив настроение начавшегося листопада.
Пристально смотреть на играющих музыкантов считалось невежливым. Такое поведение было недопустимо. В теплом свете, отбрасываемом лампами, Кицура и Нисима казались фигурами, сошедшими с картин. Кицура закрыла глаза, щеки ее залил нежный румянец, и теперь она казалась идеалом женской красоты. Сёнто с трудом заставил себя отвести взгляд. Яку Катта и Комавара также пребывали в полном восхищении. Суйюн сидел с закрытыми глазами, будто медитировал. Музыка так воздействовала на него или что-то другое, Сёнто не знал.
Мелодия лилась, а листья падали в небольшой водопад, превращающийся в бурный поток, несущийся среди камней и сосен. Арфа доносила звуки колоколов храма, затерявшегося в горах. Музыка звучала недолго, но когда закончилась, все еще несколько минут молча сидели под впечатлением от услышанного.
Кицура и Нисима поднялись, слуги собрали инструменты.
— Простите за вмешательство, — тихо произнесла Кицура, почти прошептала.
И прежде чем мужчины успели возразить, дамы скрылись за дверями, через которые пришли. Комната теперь казалась пустой, будто колокол, который отзвонил и замолчал. Мужчины продолжали сидеть, не говоря ни слова, каждый погрузился в мысли и чувства, которые пробудила музыка. Первым нарушил молчание Сёнто.
— В каждом серьезном деле должны быть лирические отступления. Так у нас появляется приятная отправная точка.
Он посмотрел на каждого из присутствующих и кивнул. Официальная аудиенция началась.
— Генерал Яку, позвольте выразить вам благодарность от правительства Сэй за то, что вы сделали на Большом канале. Мы в долгу перед вами и Сыном Неба, который прислал вас сюда. — Сёнто кивнул Яку. — Вы планируете долго пробыть в Сэй, генерал? Мы могли бы устроить охоту и другие развлечения, которые понравятся и вашим офицерам.
Яку помедлил с ответом.
— Я выполнил задание на Большом канале быстрее, чем предполагал, господин Сёнто. Так как я не получил пока нового приказа, то надеялся предложить свои услуги вашей армии. Для меня было бы честью служить вместе с такими офицерами.
— Эта новость лучше, чем я ожидал, генерал. Для меня честь получить такого офицера. — Сёнто широко улыбнулся. — Если вы действительно собираетесь так поступить, Катта-сум, я буду рад поделиться информацией о сложившемся положении.
Яку ничего не сказал, но приготовился слушать.
— Сегодня утром я закончил составление подробного отчета Императору, где детально описал ситуацию в Сэй. Хотя этот доклад предназначен только для глаз нашего Императора, полагаю, что могу говорить с вами конфиденциально как с командующим императорской гвардией.
Как вам, конечно, известно, существуют разногласия между знатью Сэй относительно варваров, их намерений и численности. Среди сторонников обеих точек зрения есть уважаемые, умудренные опытом люди. Как вы понимаете, поэтому трудно прийти к соглашению. Я всегда считал, что прямой образ действий — наилучший, когда это возможно. Мы решили отправить в пустыню людей, чтобы разведать все, что можно.
Единственные, кто может беспрепятственно перейти северную границу, — это странствующие братья-ботаисты. Итак, брат Суйюн и господин Комавара, переодетый монахом, отправились в пустыню. Может, вы расскажете эту историю, господин Комавара.
Молодой господин кратко изложил историю путешествия в пустыню, не упомянув о проводнике Каламе, культе Дракона и увиденном святилище. Сёнто неотрывно следил за выражением лица Яку Катты. Комавара закончил и поклонился Сёнто.
— Прошу, генерал, — сказал Сёнто, — надеюсь, и господин Комавара, и брат Суйюн ответят на все ваши вопросы.
— Мне нужно услышать все до конца, господин Сёнто. Прошу вас, продолжайте. Очень интригующее повествование.
Сёнто сделал большой глоток вина, будто рассказ о пустыне вызвал у него жажду.
— Как видите, генерал, сейчас я больше озабочен ситуацией на севере, чем тогда, когда был на Большом канале. — Он покачал головой, затем посмотрел на Яку и встретился с ним глазами. — Генерал Яку, вы знаете что-нибудь о культе Дракона у варваров?
Сёнто заметил, что Яку на мгновение удивился.
— Ничего не слышал, хотя поклонение Дракону довольно распространено в нашей Империи, господин правитель.
— Гм... — Сёнто в задумчивости посмотрел вокруг. — Возможно, это все объясняет. — После паузы он продолжил: — Думаю, что скоро мы столкнемся с угрозой, какой не видели со времен Императора Хири. И эта угроза коснется не только Сэй. Несмотря на то что мужчины Сэй храбрецы, их мало. Чума уничтожила почти целое поколение. Ситуация осложняется и кое-чем другим. Я считаю, что набеги варваров осуществляются по чьему-то замыслу и этот кто-то — из нашей Империи. О целях можно только догадываться, поэтому мы не можем до конца понять, что нам грозит. Потом может быть поздно. — Сёнто замолчал и выжидающе посмотрел на Яку. — Я надеялся, генерал, что вы проясните происходящее.
Яку сел очень прямо и проговорил:
— Господин Сёнто, вы почти сказали, что я изменник. «Осторожно, генерал, — подумал правитель, — ты говоришь с господином Сёнто. Я могу обвинить, кого сочту нужным».
Он кивнул Каму, а тот подал знак невидимым помощникам. Ширма отодвинулась, и вошли два бывших воина из армии Хадзивары. Теперь они были в форме Дома Комавара. Они внесли черный с железными обручами кованый сундук и поставили перед возвышением правителя. Получив разрешение господина, солдаты высыпали содержимое на пол перед командующим императорской стражей. Золото хлынуло потоком, сверкая в свете ламп. Выкуп Императора в золотых монетах!
Стражники Комавары отступили, и вошел еще один человек. Это был Калам в одежде варвара. Он сел между господином Комаварой и братом Суй юном.
Когда Яку оторвал взгляд от богатства, рассыпанного у ног, лицо его изменилось. Возможно, так повлиял свет, отраженный монетами, но лицо сделалось бледным, а черты его заострились. Он начал было говорить, но замолчал при появлении варвара.
Господин Сёнто поймал взгляд Тигра Яку. «Теперь тебе интересно, что я знаю на самом деле, — подумал Сёнто. — Ты хочешь понять, знаю ли я о твоей роли в заговоре нашего возлюбленного Императора».
— К середине лета, — начал Сёнто твердым голосом, — Империя Ва будет разорена армией невиданной численности. Все, чего мы добились, будет полностью уничтожено. Все, что имеет значение в жизни генерала Яку Катты, станет бессмысленным. Все, что вы цените — семья, ваша служба, любовницы, поместья, — все будет принадлежать хану, усевшемуся на трон Империи Ва. Все, оставшееся от вашей жизни, он разделит между своими офицерами и вождями. — Сёнто сделал паузу, желая добиться эффекта. — Акан-цу, — продолжал Сёнто, не используя титула, — не понимает, что сделал. В безумном стремлении свергнуть Дом Сёнто он уничтожит Империю и покроет в веках позором имя Ямаку. Я готов снарядить отряд, чтобы вы, генерал Яку, смогли своими глазами увидеть то, что видели господин Комавара и брат Суйюн. Я не буду тратить время на то, чтобы убедить вас в реальности угрозы со стороны варваров. Если мы не получим поддержку до наступления весны, то не сможем противостоять орде. Без вашего влияния, генерал Яку, Империя падет.
Яку зачерпнул горсть монет, будто это был песок. Монеты текли сквозь пальцы, со звоном падая на пол. Звук разносился по всей комнате.
Взяв одну монету, Яку внимательно рассмотрел ее, словно только сейчас понял назначение золота, но легче от этого не стало.
Он посмотрел на духовного советника и спросил:
— Брат Суйюн, ради всего святого, вы клянетесь, что весь рассказ о пустыне — правда?
Комавара приподнялся на своей подушке:
— Вы не должны склонять его к богохульству! Это противно его... Суйюн взял за руку молодого господина, и тот замолчал на полуслове.
— Я не могу клясться, но пусть моя душа вечно мается, если все, что рассказал господин Комавара, — неправда. Вряд ли стоит сомневаться в сказанном господином Сёнто. Если Империя не встанет на защиту Сэй, все так и будет. Армия в пустыне также реальна, как эти монеты. А воинов в ней — тьма.
Яку кивнул монаху и снова посмотрел на монетку в руке, медленно поворачивая ее снова и снова.
— Я не могу гарантировать, что Сын Неба примет мои слова во внимание, господин Сёнто. Он зачастую не слушает доводов разума. Однако я сделаю все, что смогу. Конечно, Император решит, что это заговор с целью захвата контроля над всей армией, а я — жертва вашей хитрости, и сочтет это большей изменой, чем выдача государственных секретов. Единственный способ укрепить позиции — убедить кое-кого в Сэй в существовании опасности для Империи. — После некоторых колебаний он добавил: — Но я уверен, что, назвав его имя, мы вынудим этого человека отречься от положения в государстве, и этот факт навсегда лишит нас возможности получить поддержку Сына Неба.
Сёнто спросил:
— А если я приглашу этого человека во дворец и покажу содержимое сундука, думаете, вам удастся убедить его в реальности угрозы Сэй?
Яку кивнул и ответил:
— Думаю, я бы смог найти убедительные аргументы. Но подчеркиваю: если я назову его имя, его постигнет месть. Это повредит нашему делу, и мы уже ничего не сможем исправить.
— Генерал Яку, — продолжал Сёнто, — Империя ввергнута в опасность из-за соперничества между Домами. Если мы хотим спасти Ва, о междоусобицах нужно забыть. Каму-сум, пригласите господина Кинтари и его сыновей послушать игру дам из столицы.
Сёнто посмотрел на Яку, подняв бровь. Черный Тигр кивнул в ответ.
С каждым взмахом весел лодка скользила все дальше по каналу. Было тихо. Яку обычно наслаждался скоростью судна. Каждый раз, когда находился пустынный отрезок водного пути, он заставлял гребцов развивать все большую скорость просто ради удовольствия. Но нынешним вечером генерал не замечал усилий команды.
Яку Катта нисколько не сомневался в том, что верховный магистр Ордена ботаистов мог врать, глядя прямо в глаза, так же легко, как произносить имя Ботахары. Но в равной степени он был уверен в том, что брат Суйюн не способен лгать, как и его погибший слуга. Несмотря на то что он думал о Братстве ботаистов, Яку знал, что этот мальчик-монах чист и лицемерие Ордена его не коснулось. Как иначе объяснить тот необыкновенный бой, свидетелем которого стал Яку? Парень отразил удар без физического контакта! Яку почувствовал это.
Хотя Яку долго не покидало чувство унижения из-за того поражения и несколько лет его захватывал гнев при одном воспоминании о произошедшем, он верил, что Суйюн не стал еще одним ботаистом-лицемером. Яку иногда казалось, что сам Ботахара коснулся брата Суйюна.
Яку обдумывал услышанное на аудиенции. Варвары больше не пешки в игре Императора. У племен свои планы, и, похоже, никто им не указ, кроме Золотого хана. Стоит ли рассказывать Сёнто то, что ему известно? Возможно, стоит. Ну что ж, посмотрим. Яку выглянул из каюты. Вдоль канала тянулась типичная для Ройома улица: там не было почти никакого движения. О боги, если он будет с Сёнто, то придется воевать против Императора. Аканцу никогда не поверит в то, что вождь варваров вышел из подчинения. Никогда, никогда. Яку на миг обхватил руками голову. Объединение с Сёнто означает самоубийство. Это точно. Но только Сёнто может спасти Империю. И в этом никаких сомнений. А когда Империя будет спасена, что тогда? Яку представил Нисиму с арфой. Возможно ли другое решение? Что, если он и вправду будет достоин дочери Сёнто? Если Сёнто победит в войне, Якунцу будет свергнут. Кого Сёнто возведет на трон?
Возможно, возможно, возможно... Возможно, Сёнто избежит ловушки, расставленной Императором. Господин Сёнто, как начинал думать Яку, способен на все. Он вспомнил о сундуке с золотом и снова вернулся к волновавшему его вопросу: как долго Сёнто знал обо всем?
Так, размышляя, он прибыл на корабль. Погруженный в собственные мысли командующий императорской гвардией оставался в сампане. Гребцы терпеливо ждали.
Тропа становится слишком узкой, у него нет выбора. Если Ва окажется в руках предводителя варваров, Яку потеряет все, как правильно сказал Сёнто. Он покачал головой. Когда нет выбора, все равно нужно принимать решение. Империю нужно защищать. Нельзя играть в го, не имея доски для игры.
Яку перепрыгнул из сампана на палубу корабля. Слуги, склонившиеся в почтительном поклоне, отскочили назад от удивления, и командующий рассмеялся над их реакцией. Яку поднялся по ступенькам на верхнюю палубу, все время задавая себе один и тот же вопрос: как собрать армию? Сколько лжи он мог бы рассказать Императору, и эта ложь больше походила бы на правду, чем сама правда. Но душа Яку сопротивлялась вранью и интригам. Генерала удивили собственные чувства. Словно кто-то другой, случайный, появился в его внутреннем мире.

8

Осса под мягким светом лампы сидела на коленях перед низким столиком, пытаясь выбрать между двумя пузырьками с духами. Хотя весь ритуал проделывался с закрытыми глазами, Осса никак не могла сосредоточиться на запахах и просто со вздохом опустила руки. Она была в растерянности.
Прежде чем открыть бутылочку с духами, Осса отослала прочь служанок, чтобы не мешали, но на самом деле она хотела сама повязать пояс. Девушка посмотрела на золотую парчу, но так и не взяла пояс в руки.
Женщины ушли с неохотой, проведя в последний раз гребнем по волосам госпожи и поправив шов на третьей нижней рубашке под кимоно. Осса старалась скрыть от служанок свои чувства: они не сознавали истинного положения дел. Осса печально покачала головой. Они радовались интересу, который проявлял Император к их хозяйке, полагая, что она счастлива. Но Осса была опечалена.
Наконец выбрав аромат морской ракушки, мускуса и летнего тюльпана, танцовщица тщательно смыла с руки другой запах, затем нанесла капельки духов за уши и на запястья. Осса очень аккуратно пользовалась духами в отличие от многих других придворных дам. Так как она была танцовщицей труппы сонса, то считала, что красота передается движениями, а все остальное — не важно.
Ритуал закончен. Осса взяла выбранный ею длинный парчовый пояс, который должен оттенять бледно-зеленый цвет платья, и положила его на колени. До сих пор девушка владела собой, но теперь вдруг чувства нахлынули, и душа будто упала в холодную воду, как камень падает в стремительный поток. Сделав несколько глубоких вдохов, она справилась с минутной слабостью. Все танцовщицы сонса умели контролировать эмоции. Медленно оборачивая парчу вокруг талии, Осса представляла, что вот так она прячет чувства — да, с каждым витком глубже и глубже.
Через тонкие стены из рисовой бумаги послышались шаги. Голоса служанок Оссы звучали приглушенно, но в то же время в них слышалось нетерпение. Осса прекратила завязывать пояс и прислушалась. Нет, не нетерпение слышалось в голосах, а возмущение, а шаги принадлежали мужчине или мужчинам. Тут же танцовщица представила наихудшее. Это разъяренный Император пришел обвинить ее в неверности. Двери в комнату Оссы распахнулись. За порогом стоял Тадамото. Он возвышался над выражающими протест слугами. Собрав всю свою волю, Осса отослала слуг, а Тадамото вошел и упал на колени в нескольких шагах от девушки. Вся решительность, с какой он прошествовал до апартаментов танцовщицы, исчезла, и Тадамото склонился, глядя в пол. Затем он посмотрел девушке прямо в глаза, будто намереваясь сказать что-то, но слова не шли с языка, и он снова уставился в пол.
Осса также не могла найти подходящих слов. Они просидели молча несколько минут, затем Осса попыталась заговорить.
— Тадамото-сум, — шепотом начала она, — вы не должны, вы... вы поставили нас в опасное положение.
Тадамото покачал головой. Заострившиеся черты лица выражали боль. Он ничего не ответил.
— Тадамото-сум, — снова зашептала Осса. Она попыталась взять его за руку, но он отдернул руку и отодвинулся от девушки. Осса закрыла лицо руками, слезы полились сквозь тонкие пальцы. — Я думала, он покончил со мной. Я мечтала, что через некоторое время он... что ему не будет дела до нас. — Она прикрыла глаза маленькими кулачками. Слезы струились по щекам. — Мы были так преданны Императору!
Тадамото подался всем телом к ней, будто желая успокоить, но остановился.
— Я хотела рассказать вам, Тадамото-сум, но нет слов, чтобы описать смущение моего сердца.
— Как? — наконец произнес Тадамото. — Как могла ты допустить это?
Осса отняла руки от лица. В ее глазах блестели слезы.
— Тадамото-сум, — сказала она так тихо, что он едва расслышал — Что вы воображаете себе? Неужели вы думаете, что у меня был выбор? Что у нас есть выбор?
Молодой офицер ничего не сказал. Осса снова попыталась взять его за руку, но он отдернул ее.
— У тебя был выбор — отказ, — сказал он так холодно, что это походило на шипение змеи.
Осса ответила спокойно, даже как-то отстраненно:
— И что бы тогда произошло? — Тадамото ничего не ответил, и девушка продолжила: — Член семьи Яку смог бы тайно навещать меня в монастыре. В Чоу или в провинции Ица? А что бы Император сказал на это? Я потеряла бы все, Тадамото-сум: танцы, жизнь в столице. Я бы потеряла и вас. Не обманывайте себя. Если меня отошлют в дальние провинции, это будет конец для нас. Нам некуда убежать, Тадамото. Вы знаете, что это действительно так.
Теперь Осса взяла его за руку, и он не сопротивлялся.
— Какой еще выбор может быть? — Она нежно держала его руки в своих, но он не смел поднять глаз на девушку. — Ответьте же мне.
— Осса, Осса-сум. Ты не можешь... Ты не можешь. Голос его сорвался.
— Наш единственный выбор — никогда больше не видеть друг друга. Тадамото-сум, любовь моя, я не могу на это согласиться. А ты? — Он снова молчал, и Осса продолжала: — Скоро я ему надоем. В этом можно не сомневаться. Как только он избавится от слабости по имени госпожа Омавара, я больше ему не понадоблюсь. Если вы действительно хотите помочь, найдите высокородную девушку с амбициями и к тому же очень красивую. Я ничего не значу для него. — Она помолчала. — А он для меня значит еще меньше. Тадамото-сум?
Теперь он взглянул на девушку.
— Я знаю, это ужасно, но... Прошу тебя, я сделала это ради нас. Осса придвинулась к нему, крепче сжала руки, Тадамото обнял девушку. Он чувствовал, как она старается сдержать рыдания. Жизнь так несправедлива к ней, эта девушка в сетях таланта, красоты и, конечно, амбиций. Тадамото зарылся лицом в ее волосы. Запах ее духов казался самым чудесным. Когда Тадамото ушел, Осса присела и наблюдала, как пляшет и колеблется пламя лампы в невидимых воздушных потоках. Она снова взяла парчовый пояс и продолжила обматывать его вокруг талии. Поколебавшись, Осса завязала узел любви.
Позднее, в палатах Императора, Осса старалась сосредоточиться на образе Тадамото. Император, охваченный страстью, крепко сжимал ее в объятиях. К своему ужасу, Осса поняла, что прерывисто дышит, и вот раздался сладострастный стон, и стон это был ее собственный.
Нет, думала она, нет. Но голос не слушался разума, а подчинялся чувствам, ощущениям. Нет, шептала Осса, нет, но протест утонул в громком крике страстного удовольствия.

9

Сужаясь,
Высоко под ущельем Визжащей Обезьяны
Вьется тропка,
Ведущая к Священным горам.
Когда идешь по облакам,
Дорога так же нереальна,
Как дорожка лунного света.
(Стихотворение из «Паломничества
послушника брата Синее»)

Суйюн легко достиг Пятой Степени Защиты и изменил схему защиты. Он уже несколько недель выполнял это упражнение, но пока не достиг желаемого результата. Яку пытался побить его так: Суйюн нанес несколько ударов кулаками и выполнил несколько отражающих ударов, словно Черный Тигр вернулся, чтобы продолжить схватку. Суйюн закрыл глаза и сконцентрировал память, пытаясь воскресить ту самую реакцию, достичь такого же состояния.
Он уже почти дошел до нужного состояния, но вот все ускользнуло. Без колебаний он снова начал Пятую Защиту, упражняясь в расширении концентрации, что неизбежно включало в себя работу мышц, направление и точность ударов, дыхание и состояние медитации. Откуда-то издалека до его сознания донесся легкий стук. Пауза и снова стук. Три посторонних звука нарушили состояние медитации.
Монах прервал упражнение и с минуту просто спокойно стоял, настраивая ощущение времени. Стук повторился снова. Из-за двери теперь доносились короткие негромкие удары.
— Пожалуйста, войдите.
Двери плавно открылись. За ними стоял один из стражников Сёнто.
— Капрал?
Суйюн подошел к дверному проему. Во дворце было слишком много ушей.
— Простите, что прерываю, брат, но вы дали инструкцию на такой случай, и Каму-сум подтвердил это.
— Прошу вас, капрал, не извиняйтесь, — ответил Суйюн. Стражник почтительно поклонился и продолжил:
— Когда вы были на Большом канале, вас посетила монахиня-ботаистка — сестра Тессеко, не так ли?
Суйюн кивнул в ответ.
— Какая-то женщина у ворот заявила, что она и есть та монахиня, хотя одета она не в платье Ордена. Она требует встречи с вами, брат Суйюн. Каму-сум подтвердил, что вы приказали прерывать свои занятия, если придет эта женщина. Она ждет в весеннем аудиенц-зале. Надеюсь, мы правильно действовали, брат. Суйюн скрыл удивление.
— Конечно, благодарю, капрал. Пожалуйста, скажите сестре Тессеко, что я присоединюсь к ней через несколько минут.
Времени принимать ванну не было, поэтому Суйюн быстро облился холодной водой и переоделся. Сестра Тессеко... Он хорошо помнил ее: молодая, высокого роста, она обычно приносила неприятные новости. Интересно, что случилось с ее подопечной, сестрой Моримой? Справилась ли она с кризисом духа? В ее проблеме был не просто интерес, а личный интерес, и Суйюн знал это.
Закончив одеваться, он вышел из комнаты и быстро миновал холл, хотя и без лишней спешки. Весенний аудиенц-зал был небольшой, с низким подиумом, на ширмах была изображена весна в горах, в небольшом углублении в стене находилось святилище Ботахары.
Зал был выбран кем-то из стражников или дворецким наверняка из-за статуи Ботахары, да еще потому, что этим помещением редко пользовались.
По обеим сторонам деревянных дверей, ведущих в зал, стояли на коленях стражники. Они поклонились Суйюну и, предварительно постучав, распахнули двери.
Сестра Тессеко посмотрела на вошедшего Суйюна. Лицо ее выражало ужасную скорбь. Если бы не длительные тренировки, Суйюн сразу поддался бы силе горя женщины, но как последователь Ботахары он был поражен тем, что женщина сидела к статуе Просветленного владыки спиной.
Суйюн остановился и приветствовал сестру традиционным двойным поклоном ботаистов:
— Сестра Тессеко, ваш визит — честь для меня, равно как и для Дома моего господина.
Монах сел на колени на почтительном расстоянии. Монахиня поклонилась.
— Я больше не сестра Тессеко, брат. Теперь я Симеко. — Она еще раз поклонилась. — Благодарю вас за добрые слова, но я понимаю, что на самом деле нарушила все правила, явившись без предупреждения.
— Симеко-сум, я польщен вашим доверием: вы решились прийти, не прислав заранее сообщение о визите. Я ведь так и просил вас действовать, когда мы вместе путешествовали по Большому каналу. Прошу вас, чувствуйте себя как дома. — Суйюн замолчал, ожидая, но сестра молчала. — Могу я узнать, как поживает сестра Морима-сум?
Молодая женщина пожала плечами.
— Есть небольшие улучшения, брат, но не такие, как надеялись сестры.
Она опять пожала плечами. Снова повисла пауза. Теперь У Суйюна появилась возможность разглядеть Симеко, пока та сидела, не шелохнувшись, глядя на циновку на полу. На ней было самое простое платье из хлопчатобумажной ткани, а голову покрывала грубая шерстяная шаль. Лицо монахини несло отпечаток забот, и сейчас она казалась старше, чем тогда, когда они виделись в последний раз. Кроме того, она похудела, а кожа была такой бледной и какой-то безжизненной, словно Симеко плохо питалась в последнее время. Суйюн встревоженно спросил:
— Вы здоровы, сестра?
На секунду Симеко задумалась, а затем улыбка появилась на ее лице.
— Я больше не сестра, брат Суйюн. Я... я и себе должна напоминать об этом. — Она замолчала и на сей раз посмотрела монаху в глаза. — Путь, — продолжала она, снова глядя в пол, — труден. Я... у меня нет сил.
Суйюн медленно склонил голову.
— А-а, — протянул он почти шепотом. — Могу я как-то помочь вам? Не стесняйтесь попросить, Симеко-сум.
Снова повисла тишина.
— Брат... брат Суйюн, я пришла умолять вас позволить мне служить рядом с вами.
Она закрыла рот рукой, будто это могло помочь избавиться от смущения.
Суйюн сложил ладони, как для медитации.
— Простите, Симеко-сум, но то, о чем вы просите, невозможно. Я не могу принять такое решение. Кроме того, неприлично, чтобы молодая женщина служила мне. Об этом не может быть и речи. — Суйюн смотрел на нее, пытаясь угадать реакцию, но лицо женщины частично скрывала шаль. — Симеко-сум? Почему вы просите об этом?
Она пожала плечами, касаясь одной рукой циновки.
— Я считаю, брат Суйюн, что вы — чистый дух, не испорченный Орденом ботаистов.
— Вы считаете, сестричество испорчено?
Она молчала, крутя в руках травинку. Затем шепотом сказала:
— Я думаю, что оба наших Ордена погрязли в коррупции. Простите меня за то, что говорю такое.

Предыдущая страница 3 Следующая страница


Собирающий облака 4

— Понятно. Эти ваши мысли связаны с кризисом сестры Моримы?
Симеко кивнула:
— Да, брат. Это и кое-что еще.
— Не хочу выпытывать у вас, Симеко-сум, но, честно говоря, интересно, что произошло такого, что вы повернулись спиной к Ботахаре?
Она снова пожала плечами.
— Я... я на самом деле не совсем повернулась спиной, брат.
— Видно было, что Симеко с трудом подбирает слова. — Я больше не знаю, как служить Просветленному владыке. Я чувствую, что все, чему меня учили мои наставницы, не совсем правда. Служить Просветленному владыке таким образом... — Она вздрогнула. — Это неправильно, брат. — Ее голос зазвучал четко. — Неправильно.
— Вы делаете серьезные заявления, Симеко-сум. А сестра Морима высказывалась как-то по-особенному? Опять же я не хочу выпытывать у вас.
— Как вы знаете, брат, Морима-сум переживала кризис духа. Она уверена, что скрижали, которые она видела на церемонии божественного возрождения, вовсе не скрижали Ботахары. Я не знаю, что привело ее к такой уверенности, но Морима-сум — ученый с прекрасной репутацией. Я не сомневаюсь в ее оценке. — Она сложила руки на коленях и закрыла глаза, погружаясь в воспоминания. — Из-за кризиса Морима-сум рассказывала мне о таких вещах, о которых я иначе и не услышала бы никогда. Ей, похоже, было все равно, насколько я понимаю, у сестер есть свои методы сбора информации даже внутри Ордена. Они, видимо, считают, что Священные Скрижали исчезли и что братья тайно разыскивают их. — Симеко открыла глаза и встретилась с Суйюном взглядом. — А сестра Морима полагает, что сестры и не обладали этими скрижалями на протяжении нескольких сотен лет.
— Понятно, — прошептал Суйюн. — Скрижали Ботахары охраняются день и ночь священной стражей в монастыре Дзиндзо. Невероятно, чтобы их украли, сестра.
— Симеко, брат, Симеко. Сестры, похоже, согласны, брат Суйюн. Некоторые считают, что их украли не люди, что это — божественное вмешательство.
— Симеко-сум, едва ли старшие сестры могут так думать.
— Как оказалось, сестра Морима сообщила мне об этом как о чем-то общеизвестном. И более того. Вы, конечно, слышали, что дерево Удумбара расцвело? Это не просто слухи, брат Суйюн. Сестры, засвидетельствовавшие цветение перед вашим Орденом, закрыли доступ в сады Монарты. Вне всякого сомнения, брат, Учитель, о котором говорят, — среди нас.
— Я обсуждал эти слухи со старшим членом Ордена, — спокойно ответил Суйюн, — он заверил меня в их несостоятельности, Симеко-сум. Зачем ему лгать мне? Зачем моему Ордену отрицать это?
— Сестры задаются тем же вопросом, брат. Это важный вопрос для них. Считается, что Учитель еще неизвестен Братству, и они не могут объявить о нем. Если они признают цветение Удумбары, как написано в пророчестве, и не смогут предъявить людям Учителя... Видите ли, брат, Орден ботаистов действует в своих собственных интересах, и я нахожу это отвратительным. Прошу простить меня, если вы усматриваете оскорбление в моих речах, но я не могу не говорить правду, брат, извините меня.
— Я ценю истину, Симеко-сум, но ее не всегда легко рассмотреть или признать. — Суйюн надолго замолчал и наконец вернулся к действительности, когда Симеко кашлянула. — Простите, ваши слова дали пищу для размышлений. — Он улыбнулся. — Я снова подумал о вашем вопросе, как я могу служить рядом с вами?
— Но ведь это я пришла служить вам, брат Суйюн. — И тут она пала ниц перед монахом. — Покорно прошу вас об этом, брат.
— Пожалуйста, Симеко, сядьте. Не делайте этого. — Он смущенно оглянулся, будто боясь, что кто-то войдет и увидит эту сцену. — Так нельзя. Зачем вы делаете это?
Симеко осталась лежать на циновках.
— Брат Суйюн, некоторые из сестер полагают, что вы и есть Учитель, о котором все говорят. Я хочу служить вам.
Суйюн от неожиданности попятился.
— Что заставило сестер прийти к такому выводу? Симеко-сум, уверяю вас, если бы я был Учителем, то не делал бы из этого секрета.
— Осознанию предшествует знание, брат.
— По правде говоря, Симеко-сум, мой путь не слишком обременен вопросами и сомнениями. Симеко-сум, встаньте, — приказал он, и женщина повиновалась.
Она села на колени, на лбу у нее остался след от циновки.
«Она повинуется Учителю, — осознал Суйюн, и это привело его в еще большее смятение, чем ее слова. — Ты предотвратил удар, не касаясь противника. Брат Сотура даже не подозревал, что такое возможно. Старший брат Сотура! Этого не может быть, — сказал он себе, — мою веру так легко поколебать, сомнения растут во мне, как сорняки. Я не Учитель, я даже могу не стать старшим братом, если буду продолжать в том же духе».
— Брат, — слова Симеко вернули монаха в реальный мир, — у меня нет ничего: ни денег, ни крыши над головой. Ни ремесла, ни семьи. Если вы отправите меня прочь, я буду жить на улице, и хотя у меня нет предубеждения насчет милостыни, я не обладаю опытом такой жизни. Я буду жить за воротами этого дома, пока мне не дадут какое-либо дело или не прогонят. Не знаю, что еще могу сделать.
Суйюн вздохнул. Он не сомневался, что женщина поступит как сказала. Да простит ее Ботахара, заблудшую.
— Вы владеете искусством каллиграфии?
— Мне говорили, что я достаточно хорошо владею этим искусством. Я была секретарем при Мориме-сум.
— Не будете ли вы возражать против службы у одной высокородной госпожи?
— Только если она живет в этом доме, брат, я с радостью приму это предложение.
— Я служу в ее доме, Симеко-сум. — Он замолчал, размышляя. — Я ничего не могу обещать, Симеко-сум, но я поговорю о вас. — Суйюн покачал головой. — И, пожалуйста, не надо больше проявлений... такого рода. Я не Учитель, уверяю вас.
— Если вы так пожелаете, брат Суйюн.
— Идемте, я найду служанку, которая отведет вас в кухню. Вы ведь давно не ели?
— Всего три дня, брат. — Она попыталась улыбнуться. — Я... я благодарю вас, брат Суйюн.
— Да, но больше никакого поклонения. Вы должны пообещать. Женщина несколько раз поклонилась.

10

Управляющий господина Сёнто Каму нетвердой походкой шел через зал. Единственной рукой он держал прямо перед собой фонарь, а отставленный в сторону локоть помогал удерживать равновесие. Стража с почтением поклонилась старику. Несмотря на внешность — седые волосы, собранные в узел, платье, будто наброшенное и подпоясанное наспех, — когда-то Каму был прославленным воином. Молодые стражники Сёнто смотрели на него как на человека-легенду, сошедшего на краткий миг с недосягаемой высоты в мир обычных людей.
Старик управляющий шел по залу, словно корабль с разбитым рулем, раскачиваясь из стороны в сторону и слегка размахивая фонарем. Двери, ведущие в покои господина Сёнто, были прочными, массивными, вход охраняли четверо стражников. Все четверо поклонились, когда подошел Каму, руки как по команде легли на рукояти мечей.
Хотя Каму назвал пароль, ему пришлось поставить фонарь на пол, чтобы сделать рукой полагающийся при этом знак. Сила, с которой фонарь ударился о пол, явно продемонстрировала раздражение дворецкого. Старший стражник постучал в дверь, открылось смотровое окошечко. После обмена паролями ночной стражник, один из немногих, кого допускали в палаты хозяина, когда тот спал, закрыл окошечко.
Каму, оставив фонарь на полу, ждал. Смотровое окошечко снова открылось, старший стражник кивнул, отступил в сторону и распахнул двери.
Пройдя небольшую прихожую, служившую помещением для стражи, Каму вошел во внутренний покой. На столе мерцала небольшая лампа, отбрасывая слабый свет на почти пустую комнату. Едва Каму успел присесть, как вошел Сёнто. Выглядел он почти таким же всклокоченным, как и его управляющий.
Господин кивком ответил на приветствие подданного, но не стал садиться на подушку, а встал у одной из лакированных колонн, скрестив в ожидании руки.
— Простите...
Сёнто жестом прервал дворецкого на полуслове.
— Невзирая на нашу неувядающую юность, Каму-сум, думаю, мы слишком стары для всех этих формальностей. Говорите прямо.
Без всякой тени улыбки Каму начал:
— Кинтари, господин. Они исчезли. — О!
Сёнто почесал подбородок.
— Я взял на себя смелость разбудить вас и поставить в известность советников. Я утроил охрану вокруг дворца.
Сёнто не успел сказать что-либо, как в дверях появился стражник.
— Генерал Ходзё и господин Комавара, господин. Сёнто знаком разрешил им войти.
Слышно было, как открываются и закрываются двери, донесся шелест одежды. Судя по нарядам, и Ходзё, и Комавара также были застигнуты сообщением врасплох. Они поклонились, приветствуя Каму и своего правителя.
Сёнто сказал:
— Кинтари отвергли наше радушие, генерал Ходзё. Ходзё кивнул и сказал:
— Большая неудача. Полагаю, отказались они все?
— Похоже, да, господин, — ответил Каму. — Мы узнаем точно через несколько часов.
— Мы должны принять меры предосторожности, но я не верю, что это означает выступление Императора против нас. Его план более тонкий.
Каму взмахнул рукой и добавил:
— Полагаю, господин, что сама семья Кинтари не так важна, как то, о чем свидетельствует этот случай. Их предупредили, нет сомнения.
Сёнто прохаживался от одной колонны к другой и обратно. Он взглянул на Ходзё.
— Согласен. Они получили известие от кого-то из дворца. Если, конечно, у них просто не сдали нервы, но в это я не верю. Даже Император не станет привлекать слабонервных и слабохарактерных для осуществления заговора.
— Я также получил донесение кое от кого, кто наблюдает за нашим новым союзником. Информатор прибыл на лодку Яку приблизительно в то же время, что мы получили сообщение о Кинтари. Вероятно, это и вызвало некоторый переполох на лодке командующего стражей. Яку сейчас на пути во дворец.
Сёнто кивнул и спросил:
— Господин Комавара, куда бы вы отправились на месте Кинтари?
Комавара коснулся своего длинного тонкого носа и ответил:
— Самый быстрый способ убежать — по реке, но, добравшись до моря, Кинтари найдут там мало желающих рисковать в зимние штормы, поэтому вряд ли они так поступили бы, разве что в полном отчаянии. Большой канал — также возможный путь, но, несмотря на большое количество лодок, там легко было бы их обнаружить. — Он посмотрел каждому из присутствующих в глаза, чего ни за что не сделал бы еще несколько месяцев назад. — Если все, что нам известно о Кинтари, правда, я бы искал их в пустыне.
— А! — На лице Сёнто появилась полуулыбка. — Как далеко они ушли?
Каму и Ходзё переглянулись.
— Мы не уверены, господин Сёнто, — ответил Каму. — Их слуги, возможно, делали вид, что хозяева никуда не уезжали. Но, думаю, дня три-четыре.
— Простите, господин, — тихо сказал Ходзё. — Мы также должны обдумать, как это характеризует нашего друга из императорской гвардии. Яку прекрасно осведомлен о наших намерениях: он получил сообщение так же, как и мы. Не он ли ухо среди нас? Не мог ли он разгласить наши тайны?
— Преданность Яку всегда будет под сомнением. Остается успокаивать себя тем, что и Император тоже будет задаваться этим вопросом. — Сёнто высоко поднял руки. — Утро уже близко, и спать ложиться поздно. Прошу вас позавтракать со мной.
Сёнто хлопнул в ладоши, и появились слуги. Он быстро отдал распоряжения и снова стал ходить по комнате. Подданные редко заставали своего правителя за таким занятием.
Однако прежде чем слуги успели накрыть стол, снова появился ночной стражник и шепотом сообщил Каму:
— Брат Суйюн и генерал Яку прибыли, господин.
— А! — только и произнес Сёнто. — Как во всех хороших сказках: помяни духа, он и появится.
Сёнто подошел к подиуму, где на подставке находился меч, присел на подушку, удобно подложив другую под руку.
Вошел Суйюн. Его тонзура и простая одежда давали возможность всегда выглядеть опрятно. Яку также выглядел безупречно в черной форме, несмотря на долгое путешествие.
Монах и генерал поклонились, как требовалось по этикету.
— Я выступил, как только новости дошли до меня, господин Сёнто.
Яку выглядит абсолютно спокойным, подумал Сёнто, хотя наверняка понимает, что находится под подозрением, ведь кто-то же предупредил Кинтари.
Сёнто оглядел всех присутствующих и сказал:
— Уверен, генерал Яку, вы не имеете отношения к исчезновению Кинтари, вы узнали об этом так же, как и мы?
Яку согласно кивнул.
— Мне неизвестно, когда и куда исчезли Кинтари. Похоже, их предупредил кто-то из дворца или из моих стражников. Но мои офицеры — очень надежные люди, господин.
— Не сомневаюсь. Сами стены этого старинного лабиринта могут нашептать больше, чем зимние ветры. Это неизбежно.
Слуги накрыли легкий завтрак для Сёнто и его гостей. Пока слуги не удалились, велась светская беседа, будто и не обсуждались более важные дела. Говорили о том, в какой сезон лучше всего охотиться на каких птиц, и о прочих обычных для такого случая вещах. Об исчезновении Кинтари не было сказано ни слова.
Сёнто потягивал чай, затем поставил чашку на стол и, медленно поворачивая ее, сказал:
— Оказывается, враг не будет штурмовать дворец. Предположение о том, что Кинтари были предупреждены, — правда. Надежды объединить наши силы с Кинтари, чтобы добиться поддержки Императора, оказались тщетными.
Суйюн сделал легкий поклон, прежде чем начать говорить.
— Если бы Кинтари были уверены в наших намерениях, они могли бы стать нашей поддержкой. Но теперь мы этого не узнаем. Придется обойтись без них. Нужно убедить жителей Сэй и Императора в истинности виденного в пустыне.
— Как сказал брат Суйюн, — добавил Яку, — меня убедили слова и уверенность побывавших в пустыне, но не все поверят, как я. Я составил письма к Императору и нескольким его советникам. Как вам известно, двор действует как система «долг-платеж».
— Я не великий господин и не занимаю высокое положение, но узнаю, на какой кредит я могу рассчитывать!
— Увидим. — Яку коснулся усов. — А если не будет поддержки от Императора, что делать тогда?
Ходзё кивнул:
— Именно это мы и обсуждали все последние месяцы, генерал Яку.
Где-то вдали прозвучал гонг, и произошла смена караула. В дверях появилась ночная стража. Каму понял их сигнал: все в порядке.
— Мы очень надеялись, что удастся убедить других в нашей правоте, генерал Яку, — начал Сёнто, — но, как вы говорите, этого может не произойти. Когда варвары нарушат границы Сэй весной, к нам бросятся за помощью... но, к несчастью, слишком поздно. — Господин Сёнто в задумчивости переставил на столе несколько предметов. — Мы предпримем последнюю попытку заручиться поддержкой Сэй и Императора, но нельзя быть уверенным в успехе. Следует также понимать, что добиться поддержки одной из сторон — только Императора или только жителей Сэй — недостаточно. Потребности наши велики.
— Если не добьемся желаемого, нам придется думать не только об обороне Сэй, но и о защите всей Империи Ва. Попробуем собрать армию, продвигаясь на юг. Вопрос в том, сколько мужчин захотят последовать за нами. Они и составят костяк армии.
— Господин! — вдруг обратился Комавара. — Вы покинете Сэй... Вдруг осознав наивность сказанного, Комавара густо покраснел. Он был явно смущен.
Сёнто ответил абсолютно спокойным голосом:
— Я не желаю покидать Сэй, господин Комавара, но если бросить крошечную армию на огромные силы варваров, ничего хорошего из этого не выйдет. Если наши шаги будет осмотрительны, а мужество непоколебимо, мы сможем замедлить продвижение варваров, чтобы успеть собрать армию на юге. Я — правитель Сэй и не стал бы предпринимать такие жесткие меры, если бы не угроза всей Империи. Если Император и воины Сэй не будут защищать границы и Империю, тогда должны действовать мы.
Я считаю, господин Комавара, что жители Сэй будут в безопасности. У хана нет достаточно воинов, чтобы захватить Сэй и преследовать нас в южном направлении, прорваться во внутренние провинции. Если Ботахара посмеется над нами, армия варваров пролетит через всю провинцию Сэй, обронив несколько листков.
Наступила длительная тишина.
— Простите мою несдержанность, — произнес Комавара, — я осрамил Дом Комавара. Прошу простить меня. — Он передвинул меч за поясом. — Но есть еще один вопрос, который я хочу задать, рискуя снова показаться наивным. А что произойдет, если варвары хотят завоевать только провинцию Сэй, а мы позволим им сделать это без боя?
Сёнто кивнул.
— Этот вопрос мы и сами часто задавали себе. Такой вариант, возможно, соответствует замыслам некоторых. Тогда Дом Сёнто и все его сторонники будут низвергнуты. Мы уверены, что если варвары хотят захватить только Сэй, то это произойдет осенью. Мы готовы отдать свои жизни... без сомнения.
Комавара кивнул.
— Я готов рисковать собственной жизнью во имя спасения Ва, но надеюсь, и Сэй будет спасена. Хотя у меня нет выбора.
— Каму-сум, — сказал Сёнто, — мы должны начать собирать флот, необходимый, чтобы отправиться на юг, а остальные суда уничтожить. Нельзя ничего оставлять врагам. Начните пересчет речных судов сейчас же.
Дворецкий кивнул, а Сёнто продолжал:
— Мы должны тщательно обдумать, как будем собирать армию на юге. Кто примет нашу сторону? Как только пересечем границу Сэй, Сын Неба попытается отстранить меня от командования армией. Кому поручат эту миссию? Генерал Яку, может быть, вы благодаря осведомленности и связям при дворе можете ответить на этот вопрос?
Яку кивнул. Сёнто продолжал говорить:
— Еще многое предстоит сделать. Мы должны предпринять последнюю попытку склонить на свою сторону знать Сэй в Праздник Первой Луны. Господин Комавара, вынужден просить вас еще раз подробно описать ваше путешествие в пустыне.
Холодный свет раннего северного утра пробивался сквозь тонкую бумажную ширму и отбрасывал тень руки Яку на письмо. Кисточка быстро мелькала в воздухе, но слова с трудом ложились на бумагу. Он снова обмакнул кисточку в чернила:

Мой дорогой брат, мне тяжело писать это письмо, но не только из-за нашего последнего неприятного разговора при расставании, о чем я крайне сожалею, но еще и потому, что я прибыл в Сэй, чтобы узнать и понять кое-что, чего ни ты, ни я даже не подозревали. Не знаю, как убедить тебя в правдивости моих слов, но я должен суметь все объяснить, Тадамото-сум. Клянусь отцом и матерью, что каждое написанное здесь мною слово — правда. Судьба Ва зависит теперь от твоего умения распознать истину. Сейчас представился тот редкий случай, когда очень многое зависит от интуиции одного-единственного человека.

11

Для высокопоставленных обитателей дворца правителя и частых его посетителей было устроено небольшое развлечение. Всего присутствовало около семидесяти человек.
Вечером все собрались послушать некоего старца. Лицо его было покрыто морщинами, он сутулился, будто всю жизнь трудился на рисовом поле. Одет старик был в очень простую, по деревенской моде сшитую одежду из грубой ткани, хотя когда-то этот человек был уважаемым ученым, поэтом, принятым при дворе рода Ханама. Давным-давно он уединился где-то далеко на севере. Выманить старика оттуда удалось только обещанием со стороны госпожи Кицуры и госпожи Нисимы подарить ему бочонок редкого вина от имени правителя Сёнто.
Старик, а звали его Судзуку, сидел на возвышении, напоминающем балкон. Позади него на шелковой занавеси был изображен закат и клин гусей, летящих к югу на фоне пурпурных облаков. Изящная икебана из засушенных листьев и веток кедра символизировала осень, а летящие гуси — письма, сообщения. Голос поэта утратил былую силу и глубину тембра, но красота и богатство его языка теперь значили куда больше.
Голос звучал мягко, тихо, размер стиха слышался как ненавязчивый, ритмичный стук дождя, а затем вдруг поэт переходил почти на песнопение. Сильные каденции вели и оживляли образы подобно тому, как барабанная дробь задает ритм танца.
Ранее для всех играла госпожа Кицура. Ее кузины, госпожи Нисимы, не было в зале, и если это и разочаровало некоторых, то вскоре разочарование прошло. Кицура Омавара могла удержать внимание самой критично настроенной аудитории без чьей-либо помощи. Теперь она заняла место среди слушателей, но на нее едва ли смотрели меньше, чем на поэта.
Собравшаяся здесь знать Сэй, офицеры, придворные, дамы и члены администрации в противоположность Кицуре являли собой унылое зрелище. И дело вовсе не в утонченности наряда или манерах Кицуры. Казалось, кровь в ее венах бежала быстрее, жизнь в ней бурлила и давала девушке способность испытывать удовольствие и восторг там, где это ускользало от других.
Она без труда похитила сердца всех присутствующих мужчин и завоевала восхищение женщин, несмотря на некоторое их сопротивление.
Генералу Яку Катте было труднее всех сосредоточиться на стихах. Он надеялся поговорить с одной-единственной дамой, на этот случай у него в рукаве был спрятан листок со стихотворением, с помощью которого Яку мечтал растопить холодность прекрасной госпожи. Когда Яку обнаружил, что Нисимы нет в зале, он почувствовал себя незадачливым поклонником, которому выразили презрение. Ситуация казалась абсурдной. Он старался прогнать мрачные мысли и с удвоенным усилием внимал очередному стиху старика.
Осень укрыла парчой холмы Ту, Листья умирают так красиво, Что печальная кончина человека тускнеет. Стихи выходят из-под дрожащей руки, Слова роняются с кисточки, Словно листья. Не сомкнув глаз при первых лучах солнца, Читаю стихи, Не позволяя исчезнуть ни одному листу. Падают капли жизни, капля за каплей, Желтые с плакучей березы, Кроваво-алые листья. Я посылаю стихи со стаей гусей, Летящих на юг. Но кто их получит? Так много листьев унесено Этим холодным ветром. Здесь, высоко, лучше забыть о прежних днях. Хватит страдать из-за сырого утра, Из-за воспоминаний. Это больше, чем может вынести человек. За моим распахнутым окном Маленькое облачко. Спутанные ветки дерева гинкго, Такие белые на фоне бесконечного синего неба. Среди суматохи жизни Нахожу свою пустую тушечницу. Какие слова придут на ум теперь? Какие мудрые слова произнесу Испуганным деревьям?

Когда было дочитано последнее стихотворение, собравшиеся разбились на небольшие группки, и сливовое вино плавно потекло в бокалы, как и сплетни из уст в уста. Яку оказался среди нескольких самых высокородных молодых дам Сэй.
— Позор, — начала самая младшая издам, — госпожа Нисима не присутствовала. Я с нетерпением ждала случая послушать ее игру на арфе и, возможно, стихотворение — продолжение прочитанного Судзуку-сумом.
Яку молчал, с трудом сдерживаясь.
— Генерал Яку, — подхватила другая, — вы наверняка слышали при дворе игру госпожи Нисимы?
Она хотела перехватить взгляд генерала при ответе, но была разочарована: он быстро отвел взгляд.
— О, много раз. Не далее, как четыре дня назад, я слушал здесь, во дворце, игру госпожи Нисимы и госпожи Кицуры. Как вы догадываетесь, они идеально дополняют друг друга.
Яку немного смущался из-за собственного поведения: совсем недолго пробыл на севере, а уже участвует в дурацкой игре под названием «произведи впечатление на провинциалов».
В процессе разговора Яку следил за Кицурой. Он видел, как женщина покинула группу молодых людей, чем явно разочаровала их, и пошла через зал. Вне всякого сомнения, думал Яку, слух о том, что Кицура отвергла Императора, делает ее еще более желанной. Несмотря на то что сам он надеялся на встречу с другой, Яку не мог сдержать волнения из-за присутствия Кицуры. Она ненадолго остановилась побеседовать с госпожой Комаварой, и Яку покачал головой. Комавара, как он помнил, выставил себя полным дураком накануне утром в апартаментах Сёнто. Конечно, плохо, что Комавара не понимал, что Сёнто, возможно, будет вынужден покинуть Сэй, но продемонстрировать свое неведение так громогласно... Это характеризует его с наихудшей стороны. Яку удивляло, что Сёнто допустил Комавару в число своих советников. Странно.
Дамы снова привлекли внимание Яку к разговору и попросили рассказать о последней моде в столице.
Они были ужасно разочарованы, узнав, что госпожа Кицура одета не по самой последней моде и не является последовательницей этих причуд. Затем разговор плавно перешел к обсуждению достоинств шелков от Оу и Ниташи. Госпожа Кицура снова встретилась взглядом с генералом. Она закончила беседу с госпожой Комаварой и, когда Яку снова посмотрел в ее сторону, едва заметно взмахнула веером.
Дождавшись подходящей паузы в разговоре, Яку извинился, чем в очередной раз вызвал разочарование дам Сэй, и покинул их компанию. Госпожа Кицура перебралась в более спокойный уголок и стояла там, обмахиваясь веером.
Подходя, Яку поклонился, и Кицура кивнула в ответ из-за веера в форме листа гинкго. Гребни из серебра и нефрита сверкнули в волосах.
— Надеюсь, вас вдохновили стихи Судзуку-сума, генерал. Разве они не прелестны?
— Конечно, госпожа Кицура, также, как и ваша игра. Я вдвойне вдохновлен.
Она кивнула в ответ на лесть и опустила веер так, чтобы можно было видеть ее знаменитую грустную улыбку.
— Жаль. Нисима-сум не может присутствовать. Мое присутствие — не столь значительное украшение вечера.
— Госпожа Нисима здорова, надеюсь?
Яку постарался произнести фразу как можно обыденнее.
— Уверена, причин для беспокойства нет. Мило с вашей стороны поинтересоваться здоровьем моей кузины.
Она не предложила передать его озабоченность госпоже Нисиме, как Яку надеялся.
Гонг возвестил час цапли, и толпа гостей заметно уменьшилась.
— Вечер окончен, мне нужно попрощаться: Если это не покажется вам обременительным, генерал, — она протянула маленькую ручку, и в руке генерала оказался сложенный листочек бумаги, — прочтите прежде, чем уйти. Я ваша должница.
Глаза ее умоляли.
— Я ваш слуга, госпожа Кицура.
— Вы так милы, генерал.
На краткий миг он почувствовал прикосновение ее руки, и вот девушка исчезла, оставив генерала в полном замешательстве.
Прошло несколько минут, прежде чем Яку наконец понял, что остался один. Он развернул изящно сложенное письмо с нетерпением — не могла она совсем забыть о нем! Та опасная встреча на Большом канале снова вспомнилась и на секунду смутила Яку, но он продолжал разворачивать листок дрожащими пальцами. Затем госпоже Нисиме собственноручно писать, если бы она не была заинтригована?
Он прочел:

Мой дорогой генерал Яку.
Мне очень неловко просить вас об одолжении. Не слишком ли это — просить вас ждать в час совы у входа в большой зал? Если это невозможно, прошу вас, не нужно никаких объяснений.
Госпожа Кицура Омавара.

Госпожа Кицура. Яку тяжело оперся на колонну. Глубокое разочарование поразило его. Он так ждал стихотворения от Нисимы-сум. Госпожа Кицура? Он даже не мог вообразить, о каком одолжении может просить его дочь Омавары. Ну что ж, скоро он все узнает. По крайней мере теперь он сможет попросить Кицуру доставлять свои послания. Вряд ли она откажет.
Яку как можно скорее распрощался со всеми. Как и написала Кицура, служанка ждала у большого зала — пожилая женщина, по акценту которой сразу было ясно, что она из столицы. Яку знал этот акцент — он и сам пытался научиться такому. Женщина повела его через редко используемые залы. Остановились они у самой обычной двери. Женщина тихонько постучала, ответил женский голос, и на секунду Яку поверил, что все это устроила госпожа Нисима, чтобы их встреча произошла в полном секрете.
Но все оказалось не так.
За дверью оказалась госпожа Кицура.
В комнате горела единственная лампа. Ее золотистый свет делал даму еще прелестнее.
— Генерал, ваш приход — честь для меня.
Она улыбнулась. Теперь веер не скрывал ее красивое лицо.
— Госпожа Кицура, это вы мне оказали честь.
Он встал на колени на приготовленную подушку, которая лежала ближе к даме, чем он ожидал.
— Могу ли я предложить вам сливового вина, генерал?
— Благодарю, госпожа Кицура. Если я не кажусь слишком самонадеянным, прошу, зовите меня Катта-сум.
Кицура немного приподняла рукав, наливая вино в маленькие чашечки.
— Вы окажете мне честь. — Она подала Яку вино. — Пожалуйста, называйте меня Кицура-сум, когда позволяет ситуация.
Яку ответил полупоклоном. Последовала светская беседа. Они обсудили стихи, прозвучавшие на празднике, привычки и манеры жителей Сэй и даже немного посплетничали. Не раз нашелся повод для смеха. Закончив с формальностями, Яку направил разговор в сторону обсуждения истинной причины этой встречи надеясь избавить даму от неловкости.
— Если простите мою дерзость, Кицура-сум, скажите, могу ли я сделать для вас что-нибудь? Я почту за честь послужить вам. Кицура сделала небольшой глоток вина.
— Вы очень добры, Катта-сум.
Она поставила чашку на столик, затем снова взяла и стала внимательно рассматривать, словно изучая качество фарфора.
— Как вам, наверное, известно, в столице я оказалась в весьма неловкой ситуации. В отличие от многих других семей моя не станет оспаривать принятое мною решение... — Девушка посмотрела на Яку, лицо ее выражало озабоченность. — Теперь я думаю об изменении решения — не для себя, генерал. Я боюсь за свою семью. Мое решение, возможно, было слишком эгоистичным.
— Вы следовали велению сердца, Кицура-сум. Каждая честная женщина так бы и поступила. Могу ли я сделать что-то для вас, чтобы развеять опасения?
— Воистину вы добры, — с теплом в голосе ответила она. — Знаю, моя семья оказалась в щекотливом положении. Я не уверена...
Голос ее совсем стих.
— Может, мне обратиться к некоторым моим друзьям в столице, вращающимся при дворе, и разузнать, есть ли причины для беспокойства, Кицура-сум. Будет ли это достойной службой с моей стороны для вас?
— О да, Катта-сум, именно так! — Она схватила генерала за руку. — Но прошу вас, не рискуйте ради меня своим положением. Я не вынесу этого. Обещаете?
— Госпожа Кицура, рисковать ради вас было бы честью для меня, но, по правде говоря, то, о чем вы просите, — сущая безделица. Уверяю вас.
— Вы добры, но вы должны быть очень осторожны. Не прощу себе, если что-нибудь случится.
— У вас на душе тяжкий камень, — он слегка коснулся ее руки, — не обременяйте себя еще и этими раздумьями. — Генерал отпил немного вина. — Могу я еще чем-то помочь?
Женщина колебалась, но затем подняла глаза, легкий румянец залил ее красивое лицо.
— Мне бы хотелось отправить небольшое письмо моей семье, но боюсь, что его перехватят. Уверена, господин Сёнто поступил именно так, но...
— Госпожа Кицура, не надо ничего говорить. Я могу передать ваше письмо, сохраняя полную тайну. Завтра, если хотите.
— Катта-сум, — сказала она дрожащим голосом. — Я в долгу перед вами. Не знаю, чем смогу отплатить.
— В подобных делах не бывает должников. Прошу вас, не думайте об этом.
— Катта-сум, — она обхватила обеими руками его руку, — я ваша должница и никогда не забуду об этом. Что я могу сделать для вас?
Генерал ощущал легкое рукопожатие девушки. Оно было таким нежным, что Яку подумал, не разыгралось ли его воображение.
— Если я могу просить вас об одолжении, Кицура-сум, — с трудом признался Яку, — не соблаговолите ли вы передать письмо вашей кузине госпоже Нисиме?
На миг Кицура будто застыла, но быстро овладела собой. Она села очень прямо, взяла чашечку с вином, но не сделала ни глотка, а просто держала ее, чтобы занять руки.
— Конечно... генерал, хотя это такая малость.
Яку вытащил письмо из рукава. Оно немного помялось. Кицура быстро спрятала его в своем рукаве и снова налила вина.
— Прошу простить, Кицура-сум, но меня ждут обязанности.
— Извините, генерал, я не хотела вас задерживать.
Поклонившись и еще раз пообещав отправить письмо с надежным человеком, Яку выскользнул из комнаты с грацией тифа. Не зря он носил такое прозвище.
Кицура в течение некоторого времени сидела неподвижно. Никогда еще она не получала такого отпора. Она предполагала, что Яку не выдержит испытания, даже хотела, чтобы он не выдержал. А он! Он попросил передать письмо кузине!
— Грубиян! Солдафон! — прошептала она.
На секунду Кицуру охватил гнев на кузину, но она прекрасно понимала, что это абсурдно. О Ботахара, думала она. Яку, похоже, и в самом деле сражен Нисимой наповал. Это может означать опасность.
Канал закончился, И неуверенность прошла.

В комнату вошла служанка, как раз когда госпожа Нисима обдумывала следующую строчку стихотворения.
— Простите, госпожа Нисима, брат Суйюн интересуется вашим здоровьем.
— Как он внимателен. — Нисима опустила кисточку в воду. — Предложите ему чай.
Отодвинув столик, Нисима быстро поправила одежду. Снова появилась служанка.
— Брат Суйюн, госпожа Нисима. Сейчас подам чай. Служанка поклонилась входящему Суйюну, а тот в свою очередь поклонился, как принято у ботаистов, дочери своего господина. Хотя Нисима прекрасно знала, что Суйюн невысок, едва ли выше нее, вид его всегда поражал девушку. Монах всегда казался ей высоким.
— Брат Суйюн, прошу, располагайтесь. Приятно провести время в вашей компании, — с улыбкой проговорила Нисима.
— Я пришел узнать о вашем здоровье, госпожа Нисима, а не мешать вашим занятиям.
Он кивнул на столик.
— Это записки для себя. Я просто занимала время и ничего более.
Суйюн присел на приготовленную для него подушку.
С секунду Нисима смотрела прямо на монаха и гадала, что выражают эти большие темные глаза: большую мудрость или великую наивность. Ей хотелось понять эту двусмысленность.
— Вы хорошо себя чувствуете, госпожа Нисима? — мягко спросил Суйюн. — Когда поэтесса не приходит на вечер Судзуку-сума, это вызывает опасения.
— Со мной все в порядке. Невзирая на репутацию Судзуку-сума, не всегда имеешь желание находиться в большом обществе. По правде говоря, репутация Судзуку несколько преувеличена.
Суйюн кивнул, соглашаясь. Слуги принялись накрывать чай, аккуратно расставляя посуду. Они знали, что хозяйка придает большое значение деталям, и не хотели разочаровать ее.
— А как поживает духовный советник господина Сёнто? — с улыбкой спросила Нисима.
— Он поживает достаточно хорошо, моя госпожа. В моем Ордене говорят: достаточно хорошо, чтобы служить Его цели. Ботаисты учат не спрашивать больше.
Нисима кивнула и посмотрела, есть ли огонь в угольной горелке для чайника.
— Возможно, нам всем нужно учится меньше интересоваться собой, а больше — другими людьми, брат. В моем Ордене говорят: «Я поживаю хорошо, спасибо». Что значит — достаточно хорошо, чтобы наслаждаться всем, что тебе дорого, что бы это ни было. — Она занялась приготовлением чая.
Суйюн с минуту обдумывал сказанное.
— Простите, госпожа Нисима, но среди людей вашего Ордена есть много таких, кто посвятил себя долгу, и это достойно признания и похвалы. Род Сёнто знаменит.
Нисима кивнула.
— Это правда, что касается моего отца, здесь нечего отрицать. Это так.
Девушка аккуратно налила чай в чашки и первую подала гостю.
— Эта чашка для вас, брат, — сказала она, как требовал этикет.
— Нет, госпожа Нисима. Пожалуйста, эта чашка для вас.
Хотя ответ соответствовал этикету, слова прозвучали так искренне, что это несколько обескуражило Нисиму, и она пристально посмотрела в глаза монаху, пытаясь прочесть, что скрывается за словами. Монах отвел взгляд.
— Ваше присутствие — честь для меня. Прошу вас, брат Суйюн.
Нисима протянула гостю чашку, и он взял ее из рук девушки с поразительным изяществом и осторожностью.
Теперь, словно исправляя ошибку, Суйюн заговорил более официально:
— Недавно у меня возникло дело, госпожа Нисима, в котором я хотел бы попросить вашего совета.
Он пил чай, глядя куда-то вдаль.
— Брат, если я могу чем-то отплатить нашему духовному наставнику, то с радостью сделаю это. Прошу вас, рассказывайте, что за дело.
Нисима видела, что он сделал глубокий вдох, чтобы успокоиться, прежде чем начать говорить.
— Во время путешествия по Большому каналу с господином Сёнто ко мне пришла молодая монахиня-ботаистка. Она была больна, и я сказал ей, что она может обратиться ко мне в любое время. С тех пор у меня не было возможности узнать, выздоровела ли та женщина. А вот сегодня она пришла к воротам дворца и попросила о встрече со мной. Поскольку ранее я распорядился пропустить эту женщину, Каму-сум знал о ней и не отослал прочь.
Он сделал паузу, отхлебнув чай.
— Все это кажется очень необычным, Суйюн-сум. Продолжайте.
— Эта молодая женщина покинула Орден сестер-ботаисток — видимо, она пережила разочарование в вере. Я надеюсь, что она вернется к сестрам. Но до того ей нужно как-то жить. Госпожа Нисима, эта монахиня образованна, она была секретарем при старшей монахине Ордена. Мне кажется, для нее должно найтись какое-то место в доме Сёнто. А точнее, я хотел бы узнать, не нужен ли человек с подобными способностями вам или госпоже Кицуре или госпоже Окаре?
Нисима прекратила доливать чай и задумалась.
— Трудно сказать, Суйюн-сум. Несмотря на переезд в Сэй, штат слуг у нас немалый. А эта девушка и в самом деле умна?
— Я бы сказал, да, госпожа Нисима.
— О... А вам не кажется необычным, что она разыскала вас? Есть какое-нибудь объяснение?
— Возможно, моя помощь на канале запомнилась ей как акт щедрости. Да и скорее всего она больше никого не знает за пределами Ордена.
— Но сестры принимают активное участие в жизни Империи, не так ли?
— Да, моя госпожа.
— А не может ли так случиться, что именно поэтому монахиня и оказалась здесь? Сёнто часто становятся объектом подобных проверок.
— Полагаю, в данном случае, госпожа Нисима, мы можем не сомневаться в том, что представляет собой эта девушка.
Нисима пила чай. Суйюн сидел, глядя в пол, как того требовала вежливость.
— Брат Суйюн, у вас есть ухо, чтобы услышать истину?
— Так полагают мои учителя, госпожа Нисима, но стоит помнить, что эта способность у человека не может быть непогрешимой.
— Вот несчастье. Мне будет приятно помочь страждущей, сбившейся с пути, если смогу. Пожалуйста, пригласите ее ко мне, я посмотрю, на что она сгодится.
— Благодарю вас, госпожа Нисима. Не думаю, что она разочарует вас.
Нисима улыбнулась. Повисла неловкая пауза. Суйюн закончил пить чай, но прежде, чем он успел откланяться, Нисима продолжила разговор.
— А как вы узнаёте истину, Суйюн-сум, что подсказывает вам, что правда, а что — нет? Еще чаю?
— Ну, возм... конечно. Благодарю.
Монах взял в руки полную чашку и сделал глоток.
— Я не могу этого объяснить, госпожа Нисима, извините. Я просто знаю.
— Это чувство?
— Возможно. Его нельзя описать или дать ему название.
— Очень загадочно, брат Суйюн. А разве тем, кто следует путем ботаистов, ведомы чувства? Разве чувства не являются частью иллюзии?
Нисима разглаживала едва заметную складку на одежде. Суйюн несколько секунд подумал и ответил:
— Ботахара учит, что чувства иллюзорны. Да, это так. Наши желания заманивают нас в мир иллюзий.
— Но тогда чувства вас не беспокоят, брат Суйюн?
— Я не такой просветленный, госпожа Нисима. — Он улыбнулся немного растерянно. — Даже у хорошо обученного монаха-ботаиста есть чувства, но он не позволяет этим чувствам управлять его действиями.
Не успел монах возразить, как Нисима снова подлила ему чаю.
— Вы противитесь им?
— Не уверен, что «противиться» — подходящее в данном случае слово, госпожа Нисима.
— Значит, не противитесь?
— Последователи Пути подчиняют свою жизнь основным добродетелям, а не желаниям.
— Но, брат, когда последователи Пути чувствуют желания или какие-то эмоции, они противятся им? Разве Ботахара не учит, что такое сопротивление — безрассудство. Я нахожу эту концепцию трудной для принятия.
Суйюн поставил чашку на стол и сложил ладони, касаясь подбородка.
— Когда заходишь по извилистому Пути достаточно далеко, никаких эмоций не ощущается, госпожа Нисима. До этого момента мы практикуем медитацию, читаем молитвы, учимся концентрироваться. Конечно, долг и желание не всегда совпадают, госпожа Нисима, но, как вы сказали, Сёнто выбрали долг. Нисима медленно кивнула и мягко проговорила:
— Но я часто задумываюсь, чего это стоит, Суйюн-сум.
Суйюн окинул взглядом комнату, будто какая-то деталь убранства привлекла его внимание и он совсем не слышал, что сказала Нисима.
— Я вот уже несколько дней не видел госпожу Окару. Как она поживает?
Нисима улыбнулась внезапной перемене темы:
— Достаточно хорошо, чтобы служить искусству, брат. Как бы я хотела сказать то же самое и о себе.
— Я слышал, как госпожа Окара весьма лестно отзывалась о вашем искусстве, госпожа Нисима. — Теперь его голос звучал менее официально. — Она также говорила о вашей артистической натуре. У меня даже сложилось впечатление, что она немного завидует.
— Ну конечно, нет!
Нисима почувствовала, как лицо залила краска удовольствия. Даже веер не мог скрыть это.
— Совсем недавно она говорила о необходимости снова учиться видеть. Похоже, госпожа Окара считает, что за многие годы она выработала привычку существовать и чувствовать, но привычки отгораживают от мира и мешают видеть. Она имеет в виду не простое созерцание мира, а способность видеть внутреннее содержание, суть, ту часть картины, что существует внутри. Так она сказала. Госпожа Окара убеждена, что вы обладаете открытым духом подлинного художника, госпожа Нисима, и она приехала в Сэй вместе с вами в надежде ухватить этот дух. Вероятно, вы ее учитель, госпожа Нисима.
— Госпожа Окара моя учительница, Суйюн-сум, не надо путать. Меня обучали лучшие учителя.
— Говорят, ребенок учится мудрости у своих родителей, но по-настоящему мудрые родители учатся радости у своих детей. И пусть вас не смущает внешность. Мудрый учитель всегда учится у своего ученика.
— А чему научились уважаемые братья у брата Суйюна? — вдруг спросила Нисима и пристально посмотрела на монаха, желая увидеть его реакцию.
Суйюн пожал плечами.
— Не знаю, Нисима-сум, не знаю.
Он развел руки, словно изображая пустоту.
— Мы знаем только то, что позволяем себе знать, — сказала Нисима.
На лице монаха появилась озабоченная улыбка:
— Это учение ботаистов, Нисима-сум.
Нисима грациозно взмахнула руками, как бы очерчивая всю свою жизнь, и рукава кимоно, словно крылья, расправились в воздухе.
— Меня наставляли лучшие учителя.
— Брат Сатакэ?
Нисима кивнула. Затем наступило неловкое молчание, пока Нисима раздувала угольки в горелке.
— Мой Орден ревностно охраняет свое учение, Нисима-сум, — наконец произнес Суйюн.
Нисима снова кивнула, помешивая угольки крошечной кочергой.
— Дайте руку, Суйюн-сум, — неожиданно попросила она.
Затем протянула свою руку. Они сложили ладони вместе. Контролируя дыхание, она надавила. Суйюн сопротивлялся какую-то долю секунды, а потом его рука немного подалась назад. Когда Суйюн надавил рукой на ладонь Нисимы, то сопротивления почти не последовало. Суйюн почувствовал, как течет Ши. Ши в непосвященной знатной даме Империи Ва!
Госпожа взяла монаха за руку.
— Каким бы невозможным это ни показалось, между нами много общего, Суйюн-сум.
— Брат Сатакэ нарушил священную клятву, — сказал Суйюн. Он выглядел растерянным. Даже если он и подозревал брата Сатакэ в нарушении клятвы, потрясение было велико.
— Он живет в соответствии со своей собственной клятвой, Суйюн-сум. Его учителя могли бы многому научиться у брата Сатакэ, но они погрязли в своих привычках, своем жизненном опыте.
— Пожалуйста... простите меня... мне нужно идти.
Без всяких церемоний Суйюн поднялся и ушел, ошеломленный произошедшим.
Долго сидела Нисима, глядя на дверь, за которой скрылся Суйюн. Затем встряхнула головой, словно прогоняя от себя какие-то мысли. Пододвинув письменный столик, девушка с преувеличенной осторожностью взяла кисточку. Она прочла написанное и продолжила:
Канал закончился, И неуверенность прошла. Чтобы проплыть сюда, Желание и чистота Переплелись.

Никак не удавалось найти слова для завершения мысли.
Симеко сидела, опустив глаза, пока госпожа Нисима внимательно изучала написанное монашкой в тусклом утреннем свете, льющемся сквозь ширмы. Бывшая монахиня — ботаистка сидела, не шелохнувшись, как учили, и ничто не выдавало ее смущения. Неужели она будет служить у изнеженной аристократки, которой едва ли больше лет, чем ей?

Предыдущая страница 4 Следующая страница


5 Шон Рассел

— У вас прекрасный почерк, Симеко-сум. Рука уверенная, твердая.
Нисима слегка кивнула в ее сторону, затем, отложив бумагу, тепло улыбнулась молодой женщине. Лицо и отрастающие волосы бывшей монашки скрывались под плотно повязанной шалью.
— Простите мое любопытство, Симеко-сум. Но я не могу не спросить, почему вы ищете службу у Сёнто. Не хочу выпытывать у вас причины ухода из сестричества, но жизнь в доме Сёнто совершенно иная.
Симеко заговорила, не поднимая головы:
— Вы желаете услышать правду, моя госпожа?
— Конечно.
— Я пришла к воротам этого дома, чтобы служить не Сёнто, я пришла, чтобы служить брату Суйюну.
Она сидела, глядя в пол, выражение лица не изменилось, голос оставался ровным.
— Ясно. Могу я спросить почему?
— Я верю, что брат Суйюн — это чистый дух, не испорченный кознями его Ордена.
— О! Тогда вы будете служить мне против своей воли?
— Нет, моя госпожа, я с радостью буду служить в доме, где служит брат Суйюн.
— Понятно. Тогда не могли бы вы немного перестроиться, Симеко-сум? Вы не обязаны относиться ко мне с таким почтением, ведь я не старшая сестра, которая требует полной покорности от других.
— Прошу простить меня, госпожа Нисима. — Симеко подняла глаза и на краткий миг встретилась взглядом с госпожой. На лице ее появилась робкая улыбка. — Если кто-нибудь объяснит мне все, уверена — научусь.
— Мы найдем вам учителя, Симеко-сум. Вы образованный человек?
— Я только аколитка, моя госпожа. Аколитка не может называть себя образованной. Мои достижения скромны по сравнению со старшей сестрой, которой я служила.
— Понимаю. Не могли бы вы отыскать для меня кое-какие сведения в дворцовом архиве?
— Если эти сведения действительно там и хоть как-то упорядочены, я уверена, что смогу их найти, госпожа Нисима.
— Хорошо. Вот что я хочу узнать. Вы видели на канале храм и ту скульптуру? Ту, что называют «Влюбленные»?
— Моя госпожа, но ведь даже страшно смотреть на подобное, — ответила девушка, уставившись в пол.
— Значит, вы не смотрели?
Бывшая монахиня пожала плечами, ее щеки залил румянец.
— Ну, смотреть не обязательно. Я хочу знать, что написали ученые о секте. Ученые, имейте в виду, не являющиеся членами Ордена ботаистов. Конечно, императорские историки не пропустят подобные вещи без комментариев. Вы сможете сделать это, не оскорбляя свою веру?
— Мою веру, госпожа Нисима? — Она чертила окружность на полу. — Думаю, да.
— Отлично. Я бы хотела получить эту информацию как можно скорее.
Симеко сидела в той же позе и с тем же выражением лица.
— Можете идти, Симеко.
— Благодарю, моя госпожа.
Девушка поклонилась, как принято у ботаистов, и, не поднимаясь, направилась к дверям.
— Симеко.
— Да, моя госпожа?
— Вам известно, что к слугам редко обращаются «сум»? Бывшая сестра немного помедлила с ответом.
— Брат Суйюн называет меня Симеко-сум, моя госпожа, — просто сказала она.
Нисима секунду подумала и согласилась.
— Тогда и я буду называть тебя Симеко-сум.
Сестра Суцо быстро шла по бесконечному залу, пока не нашла нужную дверь. Поправив ворот платья, она распахнула ее и оказалась в темном неосвещенном дворе. Холодный ветер налетел на нее, запутался в складках платья. Случайная капелька дождя упала на лоб. И откуда принес ее ветер? Почти бегом, несмотря на кромешную темноту, монахиня-секретарь добралась до следующей двери, толкнула ее и оказалась в другом зале.
Откинув капюшон, Суцо пробежала несколько пролетов лестницы, чем удивила группу аколиток; никогда раньше они не видели, чтобы старшая сестра так недостойно вела себя.
Еще один длинный зал, короткий отрезок через Архивы Божественного Вдохновения, другой зал, а затем огромная лестница. Пролетом ниже плавно шествовали четыре сестры, несущие кресло-паланкин, в котором восседала Настоятельница.
Приблизившись к Настоятельнице, Суцо слегка замедлила шаг. Благодаря тренировкам монахиня восстановила дыхание так, что вовсе не было заметно, что она спешила.
— Настоятельница, — проговорила Суцо и низко поклонилась, как того требовала ситуация.
Глаза пожилой женщины были почти полностью скрыты морщинистыми складками век. Она кивнула и закрыла глаза, будто берегла силы.
— Есть ли какое-нибудь задание для меня, Настоятельница? — спросила Суцо, стараясь произносить слова достаточно громко, чтобы Настоятельница хорошо расслышала.
— Никаких изменений не будет, — прошептала старуха. — Продолжайте подготовку. Осталось мало времени.
— Нет ли поручений, о которых мне пока неизвестно?
— Нет, дитя. — Настоятельница покачивала головой из стороны в сторону. — Нет ничего неожиданного. Со времени проверки Моримы-сум они собираются, будто пожиратели падали, кем, собственно, и являются.
На лице Настоятельницы появилась улыбка, глаза хитро вспыхнули.
— Зачем они созывают совет сейчас?
— Хотят изнурить меня, детка, вот их истинная цель. — Она снова улыбнулась. — Письмо сестры Ясуко. Они узнали, что за пределами их узкого мирка происходят события, которые могут повлиять на их цели. Сплетни о Сэй вдруг оттеснили разговоры о Монарте.
Кресло немного покачнулось, и носильщицы переступили с ноги на ногу. Настоятельница протянула худую руку.
— Дай мне руку, дитя. Не хочу в одиночестве падать с большой лестницы.
Суцо взяла сухонькую руку Настоятельницы в свою. Да хранит ее Ботахара, тихо молилась монахиня. От этой женщины зависит многое, очень многое.
Наконец, к облегчению сестры Суцо, они добрались до конца лестницы и проследовали в Палату Совета. Гонг возвестил о прибытии Настоятельницы, массивные двери распахнулись. Настоятельница сделала Суцо знак, и та остановилась у входа. Носильщицы немедленно покинули Палату, и двери закрылись. Никто не должен входить туда до окончания Совета.
Сестра постояла секунду, глядя на двери, и поспешила прочь. Еще так много нужно сделать.
С лакированных балок на золотых цепях свисали лампы, освещавшие даже отдаленные уголки Палаты. Полированный деревянный пол отражал свет, словно бронзовое зеркало, так что двенадцать старших сестер, сидящие в два ряда, казались частью какой-то таинственной картины.
Настоятельница восседала в кресле перед Советом. Монахини расселись сегодня не как всегда. Обычно порядок был такой: четыре сестры, включая их лидера, составляли группировку сестры Гаца; еще пятеро, включая сестру, сидевшую на месте Моримы-сум, выступали в поддержку Настоятельницы; оставшиеся три — «Ветряной Звон», как их звали за глаза, — склонялись то в одну сторону, то в другую, в зависимости оттого, откуда дул ветер. И, естественно, «Ветряной Звон» и презирали, и улещивали.
Сестры низко поклонились, приветствуя Настоятельницу, затем в ожидании обратили к ней бесстрастные лица.
— Кто созвал Совет? — задала Настоятельница ритуальный вопрос. Ответила сестра Гаца:
— Этот Совет созван по общей воле Двенадцати, Настоятельница.
— Тогда пусть воля Ботахары творится через слова и дела.
Воцарилась тишина, доносились только вздохи молящихся. Монахини просили Просветленного владыку наставить их на путь истинный. Негромко прозвучал гонг, и Совет начался.
— Кто будет говорить от имени Двенадцати? — шепотом спросила Настоятельница.
— Сестра Гаца, — вместе ответили женщины. Настоятельница кивнула сестре Гаце, привстав с кресла. Сестра Гаца, прежде чем начать речь, выпрямилась.
— Настоятельница, уважаемые сестры, из провинции Сэй получены новости, имеющие большое значение для нашего Ордена: огромная армия варваров готовится нарушить границу Империи на севере. Есть ли у нашего Ордена какие-либо сведения об этом?
Все молчали. Настоятельница смотрела на членов Совета. Никто не смел смотреть ей в глаза. Это могла позволить себе только Гаца. Интересно, думала Настоятельница, кому это в монастыре Сэй удалось найти копию письма сестры Ясуко. Вот досада.
— Я получила сообщение из Сэй, подтверждающее, что это правда, сестра Гаца, — наконец сказала Настоятельница.
Некоторые из монахинь зашевелились, словно пытаясь найти более удобную позу.
— Простите мою дерзость, Настоятельница, но разве не следовало поставить в известность Совет?
— Во время войны, — ответила Настоятельница так тихо, что остальным пришлось податься немного вперед, чтобы расслышать, — Настоятельница имеет право действовать без Совета. Так было всегда.
Гаца кивнула, с трудом скрывая удовольствие.
— Именно во время войны, Настоятельница. Но войны пока нет, и многое нужно сделать на случай, если такое бедствие обрушится на нас. Мы все должны еще много чего сделать.
— Прекрасное предложение, сестра, — ответила Настоятельница. — Поставим на голосование?
Сестра Гаца немного опешила. Она сама намеревалась потребовать голосования.
— Если Совет так пожелает, Настоятельница.
Настоятельница озарила всех обаятельной улыбкой, чем смутила сестру Гацу еще больше. Конечно, Настоятельница знала, что Гаца потерпит фиаско. Она прекрасно понимала, чего можно ожидать от Совета. Однажды сестры «Ветряного Звона» выступили против Настоятельницы, но потом у них появлялось все меньше желания противоречить, особенно после того, как им объяснили истинную подоплеку дел. Сегодня они, несомненно, будут раззванивать слова Настоятельницы. Старушка не сомневалась в этом.
— Начнем процедуру, — шепотом произнесла Настоятельница.
Да, пусть начинают. Через три часа они одобрят всё. Пусть стервятницы глодают падаль. Настоятельница снова улыбнулась и закрыла глаза, приготовившись ждать.

12

Большой аудиенц-зал Империи Ва был самым большим в подлунном мире и являл собой чудо инженерного и художественного искусства. Каждая из центральных колонн была вырезана из целого дерева ароко и покрыта несколькими слоями лака, так что все они сверкали. Стропила, изящно вытянутые в кривые линии, уходили ввысь к многоярусной крыше. Свет лился откуда-то сверху. В отполированном мраморном полу все предметы отражались так же ясно, как если бы это была тихая прозрачная вода.
В дальнем конце зала возвышение для Императора парило над этой гладью. Три ступеньки из чудесного нефрита были соединены между собой так незаметно, что походили на единый зеленовато-голубой монолит. За подиумом на семи полотнах был изображен летящий Великий Дракон на фоне облаков и пейзажа волшебной красоты — то была древняя Шо-Ва периода правления Семи Князей. А сами князья, оставив коней у подножия Горы Чистого Духа, намеревались сотворить Семь Королевств, которые однажды станут Империей Ва.
Под центральным полотном стоял Трон Дракона Ва, вырезанный из одного безупречного куска нефрита. На троне восседал Его Императорское Величество, Высокочтимый Сын Неба, Великий Правитель Девяти Провинций Ва и Острова Конодзи и Владыка Океанов, Аканцу Второй. Его пышные парадные одежды ниспадали до пола, а невысокая скамейка с мягкой подушечкой не давала ногам Императора касаться пола. Меч Императора, находился в специальной серебряной подставке. Каждому, хотя бы немного знавшему Императора, было очевидно, что он не знает, куда деть руки без меча.
Министры сидели по обе стороны от возвышения на своих обычных местах, а дальше — Большой Государственный Совет: старшие и младшие советники, главные официальные лица министерств. Идеально ровные ряды придворных, одетых в официальное платье, представляли собой гармонию цвета и формы.
Каждый государственный муж походил на крошечный островок со своей девственной природой.
За старшими официальными лицами сидели занимающие высокое положение чиновники, секретари, делопроизводители, за ними стояли церемониальные стражники — обычно младшие сыновья знати, пользующиеся императорским расположением, — все в изящно украшенных доспехах.
На первой ступеньке у возвышения сидел главный канцлер, который как бы вел Совет. Он внимательно слушал то, что почти шепотом говорил Сын Неба, и объявлял сказанное Совету.
Сейчас все слушали старшего советника, докладывающего о том, какие усилия предприняты, чтобы избавиться от разбойников на дорогах и канале. Несколько незначительных указов, изданных после завершения дела, сейчас служили свидетельством великого дара предвидения и чуткого руководства. Старший советник кивком указал на группу чиновников, отвечавших за исполнение указов; все они были приспешниками старшего советника, о чем знал каждый.
А в это время действительно Великий государственный деятель, участвовавший в изгнании разбойников, человек, убедивший Императора осуществить это предприятие, скромно сидел среди прочих. Не могло быть и речи о том, чтобы полковник Яку Тадамото выступил по этому делу, да еще перед августейшей особой. Тем не менее в его рукаве лежало приглашение в личные апартаменты Императора. Тадамото предстоит встретиться с Сыном Неба с глазу на глаз. Большинству присутствующих никогда не доводилось вот так побывать в императорских покоях.
Совет продолжался, но по большей части это была всего лишь церемония, так как настоящая работа правительства проходила в менее помпезных палатах, и куда меньше людей оказывалось там. Яку Тадамото терпеливо ждал, стараясь сосредоточиться на разговоре, но не на предмете его, а на том, как менялись взгляды, а значит, и союзники. Вдруг он поймал себя на том, что пристально смотрит в сторону трона, припоминая историю. А может, миф. Он отвел глаза прежде, чем Император смог заметить его взгляд. Виденная картина ясно запечатлелась в памяти Тадамото.
Говорят, художник Фудзими очищал душу постом и молитвой семь дней перед тем, как уединиться в этом зале с нетронутым камнем.
Ученики Фудзими собрались за дверями, пока учитель трудился. Звук ударов по камню разносился далеко в ночи, а когда стихал, ученики слышали, как учитель читает молитву на языке, которого никто из них не слыхал прежде. Ранним утром на двенадцатый день шум стих — ни молитвы, ни ударов... тишина. К полудню ученики решили, что старший из них постучит в дверь и позовет учителя. Так они и сделали трижды, но из-за двери не последовало ни звука. Они ждали.
К закату они решили выбить двери. Это удалось с трудом. Двери рухнули, и заходящее солнце осветило трон, который сиял, словно изнутри лился его собственный свет. Дракон пролетал над троном, и был он до того реален, что казалось, превратился в камень прямо в полете.
Ученики застыли в благоговейном трепете, да так и простояли, пока закатный свет совсем не угас. Тогда, вспомнив, зачем пришли, они зажгли фонарики и стали обыскивать зал. Учителя нигде не было. Все двери были заперты снаружи, а Фудзими исчез, чтобы уже никогда никто не увидел его снова.
Некоторые говорили, что боги забрали его к себе. Другие считали, что скульптора убила Великая Дракониха за то, что он похитил ее душу и заключил ее в камень.
Когда закончилась церемония и Император с чиновниками удалились, Тадамото поднялся и преспокойно направился в свои апартаменты. В тишине он достал из запертого ящика письмо и держал его в нерешительности, словно оно могло причинить боль. С осторожностью Тадамото развернул листок с написанным стихотворением — начертанное его рукой выглядело более элегантно, чем рукой брата.
Тадамото подошел к окну и открыл бамбуковую штору, чтобы впустить серый зимний свет, едва пробивавшийся сквозь тучи.

Мой дорогой брат.
Мне тяжело писать это письмо, но не только из-за нашего последнего неприятного разговора при расставании, о чем я крайне сожалею, но еще и потому, что я прибыл в Сэй, чтобы узнать и понять кое-что, о чем ни ты, ни я даже не подозревали. Не знаю, как убедить тебя в правдивости моих слов, но я должен суметь все объяснить, Тадамото-сум. Клянусь отцом и матерью, что каждое написанное здесь мною слово — правда. Судьба Ва зависит теперь от твоего умения распознать истину. Сейчас представился тот редкий случай, когда очень многое зависит от интуиции одного-единственного человека.
Вне всякого сомнения, у границ Сэй огромная армия варваров ждет весны, чтобы напасть. Сей факт полностью опровергает распространенное мнение о том, что варварское войско невелико. Это не так. Сэй падет за считанные дни.
Вождь варваров, который собрал племена и поведет их через границу, — значительная персона. Он прекрасно осведомлен о ситуации в Сэй и о дворцовых интригах. Уверен, ты понимаешь, что Император не пошлет войска на помощь Сёнто. И вождь варваров хорошо это понимает.
Варвары не остановятся, вторгшись в Сэй. У них достаточно сил, чтобы напасть на Ва. Если мы сейчас начнем собирать армию, то, возможно, нам удастся приостановить варваров в провинциях Ица и Шиба. Если Сына Неба не удастся убедить в необходимости этого, вождь варваров займет Трон Дракона, и это будет еще наименьшее зло из всех в таком поражении.
Мне трудно находиться здесь, на севере, осознавая свою роль в этом деле. Если мужчины Сэй поймут, к каким разрушениям приведет междоусобица, меня не оставят в живых. Но мужчины Сэй не хотят понять, что враг у границы. Они настолько самонадеянны, что не желают слушать господина Сёнто Мотору. Да и ты, вероятно, считаешь, что Дом Сёнто никогда ничем не жертвовал ради спасения Империи от варваров.
Император будет думать, что я принял сторону Сёнто, но нужно найти способ убедить его в моей преданности Империи. Кроме того, ты должен находиться рядом с Императором, а иначе при дворе не останется ни одного здравомыслящего человека. Тадамото-сум, я поручаю тебе дело чрезвычайной важности. Я и сам не до конца понимаю, как выйти из сложившейся ситуации. Но будущее Империи сейчас зависит от тебя. Все, на что мы теперь можем рассчитывать на севере, — это замедлить продвижение варваров, потому что здесь недостаточно мужчин.
Твой покорный слуга,
Катта.
Письмо выскользнуло из рук Тадамото. Невероятно! Если то, что написал Катта, правда, тогда Империя под ударом. Тадамото знал Аканцу Второго так же хорошо, как и любой другой, и ни секунды не верил в то, что Императора можно убедить в верности Катты. Да еще эта дочь Фанисан Сёнто, проклятие какое-то.
Тадамото поднял письмо, прочитал несколько строк, и снова листок упал на пол. Он покачал головой. Да, Катта знал, как убедить. Это он всегда умел. Тадамото никогда не слышал, чтобы брат клялся памятью родителей, как бы тяжело ни было. Однако Катта знал, что такая клятва сильно воздействовала бы на брата. Но правда ли все написанное?
Тадамото подошел к окну и выглянул, окунувшись в прохладный туман. Разве это не в духе Катты: попасть в невероятную ситуацию и предоставить Тадамото вытаскивать его! О Ботахара, спаси его и всех нас! Он невозможный человек. Но правда ли все это? А если так и есть, а он, Тадамото, не поверит, тогда он же, Тадамото, будет отчасти виновен в бедствии, что обрушится на Империю, — ведь он не поверил собственному брату.
Он прислонился головой к прохладной деревянной раме.
Катта, Катта, Катта. Почему ты всегда требуешь так много от меня? Как я могу быть преданным и тебе, и долгу, который поклялся исполнять?
Донесся звук гонга. Значит, меняется караул. Нужно подготовиться к аудиенции с Императором. Пока Тадамото собирался, в мыслях всплыл образ Оссы. Осса в объятиях Императора. Они оба сейчас очень рискуют, Осса, конечно, права. В голове Тадамото звучал один и тот же вопрос: «Да что он за человек, если продолжает быть советником Императора? Дает советы ему, успокаивает его, зная, что тот обращается с его любимой, как с уличной девкой. Что он сам такое?»
Тадамото никогда не надевал доспехи, даже самые легкие, когда направлялся к Императору. Он считал это смешным и неуместным, и то, что Катта, наоборот, в таких случаях носил доспехи, несколько беспокоило Тадамото, даже, точнее сказать, приводило в смятение. Тадамото надел черную форму, на которой была только эмблема с драконом и знаки отличия.
А Яку просто с ума сходил по знакам, отличающим положение и расположение. Как жаль! Могут ли чиновники третьего эшелона носить золотые ножны? Могут чиновники являться в островерхих шапках в министерство церемоний?
Для Тадамото было очевидно, что досточтимые чиновники, призванные управлять Империей Ва, куда больше озабочены дворцовой иерархией, чем, собственно, управлением страной.
Гнев охватил Тадамото, и он попытался успокоиться. Мысли об Оссе и Императоре распалили его. Он советник Императора, а значит, эмоции в сторону.
Карьера Тадамото была молниеносной, сейчас он являлся командиром императорской гвардии. Он сел перед входом в императорскую палату и ждал, пока доложат о его приходе.
Тадамото сидел, склонив голову до самого пола, пока Император не соблаговолил обратиться к нему.
— Полковник Яку, чувствуйте себя как дома.
Яку продвинулся вперед, все же оставаясь на почтительном расстоянии от Императора.
— Благодарю вас, Император.
Император кивнул. Он изучал свиток и, похоже, забыл о существовании Тадамото.
— Вы получили письмо от брата, полковник?
— Да, Император.
— Не от господина Сёнто?
— Нет, господин.
Император взглянул на Тадамото поверх свитка и взял письмо со стола. Он бросил листок бумаги у подиума, кивнул Тадамото и вернулся к чтению.
Тадамото потянулся, взял письмо двумя пальцами и открыл его. Так, подумал полковник, да это рука известного господина. Почерк был четкий, в старинном стиле.

Господин.
Как я недавно сообщил, переезд правительства Сэй завершен. И я могу всецело заняться проблемой набегов варваров. Ситуация оказалась более сложной, чем ожидалось.
Поскольку между знатью Сэй нет единства по поводу важности проблемы и разносятся слухи о новом хане, захватившем власть, считаю, что лучше всего добывать информацию непосредственно. Я тайно посылал в пустыню очень надежных людей. Там они наткнулись на недавно покинутый лагерь, где стояло около семидесяти тысяч воинов.
Мои разведчики — опытные в таких делах люди, и я не сомневаюсь в их оценке. Хотя войско и покинуло лагерь, одну его часть все-таки удалось увидеть: там было около сорока тысяч человек, многие верхом.
Абсолютно ясно, что они вторгнутся в Сэй весной, как только прекратятся дожди. Я уверен, что в опасности не только Сэй. В настоящее время в Сэй не наберется и двадцати тысяч мужчин, способных сражаться, а половина из них не обучалась военному делу. Вероятно, вся Империя Ва под угрозой.
Полагаю, господин, Империя не встречалась с такой опасностью со времен Империи Хири. Если мы не соберем войско к весне, Сэй падет, и варвары последуют дальше по Большому каналу.
Я обсуждал этот вопрос с генералом Яку Каттой, и надеюсь, его мнение совпадает с моим. Не могу подобрать достаточно слов, чтобы описать грозящие Империи бедствия.
Ваш преданный слуга,
Сёнто Мотору.
Тадамото взглянул на Императора, который продолжал читать.
— Что скажете обо всем этом, полковник? — спросил Император, не отрывая взгляда от свитка.
— Похоже на письмо, полученное от Катты-сум, господин, хотя и менее эмоциональное. — Тадамото тщательно взвешивал слова. — Трудно точно оценить происходящее на другом конце Империи. По этой причине нельзя сразу отмести всю информацию.
Император взглянул на полковника и спросил:
— Что вы посоветуете, полковник?
— Самое благоразумное — получить подтверждение. Нужно послать кого-то, чья преданность вне сомнений, в Сэй, господин.
— У меня есть такие люди в Сэй, полковник Яку.
— Простите, господин?
— Они исчезли как раз тогда, когда ваш брат прибыл в Сэй. Пропали.
У Тадамото ком встал в горле.
— Совпадения следуют по пятам за вашим братом, полковник, это не внушает доверия.
Тадамото ничего не сказал. Император смотрел на него несколько секунд, и Тадамото, сам того не желая, отвел взгляд.
— Напиши брату. Сообщи, что он станет временно исполняющим обязанности правителя, когда Сёнто будет низвергнут.
Но если он на стороне Сёнто, нет ему спасения. Напиши, что мой гнев миновал, и он может возвращаться, раз задание выполнено. Но прежде всего выясни, что в действительности происходит на севере. Твой брат наверняка знает. — Император отложил свиток и повернулся, чтобы смотреть прямо в лицо Тадамото. — Мы удовлетворим просьбу Сёнто о помощи. Я пошлю моего сына Вакаро в сопровождении императорской гвардии — такого количества гвардейцев, какое приличествует его положению и только, но упоминать об этом не стоит. Мы поручим Вакаро помогать Сёнто. Все это причиняет мне боль, полковник. Мой собственный сын... он не способен править. — Император покачал головой. Затем на краткий миг заглянул в глаза Тадамото. Молодой человек теперь гадал: неужели он действительно заметил печаль в глазах правителя. — Он не способен... так же, как и многие. — Император опустил голову, да так и просидел несколько минут. — Я исполняю трудную роль, Тадамото-сум, иногда... очень трудную. Тадамото кивнул.
— Ханама сказал, что Императоры всегда одиноки, господин. Когда нужно принимать трудные решения, как ни печально, это правда.
Император кивнул.
— Да, — прошептал Император. — На сегодня все, полковник, благодарю.
Тадамото поклонился и стал отступать к дверям, как вдруг Император обратился к нему снова:
— Тадамото-сум?
— Император?
— Пожалуйста, пришлите мне Оссу. Благодарю. Яку поклонился и вышел.
Почему он ничего не чувствует? Вопрос этот эхом звучал в мозгу. Почему? Он словно оказался в таком месте, где нет эмоций, а только чистый интеллект, холодный расчет...
Нет никакой надежды для его брата. Тоже еще, правитель. Если Катта вернется в столицу, пока жив Аканцу, он погибнет. Осса... Император разрушит их чувство. Это так же верно, как и то, что он не оставит брата в живых. А ведь Яку Тадамото — самый преданный советник Императора. Тадамото будто со стороны слышал свой собственный смех, переходящий с высоких нот на низкие.
И сейчас он не чувствовал страха.

13

Архивариус, отвечавший за хроники Сэй, был удивлен, обнаружив молодую женщину, ищущую вход в его владения, — секретаря самой дочери правителя. И он поразился еще больше, узнав что Симеко-сум не только образованна, но и способна оценить порядок, который он поддерживал в архиве. Редко архивариусу доставались похвалы. И почему его дочери не обладают таким пытливым умом?
Симеко принялась за выполнение задания со всей ответственностью, желая произвести хорошее впечатление на новую хозяйку. Кроме того, она и раньше делала подобную работу. Окружающая обстановка успокаивала девушку. Но, к несчастью, она не нашла ничего успокоительного в истории секты Восьмого Пути.
Найденные сведения сильно отличались от того, чему ее учили. Хотя Симеко и старалась быть беспристрастной, все это показалось ей несколько шокирующим. И как же ей рассказать обо всем утонченной, прекрасно воспитанной юной девушке?
Аккуратно сложив свитки, Симеко отправилась к госпоже Нисиме. Залы дворца представляли собой причудливый лабиринт, но для тренированной памяти монахини-ботаистки это было несложным заданием. Несколько монастырей, в которых довелось жить Симеко, были так же непросто построены.
По пути она заметила, что многие оборачиваются и смотрят в ее сторону. Чтобы пройти в крыло дома, где находились апартаменты Нисимы, Симеко назвала пароль и сделала знак рукой, вспомнив о подобном знаке Сёнто, виденном ею на Большом канале. Теперь казалось, что это было так давно.
Госпожа Нисима никак не могла забыть о разговоре с Кицурой. Яку Катта охотно согласился разузнать по своим каналам, грозит ли опасность семье Кицуры. К удивлению Нисимы, он даже взялся передать письмо семье Омавары. Если Императору станет известно об этих поступках генерала, он окажется под подозрением. А вероятность того, что Император узнает, велика.
Значит ли это, что Яку в самом деле попал в немилость? Если так, то надежды отца на получение поддержки Императора с помощью Яку тщетны и даже опасны.
Тревожные новости. Она коснулась так и не распечатанного письма Яку, принесенного Кицурой. Девушка с трудом сдерживала гнев. Какая самонадеянность! Оказывать внимание Кицуре, а затем просить ее отнести письмо Нисиме! Оказывается, даже от императорского гвардейца можно ожидать чего угодно!
Она вздрогнула. Чуть не попала в глупое положение.
Вне всякого сомнения, Яку Катта просто беспринципный соглашатель. Скорее всего он больше не в фаворе при дворе. Остается ждать сообщения от семьи Кицуры: рискнет ли Яку доставить письмо. Неужели он и правда думает, что Кицура Омавара не имеет другого способа передавать письма семье?
«Он считает нас, — думала Нисима, — мало на что способными».
Усилием воли она прогнала мысли о Яку.
Прошло три дня с тех пор, как Нисима попросила бывшую монахиню-ботаистку Симеко разузнать все о секте в Гензи Горг. Все это время она сгорала от любопытства. И вот сейчас Симеко направляется в покои своей госпожи. Нисима с трудом сохраняла спокойствие. К счастью, долго ждать не пришлось. Слуга тихонько постучал в дверь и объявил о приходе Симеко.
— А, да. Приведите ее.
Молодая женщина поклонилась, войдя, как отметила про себя Нисима, не по обычаю Ордена, а просто как все.
— Симеко-сум, полагаю, вам предоставили помещение и помогли, как я просила?
— Да, госпожа Нисима, благодарю.
— Как вам показалась жизнь за стенами монастыря? Труднее? Симеко пожала плечами.
— Не так сильно отличается, как можно было ожидать, моя госпожа. Все здесь мне представляется маленьким мирком, заключенным в собственные стены и редко сталкивающимся со всем остальным, большим миром. В этом смысле и та, и эта жизнь похожи. А с другой стороны — сильно различаются.
Нисима кивнула.
— Как прошла работа в архиве?
— Это небольшой архив, госпожа Нисима, какой и можно предполагать в приграничной провинции. Записи о секте Восьмого Пути там были, хотя и немногочисленные.
Она стала раскладывать бумаги и документы на циновке.
— Большая часть документов об этой секте уничтожена во времена межхрамовых, как их назвали историки, войн. Многое из того, во что все верят, несомненно, догадки. Как вы предположили, придворные историки времен правления Императора Шонсосы вели записи.
Храмы за озером Семи Учителей были построены по велению владыки Ботахары. Записи в дневнике путешествий господина Басю указывают, что последователи Ботахары построили жилища через сто пятьдесят лет после кончины владыки. Можно предположить, что изначально эти строения не предназначались для жилья, а только были приспособлены, когда начались войны между сектами ботаистов. Простите, госпожа Нисима, может, я говорю о вещах, хорошо вам известных?
— Должна признаться, у меня плохая память на исторические события. Продолжайте.
Симеко снова заглянула в документы.
— После кончины учителя образовалось несколько различных ветвей ботаистского учения, и поддерживали их разные Дома или сам Император. Храмам дарили земли, и это служило источником их богатства и процветания. На это богатство зарились различные Дома, да и сам Император в некоторых случаях. Монахи занялись боевым искусством и преуспели в этом. Они отчаянно защищали свое добро. У монахов появилось оружие, а при некоторых храмах — целые армии. Они соперничали с Императором и зачастую выдвигали на Государственном Совете такие требования, которые правительство не смело отвергнуть. Но храмы воевали между собой, и многие секты ботаистов поэтому оказались уничтоженными, в том числе и секты Восьмого Пути.
Симеко взглянула на Нисиму и продолжила:
— Это сильно отличается от того, чему меня учили, госпожа Нисима. Мне говорили, что секты были уничтожены слишком рьяными сторонниками соперничающих храмов и Императором. — Сказав это, Симеко вернулась к бумагам. — Как пишут историки, ботаистские храмы ослабли во время войн, и Император Шонсо, воспользовавшись случаем, уничтожил оставшиеся секты. Он значительно сократил земли, находившиеся во владении монахов, и запретил им иметь армии.
Симеко указала на три свитка:
— Все это записано здесь, Нисима-сум. Если пожелаете прочесть сами.
— Я могу сделать это позже, Симеко-сум. Любопытно знать, во что верили эти братья? Какова была их доктрина?
Бывшая монахиня снова заглянула в записи.
Насколько Нисиме было известно, монахини обладали почти совершенной памятью, и Симеко вовсе не обязательно было заглядывать в бумаги. Интересно.
— Они верили в Семь Путей просвещения, госпожа Нисима. — Она немного заколебалась. — Они также верили, что физическая любовь — Восьмой Путь... Вы говорите «братья», но там, похоже, были и сестры.
— Очень странно. Известна природа их верования, Симеко-сум?
— У ученых нет единого мнения на этот счет, госпожа Нисима. Вероятно, их доктрина сродни древним верованиям Шодо Хермицу. Он полагал, что путь преодоления Иллюзии лежит через преодоление чувств. В отличие от секты Восьмого Пути Шодо Хермицу испытывал себя болью. Говорят, они достигали высокого уровня медитации, претерпевая пытки, иначе не назовешь. Они не кричали и ни единым жестом не выдавали, как им больно, что бы с ними ни делали. Считается, что Учитель Шодо мог обернуть агонию в любое чувство, и оно было таким же сильным. Последователи Восьмого Пути, возможно, верили во что-то подобное, только боль заменили удовольствием.
Дрожь пробежала по телу Нисимы.
— Так написано на этих свитках, моя госпожа, — сказала Симеко, глядя на бумаги, сложенные на полу.
— Да. Так, значит, у ученых нет единого мнения?
Симеко кивнула.
— Есть другие точки зрения. Сторонники одной школы утверждают, что душа разделена на две половинки, и они могут соединиться только при акте физической любви. Другие считают, что члены секты Восьмого Пути полагали, что отрицание Иллюзии бесполезно, и человек избавляется от нее, как, скажем, выбирается из тумана. Они писали, что нужно понять ложность Иллюзии, чтобы избавиться от нее, а желание — сущность Иллюзии. Есть и другие школы с другими точками зрения, но эти представляют собой основные верования, госпожа Нисима.
— Понятно. — Госпожа Нисима задумалась, затем посмотрела своему секретарю прямо в глаза. — А чему тебя учили в монастыре, Симеко-сум?
Симеко опустила глаза.
— Только тому, что Восьмой Путь — ересь, моя госпожа. Аколиткам больше ничего не нужно знать об этом.
Нисима кивнула. Можно не сомневаться, это правда.
— Это все, госпожа Нисима? — тихо спросила Симеко. Нисима улыбнулась.
— Благодарю за хорошую работу, Симеко-сум. — Она выпрямилась. — Но есть кое-что еще... Перед отъездом из столицы я заметила, что старшая сестра твоего Ордена... твоего бывшего Ордена... очень интересовалась одной из моих служанок. Прежде чем это стало известно, она успела узнать кое-что обо мне и Доме. Почему мною интересуются, Симеко-сум?
Симеко развела руками и ответила:
— Вы — Сёнто, госпожа Нисима.
— И это все?
— Не знаю, госпожа Нисима, но этого достаточно.
— Не известно ли тебе что-нибудь о шпионках, подосланных сестричеством?
Симеко помолчала несколько секунд и ответила:
— Я знаю, что старшая сестра Морима, с которой я путешествовала, прибыла для наблюдения за вашим духовным наставником.
— Братом Суйюном?
— Да, моя госпожа.
— Зачем?
Симеко снова смотрела в пол:
— В Сестричестве полагают, что брат Суйюн — Учитель, о котором говорили. Удумбара зацвела в Монарте. Знаю, говорят, это слухи, но это не так. Сестры видели.
— Ясно. — Нисиму удивила вялость голоса Симеко. Девушка сидела перед ней, опустив голову. Она почти ушла в себя. Нисима догадалась, что в ней сейчас происходит трудная внутренняя борьба.
— А ты веришь в то, что Суйюн-сум — Учитель?
Симеко будто еще глубже ушла в себя.
— Брат Суйюн говорит, что он не Учитель, госпожа. — Она пожала плечами, попыталась заговорить, снова пожала плечами. — Возможно... возможно, он не Учитель. Не знаю.
Этих двух женщин разделяла огромная пропасть: разный жизненный опыт, верования, желания.
— На сегодня все, Симеко-сум, — наконец произнесла Нисима. — Благодарю.

14

В ночь накануне Празднования Первой Луны выпал снег. Вся земля стала белой, как весной, когда ветер усыпает Сэй цветками сливы. Снег был ни редким, ни частым явлением в провинции, а просто избавлением от зимних дождей. Праздник Первой Луны начался вне зависимости от погоды.
Жители провинции собирались у домов своих господ. Там и проходили празднования. Больше всего народу собралось в саду дворца правителя. Многие высокородные господа прибыли во дворец по приглашению, а то, что некоторые из них — военачальники, вовсе не было случайностью.
Правитель наблюдал за праздником с лестницы, ведущей из большого зала в сад. Господин Сёнто, испытывая некоторое неудобство из-за нового официального костюма, восседал в соответствии со своим положением в центре на самом верху. Происходящее в саду полностью захватило его внимание. Ниже сидели госпожа Нисима и госпожа Кицура, высокопоставленные чиновники, члены Совета Сэй. Несколько высокородных господ и прочие знатные гости, а среди них и госпожа Окара. Те, кому не достались удобные места вблизи господина Сёнто, стояли под зонтиками, расставленными повсюду в саду. Кругом были развешены фонарики. Приятный мягкий свет красиво освещал шелковые одежды и тихо падающий снег.
Дети в костюмах лисы, медведя и совы исполняли танец под звуки флейты и барабана. Танец был довольно сложный, даже сложнее, чем можно ожидать от таких малышей. Движения требовали безупречного исполнения, и дети не сделали ни одной ошибки. Маленькие артисты очень серьезно и естественно изобразили своих персонажей. Они еще не сознавали, что их выступление, пожалуй, самое несерьезное во всей церемонии.
Ранее монахи — ботаисты представили древний ритуал встречи Первой Луны: чтобы год был щедрым и гармоничным, курили фимиам четырем ветрам и читали молитвы весенним дождям. После этого ритуала праздник стал более веселым и непринужденным.
Разноцветные шелковые знамена развевались на ветру, как и шелковые праздничные наряды присутствующих. Благоухание духов смешивалось с запахом курящихся ароматических масел и горящих углей, отчего весь сад напоминал гигантскую чашу парфюмера.
Танец закончился, и господин Сёнто как официальное лицо поздравил и похвалил детей, будто они участники лучшей труппы сонса. Все получили подарки и с поклонами удалились.
Слуги спешили разнести горячее рисовое вино, так как никто не должен был остаться без вина, когда покажется луна. Множество любопытных глаз устремились в небо в надежде, что тучи разойдутся.
Внезапная вспышка огня возвестила о приближении дракона — один из лучших танцовщиков Сэй появился в затейливом костюме. Госпожа Окара участвовала в создании этого костюма, и теперь ее усилия и мастерство артиста произвели потрясающий эффект.
Чудище с длинным хвостом переливалось разными оттенками синего к удивлению мужчин, женщин и детей. После нескольких попыток дракону удалось украсть луну — серебристый диск, освещенный фонариком. Помощники задули часть огней, и сад погрузился почти в полную темноту.
Издалека донесся долгий, но негромкий трубный звук. Дракон ловко скользил из стороны в сторону, затем навострил уши и понесся через весь сад, подлетел к группе детей, а те с криками бросились врассыпную. Уже совсем неподалеку прозвучала труба. Дракон остановился, эффектно обернулся, огонь вырвался из его пасти.
И вот под большой аркой появился Седьмой Принц Йоминага, ведя за собой боевого коня. Дракон забил хвостом, стал метаться из стороны в сторону. Оставив коня, второй танцовщик выхватил меч и сошел в сад. Разыгралась битва — хитрый дракон против храбрости и клинка. Танец этот был очень древний, и гости из столицы изрядно удивились, увидев такое представление здесь, в Сэй.
Деревянные барабаны отбивали четкий ритм. Развязка действия наступила, когда Йоминага, опутанный драконьим хвостом, вонзил меч в грудь чудища. Дракон рухнул наземь, а Принц подбросил лунный диск в темное небо.
Теперь все с нетерпением смотрели в небо. Если время рассчитано правильно, то луна должна появиться там, над стеной, именно в этот момент. Слабый проблеск мелькнул между туч. Еще и еще сверкнул кусочек серебряного диска на черном небе. И наконец над садом пронесся вздох облегчения и поднялись чаши с вином, приветствуя взошедшую луну. Теперь все опустили головы, желая увидеть дух Йоминаги. В развевающихся белых одеждах он вскочил на коня и исчез в ночи. А дракона уже не было.
Представление закончилось, и гости направились в дом, кроме тех немногих, кто тщетно надеялся увидеть падающую звезду, знак удачи для успевших заметить ее, ведь по легенде падающая звезда — это Йоминага, скачущий в небесах.
Гости продолжили празднование в трех залах. Музыка, танцы, стихи, бесконечные разговоры — таковы были развлечения. И никто не жаловался на обильное угощение.
Госпожа старательно избегала встречи с генералом Яку Каттой, да так преуспела в этом, что генерал стал думать, что как тактик дама действовала более тонко, чем когда-либо удавалось ему. Один раз, когда Яку намеревался заговорить с ней, Нисима вовлекла его в дискуссию с несколькими самыми неинтересными собеседниками Сэй и оставила там, лишив всякой возможности исчезнуть под благовидным предлогом.
Наметанным взглядом госпожа Нисима отметила, что несколько значительных персон удалились, так же как и старшие советники господина Сёнто. Она посмотрела в сторону подиума и заметила, как отец исчезает в дверях в сопровождении стражников и брата Суйюна. Девушка вознесла молитву Ботахаре.
В зале собрались более дюжины человек. Все они были в дорогих одеждах и сидели на шелковых подушках. Сёнто сидел лицом ко всем, а справа и слева от него располагались главный канцлер, господин Гитое, убеленный сединами господин Акима, военный министр, Каму, генерал Ходзё и брат Суйюн как старшие советники сидели рядом, а генерал Яку Катта и господин Комавара — в отдалении. Лицом к подиуму сидели представители самых важных Домов Сэй с родственниками и главными членами свиты. Самым выдающимся был господин Тосаки в сопровождении старшего сына, генерала Тосаки Синги. Сёнто знал главу Дома Тосаки только по слухам и теперь был поражен его моложавым видом. Тосаки отпраздновал по меньшей мере семьдесят Первых Лун, а выглядел как человек, у которого просто раньше времени поседела борода. Господин Тосаки прекрасно осознавал свой статус в Сэй, и хотя между ним и прочими разница была невелика, он сидел отдельно. Если бы господин Сёнто выразил недовольство таким поведением, господин Тосаки позволил бы Синге говорить от своего имени.
Еще один из главных Домов провинции — Танаки. Господин Танаки пришел только со своим старшим офицером. Он поклонился ниже, чем требовалось, Суйюну и Каму в благодарность за услугу, оказанную его сыну, который чуть не расстался с жизнью в дворцовом саду.
Господин Ранан — также важная особа. Дом Ранана был правой рукой Императоров рода Ханама в Сэй на протяжении двухсот лет и соответственно положению разбогател. Сказать, что они теперь возмущены своим положением на севере, значило бы не сказать ничего. Тем не менее этот Дом был богат и все еще имел если не расположение Императора, которое теперь перешло к Тосаки, то хоть власть в провинции.
Вот этих людей Сёнто и нужно было привлечь на свою сторону, чтобы поднять армию. Господин Танаки уже готовил войско, а соперничество между Домами Тосаки и Ранан не сулило ничего хорошего.
Сёнто кивнул Каму, и тот повернулся и кивнул собравшимся господам.
— Господин Сёнто Мотору, правитель провинции Сэй.
Все присутствующие поклонились в соответствии со своим положением и расселись по местам.
Сёнто кивнул в ответ и помолчал несколько секунд, собираясь с мыслями.
— Вы оказали Дому Сёнто честь своим присутствием, господа. Мой предок, чье имя я ношу, сражался на поле брани бок о бок с вашими отцами и дедами. — Сёнто взял меч в руки. — Этот меч мой дед подарил Императору Хири, теперь это звучит как легенда, и меч был в руках сражающегося Императора, а Сэй сохранила свои границы.
Он замолчал и окинул взглядом присутствующих.
— Мой Император поручил мне прекратить набеги варваров на Сэй. На этом я сосредоточил все мои усилия. Назрела необходимость достоверно узнать ситуацию в пустыне. Для выполнения этой задачи мы избрали прямой путь — отправили туда людей, чтобы увидеть все собственными глазами.
Среди сидящих пронесся ропот. Мужчины переглянулись и снова обратили всё внимание на Сёнто.
— Полученные сведения касаются всех вас и, несомненно, обеспокоят каждого так же, как и меня. Пришло время принимать важные решения, которые повлияют на историю всей Империи. Пусть и следующие поколения скажут, что мы обладали мудростью Хакаты и твердостью духа Императора Хири. Мы должны говорить открыто, господа, иначе скрытые помыслы и темная душа приведут нас к проигрышу так же верно, как меч варвара. Я бы хотел знать ваши мысли по этому поводу, если окажете мне такую честь.
Сёнто замолчал на секунду, и, прежде чем он смог продолжить, двоюродный брат господина Ранана поклонился и заговорил:
— В связи со сложившейся ситуацией, господин правитель, я бы хотел спросить о том, о чем повсюду шепчутся в Сэй. — Это был человек в годах, очевидно, выбранный для выступления благодаря его умению произносить речи; он говорил как убеленный сединами ученый муж, но выглядел как пожилой крестьянин. — Люди хотят знать, где Кинтари? А еще говорят, среди ваших слуг есть варвар.

Предыдущая страница 5 Следующая страница


Собирающий облака 6

Вопросы были заданы прямо, даже прямее, чем следовало при дворе правителя, не говоря уже о тоне вопрошавшего, но высокородные господа, похоже, одобряли это.
— Господин Ранан, — тихо начал Сёнто, — и я бы хотел задать тот же самый вопрос о Кинтари... — Он положил меч на колени. — А о варваре мы поговорим сейчас, если вы не против выслушать рассказ о путешествии в пустыню.
Мы очень рисковали, посылая людей в пустыню. Единственные люди, которые могут отправляться туда и выжить, даже столкнувшись с варварами, — это странствующие монахи. По этой причине мой советник, брат Суйюн, перешел границу, а вместе с ним — господин Комавара, переодетый монахом-ботаистом.
Обернувшись, Сёнто кивнул Комаваре, и тот поклонился в ответ. Рана его уже почти совсем зажила и не требовала перевязки; осталась только темно-красная отметила на виске, прикрытая отросшими волосами.
— Мы с братом Суйюном отправились в степь в день праздника полей. Несмотря на то что мы видели немало признаков присутствия варваров, в течение многих дней нам не встретилось ни одного кочевника. У источника мы заметили, что варвары разбивали там лагерь. Оставалось только гадать, где они.
Мы продвигались дальше в степь, почти уже приблизились к краю пустыни, и там-то оказались в ловушке. Благодаря искусству брата Суйюна нам удалось справиться с разбойниками. Одного мы допросили — брат Суйюн говорит на языке варваров — и узнали, что их племя скрывается от хана и не желает присоединяться к войску своего вождя.
Снова господа переглянулись, но ничего не сказали.
— Вот об этом кочевнике и ходят слухи, господин Ранан. Мы не имели точного представления об обычаях племен и не понимали, что этот варвар продал свою жизнь и честь ради спасения жизней своих близких. Вот почему он с нами. Он связан словом чести и служит брату Суйюну. Он не может отказаться от своего слова.
— Слово чести? У варвара? — усмехнулся генерал Тосаки. — Похоже, рядом с вами шпион, господин Комавара.
— Много раз моя жизнь была в руках этого варвара, генерал. Я до сих пор жив. По варварским представлениям он связан большим, чем словом чести. Он очень боится вождя, Золотого хана. Кочевники считают, что хан уничтожит племена и их уклад жизни.
— По крайней мере он мудр, — с полуулыбкой заметил генерал Тосаки.
Комавара продолжал повествование, опустив детали, касающиеся святилища дракона и золотых монет. Все внимательно слушали, пока Комавара не дошел до описания места стоянки армии.
— Простите, господин Сёнто, господин Комавара, — перебил Акима. — Трудно представить войско варваров, превосходящее все их население. Как это объяснить?
— Мне неизвестны результаты последней переписи племен варваров, — с некоторой ехидцей ответил Комавара. — Я не могу объяснить вам это, господин Акима. Когда эти цифры были получены?
— Господин, — вмешался Каму, — прежде чем мы начнем обсуждать, что возможно или невозможно, давайте лучше узнаем, что видели своими глазами брат Суйюн и господин Комавара.
Акима и Комавара поклонились правителю.
— От места стоянки мы пошли по следу, и он привел к нашей границе. Целый день мы бродили в поисках. С рассветом мы увидели войско варваров — не менее сорока тысяч. При ясном свете дня мы не могли ошибиться.
Войско ушло на север, полагаю, на зимовку. Увидев все это, мы вернулись в Сэй так быстро, как только позволяли наши лошади.
Комавара поклонился господину Сёнто и всем остальным. Повисло тяжелое молчание.
Заговорил Сёнто:
— Благодарю, господин Комавара. Хочу высказать вам и брату Суйюну благодарность за предпринятое путешествие. — Взглянув на собравшихся, правитель продолжил: — Как видите, сложившаяся ситуация требует решительных действий. А теперь время задавать вопросы и обсуждать, господа.
Все молчали. Интересно, думал Сёнто, кого выдвинут говорить от общего имени. Наконец генерал Тосаки Синга поклонился правителю.
— Мы в щекотливом положении, господин Сёнто. Вы призвали нас высказывать свои мысли, но я не желаю оскорбить чье-либо мнение или поставить под сомнение правдивость рассказа.
— Генерал Тосаки, на Советах Сёнто мы высказываемся открыто, а иначе все окажемся в беде. Я просил вас всех поделиться мудростью, жизненным опытом. Если ваша точка зрения не совпадает с моей или с чьей-либо еще, пусть будет так. Прошу вас, высказывайтесь, как если бы это был ваш Совет.
Тосаки поклонился.
— Представляется невероятной многочисленность варваров, хотя не могу поставить под сомнение то, что господин Комавара и брат Суйюн видели собственными глазами. А не может ли быть так, что варвары воюют между собой?
Сёнто посмотрел на Суйюна.
Монах дважды поклонился. Мягко и спокойно, словно он не чувствовал необходимости навязывать свою точку зрения кому бы то ни было.
— Господин Комавара рассказал вам о том, что думает кочевник: хан намеревается напасть на Сэй весной. Племена, которые оказывают сопротивление вождю, невелики, господин Тосаки, и рассеяны по степи. Они не представляют угрозы для хана. Я считаю, единственная причина собирать такое войско — война против Империи.
— Простите, брат, поскольку трудно во все это поверить, мы можем выслушать варвара, — ровным голосом произнес Тосаки.
В лице Суйюна ничто не изменилось, а Комавара будто потемнел.
Родственник господина Ранана поклонился, и Каму дал знак ему говорить.
— Господин, — почтительно начал молодой человек, — мы хотели бы задать еще один вопрос.
Он достал из рукава маленький кожаный мешочек и осторожно раскрыл его. Достав что-то, он передал это офицеру, а тот — Каму.
Дворецкий положил на подиум перед господином Сёнто маленький предмет. Правитель едва взглянул на вещь.
— Итак, господин Ранан? — произнес Сёнто.
Взоры всех присутствующих устремились на нечто блестящее на подиуме.
— Такие монеты мы нашли у варвара на территории западного владения моего господина. Вы видите на ней необычного дракона. Что бы это значило, хотят знать мои вассалы. Насколько нам известно, у варваров никогда не было золота.
Сёнто подтолкнул на край монетку кончиком меча.
— Пусть все посмотрят, — совершенно спокойно сказал господин Сёнто. Каму передал монету господину Акиме. — То, что вы видите, — талисман культа, имеющего отношение к хану.
— Вы видели прежде эти монеты, господин Сёнто? Правитель кивнул.
— И у других кочевников находили такие.
— Похоже, вы прекрасно осведомлены, господин Сёнто, — сказал старший Ранан. Голос у него был низкий и глубокий. — Значит, варвары добывают золото? Или это золото украдено? Откуда? Может, это чей-то тайный запас?
Сёнто поразмыслил несколько секунд и ответил:
— Золото из Янкуры, господин Ранан. Это все, что нам известно. Как оно попало в пустыню — непонятно. Зачем оно нужно — тоже загадка.
Все молчали. В тишине, казалось, можно было услышать, как падает снег в саду. Старший господин Ранан смотрел на свою ладонь, будто на ней было написано, что говорить дальше.
— Не хотите ли вы сказать, что кто-то в Империи платит дань варварам, господин правитель? — очень тихо спросил Ранан.
— Весьма правдоподобное объяснение, — спокойно ответил Сёнто, словно сказанное и не было обвинением в высочайшей измене. А кто обвинялся, не было необходимости спрашивать.
Ранан кивнул. Теперь монета была в руках генерала Тосаки.
— А суть этого культа известна? — спросил генерал.
— Видимо, он предназначен узаконить власть хана, генерал.
— А как вы узнали это, господин Сёнто? — поинтересовался генерал.
Сёнто кивнул Комаваре. Комавара поклонился и сказал:
— Калам, кочевник, который служит у Суйюн-сума, он рассказал о культе дракона. А еще мы сами видели святилище дракона в пустыне.
Генерал Тосаки посмотрел на старшего члена Дома Тосаки и, получив одобрение, продолжил:
— Господин Комавара, еще один слух разнесся в Сэй, — теперь уголки рта генерала приподнялись в полуулыбке, — говорят, что вы лично видели останки дракона. Это правда?
Вдруг вмешался Ходзё и, игнорируя генерала, обратился к главе Дома Тосаки:
— Господин, слухи зачастую — дым без огня.
Старший Тосаки пристально посмотрел на Ходзё, затем повернулся к Комаваре и спросил:
— Господин Комавара, вы видели останки дракона в пустыне? Комавара колебался, он взглянул на Сёнто.
— Я видел скелет какого-то огромного зверя, господин Тосаки.
— Огромного зверя, господин Комавара? — переспросил Тосаки. — Что за зверь?
— Напоминает дракона, отчеканенного на монетах, господин Тосаки.
Комавара старался говорить спокойно, ровным голосом. Генерал Тосаки покачал головой и опустил глаза, будто пряча улыбку, а затем вдруг сказал:
— Один дракон, господин Комавара, или сорок тысяч? . Сдержанный смешок пронесся среди присутствующих.
— Один, господин Тосаки, всего лишь один, — спокойно ответил Комавара.
Тосаки с саркастическим выражением на лице сделал знак своему родственнику молчать.
— Сложившаяся ситуация имеет большое значение для Империи в целом, генерал Яку, Сын Неба готовит армию, как мы просили?
— Мы надеемся на это, господин Тосаки, хотя ничего еще не знаем, — ответил Яку, беспристрастно глядя на старика.
— Господин Сёнто, — обратился Тосаки, — это важное дело. Мне нужно собрать на Совет своих родственников и советников.
Он поклонился Сёнто.
Господин Танаки заговорил без предупреждения:
— Господин Тосаки, господа. Со всей откровенностью хочу сказать вам, что если мы не начнем собирать войско сейчас, то мы сдадим Сэй нашему древнейшему врагу. Не такую эпитафию я бы хотел выбрать для своей могилы.
Ненадолго воцарилось молчание, потом заговорил младший Ранан:
— Мой господин также желает собрать свой Совет, господин Сёнто.
Совет подошел к концу. Сёнто с достоинством кивнул всем, поднялся и удалился с мечом в руках.
Вскоре после того, как знатные господа Сэй ушли, Сёнто беседовал со своими приближенными. Яку и господин Акима не присутствовали. Комавара, господин Танаки, главный канцлер Гитое были здесь посторонними.
«Слепые да увидят, глухие да услышат... только тот, кто может заглянуть внутрь, узнает истину».
Суйюн вздохнул, вознося эту молитву Ботахаре. Сёнто медленно покачал головой и заговорил:
— Генерал Ходзё?
— Знатные господа Сэй могут подумать, что вы жертва нанятой армии варваров, армии, которой заплатил золотом наш преподобный Император. Вне всякого сомнения, правители Сэй считают, что вы поднимаете армию ради своей собственной защиты. Они не могут поверить, что Император готов подвергнуть опасности какую-то часть Империи для свержения Сёнто. Мы не дождемся поддержки от этих людей. Господин Тосаки, полагаю, не станет делать ничего без приказа Императора. И господин Ранан, хотя и ненавидит род Ямаку, не будет ставить под угрозу свои имперские амбиции. Менее значительные Дома, даже если их и удастся убедить в нашей правоте, мало что изменят.
Сёнто кивнул. Все собравшиеся тоже по очереди кивнули, соглашаясь со сказанным Ходзё. Сёнто громко хлопнул в ладоши.
— А поддержка Императора? Искренне.
— Здесь все полностью зависит от Яку Катты. Откровенно говоря, вряд ли такое может быть после случая в Гензи Торг. Император, видимо, не доверяет своему командующему стражей, а чтобы заслужить его недоверие, требуется совсем мало. Слухи о том, что Яку впал в немилость, могут оказаться правдой. Катта-сум не может быть уверен даже в своем собственном положении.
Сёнто посмотрел на Каму.
— Согласен, господин. Мы можем питать иллюзии насчет помощи со стороны Императора, но должны делать то, что должны. Мы не имеем права ждать.
Сёнто обдумывал сказанное, как обдумывают ход в го, и, будучи мастером игры, ничем не выдал, какое впечатление на него произвело все произошедшее. Его самообладание вселяло надежду в соратников.
— Господин Комавара, — тепло сказал Сёнто, — вам ничего не оставалось, как сказать правду. Ничего с этим не поделаешь. С большим сожалением сообщаю, что завтра мы соберемся, чтобы обсудить план нашего отступления. — Он наполовину вытащил из ножен меч, подарок Императора. — Каму-сум, с этого момента на Советах будут присутствовать только те, кто находится здесь сейчас. В правительстве Сэй, похоже, полно доносчиков. Охранять палаты будут только наши личные стражники.
Сёнто снова вынул клинок и вложил обратно в ножны.
— Перед отступлением мы можем сделать еще один ход. Каму-сум, подготовьте акт, где говорится, что правительство провинции Сэй будет платить за военную службу золотом. Желающие, вероятно, не придут сразу, но появятся, когда мы отправимся на юг. Главный канцлер, господин Гитое, подскочил на месте.
— Господин правитель, Император требует уплатить налоги. Мы не можем дольше тянуть. Конечно, у нас недостаточно золота, чтобы собрать целую армию.
— О! — Сёнто внимательно рассматривал безупречную поверхность клинка. — Мы не должны заставлять Императора ждать. Об этом даже думать нельзя. Нельзя.
Он улыбнулся.
Комавара низко поклонился.
— Мы должны обсудить еще кое-что, господин Сёнто. Сёнто кивнул.
— Источники воды, ближайшие к нашей границе, — в конце зимы их могут отравить.
Комавара вернулся на праздник, хотя сердце рвалось прочь. Его одолевало страстное желание вскочить на коня и помчаться во весь дух, будто можно забыть обо всем, оставить позади. Его сограждане, северяне, готовы сдать Сэй варварам! Когда хан сметет границу своим войском, вот тогда эти люди будут готовы сражаться, когда останется только отступать, как мудро заметил господин Сёнто.
Они все погибнут, зато можно будет сказать, что они не покинули Сэй. Несмотря на неравенство сил... Смелость глупцов!
Стараясь прогнать мрачные мысли, Комавара окинул взглядом зал в поисках госпожи Нисимы. Они немного поговорили в начале вечера, и с тех пор молодого человека попеременно охватывало то чувство восхищения, то отчаяния. На голубом наряде девушки был изображен падающий снег над Горой Чистого Духа. Такого больше нигде не увидишь. Сплошное огорчение.
Старший сын господина Тосаки, Тосаки Йосихира, сидел за столом в окружении смеющихся родственников. Заметив Комавару, он поднялся. На покрасневшем от выпитого лице появилась ухмылка. Вдруг он картинно поклонился, а затем, тщательно выговаривая каждое слово, как делает чрезмерно выпивший человек, громко объявил:
— Господин Комавара, надеюсь, на следующем Празднике Первой Луны принца Йоминагу, поражающего дракона, заменят на господина Комавару, встречающегося с драконом.
Двоюродные братья Тосаки не одобрили такое поведение родственника, смех стих. Комавара имел репутацию прекрасного воина, за что его очень уважали.
— Возможно, этого персонажа заменит господин Тосаки, обнаруживший собственную глупость в бокале вина, — спокойным голосом ответил Комавара.
Неожиданно рядом с ним возникли брат Суйюн и сын господина Гитое.
— Есть более важные битвы, чем эта, господин Комавара, — тихо сказал капитан Гитое.
— Послушайте друга, господин Комавара, — не унимался Тосаки, — приберегите храбрость для орд варваров.
Комавара почувствовал, что его крепко держат за обе руки.
— Да не окропи свой меч кровью глупца, — прошептал Гитое. — Вам не нужно доказывать свою смелость.
Тосаки схватил лакированную деревянную палочку с ближайшего столика. Задира стал в защитную позицию, а палочку держал как меч.
— Господин Комавара, вам нужно достойное оружие, чтобы сразить дракона и орды варваров. Вы окажете мне честь, если возьмете мой меч.
Комавара освободился от цепких рук друзей и ринулся к Тосаки, но между спорщиками мгновенно возник брат Суйюн. Он стал лицом к Тосаки, а спиной закрыл Комавару.
— Мой господин, — тихо сказал Суйюн, — это слишком опасное оружие для правительских залов.
Тосаки так и стоял с палочкой-мечом, вдруг почувствовав неловкость. Монахи-ботаисты не сражаются с высокородными господами. Молниеносным движением Суйюн лишил Тосаки «оружия». Подвыпивший господин отступил назад.
— Такое оружие не годится для приличной компании.
И снова Суйюн совершил какое-то невероятно быстрое движение. Такого не смог бы повторить никто. Послышался негромкий треск задымившегося дерева. Суйюн низко поклонился Тосаки, а тот стоял, уставившись на деревянную палочку, которую монах вонзил в столешницу.
— Пусть путешествие даст вам мудрость, господин, — почти прошептал Суйюн.
Тосаки несколько секунд стоял неподвижно, глядя на Суйюна, лицо его исказилось гримасой страха и непонимания. Затем, осознав, что его дружки ретировались, он попятился и исчез в толпе.
Суйюн пронаблюдал за отступлением молодого господина, а потом вернулся к своим друзьям.
Комавара продолжал неотрывно смотреть на то место, где еще минуту назад стоял Тосаки. Он взглянул на Суйюна, покачал головой и проговорил:
— Не стоило, брат. Подобные вещи не касаются тебя.
Кивнув Гитое, он ушел в направлении, противоположном Тосаки. Присутствующие в зале гости смешались в единый пестрый клубок, над которым стоял гул, и слов в этом шуме невозможно было разобрать. Комавару трясло от гнева.
Я стал объектом насмешек на глазах своих сограждан. Несмотря на все, что я сделал, моя провинция будет предана огню и мечу.
Мимо колонн он направился к дверям, как вдруг заметил госпожу Нисиму. Она беседовала, видимо, о чем-то серьезном с генералом Яку Каттой, командиром императорской гвардии.
С минуту Комавара постоял, любуясь прелестной женщиной, и вышел в сад. Исчез в ночи, как Йоминага.
Ускользнуть с праздника было для госпожи Нисимы нелегко, все-таки она — дочь правителя, хотя и преуспела в подобных делах. Звуки музыки и гомон голосов немного заглушались стенами и колоннами зала. Однако уйти отсюда было невозможно.
Нисима легонько постукивала закрытым веером о ладонь, что могло показаться нетерпением, но на самом деле она пыталась скрыть волнение. После того как девушка успешно избегала встречи с Яку в течение всего вечера, генерал прислал ей стихотворение, которое, он был уверен, она не сможет игнорировать.
В тусклом свете Нисима с трудом разбирала строки:
Наступил сезон холодных сердец, Не согревают белые одежды. Снег лежит на лепестках цветка синто. Кто знает, как глубоко проберется мороз? Вы должны кое-что услышать.

Сердце Нисимы неслось вскачь. В душе она надеялась, что Яку — человек порядочный, но игривые мысли не давали покоя. Конечно, глупости все это. Подумать только, как он любезничал совсем недавно с Кицурой-сум.
Нисима уже почти собралась вернуться к гостям, как среди колонн в том ряду, где она стояла, мелькнула тень. Нисима решила подождать и успокоиться.
В ее сторону шел Яку. Его сильная, грациозная фигура то появлялась в полосе света, то исчезала в тени. И вот он вступил в ту же тень, где стояла Нисима. Серые глаза загадочно блестели в неярком свете. Яку низко поклонился.
Нисима кивнула в ответ.
— Генерал... — Она хотела завести светскую беседу, но передумала. — О чем это вы написали, генерал Яку?
— Об этом стоит поговорить в более интимной обстановке, — ответил Яку низким голосом.
— Может быть, об этом стоит поговорить в присутствии моего отца.
— Информация предназначена для вас, госпожа Нисима. Я хочу доказать, что мои намерения честны, хотя, боюсь, они были ранее неверно истолкованы.
— Вы обманываете меня, генерал. Мне неизвестно, что ваши намерения были неверно истолкованы. — Нисима обмахивалась веером. — Так о чем вы хотите рассказать? Становится холодно, генерал Яку.
— Я обеспокоен, Нисима-сум. — Он посмотрел девушке прямо в глаза и быстро продолжил: — Боюсь, Император не ответит на мою просьбу прислать войска: слишком много интриг при дворе, и распутать этот клубок не представляется возможным, даже неотлучно находясь там. Сети расставлены так, что я очень рисковал написав Императору, и своей судьбой, и будущим моей семьи.
— Вы хотите сказать, что Император не удовлетворит вашу просьбу, как мы надеялись?
Поколебавшись, Яку ответил:
— Возможно, госпожа Нисима.
— О!
Она ждала. Яку, поняв, что девушка не собирается ничего больше говорить, продолжил:
— Знаю, мы отчаянно нуждаемся в поддержке Императора, но если мы ее не получим, госпожа Нисима, я не вернусь в столицу. — Снова он попытался заглянуть в ее глаза. — Я предупрежу семью и останусь в Сэй, чтобы сделать все, что в моих силах. Несмотря на то что говорят, будто Яку Катта участвовал только в тех делах, которые дают большие возможности, я буду сражаться рядом с Сёнто, хотя и заслужу ненависть Сына Неба.
Нисима посмотрела куда-то в сторону. Молодой человек сделал несколько шагов в сторону выхода.
— Скажите мне, Катта-сум, — Нисима почти шептала, — пришлет ли Император войска? Есть хоть какая-то надежда?
Она смотрела генералу прямо в глаза, пока он обдумывал, что ответить.
— Я имею некоторое влияние при дворе, Нисима-сум, но там полно других советчиков, а я — здесь. Мой голос может... может не достичь уха Императора, как ни прискорбно сознавать это.
Нисима печально кивнула и опустила голову.
— А безумный замысел свергнуть моего отца? Вы принимали в нем участие?
— Однажды я слышал об этом. — Яку подошел ближе, и голос его звучал тише. — Моя преданность уже доказана... еще до нашего разговора на Празднике Восхождения Императора на трон. Моя вина, что не рассказал обо всем раньше.
Рука с веером вдруг застыла. Теплая ладонь коснулась ее щеки, и Нисима отступила назад. Она заглянула в серые глаза Яку, непроницаемые, словно тучи. Затем резко отвернулась и пошла в сияющий огнями зал.

15

Нисима вновь развернула письмо и прочитала стихотворение.
Наступил сезон холодных сердец, Не согревают белые одежды. Снег лежит на лепестках цветка синто. Кто знает, как глубоко проберется мороз? Вы должны кое-что услышать.

Мысли в голове Нисимы пронеслись, словно ветер Нагана, и сплелись в клубок. Яку лгал ей. Теперь она была в этом уверена больше, чем в собственном имени. Да, догадка верна. Можно не сомневаться, хотя еще не получена весточка от семьи Кицуры. Яку Катта больше не в фаворе при дворе. Все это только красивая поза. Интересно, в самом ли деле отец полагается на начальника стражи, ведь в действительности его усилия могли только ускорить отказ Императора.
Яку участвовал в заговоре против ее Дома. Несомненно, он надеялся поднять против Императора и другие великие Дома или, возможно, тихонько совершить убийство в императорских покоях, а затем возвести Нисиму Фанисан Сёнто на Трон Дракона... разрушив при этом всю ее жизнь.
Но все-таки, все-таки... Нисима отшатнулась, когда Яку коснулся ее лица, не потому, что это показалось неприятным. Единственное прикосновение заставило тело трепетать, а это — предательство души. Она хотела верить ему и, что еще хуже, хорошо понимала, что Яку собой представляет. Нет, она никогда больше не подпустит его близко. Он хуже, чем случайный человек, он — человек без чести. Уничтожить тех, кто ей дорог, и строить из себя спасителя! Она изорвала письмо на мелкие кусочки. По-детски, но приносит облегчение.
Издалека донесся колокольный звон. Звук скрадывался снежными сугробами, укутавшими Ройома. Уже почти наступило утро, а Нисима не спала. На ней все еще было нарядное платье, а поверх — плащ, чтобы согреться. Она помешала угли в печке, и теплый поток воздуха хлынул в комнату. Облако тепла окутало девушку. Она запахнула платье плотнее и сунула руки в рукава.
Нисима лежала на подушках, закрыв глаза, но сон не шел. Она принялась рассматривать комнату. Симпатичное помещение, мебели немного, но есть необходимое: письменный столик, красивая икебана из зимостойких растений, трехстворчатая ширма, на которой изображен весенний праздник на фоне цветущих слив. Посреди комнаты ковер из тех, что делают кочевники. На нем-то и лежали шелковые подушки, служившие Нисиме ложем. Три лампы заливали комнату мягким светом, отражающимся в лакированных балках. Очень простое убранство, без излишеств и помпезности, что так нравятся некоторым.
Когда Нисима была совсем маленькой, ее настоящий отец однажды взял девочку с собой в дом подданного — купца Танаки. Занимаясь всю жизнь торговлей, тот собрал невероятную коллекцию всяческих предметов мебели. Шкафы и шкафчики, сундуки, комоды, но самое удивительное — у Танаки были стулья. Девочка никогда раньше не сидела на стульях. Нисима отчетливо помнила, как взбиралась на один из этих странных предметов, свешивала ноги и воображала себя принцессой. В детстве возможность стать принцессой не пугает.
Нисима снова закрыла глаза. Мысли путались. В памяти вперемежку всплывали разные образы: взгляд Яку Катты, сундучок темного дерева с множеством маленьких ящичков для всяких детских сокровищ, вид с террасы дома госпожи Окары, звук дождя, стучащего по черепице, прикосновение руки мужчины. Не стоит вспоминать об этом ранним утром!
Ей стало холодно. Топка остыла. Она неловко села на подушке, не решаясь вынуть руки из рукавов. Из-за ширмы появилась служанка.
— Готова теплая ванная для вас, госпожа Нисима.
— Да благословит тебя Ботахара, — ответила Нисима. Служанка поклонилась и ушла.
Нисима почувствовала себя льдинкой, скользнув в горячую воду. «Я никогда не согреюсь, — думала она, — по крайней мере до наступления весны».
Нисима снова вернулась к мыслям о том, что мучило ее всю ночь: стоит ли говорить отцу о положении Яку при дворе? Если сказать, то как это сделать так, чтобы отец не подумал, что Нисима сомневается в его способностях. Деликатная ситуация. Отец во всем ей потакал и баловал. Но отец так же хорошо осведомлен об интригах при дворе, а о его умении собирать и анализировать информацию ходили легенды. Нисима дивилась своему безрассудству, намереваясь давать советы мастеру игры го.
Ему нужно так много обдумать, рассуждала девушка. А Яку испытывает интерес к ней, что она и использовала в пользу отца. Она ведь только хочет помочь. Она просто источник информации, и все, что она скажет, отец взвесит, обдумает, как делает это во всех других случаях. Она ведь только сообщит кое-что, а это не оскорбление.
К тому моменту, когда блаженное тепло охватило все ее тело, Нисима решила подождать с разговором еще несколько дней. Может, придет весточка от семьи Кицуры. Улика, конечно, слабая, но вполне сгодится как аргумент. И надо будет заранее разузнать о настроении отца, прежде чем начинать разговор.
Суйюн ждал, как всегда не испытывая никакого неудобства или неудовольствия. Было раннее утро, едва забрезжил свет, и монах подумал, что господин Сёнто способен спать так же мало, как и тренированный ботаист. Полусонный слуга пришел позвать брата Суйюна в апартаменты господина Сёнто.
Невзирая на безмятежность, которую излучал Суйюн, на самом деле он испытывал сильнейшее беспокойство. Ему хотелось поскорее закончить беседу со своим хозяином, чтобы взяться за другое дело: господин Комавара не показывался с момента инцидента с Тосаки накануне вечером.
В комнату вошел стражник и поклонился Суйюну.
Правитель провинции Сэй сидел сегодня не на троне, а на подушке и, казалось, был поглощен снятием кожуры с фруктов. Он кивнул Суйюну в ответ на его поклон и указал на вторую подушку. Слева от Сёнто стоял столик с вонзенными в столешницу лакированными палочками для еды.
— Интересно, что это за странная нелюбовь к мебели, брат Суйюн? — спросил Сёнто, приподняв бровь, и снова вернулся к фруктам.
Суйюн склонился в полупоклоне и ответил:
— Я опасался, что господин Комавара либо ранит, либо убьет сына человека, на союз с которым вы надеетесь, господин Сёнто.
— А... — Сёнто кивнул. — Не стоило сдерживать господина Комавару при таких обстоятельствах. Тосаки в самом деле говорил в оскорбительном тоне?
— Насколько я знаю обычаи Сэй. Едва ли можно оскорбить сильнее, господин.
— Маловероятно, чтобы Йосихира вел себя так, зная, что его отец будет действовать с нами заодно. — Сёнто положил в рот кусочек яблока и закрыл глаза, смакуя. — Трудно сказать, кто из двоих вел себя глупее. — Теперь он открыл глаза и улыбнулся. — Ну что ж, юность всегда сумеет найти глупость в доме мудрости. Надеюсь, в дальнейшем удастся найти более удачный способ выхода из таких ситуаций.
Суйюн поклонился.
— Прошу прощения за то, что участвовал в этом фарсе. Сёнто махнул рукой.
— Я больше сожалею о том, что не видел этот трюк, а не о репутации Тосаки.
— Могу продемонстрировать сейчас, господин, если желаете. Сёнто поднял руки.
— Оставим мебель в покое, Суйюн-сум, спасибо. Монах кивнул.
— Насколько понимаю, никто не видел сегодня господина Комавару? — спросил Сёнто, снова берясь за фрукты.
— Мне сказали об этом, господин. Сёнто помедлил с ответом.
— Я найду его, если он не появится к полудню. Нам нужны его знания о пустыне. Как и предложил господин Комавара, я пошлю людей в пустыню, чтобы отравить ближайшие к границе источники. Сделать это нужно перед выступлением армии хана, но не слишком рано, иначе источники очистятся до того, как варвары успеют ими воспользоваться.
— Тактика замедления, задержки, — сказал Сёнто, отправляя в рот дольку апельсина. — Не следует путать ее с тактикой безрассудства.

16

Господин Комавара Самуяму направил лошадь с дороги на узкую тропу. По обе стороны возвышались припорошенные снегом деревья. День был серый, безветренный. Все небо, сколько хватал глаз, однообразно затянуто снеговыми облаками.
Было так тихо и спокойно, что пар от дыхания лошади висел в воздухе, как облако. Крики птиц и потрескивание промерзших деревьев скрадывались снегом, и казалось, что звуки доносятся издалека. Было ранее утро: первый день Первой Луны.
Спешившись, Комавара порадовался, что догадался тепло одеться. Он ускакал из Ройома в темноте, оторвавшись от своей личной охраны, а стражники не могли простить себе, что потеряли господина в Джай Лунг. Сейчас они наверняка недовольны.
Оторвавшись от созерцания заснеженных деревьев, Комавара взял коня под уздцы. Его цель — вершина невысокой горы к северу от столицы Сэй. Оттуда открывался прекрасный вид на город и окрестности.
Посреди озера, покрытого льдом и снегом, на острове возвышался Ройома. Городские стены из белого камня представляли собой сложное геометрическое построение, а покатые крыши соединялись в дивную, замысловатую картину. Кое-где снега не было, и издалека виднелась небесно-голубая черепица. Единственный мост, соединявший остров и большую землю, украшали изящные арки, пожалуй, слишком изящные, чтобы выдержать напор врага.
Пространство за стенами города уходило на юг и сливалось с облаками. Комавара находился не так высоко, чтобы увидеть все желаемое, но даже отсюда земля, укрытая снегом, была прекрасна. Деревья на склонах холмов образовывали пятна серого на белом. Вдалеке виднелась деревня, к небу струился дымок.
Комавара спешился и бросил поводья. Он сделал несколько шагов и остановился, прислонившись к стволу дерева. Вдруг напомнила о себе рана, но молодой человек не придал этому значения.
«Скоро, совсем скоро все это превратиться в руины, — думал он. — Мой дом, мои люди. А я буду отступать по Большому каналу, пытаясь защитить другие провинции и трон предателя и преступника».
Слабый луч солнца пробился сквозь облака, на миг придав особую выразительность пейзажу: появились тени. Несколько снежинок упали с ветки, и Комавара вспомнил о наряде Нисимы на празднике — падающий снег на Горе Чистого Духа. Он прекрасно помнил ее стройную высокую фигурку, когда девушка стояла у колонны и о чем-то шепталась с Яку Каттой. Она смотрела прямо на Комавару, но даже не сознавала, кто это.
«Я не стою ее внимания, — с горечью подумал молодой господин. — Она просто из вежливости оказывает мне внимание, не более того».
Он посмотрел на свои сапоги в снегу. В Сэй это самая подходящая обувь: без всяких украшений, но очень прочная. Сейчас они выглядели поношенными, жалкими. Да уж, вот она — обувь провинциального господина.
— Вот что я есть, — сказал он громко. — И ничем другим быть не могу. — Он еще раз посмотрел на хорошо знакомую, убегающую вдаль перспективу. — Провинциальный господин, а скоро даже этого не будет.
Комавара дважды ударил по стволу рукой в перчатке, будто пытаясь извлечь звук. Эхо пронеслось, отражаясь от деревьев.
Снова вспомнилась стычка с Тосаки Йосихирой. Было бы неплохо проучить глупца, сразившись на мечах. Здесь Комаваре почти не было равных. Он бы не потерпел неудачу. А теперь оставалось ждать случая доказать свои способности в бою. Этим, пожалуй, не впечатлишь даму из столицы, но все в его руках.
Комавара зарыл носок сапога в снег. Он решил развести костер и побыть здесь в тишине, прежде чем возвращаться в Ройома.
Мысль о том, чтобы сдать Сэй врагу, показалась невыносимой.

17

К моменту наступления Второй Луны о снеге, выпавшем ранее, остались лишь воспоминания. Ветры дуют с моря, принося относительное тепло и бесконечные дожди. Леденящий холод сменился всепроницающей влажностью. Ночи едва ли можно назвать теплыми, но уже не было той промозглости, как несколько недель назад.
Весна рано пришла в Ва, даже на севере.
В Третьей Луне ветры стихнут, а в Четвертой подуют ветры цветущих слив, напоминающие нежный вздох.
Нисима сидела одна в комнате, пытаясь сосредоточиться на стихотворении госпожи Никко. Хотя она старательно следовала глазами от строчки к строчке, но никак не могла вникнуть в содержание. Думала девушка совершенно о другом.
Так и не было ответа от семьи Кицуры, и это с каждым днем все больше угнетало.
Теперь решение Нисимы обсудить с отцом ее подозрения относительно Яку Капы переросло в желание ничего не обсуждать вообще. Она чувствовала уверенность в тот вечер, когда говорила с Яку, но с каждым днем эта уверенность улетучивалась. Что она скажет отцу? Если бы пришло письмо от родственников Кицуры, сообщающее, что Яку переправил записку Кицуры, возможно, это укрепило бы ее решимость.
А что, если Яку не доставил послание, как обещал? Вот конфуз. Конечно, велика вероятность того, что письмо перехватили. Если произошло именно так и письмо попало в руки Императора, тогда Яку наверняка попадет в немилость, даже если раньше был в фаворе.
«Подожду, — говорила себе Нисима, — Сатакэ-сум всегда говорил, что нетерпение — моя беда. Раньше я думала, что он просто дразнит меня, но теперь начинаю верить в истину слов наставника. Буду ждать».
Однако ждать у нее получалось плохо, да и сама Нисима хорошо знала об этом.
Нисима стала вновь перечитывать стихотворение, так как ни одна строчка не задержалась в ее сознании. В лампе нужно поправить фитилек, но не хотелось беспокоить слуг... и не хотелось, чтобы ее беспокоили. Дождь так сильно стучал по крыше, будто маленькие камешки падали с неба. Впрочем, дождь Нисиме не досаждал, а наоборот, был весьма кстати. Она словно отгородилась стеной дождя от всего остального мира. Очень удобно и приятно.
И вдруг к неудовольствию молодой госпожи послышался стук в дверь. Нисима усилием воли заставила себя вежливо ответить:
— Пожалуйста, войдите. Появилась служанка.
— Брат Суйюн возвращает вам книгу со стихами, госпожа Нисима. Не желаете ли поговорить с ним?
— О, конечно, — более мягким тоном произнесла Нисима. — Пригласи его войти.
Через несколько секунд появился Суйюн. Нисиму всегда восхищала грациозность его движений. Он владел телом, как танцовщик. В его манере держаться не было и тени самодовольства — только спокойная уверенность. Суйюн присел на предложенную подушку и сделал двойной поклон, как принято у ботаистов.
— Брат Суйюн. — Нисима озарила его своей самой обезоруживающей улыбкой. — Надеюсь, книга, которую я вам дала, оказалась поучительной или по крайней мере увлекательной.
Суйюн кивнул.
— Стихи госпожи Никко, конечно, поучительны для меня. Мое образование основывалось на ботаистских текстах, госпожа Нисима. Стихи госпожи Никко поведали мне многое об окружающем мире.
Нисима указала на рукопись, которую читала.
— Она много пишет, и все произведения весьма познавательны. Повисла неловкая пауза.
А ведь он пришел не рукописи обсуждать, подумала Нисима, и это осознание несколько подорвало умение владеть ситуацией. Заглядывая в по-старчески мудрые и одновременно по-детски пытливые и задорные глаза, она пыталась найти объяснение своего смущения. Но когда монах посмотрел ей прямо в лицо, девушка отвела взор, боясь того, что скрывалось в ее собственных глазах.
— Суйюн-сум, я... — Ком подкатил к горлу. — Я не понимала, что я делаю, когда Сатакэ-сум обучал меня. Я была всего лишь маленькой девочкой. Я не намеревалась оскорблять Орден ботаистов. Когда Сатакэ-сум говорил, что это секрет, я думала, это секрет между ним и мной. Я хочу извиниться перед вами, брат, но то, чему меня научили, невозможно забыть.
— Госпожа Нисима, я был потрясен не тем, что вы сделали. Я не осуждаю вас. Меня поразило то, что брат Сатакэ нарушил клятву. Это я должен извиниться перед вами, если вам показалось, что я вас в чем-то обвиняю.
Нисима взглянула на монаха, но его глаза, как всегда, излучали непроницаемое спокойствие. Она попыталась улыбнуться.
— Сатакэ-сум был крайне любопытным человеком, брат Суй-юн. Ему было интересно узнать, чему можно научить женщину... Хотя я достигла немалого для своего возраста, мне далеко до уровня вашего мастерства, брат.
Снова возникла неловкая пауза. Шум дождя служил обрамлением тишине.
— Любопытство, как рассказывал Сатакэ-сум, не поощрялось Орденом, — произнесла Нисима осторожно, словно опасаясь затронуть больную тему.
Брат Суйюн только кивнул.
Нисима, стараясь успокоиться и собраться, продолжила:
— Я так понимаю, Суйюн-сум, что в прошлом существовали разные учения ботаистов. Например, учение тех, кто обитал в храме на озере Семи Учителей.
— Да, это так. Но единственно верный Путь — тот, которому мы и сейчас следуем. А все остальные исчезли.
— А интересно, члены секты в Гензи Горг не верили в учение Просветленного владыки? Разве их учение не интерпретация слов Ботахары?
Суйюн пожал плечами.
— Их верование — ересь, госпожа Нисима.
— А... — Нисима опустила глаза. — Но ведь трудно судить о веровании, если не знаешь его сути.
Суйюн глубоко вдохнул и медленно выдохнул.
— Другие уже раньше осудили доктрину Восьмого Пути, госпожа Нисима. Вовсе не обязательно делать это каждому поколению.
Нисима кивнула, но так, что этот кивок едва ли выражал согласие.
— А вас это никогда не интересовало, брат? Вы абсолютно уверены в своей жизни? Я часто задаю себе этот вопрос.
Суйюн сложил руки, будто собираясь медитировать.
— Учителя предупреждали, что за стенами монастыря моя вера подвергнется проверке, госпожа Нисима. — Он сделал небольшую паузу и мягко добавил: — И я не знаю, насколько суровой будет эта проверка.
Нисима кивнула, но медлила с ответом. Дождливая погода гармонично сочеталась с грустным настроением, царившим здесь, в комнате. Стук в дверь прервал размышления девушки.
Служанка отодвинула створку двери и объявила:
— Госпожа Кицура зовет вас, моя госпожа.
Нисима постаралась тщательно скрыть раздражение, зная, насколько монах чувствителен к интонации.
— Как мило с ее стороны. Пожалуйста, попросите госпожу Кицуру присоединиться к нам.
Нисима улыбнулась входящей Кицуре, а радостно-приподнятое настроение Кицуры быстро сменилось растерянностью. Она была одета в простое шелковое кимоно персикового цвета, прекрасно сочетающееся по тону с единственной нижней рубашкой. Шелковый пояс повязан на скорую руку, а волосы распущены по плечам. Было ясно, что она не ожидала встретить здесь мужчину.
— Простите меня, кузина, брат Суйюн. Я не думала, что вы здесь, брат. Примите мои извинения.
— Кицура-сум, — с улыбкой сказала Нисима, — прошу, не извиняйся. Наша дискуссия о твердости духа станет только интереснее с твоим участием. Пожалуйста, присядь.
Кицура присела на одну из подушек, хотя вовсе не была уверена, что поступает правильно.
— Мы с братом Суйюном обсуждали развитие ботаистского учения.
Нисима окинула кузину взглядом и поняла, что такое количество одежды едва скрывает формы Кицуры. Интересно, заметил ли это монах. Если желание есть суть Иллюзии, то как ему удается оставаться таким безучастным? Нисима снова перевела взгляд на кузину. Души мужчин обычно в присутствии Кицуры воспламенялись желанием. Это Нисима видела своими глазами много раз. Она даже испытывала некоторую ревность по отношению к кузине из-за того, что она производила такое впечатление на мужчин.
— О, госпожа Никко, — проговорила Кицура, наклоняясь, чтобы взять свиток со стихами.
При этом не слишком туго подпоясанное кимоно немного распахнулось, и Нисима не сомневалась в том, что Суйюн бросил мимолетный взгляд в ту сторону.
Внезапно Суйюн поклонился и сказал:
— Госпожа Нисима, госпожа Кицура, прошу извинить меня. Меня ждут мои обязанности.
Он еще раз поклонился в ответ на сожаления, высказанные дамами. Дверь тихо закрылась за ним.
Нисима с улыбкой предложила сливового вина.
— Прости, что испортила тебе вечер, — ответила Кицура. — Явилась одетая, как уличная женщина.
Кицура запахнула кимоно. Нисима рассмеялась.
— У тебя было такое удивленное лицо, когда ты увидела брата Суйюна.
— Ну, я не предполагала, что ты развлекаешь молодого человека. Служанка распахнула передо мной двери очень быстро. Если бы она предупредила, что брат Суйюн здесь, я бы ни за что не вошла, одетая вот так. Ты должна поговорить с этой девчонкой.
— Кицура-сум, ты будешь красавицей даже в платье дворничихи.
— Но... — Кицура растерянно смотрела. — Это не значит, что разрешается появляться полуодетой прилюдно.
Нисима снова рассмеялась. Она испытывала удовольствие, видя, что Кицуре очень неловко.
— Да, я же не сказала тебе! Я только что получила письма от моей семьи. Яку Катта доставил послание! — Глаза Кицуры взволнованно сияли. — Твой отец должен знать об этом. Конечно, красавец генерал больше не в чести при дворе. Иначе он никогда не посмел бы передать моей семье письмо, особенно не зная, о чем там говорится. Можно не сомневаться.
Нисима кивнула и тихо согласилась:
— Да-да, несомненно. Ты абсолютно права.

18

Весть достигла ушей командующего императорской гвардией через минуту после получения. Яку Тадамото быстро прошел зал и свернул в большой коридор, соединяющий собственно дворец и административное здание. Как и многие другие дворцы на острове, этот был построен на одной из ступенчатых террас, куда не ступала нога простолюдина. Роскошные высокие потолки, полы из отполированного камня сверкали в мягком зимнем свете.
На некотором расстоянии Тадамото заметил группу чиновников, спешащих в неподобающем их положению темпе. По красным островерхим шапочкам можно было определить по меньшей мере двух старших министров, а наряды других указывали, что это сановники высшего ранга. В середине этой компании виднелся паланкин, но в нем никого не было. Тадамото пошел быстрее. То, что Император не захотел ехать в паланкине сообразно своему положению, не предвещало ничего хорошего.
Тадамото присоединился к молчаливому шествию. Министр Левого Крыла, семеня и сопя, приветствовал его едва заметным кивком. Гнетущая тишина витала в воздухе.
Стражники, чиновники и придворные встали на колени, когда прошел Император. Дворец за считанные минуты заполнился слухами — поди проконтролируй сплетни, если Император ведет себя так!
Все вошли во дворец и направились в один из залов. Шарканье ног, громкое сопение спешащих чиновников, шорох шелка и парчи, резко обрывающиеся разговоры при приближении Императора.
Еще один зал, поменьше, заминка у дверей, а затем — большой зал в центре здания.
Напряженные бледные лица разом обернулись к группе входящих. Посреди стоял небольшой кованый сундук, а вокруг него — беспрестанно кланяющиеся чиновники. У Тадамото сложилось впечатление, что сундук этот в данный момент является предметом поклонения. Он сделал знак страже закрыть двери.
Император молчал, держа меч обеими руками, затем спросил:
— Это и есть тот сундук?
Чиновники закивали: Император подошел к сундуку, краешком меча приподнял крышку, и она с грохотом откинулась назад. Он заглянул внутрь и отпрянул, будто содержимое оскорбляло его. Бросив взгляд через плечо, правитель увидел Тадамото и кивнул ему.
— Полковник.
Император мечом указал на сундук.
Тадамото прошел мимо испуганных чиновников, стоявших на почтительном расстоянии от Императора. Тадамото обошел сундук, наклонился и достал небольшой парчовый мешочек — больше там ничего не было. Командующий развязал шнурок и высыпал содержимое на ладонь — дюжина золотых монет квадратной формы с круглым отверстием посередине.

Предыдущая страница 6 Следующая страница


7 Шон Рассел

Император окинул взглядом собравшихся чиновников, большинство которых отступили назад в ужасе.
— Никто ничего не брал из этого сундука? А он точно прибыл из Сэй?
— Точно из Сэй, — ответил старший чиновник, — даже печати не были нарушены. — Голос пожилого мужчины сильно дрожал. — Кража, должно быть, случилась на канале, но ведь охраняли груз воины правителя.
Император постучал по крышке сундука мечом, затем поднял клинок, будто собирался ударить по сундуку, но передумал.
— Найти их! — произнес Император, не обращаясь ни к кому персонально.
Тадамото стоял, глядя в пустой сундук. Затем аккуратно отодвинул одну монетку и увидел на другой изображение необычного дракона.
— Полковник, — глухо раздался в тишине голос министра Левого Крыла, — лучше найти этих стражников как можно быстрее.
Тадамото вверил сундук и монеты заботам пожилого человека и буквально вылетел из зала. Оказавшись снаружи, он разразился руганью. Никакой кражи не было, можно не сомневаться. Этот сундук — послание от Сёнто, объявление войны. Тадамото еще не знал наверняка, но ходили слухи, что Сёнто обнародовал указ, где говорилось, что за службу в армии будут платить золотом.
Гражданская война неизбежна. А как насчет войска варваров? Если Яку сказал правду, война будет не только гражданской; в этой войне погибнет Империя.
Большой аудиенц-зал освещался всего полудюжиной ламп, расположенных по периметру огромного помещения, и скудный свет почти не скрадывал густую темноту. Это придавало помещению мрачность, здесь легко терялось ощущение пространства. Тадамото стоял у двери с одной стороны подиума и ждал, когда привыкнут глаза. Откуда-то доносились звуки шагов. Похоже, кто-то направлялся в его сторону, затем шаги стихли и возобновились. Кто-то что-то бормотал — слова невозможно было разобрать.
Вглядевшись в темноту, Тадамото наконец смог различить силуэт человека, ходившего перед подиумом. Тадамото не знал, как поступить. Подождав несколько минут, он опустился на колени и, когда шаги приблизились, тихо позвал:
— Император?
Послышался звук вынимаемого из ножен меча. Этот звук не перепутаешь ни с каким другим.
— Господин? Я пришел с докладом, как вы велели. Это полковник Яку.
— Тадамото-сум?
— Да, господин. Прошу извинить за вторжение.
— Ты один?
— Да, господин.
— Встань, — приказал Император.
Яку поклонился в темноту и встал на ноги.
— Подойди, — потребовал голос.
Тадамото пошел на звук. В тусклом свете теперь видна была фигура Императора. Тадамото видел, как он вложил меч в ножны.
— Идите за мной, полковник.
С этими словами Император довольно быстро направился через зал. Пройдя половину зала, он нарушил тишину.
— Стражников Сёнто невозможно найти?
— Да, Император. Велика вероятность, что главные приспешники Сёнто также ускользнули, хотя приличия соблюдаются. Жизнь в их резиденциях не остановилась. Мне не удалось...
— Накажи их, господи! — перебил Яку Император. — Я не верю, что их найдут. Они не крали налоги Сэй, это сделал их правитель.
Тадамото кивнул. Они подошли к лампе, и молодой человек теперь мог видеть лицо Императора, странно искаженное в таком свете. Вместо глаз — черные дырки, а лоб, наоборот, чрезмерно высвечен. Вот уродство. Тадамото отвернулся.
Этот человек касается женщины, которую я люблю.
— Я надеялся избежать гражданской войны, — тихо произнес Император. — Так надеялся. Конечно, Сёнто втравит Империю в междоусобицу. Мне следовало понять это раньше.
Голос его был печальный, как у ребенка, совершившего серьезную ошибку.
Она проводит ночи в его объятиях.
— Нам придется поднимать армию сейчас. Если Сёнто попытается расколоть Империю и утвердиться в Сэй, мы будем вынуждены пойти сражаться на север. Если же правитель решит двинуться на юг, мы позволим ему, иначе Империи придется заплатить слишком высокую цену.
Они медленно шли до самых дверей, но вдруг Император неожиданно развернулся и снова направился к подиуму. Я позволил этому случиться, я бездействовал.
— Все ли готово для отправки принца на север? Тадамото с трудом сдерживал гнев.
— Все будет готово через несколько дней, господин, — ответил он, старательно пряча эмоции.
— Больше ему не придется лентяйничать. Отослать его, даже если придется применить силу.
Тадамото снова кивнул.
— А Омавара? Вы как следует следите за ними?
— День и ночь, Император.
— Не дайте им ускользнуть, полковник. У меня планы насчет этой семьи.
Они молча дошли до Трона Дракона и направились обратно. В тишине раздавались только звуки шагов да шелест парчи. Вдруг в луче света сверкнули драгоценные камни на ножнах императорского меча. Он держал меч так, словно рядом был враг.
— Господин?
Яку постарался собраться с мыслями.
— Говорите, полковник, — нетерпеливо приказал Император.
— Простите за то, что я сейчас скажу, но, господин, если мы найдем и возьмем под стражу сторонников Сёнто, очень скоро об этом узнает вся Империя. Мы рискуем внести раскол в Великие Дома. — Тадамото взглянул на Императора, однако в тусклом свете невозможно было разглядеть выражение его лица. — Существуют Другие пути. Мы можем объявить, что собираем армию для отправки на север — ситуация в Сэй не критична, но и ней такова, как мы думали первоначально. А армию мы, конечно, будем держать здесь, пока не увидим, что собирается делать Сёнто. Это будет своего рода знак союзникам Сёнто. Император кивнул.
— А как насчет золота, присланного Сёнто? — Император повернулся к Тадамото и посмотрел ему в лицо. — Вы понимаете его важность, Тадамото-сум?
— Да, господин. — Они сделали еще несколько шагов. — Мы можем отправить Сёнто письмо, где будет сказано, что нас удивил его поступок. Конечно, золото из императорской казны должно помогать бороться с варварами, но выходка Сёнто крайне неразумна. Неужели правитель не мог найти способ сообщить нам о потребностях своей провинции?
Император помолчал секунду и ответил:
— Ах, Тадамото, слова твои мудры. Почему другие не дают мне таких мудрых советов? Мы поступим так, как ты советуешь, но сторонников Сёнто найдем, если это возможно. Уверен, Танаки обладает нужной нам информацией.
Они прошли весь зал и снова вернулись к трону.
— Как твой брат? Прислал ответ на твое письмо?
— Еще слишком рано, господин.
— А-а. — Император подошел к подиуму и остановился. — Начинай собирать армию. Мой сын немедленно отправится на север... на помощь Сёнто, пока не будут готовы основные силы.
Император поднялся по ступенькам и исчез в полной темноте у трона. Тадамото слышал, как он усаживается на подушки.
— Составьте письмо к правителю, — донесся голос из темноты. — Скажите, что мы сбиты с толку поступком его свиты и что в спешном порядке поднимаем армию. Пусть побеспокоится... Полковник, — в голосе Императора слышались явные нотки расположения, — я щедро награжу тебя. Чего ты желаешь, Тадамото?
Тадамото встал на колени и низко поклонился. Сердце замерло.
— Служить моему Императору, — проговорил он. Этот человек...
— Ты человек чести, Тадамото-сум, но я уверен, найдется достойная тебя награда. Я подумаю.
Тадамото присел на нижнюю ступеньку подиума и погрузился в печальные размышления. Беседа с Императором вызвала смятение в его душе.
Осса, Осса, звучало в мозгу. Он не видел танцовщицу уже несколько дней, не хотел сталкиваться с ней, хотя и сам не мог толком объяснить почему. Тадамото тщательно избегал встреч, а теперь, казалось, и девушка делает то же самое.
Будь он проклят/ Пусть дьявол заберет его душу!
Тадамото встал, сделал несколько шагов, снова сел. А что, если Катта вступил в союз с Сёнто, чтобы свергнуть династию Ямаку?
Тадамото закрыл лицо руками.
— Осса-сум... — прошептал он, и звук эхом отразился от холодных стен погрузившегося в темноту зала.

19

Все во дворце правителя были заняты приготовлениями, и хотя не только члены свиты Сёнто считали, что правитель сошел с ума, они тщательно скрывали свои чувства, не позволяя эмоциям влиять на работу.
У Суйюна было немного дел, ведь его обязанности заключались в том, чтобы давать советы своему господину.
День выдался относительно теплый, но с запада дул сильный ветер. Холодные потоки пронизывали Суйюна, когда он шел по верху дворцовой стены. После многих часов в закрытом помещении хотелось оказаться на свежем воздухе, ощутить простор. С каждым шагом Суйюн чувствовал, как душа его наполняется радостью.
Дворец стоял на самой высокой точке природного острова в восточной части города. Остальной город был разбросан на рукотворных островках, насыпанных на скальном берегу озера. Местоположение дворца вряд ли давало какие-то особые преимущества, но со стены открывался чудесный вид.
Суйюн наслаждался раскинувшейся вдали панорамой.
Взглянув вниз, монах заметил двух стражников в синей форме — цвет Дома Сёнто, — которые посмотрели в сторону Суйюна, затем один из них побежал к ближайшей лестнице. Должно быть, господин Сёнто послал за своим духовным советником, подумал монах.
— Брат... Суйюн, — запыхавшись, выговорил стражник. — Для вас оставлено послание. — Он поклонился. — Мой начальник не уверен в его срочности, но все же отправил меня немедленно доложить вам.
Суйюн указал на лестницу.
— Прошу, я последую за вами.
Далеко идти не пришлось. Стражник направился в ближайшие ворота, ведущие на тихие улицы за стенами дворца. Стражники кланялись советнику правителя, немногочисленные прохожие отступали в сторону. В привратницкой его встретил начальник стражи.
Капрала звали Рохку. Суйюн познакомился с его отцом во время своего недолгого пребывания в столице. Капрал взял со стола завернутое в простую серую бумагу послание и передал монаху.
Конверт был небольшой и без печати Ордена.
Капрал Рохку снова поклонился — история о стычке Суйюна и молодого господина Тосаки добавила уважения к монаху.
— Его доставил брат — ботаист.

Суйюн увидел на обратной стороне восковую печать, а на ней имя Хитары.
Суйюн почувствовал, как изменяется ощущение времени, словно он медитировал, и потекла энергия Ши.
— Давно? — спросил Суйюн, почувствовав сухость во рту.
— Несколько минут назад, брат Суйюн, всего несколько минут.
— Вы видели, куда он пошел?
— В сторону рынка...
Суйюн отдал сверток капитану.
— Присмотрите за этим, — велел он и выскочил на улицу прежде, чем капрал успел возразить.
— За ним! — приказал Рохку. — Он не должен покидать дворец без сопровождения.
Молодой стражник бросился вслед за монахом, но догнать его не сумел. Когда воин добежал до рыночной улицы, Суйюна и след простыл.
— Здесь проходил брат — ботаист? — спросил он у крестьянина, ведущего мула.
Тот кивнул и махнул рукой в сторону узенькой боковой улочки. Суйюн помчался туда еще быстрее.
На следующем перекрестке он снова спросил у прохожих о брате-ботаисте, и его направили налево, затем направо. Потом вверх по лестнице и через мост. Преодолев множество улочек, ступенек и аллей, Суйюн остановился на маленькой площади.
Там на ступеньке сидел старик и возился со шнурками поношенных сандалий.
— Здесь проходил брат-ботаист? — обратился к нему Суйюн. Старик прекратил свое занятие, взгляд его устремился куда-то вдаль. После некоторых раздумий он кивнул.
— Куда он пошел?
Даже не взглянув на вопрошавшего и продолжая смотреть в какую-то удаленную точку, старик ответил:
— Я всего лишь старый человек, брат, не проси меня указать Путь.
— У меня нет денег, старик, но я позабочусь о том, чтобы ты получил много монет, если ответишь на мой вопрос.
Старик улыбнулся.
— Путь, брат, нелегко найти. — Он помолчал, что-то обдумывая, и добавил: — А я не учитель.
Суйюн хотел было ответить, но вдруг заметил то, что должен был понять сразу: старик слеп. Суйюн в растерянности покачал головой — от площади отходило много улиц, а спрашивать больше некого.
— Кого же мне спросить, если не тебя, мудрец? — спросил Суйюн, прислонившись к стене и восстанавливая дыхание.
— Вот это-то и плохо, брат. Пока не придет Учитель — некого. Скажи, как тебя зовут.
— Суйюн.
Снова легкая улыбка появилась на старческом лице.
— Тот, кто несет, — носит, выносит, терпит. А что несешь ты, брат Суйюн?
Суйюн с удивлением посмотрел на старца — да ведь он когда-то был ученым, эта ссохшаяся тень человека. Только ученый может знать происхождение его имени. Суйюн посмотрел на ноги старика. Вторая сандалия была такая же изношенная, как та, что он держал в руке. Суйюн быстро снял свою обувь и тут же вручил старику.
— Вот тебе помощь в поисках Пути, мудрец.
Пожилой человек ощупал мягкую кожу и снова заулыбался. Суйюн босиком отправился обратно тем же путем, каким и пришел. Не успел он сделать и трех шагов, как старик снова обратился к нему:
— Если ты не знаешь, что несешь, брат, то рискуешь выбрать ложный путь.
Суйюн обернулся. Старик так и сидел, неподвижно глядя куда-то вдаль и бережно поглаживая подарок.
— Пусть Ботахара направит мои стопы.
Старик заулыбался, раскачиваясь взад-вперед, как это делают дети, а затем тихо рассмеялся.
Возвращаясь во дворец, Суйюн встретил взволнованного стражника, который несказанно обрадовался, увидев монаха целым и невредимым. Обнаружив, что брат идет босой, он тут же бросился предлагать свои сандалии, но Суйюн отказался.
Войдя в дворцовые ворота, Суйюн взял у капрала Рохку послание Хитары и направился в свою комнату.
После того как настойчивый слуга вымыл ему ноги, Суйюн наконец-то остался один. Он вышел на балкон, развернул конверт, осторожно сломав печать, и затаил дыхание.
Письмо было написано совсем недавно и напрочь уничтожало все ожидания Суйюна — слова Симеко произвели, оказывается, гораздо более сильное впечатление, чем он думал. Бумага была обычная, желтовато-коричневая, а сами буквы, хотя и выписанные без единого изъяна, тоже были самыми обыкновенными.

Брат Суйюн.
Сожалею, что нам не удастся поговорить. Но надеюсь, что в этом письме найдутся ответы на все твои вопросы. Недавно я вернулся из пустыни.
Армия, которую вы искали на севере, приближается к границе Сэй. Храбрецы, которые объехали границу дозором, вернулись, да спасет Ботахара их души! Хотя войско хана близко, потребуется десять дней, чтобы достичь границы провинции, таковы размеры этого войска. Более ста тысяч воинов следуют за ханом, брат, и все они хорошо вооружены. Преодолев границу, варварам потребуется еще шесть дней, чтобы дойти до Ройома. Очевидно, они нарушат границу Сэй с севера от Кио. Времени остается совсем мало, брат.
Взял Ботахара свой меч и разбил его об огромный камень. Доспехи свои он бросил в бурную реку, а боевого коня отпустил пастись среди зеленых холмов.
«В битве, которая грядет, — сказал Он, — такое оружие — все равно что детские игрушки».
Сказав это, владыка оставил свое войско и спустился с гор. Так началась битва за души людские.
Да снизойдет благодать владыки нашего Ботахары на тебя, брат.
Хитара.

Суйюн сидел неподвижно, глядя вдаль поверх крыш дворца. Ветер еще не стих, и облака быстро проплывали в вышине. Монах развернул послание дальше, надеясь, что последует продолжение, но тут на колени упало что-то мягкое. Суйюн закрыл глаза и начал молиться. Слезы потекли по щекам, но он не чувствовал их. Суйюн читал длинную молитву, прося о прощении, а затем вознес благодарность господу, но все еще не смел открыть глаза.
Когда наконец Суйюн взглянул на присланный дар, ему показалось, что душа его воспарила над землей. Дрожащими от волнения пальцами он взял подарок Хитары. Простой белый цветок, пять удлиненных лепестков, слегка подернутых пурпуром, мягких и бархатистых, будто только что сорванный.
— Слава Ботахаре, — прошептал Суйюн, — цветок дерева Удумбара.

20

Сёнто сложил письмо осторожно, будто это был старинный редкий свиток. Он сидел у приоткрытого окна, в комнату влетал прохладный ветерок. Подготовка к отходу на юг шла полным ходом, и Сёнто ходил на набережную повидаться и пообщаться с помощниками.
Сёнто выглядел более хмурым, чем обычно, хотя на лице его не отражались ни горести, ни тяжкое бремя, что он нес. Это было частью натуры правителя провинции.
— У вас нет сомнений, брат Суйюн? Монах кивнул.
— Несмотря на то что этот человек — загадка для моего Ордена, я знаю, что он истинный последователь Ботахары. Я уверен: что все, написанное Хитарой, — правда.
Сёнто посмотрел на генерала Ходзё Масакадо. Генерал не выказал колебаний.
— Если сказанное в письме — ложь, то я затрудняюсь объяснить, какова цель этой лжи. По моему мнению, господин, нам следует действовать, как если бы все написанное не вызывало сомнений.
Сёнто кивнул и посмотрел на Каму.
— Я согласен, господин Сёнто, хотя хотелось бы узнать больше об этом брате из пустыни.
Из всех старших членов свиты Каму больше всех был занят подготовкой к походу на юг. Несмотря на возраст, он продолжал наилучшим образом выполнять свои обязанности, и хотя казалось, что годы с каждым днем берут свое, никто никогда не слышал от Каму ни единой жалобы.
Сёнто посмотрел на Комавару.
— Не хочу заявлять, что обладаю особым чутьем, господин, но я встречался с братом Хитарой в пустыне и ни на секунду не поверю, что он хочет обмануть нас. То, что рассказывают стражники, абсолютно совпадает с сообщением Хитары. Как и генерал Ходзё, я не могу представить, чтобы ложная информация принесла кому-либо пользу. У нас в запасе всего несколько дней. Мы должны действовать немедленно.
Комавара поклонился. Сёнто посмотрел на Нисиму.
— Конечно, мы должны действовать, господин, но не думаю, что мы можем покинуть Сэй прежде, чем варвары пересекут границу. Я не намерена напоминать вам об обязанностях правителя, но мы не должны покинуть жителей Сэй.
Сёнто задумался над сказанным.
— Мы можем начать отступление по каналу. Некоторые останутся, пока ситуация в Сэй полностью не прояснится. Ведь от огромного войска может легко отделиться небольшая группа. — Сёнто поклонился Нисиме, затем повернулся к генералу. — Генерал Яку?
Присутствие генерала Яку Катты на этом Совете было загадкой для всех. Генерал не был посвящен в историю пребывания брата Хитары в пустыне. Но, возможно, это не было такой уж тайной для Яку — все-таки он жил во дворце.
Яку поклонился.
— Господин Сёнто, я согласен с госпожой Нисимой. Мы не можем двинуться на юг, пока все жители Сэй не осознают истинную угрозу со стороны варваров. Я вынужден признать, что это дело чести и благоразумия. Если мы покинем Сэй сейчас, нас будут считать либо трусами, либо сумасшедшими. Если же начнем движение после того, как варвары появятся на границе, знать по-разному оценит наши действия. Как я сказал, это дело чести. Я всего лишь солдат, прошу извинить меня.
Остальные согласно закивали. Честь здесь имела значение для всех, кроме, пожалуй, Суйюна и Нисимы, хотя никто и не сказал об этом.
Сёнто задумчиво кивнул.
— Господин Комавара, а что будут делать ваши крестьяне, когда увидят варваров? Как вы думаете?
Молодой господин не спешил с ответом. Однажды он уже попал в конфузную ситуацию на Совете и теперь не хотел повторить ошибку.
— Боюсь, гораздо меньше народу последует за нами на юг, чем мы надеемся, господин Сёнто. Клан Танаки готовится к отходу, но, как сказал генерал Яку, действия многих будут подчинены чести. Некоторые останутся, чтобы сражаться, хотя и будут понимать всю тщетность борьбы.
Сёнто обратился к Каму:
— Каму-сум, а когда мы увидим результаты распространения призыва?
Каму подсчитал дни в уме.
— Думаю, скоро, господин. Золото — великий соблазн. Вооруженные люди из провинций Ица и Шиба уже идут сюда, пока мы беседуем.
— Отправьте рекрутеров и членов штаба по каналу, — приказал Сёнто, — как можно скорее: завтра, если возможно. Пусть начинают работать в штабе к югу от границы Сэй. Через семь дней пусть сменят дислокацию. Это дело должен возглавить ответственный, надежный человек, нам не нужно стадо вооруженных людей, которые будут только замедлять продвижение флотилии. В стратегически важных местах следует организовать лагеря. Это значит, что ряды офицеров сократятся, но для руководства людьми нужны подготовленные командиры — нам требуется дееспособная армия. Генерал Ходзё, это означает быстрое продвижение по службе младших офицеров — проследите за этим.
Каму и Ходзё поклонились.
Сёнто посмотрел в открытое окно и продолжил:
— Есть еще новости. — Он отодвинул письмо Хитары. — Я получил ответ от Императора, — негромко сказал Сёнто и оглядел присутствующих. — Сын Неба сообщает, что собирает армию для защиты Сэй.
Сёнто внимательно наблюдал за реакцией собравшихся и, вероятно, делал какие-то выводы.
Госпожа Нисима с некоторым сомнением смотрела на генерала Яку, думая о том, что он снова не сумел сказать правду.
Каму заговорил первым:
— Господин, разве Император не получил пустой сундук?
— Сын Неба просит меня разобраться. Он предположил, что моя свита совершила столь низкий поступок. Конечно, Сэй имеет право на часть доходов на оборону, но... — Сёнто пожал плечами, — нам предложено точно изложить на бумаге потребности провинции. Они предугадали нашу попытку сократить налоги. Итак, мы подготовим доклад для Императора, где изложим наши потребности на военные расходы.
— И что мы сообщим? — осведомился Ходзё.
— Правду, — с улыбкой ответил Сёнто. — Это удивляет вас, генерал?
Все, включая Ходзё, рассмеялись.
— Генерал Яку, возможно, вы объясните значение решения, принятого Императором?
Яку поклонился.
— Я начал терять надежду, господин. Мои друзья при дворе не столь многочисленны, чтобы повлиять на принятие решения на Совете. Вы можете догадаться почему. Армия, о которой Император сообщает в послании, будет защищать столицу от армии господина Сёнто. Обещание платить золотом за военную службу вызвало при дворе большой резонанс. Сын Неба опасается, что к нам примкнут другие Дома.
Императорская армия не собирается сражаться с ханом, но все-таки это армия. Кто будет контролировать эту армию, когда враг приблизиться? Вот в чем вопрос.
Советники Сёнто закивали, соглашаясь с Яку.
— Но все же это вселяет хоть малую надежду, генерал Яку. По крайней мере не вся Империя окажется неподготовленной к встрече с врагом. Насколько велика армия, собираемая Императором?
Яку развел руками.
— Пока неясно. Надеюсь вскоре узнать об этом. Суйюн поклонился правителю.
— Несомненно, армия Императора будет достаточно велика, чтобы противостоять армии господина Сёнто. Ведь Сёнто — угроза для трона. Но это и неплохо, что императорское войско многочисленно. Мы тоже увеличим число солдат.
Комавара усмехнулся.
— Брат Суйюн, вы меня удивляете. Неужели о таком можно прочесть в писаниях Ботахары?
Суйюн невозмутимо ответил:
— Недавно я расширил свое образование, господин Комавара. Однажды я услышал, что ложь, которой все поверят, должна исходить от уважаемого человека. Мы можем лгать, а все поверят.
— Мы начнем перемещать людей на юг в день, когда варвары нарушат границу, — проговорил Сёнто. — Кое-кто посмеивается над тем, что мы собрали столько лодок, но скоро ситуация изменится. Мы поплывем гораздо быстрее, чем варвары поскачут на лошадях. Кроме того, люди, прожившие в пустыне, не смогут ловко управляться с плотами, особенно когда окажутся у перекрытых шлюзов. Все лодки, которые не потребуются нам, нужно сжечь, а канал должен быть открыт только для нас. Как только весть о нашествии варваров долетит до нас, мы столкнемся с тысячами беженцев во внутренние провинции. Ничто не должно помешать нашим планам.
Яку Катта быстро поклонился, но не так низко, как прежде.
— Я оставил гарнизоны императорской гвардии вдоль канала. Мы можем использовать их.
Сёнто кивнул.
— Хорошо. — Правитель ненадолго задумался. — Император посылает своего бесполезного сына на север с небольшим отрядом. Принц — просто досадная мелочь, но мы примем его с должным уважением. Кто знает, какую роль он играет.
— Заложника из него не получится, — вступил Ходзё. — Император не дорожит сыном. Он, вероятно, надеется, что сын сгинет в сражении с варварами. Возможно, так и случится.
Сёнто кивнул.
— Это случится со многими, Масакадо-сум, но я никому не желаю такой доли.

21

Сигнальные огни вспыхивают
То на холмах, то на башне,
Снова на холмах,
Как искры, вылетающие из жаровни
В доме из сухого дерева.

Господин Комавара стоял у окна наверху Западной башни. Он видел, как через одинаковое расстояние настойчиво вспыхивают сигнальные огни. К утру новости достигнут самых отдаленных уголков провинции.
Вечер выдался холодный, с пронизывающим ветром, но молодой господин, похоже, не замечал этого. Он, словно оцепенев, стоял на месте уже больше часа.
Они наступают, думал он, они идут.
Мысли Комавары лихорадочно перескакивали с одного предмета на другой: вот его соратники направляются в горы, и вдруг возникают образы всадников, возвращающихся с северной границы в Ройома с сообщением о варварской армии. Неужели эта армия и впрямь такая огромная, как написал брат Хитара?
На восточном холме снова сверкнул огонь, а вдали еще один.
У небольшого постоялого двора стояла группа вооруженных людей. Позади протекала небольшая речушка. Водная поверхность сверкала, отражая свет почти полной луны, — жидкое лунное золото утекало в ночь. Господин Тосаки был верхом. Его сын Йосихира сидел неподалеку на поваленной сосне, а лошадь пощипывала скудную зимнюю травку. Все молчали. Солдаты не выказывали ни нетерпения, ни недовольства. Мягкий свет, падавший из окна, отражался в отполированных доспехах. В кронах сосен гулял ветер, заставляя деревья со скрипом гнуться и качаться.
Луна переместилась к западу. Хозяин двора вышел с чашками и кувшином горячего рисового вина, но его предложение скрасить таким образом ночь вежливо отклонили. Холодная ночь обостряла чувства и бодрила.
Послышался топот копыт. Солдат, оставленный в дозоре у узкой дороги, свистнул, и сын Тосаки вскочил в седло. Из постоялого двора вышли несколько человек и направились к конюшне — это были стражники господина Танаки Кийорамы, несмотря на то, что на их одежду была нашита эмблема губернии Сэй — летящая лошадь. Почти сразу же они появились с тремя оседланными лошадьми, проверили уздечки и подпруги.
Вдруг из-за деревьев появились трое всадников. Они остановились прямо у постоялого двора. Всадники спешились и стали жадно пить.
Господин Тосаки и его люди подъехали к прибывшим и стали полукругом.
— Какие новости? — спросил сын Тосаки. — Насколько велика армия?
Трое мужчин обернулись посмотреть на спрашивавшего и, услышав, как кто-то прошептал имя господина, продолжили пить, попросив слугу вновь наполнить чаши.
— Господин Тосаки спрашивает, насколько велика армия варваров, — гневно воскликнул Йосихира.
Один из мужчин легко вскочил в седло, лошадь под ним заволновалась, уловив настроение хозяина.
— Твой господин желает узнать, каково войско, которое он собирал всю зиму, чтобы выступить против варваров? — спросил он, не выказывая особого уважения. — Возвращайся к игровой доске, молодой господин, мы выполняем поручение правителя.
Теперь сам господин Тосаки подъехал к сыну и проговорил:
— Мы будем сражаться вместе, несмотря на прошлое. Мы все — жители Сэй. Скажите, с чем нам придется столкнуться.
Вперед выехал капитан, стараясь сдержать разыгравшуюся лошадь.
— Ты будешь кланяться в ноги господину Комаваре и просить прощения, — строго произнес он. — Вот какова армия варваров.
Гонцы пришпорили коней, проскакали через строй людей Тосаки и исчезли в ночной тьме там, где деревья колыхались, словно волнующееся море.
На следующее утро после появления сигнальных огней в Ройома были получены первые сообщения от офицеров на границе. Как только забрезжил рассвет, в столицу провинции потянулся нескончаемый людской поток из окрестных селений. Люди даже не допускали мысли, что Ройома может пасть, поэтому они и шли, таща с собой весь нехитрый скарб, какой смогли погрузить в тележки или на собственные спины.
Зиме наступал конец, но было еще прохладно. Однако небо уже приобрело чистый голубой оттенок днем, а ночью все было усыпано звездами.
Люди, понимавшие кое-что в переброске войск, молились, чтобы пошел дождь — обычное явление в это время года. Дожди замедлили бы вторжение врага или даже приостановили на некоторое время. Все с небывалым вниманием всматривались в горизонт, на котором не было ни облачка.
Получив известия с границы, правитель заперся со штабом почти на целый день. Они ждали глав Домов Сэй, которые должны были прибыть поздно вечером: впервые за много лет правитель Сэй созвал Военный Совет.
На топком берегу реки Чауса стоял рыбак со своей семьей и смотрел, как языки пламени навсегда изменяют его жизнь. От влажного дерева вздымались клубы пара и дыма, оставляя на чистом небе грязные пятна. Речная волна набегала на берег и откатывала, унося сажу из костра.
Жена рыбака всхлипывала, смахивая слезы. Двое маленьких детей прижимались к матери. Сам рыбак не проронил ни слова, только глубокая печаль поселилась в его глазах.
Ниже по течению, у излучины реки, еще одна лодка горела. Рядом стояли солдаты правителя.
Рыбак видел, как они ищут проток, скрытый ивами. Один из солдат приоткрыл завесу из веток ивы мечом.
Горящая лодка рыбака вдруг издала протяжный звук, будто живое существо в агонии. Он с трудом сдержал слезы, и снова на лице появилось скорбное выражение. От лодки отвалилась горящая жердь и медленно покатилась к воде, издавая шипящие звуки при соприкосновении с мокрой грязью. Костер запылал сильнее, и лодка осела на один бок.
Рыбак подошел к куче вещей, сложенных на берегу и прикрытых залатанным парусом, — все, чем он теперь владел. Он откинул парус и вытащил из-под сундука сеть с деревянными поплавками.
Война ли, нет войны — люди всегда будут хотеть есть.
Сёнто писал при свете двух ламп. Он осторожно выводил буквы, хотя и довольно быстро. Шелк и парча парадного правительского платья мешали ему, особенно теперь, когда нужно надевать доспехи, украшенные синим галуном — цвет Дома Сёнто. Он окунул кисточку в чернила и написал:

Сёкан-сум.
Молюсь, чтобы это письмо попало тебе в руки. Я пошлю людей вниз по реке и вдоль побережья в надежде, что они найдут себе лодку, чтобы переправиться через пролив. Поскольку все бегут из провинции, будет просто чудо, если им это удастся.
Варвары перешли границу и будут в Ройома через шесть дней.
Я буду отступать по Большому каналу, чтобы замедлить продвижение варваров и дать возможность Аканцу поднять армию. Конечно, Император постарается отстранить меня от власти. Рассчитывай на себя. Я буду командовать армией, сколько смогу, но никогда нельзя знать, что случится дальше. У Ямаку будет время обдумать свои действия.
Позаботься о себе. Если война будет проиграна, наши земли не будут стоить ничего. Не трать время и людей на их защиту.
Нисима-сум со мной. Это сейчас очень помогает мне. Она часто говорит о тебе.
Я послал сообщения в столицу и в Янкуру. Хорошо, если бы Танаки находился рядом с тобой, но если это невозможно, не переживай, наш купец весьма находчив.
Да хранит тебя Ботахара.

Сёнто поставил внизу свою подпись, аккуратно сложил лист и запечатал личной печатью. Было уже поздно, перевалило за полночь. Он встал и направился к двери. Военный Совет ждал.
В Большом зале правительского дворца собралось около ста человек, и хотя многие из них привыкли ко всяким крутым поворотам в жизни, все же они были потрясены. Сёнто прежде доводилось видеть подобное выражение на лицах воинов, когда они вдруг осознавали, что совершили непоправимую ошибку, и просто ждали неизбежного удара холодной стали.
Сёнто беспристрастно обвел взглядом собравшихся. Каждый из них должен был поднять войско. Некоторые смогли собрать только пятьдесят и менее воинов. Войско Комавары составляло триста пятьдесят воинов. Он, можно сказать, рискнул своим будущим, чтобы снарядить столько солдат. Самые влиятельные Дома, такие как Тосаки и Ранан, возможно, соберут тысячу или две воинов.
Как считали Ходзё и Комавара, всего должно было получиться тысяч пятнадцать. Да прибавить еще три с половиной тысячи, что Сёнто привел в Сэй. И все это против орды варваров в сто тысяч.
Сёнто кивнул собравшимся. Повсюду в зале горели лампы с ароматическими маслами, и их аромат перебивал крепкий дух всадников — многие прибыли прямо к началу Совета. В столице никогда не увидишь такого собрания. Многие были в охотничьих костюмах: удобно для верховой езды и не стесняет движений. В залах императорского дворца в таких нарядах не появлялись.
Без всяких дополнительных распоряжений все расселись в соответствии со своими убеждениями: советники и союзники Сёнто сели в ряд справа от правителя, остальные — перед подиумом. Сёнто взглянул на Комавару, сидевшего среди его союзников. Вот и момент истины, думал Сёнто, никто не страдал столько, сколько Комавара, но он скрывает свои чувства под маской вежливого внимания.
Слева сидели господа Тосаки и Ранан — странный союз. Единственное, что их объединяет, — одинаковые заблуждения. Да, подумал Сёнто, в жизни Комавары еще будут подобные моменты удовлетворения.
Сёнто кивнул главному канцлеру Сэй господину Гитое. Тот поклонился и подал знак кому-то невидимому. За стенами зала забили в барабан, звуки ударов разнеслись по городу и над озером.
Господин Гитое снова поклонился, затем сел очень прямо, чтобы всем был слышен его голос.
— Здесь собрался Военный Совет провинции Сэй. Правитель, господин Сёнто, призвал вас. Смеет ли кто-либо оспорить право правителя вести нас за собой в военное время?
Некоторые покачали головами, но большинство ответило молчанием.
— Пока объявленная война не закончится, приказы правителя, господина Сёнто Мотору, являются в Сэй законом наравне с приказами Императора.
Все поклонились.
Сёнто кивнул, и канцлер продолжил:
— Получено сообщение с границы. Тосаки, то, что там написано, должны знать все. Господин Акима...
Старик, долго изводивший Комавару замечаниями по поводу его «глупых» высказываний, в отличие от всех присутствующих не собирался по своей глупости отведать стали. Он походил на клинок, вложенный в ножны, как сказал Гитое.
Акима собрался с мыслями и начал говорить. Голос его вдруг оказался слабым, каким-то немощным.
— Сообщения с границы... сообщения с нашей северной границы угрожающие. Вчера перед заходом солнца варвары перешли границу Сэй к западу от Кио. Их войско состоит из кавалерии, пехоты, лучников и обоза. Это войско... составляет около ста тысяч солдат.
На несколько секунд Акима замолчал. Многие из тех, кто раньше считал эту цифру абсурдной, теперь были поражены так же, как и Акима.
С трудом Акима продолжил, стараясь придать голосу твердость:
— Члены штаба господина Сёнто заверили меня, что варвары дойдут до Ройома через шесть дней. Орда хорошо вооружена, у них много лошадей, обоз достаточно велик, чтобы выдержать длительную осаду.
Акима закончил читать и безвольно опустил руки.
— Господин Акима, — громким шепотом произнес главный канцлер.
Акима словно очнулся и поклонился правителю. Он снова сел на колени, но придать лицу выражение непреклонной безучастности не смог.
Сёнто внимательно посмотрел на сидящих перед ним. Сейчас эти люди не кажутся образцами чести, но впечатление ошибочно. Скольких удастся убедить последовать с собой по Большому каналу? Вот в чем вопрос. Гордые северяне не боятся проиграть. Пусть о них упоминают в балладах о великой битве, для них такой награды достаточно, особенно сейчас. Сэй вот-вот падет из-за того, что они слишком прислушивались к мнению других, а теперь оказалось, что это было ошибкой.
Сёнто взял меч и положил его на колени. Войско варваров превосходит силы Сэй. Это так. Как убедить всех покинуть провинцию, чтобы спасти всю Империю? Вот задача так задача.
Сёнто глубоко вздохнул и начал:
— Правители Сэй, мы часто спорили о том, насколько велика угроза со стороны варваров, и вот споры закончены. Те, кто настаивал на отсутствии угрозы, сейчас уверены, что именно их недальновидность завела всех в тупик. Это не так. Даже если бы мы начали готовиться к войне, как только я стал правителем Сэй, мы бы все равно не справились с такой армией. Сто тысяч варваров! — Названное число будто повисло в воздухе. — Без поддержки Императора и всей Ва мы не сможем собрать достаточных сил, чтобы побороть варваров. Ройома — укрепленный город, но варвары могут начать осаду. Сто тысяч нападающих и всего пятнадцать тысяч защитников. Невзирая на отвагу мужчин Сэй, битва не будет достаточно долгой, чтобы Империя успела поднять армию. И все, что мы должны сделать, это замедлить продвижение врага и тянуть время, чтобы дать возможность Империи выступить.
Хан, собравший племена под свое начало, мог бы захватить Сэй еще осенью, но тогда у Империи была бы целая зима на подготовку войска. Хану нужна не только наша провинция. С сотней тысяч воинов он хочет захватить трон Ва. — Сёнто обвел всех взглядом, пытаясь увидеть реакцию, но лица присутствующих оставались непроницаемыми. — И все-таки я уверен, что мы можем спасти провинцию Сэй. — Сёнто сделал паузу, чтобы слова успели произвести должный эффект. — Хан должен дойти до внутренних провинций до того, как против него будет мобилизована армия. Если в Сэй ему не с кем будет сражаться, он не станет здесь задерживаться, а пойдет дальше на юг. У хана не будет выбора. Чтобы продвинуться с таким войском, ему потребуются недели, а солдат нужно кормить. Мы можем замедлить их продвижение разными способами. Есть места, где можно победить малым числом. Если с варварами сразиться на территории провинций Шиба или Денто, тогда Сэй меньше пострадает, чем другие части Ва. — Сёнто видел, что его слушают внимательно, по крайней мере некоторые. — Я со своей армией и с теми, кто пожелает последовать за мной, пойду на юг. Оставшиеся лодки будут уничтожены. В мои намерения входит задержка продвижения орды и уничтожение всего, что им понадобится для выживания. Когда варвары пройдут в глубь Ва, они будут измучены голодом. — Сёнто бросил взгляд на Ходзё, а тот одобрительно кивнул. — Я не могу приказать вам следовать за мной. Понятие о чести у каждого из вас свое. К рассвету я должен знать о вашем решении.
Тихонько постучав, в комнату Суйюна вошел Калам. Кочевник был одет в форму, какую носили люди Сёнто, — Суйюну пришлось потрудиться, подбирая подходящую одежду. Это было сделано ради собственной безопасности Калама. Эмоции захлестнули жителей Сэй, и им сейчас было все равно, кто это: член племени охотников или последователь хана.
Кочевник поклонился, ведь так делали все, носившие синюю форму. Суйюну даже не нужно было спрашивать о причине прихода: существовала только одна причина появления у Калама румянца во всю щеку. Госпожа Нисима.
— Да, — отозвался Суйюн.
— Госпожа Нисима, — ответил кочевник, коверкая «ж» даже сильнее обычного.
С тех пор как Калам впервые увидел госпожу Нисиму, он решил, что она — наиглавнейшая принцесса, а обращение «госпожа» — просто глупое формальное обращение.
Было уже поздно для визита Нисимы, но, видимо, мало кто спал с тех пор, как прошел Военный Совет.
— Пожалуйста, пригласи ее войти.
Через секунду на пороге появилась Нисима. Она в нерешительности остановилась у двери. По звуку шагов Суйюн догадался, что девушка пришла одна, без фрейлины, и удивился этому. В свете лампы Нисима не казалась властной и высокомерной, что обычно производило огромное впечатление на слугу-варвара. Сейчас она казалась хрупкой и уязвимой. Большие темные глаза вопросительно смотрели на Суйюна, но он не мог догадаться, о чем они хотят спросить.
— Никто не спит, Суйюн-сум, — тихо сказала девушка.
Не последовало никаких извинений за поздний приход, да это и не требовалось. Он указал на подушки:
— Прошу вас, госпожа Нисима. Как и все, я размышлял...
Нисима оставила свою обычную грациозность, но, несмотря на это присела на подушки легко, как танцовщица. Она запахнула плотнее ворот платья и оглядела комнату.
— У вас нет угольной печки?
— Мне не холодно, — ответил Суйюн, вставая.
Он вышел в другую комнату и через секунду вернулся со стеганым одеялом. Нисима с улыбкой поблагодарила и с удовольствием укуталась в него.
Они сидели молча. Несколько раз Суйюну казалось, что она заговорит, но что-то сдерживало девушку. Суйюн понимал, что все сейчас испытывают смятение.
Нисима взглянула на Суйюна почти застенчиво.
— Интересно, а что сейчас делают другие?
— Тоже, что и мы, — спокойно ответил Суйюн. — Сидят в своих комнатах в одиночестве или с кем-то и не знают, что сказать.
Нисима кивнула, ответ казался правдоподобным. Поправив подушки, девушка присела, опираясь на одну руку, потом потянулась к стоящей рядом лампе и уменьшила огонь. Она легла, подложив руку под голову, но глаза оставались открытыми.
— Если династия Ямаку падет... — начала Нисима. Голос ее сделался по-детски высоким. — Если их свергнут, ведь кто-то должен будет взойти на трон.
Вопрос был риторический, и она не ждала ответа. Девушка неотрывно смотрела на пламя лампы. Когда Суйюн через некоторое время взглянул на гостью, глаза ее были закрыты. Суйюн не хотел будить ее, но и оставаться в комнате было неудобно. Как только он начал вставать, Нисима приподнялась, полусонная, взяла обеими руками его руку и откинулась обратно на подушки. Его рука касалась лба девушки. Она спала.
Нужно уйти, сказал себе Суйюн, но не шелохнулся. Нежная ручка Нисимы удерживала его крепче любого обета. Монаха охватило какое-то новое чувство, и он боролся с ним.
В конце концов Суйюн вытянулся на подушках, утешив себя тем, что Нисима все равно не выпустит его руку. Они лежали голова к голове. Суйюн велел себе спать, чтобы утром отдохнувшим приступить к своим обязанностям.
Колокол отбил час совы, и Суйюн услышал, что Нисима шевелится. Ее рука выскользнула из его, и он почувствовал тепло наброшенного одеяла. За стеной послышались шаги, но дверь открывать не стали. Через несколько секунд — снова звуки шагов. Суйюн почувствовал, как Нисима повернулась и нежно прижалась к его спине. Ее рука обхватило его тело, затем нашла его руку. Дыхание девушки обдавало шею монаха ласковым теплом.
Вспомнив прочих ботаистов, Суйюн осознал, что госпожа Нисима сейчас вовлекает его в Иллюзию, а он не так сильно сопротивляется, как следовало бы. Суйюн почувствовал, как его охватило облако желания, нежности, эмоций — всего того, чего монахи — ботаисты не должны знать. И в этом облаке он потерял Путь, по которому должен идти.
Рохку Тадамори, бывший капрал Рохку, а теперь капитан, смотрел на лагерь варваров в первых лучах солнца. С самого верха скалы открывался прекрасный вид. От утренней прохлады Рохку совсем продрог. Его отправили сюда, чтобы оценить возможность нападения на вражеский обоз: большая армия на марше уязвима, обоз можно легко разорить.
Рохку спешился и, передав поводья одному из своих людей, подошел к краю скалы, чтобы лучше рассмотреть участок, который они видели снизу. Там имелась расщелина, по которой можно взобраться и спуститься со скалы. Ниже, локтях в шестидесяти, располагался уступ, где росли большие кусты. С той точки, откуда все это видел Рохку, спуск казался вполне возможным.
Он отошел от скалы и стал расшнуровывать доспехи. Затем надел удобную теплую одежду и привязал меч за спиной. Снарядившись таким образом, Рохку кивнул солдатам и снова пошел к краю скалы.
Ему помогали два лучших охотника Сэй, чтобы не оставить следы на дерне у самой верхушки скалы. Стараясь забыть о боязни высоты, Рохку стал спускаться вниз, беспрерывно напоминая себе о подвиге Суйюна и Комавары в Гензи Горг. Капитан сконцентрировался на спуске, обдумывая каждый шаг.
Армия хана будет проходить прямо под ним. Всего несколько сотен футов отделяют его от варваров. Сейчас представляется возможность увидеть войско врага с самого близкого расстояния.
Рохку успешно преодолел путь и без приключений добрался до нужной точки. Уступ наполовину закрывала нависшая скала, образовывая за кустами естественную пещеру. Капитан приготовился ждать.

Предыдущая страница 7 Следующая страница


Собирающий облака 8

Пройдет по меньшей мере два дня, прежде чем здесь пройдет армия хана.

Наступивший день в провинции Сэй не был радостным, ведь он означал, что армия врага еще больше приблизилась к Ройома. Руководство штаба Сёнто осознавало это настолько хорошо, что, когда в разговоре наступила пауза, все, казалось, прислушивались, не доносятся ли шаги приближающихся варваров.
Правители Сэй приняли решение, и теперь Сёнто собрал штаб, чтобы осудить дальнейшие действия.
Генерал Ходзё держал в руках список.
— Десять тысяч вооруженных людей, большинство верхом. Прибавим к нашим солдатам, и получится всего тринадцать с половиной тысяч.
Сёнто кивнул, предлагая Ходзё продолжить.
— Мы еще не знаем, насколько возможно нападение на обоз варваров. Это представляется маловероятным, учитывая размер армии. Господин Тосаки Хикивара и господин Ранан решили остаться в Сэй, но своим сыновьям они приказали присоединиться к силам правителя.
Те, кто принял решение остаться, надеялся задержать продвижение варваров на подступах к Ройома. Если хан поверит в то, что Ройома хорошо защищена, он будет вынужден потратить время и силы на осаду города и на строительство плотов, а в этом варвары не искусны.
Сёнто покачал головой.
— К несчастью, собственная гордость для них превыше безопасности Империи. Они предпочитают славную смерть отступлению. Арьергардный бой, который не дает ничего, кроме возможности другим собрать армию и совершить великие подвиги. — Сёнто сильно ударил рукой подлокотник, но лицо его оставалось беспристрастным. — Здесь уже ничего не поделаешь. Осталось слишком мало времени на подготовку нападения на вражеский обоз до подхода варваров к Ройома. Какова наша оценка сил врага?
— Нам нужно еще два дня, если все пойдет по плану, — ответил генерал Ходзё.
Сёнто обратился к Каму. Пожилой управляющий был неподвижен, как бронзовая статуя, но Сёнто все же заметил легкую дрожь.
— Каму-сум, подготовка к нашему отбытию завершена. Управляющий поклонился.
— Первые несколько лодок уже на канале, господин Сёнто. Я лично слежу за исполнением приказаний моего господина.
Сёнто кивнул.
— Я буду ждать результатов нашей разведки. Генерал Ходзё, поговорите с господами Тосаки и Рананом — уж если они собрались торговать своими жизнями, пусть не продешевят.

22

Едва заметная радуга появилась над западными горами. Ее полупрозрачная неяркая дуга перекинулась через сероватое небо, а вдалеке виднелись тучи и шли дожди.
Однако ни единого признака дождя не было там, где укрылся новоиспеченный капитан Рохку. Начинался обычный весенний день. Ярко светило солнце. К несчастью, пещера, где скрывался Рохку, была обращена на север, и ни единый луч солнца не согревал это убежище. В пещере было холодно и сыро, но молодой воин оставался неподвижным уже много часов. Было ранее утро второго дня наблюдения.
Лагерь варваров тянулся далеко в долину, по направлению к границе. Сто тысяч человек. С тех пор как чума унесла жизни тысяч северян, все население Сэй насчитывало едва ли не больше народу. Когда-то только в Ройома было сто сорок тысяч жителей, но теперь их стало вполовину меньше.
Откуда их так много? Именно этот вопрос привел к тому, что правители Сэй игнорировали все предостережения о наступлении варваров. Костров в лагере было столько, что и не сосчитать. Костры! Да откуда же их столько?
Дозоры покинули лагерь до наступления рассвета. Рохку не видел их, но слышал, как они проехали отрядами. Около тридцати человек в малом отряде и до двухсот в большом. Обычная стратегия: малые отряды отправлялись вперед и должны были быстро отступать к большим в случае столкновения с воинами Сэй.
В действиях варваров не было показушности, бравады, которые ожидали увидеть северяне.
Армия просыпалась, будто дракон: легкая зыбь от головы к кончику хвоста. Голова уже проснулась и бодрствует, в то время как конечности еще в дреме.
Внизу проследовала крытая повозка, сопровождаемая всадниками на прекрасных лошадях, в доспехах, с мечами и короткими копьями. Рохку мог видеть сверкающие на солнце бронзовые шлемы, но невозможно было рассмотреть, какой они формы.
Знамена развевались на ветру, и было хорошо видно, что на них изображено, но молодому капитану эти символы не были знакомы: бегущая лошадь, крылатый тиф, голубой пустынный ястреб, свернувшаяся кольцом змея. Из всех знамен заметно выделялись штандарты золотого шелка с изображением странно изогнутого дракона.
Далее следовала многочисленная кавалерия на маленьких степных лошадках. Однако попадались и крупные кони.
Это зрелище привело Рохку в ярость: где варвары могли взять таких хороших лошадей, кроме как не у жителей Сэй? Причем только в набегах не добудешь так много отличных животных!
Кочевники были довольно далеко, так что лица рассмотреть не удалось, но Рохку заметил, что они самых разных возрастов — от совсем юных мальчиков до солидных воинов возраста господина Сёнто и даже старше. Однако никто из них не выглядел немощным или хилым. Жизнь в пустыне не прощает этого. Слабым там нет места.
За кавалерией двинулись лучники и пехота. Они шли так близко друг к другу, что напоминали бесконечный поток снующих муравьев. Огромная движущаяся лавина, ощетинившаяся пиками и копьями. Все в шлемах и хорошо вооружены. За пешими рекой текли знаменосцы, а вслед за ними — люди в серых одеждах и тюрбанах. Об этих воинах ходили разные слухи. Вроде бы брат Суйюн и господин Комавара видели их во время своей вылазки в пустыню.
Тут Рохку понял, что высовывается из прикрытия все больше и больше, и спрятался обратно. Людей в сером было немного, и прошли они быстро в сопровождении, кажется, почетного караула. Доспехи караула были украшены черным и красным с золотом. Рохку смотрел им вслед. Императорский красный, внезапно озарило капитана. Они носили цвета Императора Ва.
Командир их восседал на великолепном коне — коне, которому позавидовал бы любой знатный господин Сэй. Его доспехи были выполнены в стиле, принятом в Империи, за исключением высоких сапог, какие обычно носили кочевники. Даже на большом расстоянии Рохку наметанным взглядом определил, что доспехи сделал настоящий мастер, художник в своем ремесле. Молодой капитан только покачал головой, пока вождь проезжал мимо. На шлеме варвара высокий плюмаж темно-красного цвета развевался на ветру.
Рохку невольно снова высунулся из своего укрытия, и внезапная догадка потрясла его: Золотой хан, проследовавший сейчас перед ним, одет, как Император Ва. Рохку на секунду крепко зажмурился. Жители Сэй полагают, что должны сражаться за свою провинцию, а на самом деле это всего лишь малая толика того, что хотят получить варвары.
Среди воинов хана Рохку заметил и других военачальников, у всех были прекрасно отполированные доспехи, украшенные галунами, а поверх они носили шкуры волков и тигров. Они переговаривались и смеялись. Вдалеке несколько всадников подъехали к кому-то рядом с ханом и о чем-то докладывали.
Вдруг прямо перед молодым капитаном упал камешек, и он быстро скрылся в пещере, затаив дыхание. Сверху соскользнул комок земли. Что-то или кто-то был наверху на скале.
Теперь сверху доносились голоса. Молодой воин узнал этот язык — он несколько раз слышал, как брат Суйюн разговаривал на таком языке со своим слугой-варваром. Рохку попытался немного высунуться из пещеры, надеясь, что сверху его не видно. Очень осторожно капитан осмотрел уступ, прикрывая следы мхом. Хорошо, что не сломал ни одной ветки на кустах, подумал он. Капитан надеялся, что варвары не заметят следов его пребывания с такой высоты, но кто знает?
Об охотниках-варварах ходили легенды среди жителей Сэй. Вспомнив о них, Рохку медленно вытащил кинжал из ножен: уступ слишком мал для боя на мечах. Левая нога затекла. Да, если вдруг потребуется мгновенно вскочить, сделать это будет нелегко.
Сверху скатился еще один камешек, и опять донеслись голоса. Как жаль, что у него не нашлось времени хотя бы немного выучить язык, на котором говорил Калам.
Снова зацокали копыта, и звук постепенно удалился. Голоса стихли. Рохку лежал, не смея пошевелиться, понимая, что сам поступил бы точно так же, если бы захотел поймать кого-то, спрятавшегося на уступе: отъехал бы подальше, чтобы этот кто-то подумал, что он в безопасности, а затем схватил его, когда тот не ожидал бы.
Вдруг что-то странное в длинной веренице варваров привлекло внимание капитана. Среди воинов хана Рохку, к своему удивлению, заметил женщин. Хотя они сидели в седле как мужчины-кочевники, под грубыми одеждами угадывался тонкий шелк. Головы были покрыты яркими шарфами, оставляющими открытыми глаза и лоб. Всего их было около сотни.
Поразительно, женщины на войне, думал Рохку. День подходил к концу, облака затягивали синее небо. Все стало серым. Рохку пробрала дрожь. Он немного поел и попил воды из фляжки. Двигаться было негде, и капитан совсем продрог. Придется просидеть здесь как минимум еще день. Рохку стал думать о том, сможет ли взобраться вверх по скале.
Вслед за очередным отрядом варваров подошел обоз. Похоже, у них не было ни повозок, ни тележек. Все везли на спинах пони и мулы. Темнота накрыла округу еще до того, как прошел весь обоз, и первую половину ночи капитан провел, прислушиваясь к звукам флейты, доносившимся от бесчисленных костров варварского лагеря.
Тихо зашуршал дождик: молитвы Рохку о ливне не были услышаны.
Сёнто сидел на перилах балкона своих личных апартаментов. День был чудесным. Похоже, пришло тепло. Волнистые облака бежали по синему весеннему небу. Такой день мог бы вселить радость в сердце, не будь сердце это обременено тяжким грузом.
Сёнто наблюдал за вереницей людей, вынужденных покидать город. Многие из них только прибыли в Ройома. Лодок не было, вьючный скот забрали на войну, поэтому беженцам приходилось идти пешком. Они переходили мост, а затем направлялись вверх, на холм, где дорога раздваивается. Половина жителей решила направиться на юг, во внутренние провинции, другая — на восток к морю. Видно было, что некоторые стоят на развилке, явно терзаясь сомнениями — правильное ли решение принято.
Любое решение в данном случае рискованно, думал Сёнто. Для себя он уже окончательно решил — уходить по Большому каналу. И это тоже риск.
Сёнто стал перечитывать письмо господина Тосаки:

Господин Сёнто, правитель провинции Сэй.
Ваш предок сказал: «То, как человек умирает, так же важно, как и то, как он живет». Я чту его память. Осознав, насколько невзрачна моя жизнь, я больше думаю о смерти. Когда вы получите мое письмо, я буду там, где и должен быть. Я так решил, потому что хочу смыть с себя позор и потому, что не достоин умереть рядом с товарищами, сражаясь против варваров.
Господин правитель. Я тайно сговорился с Императором лишить жизни Сёнто Мотору. Несомненно, вам известно об этом заговоре. Предполагалось послать господина Сёнто на север, чтобы прекратить набеги варваров, что, конечно, невозможно, особенно когда Император платит варварам за нарушение границы. Вам бы не удалось прекратить эти набеги. Это неизбежно. Предположу, что ситуация могла бы даже ухудшиться.
Вас бы сняли с поста и отозвали в столицу. По крайней мере так объявили бы. Честно говоря, Император объявил бы, что вы отказываетесь вернуться в столицу, побоявшись ответственности за провал. Вы отчаянно пытались утвердиться в Сэй, но наместник Императора, господин Тосаки, мешал вам сделать это. Фактически я не дал вам спасти Империю от гражданской войны. Среди прочих наград я получил бы пост правителя Сэй, а затем правителем стал бы мой сын.
Непреднамеренно я предал Сэй. Предал жителей Империи. Я признаю свое участие в заговоре против Дома Сёнто, но я не намеревался помогать варварам. Как и другие правители Сэй, я до сих пор не могу поверить в то, что варвары сумели собрать такую громадную армию. Вы боролись за провинцию, а я действовал против вас.
Клянусь, что мой сын Йосихира ничего не знал об этом, и поэтому я приказал ему отправиться на юг с вашей армией, чтобы наш Дом продолжил существовать или нашел славную гибель. Смею надеяться, что вы позволите этому свершиться. Мои подданные будут считать, что я избрал такой путь, чтобы заплатить за свои ошибки: я мешал собрать армию в Сэй и не слушал никаких доводов. Смею надеяться, что вы не станете их разубеждать. В свою очередь кое-что сообщу вам. Человек, который составил этот заговор и руководил всем, находится рядом с вами. Это Яку Катта. Он разработал каждую деталь вашего свержения, господин Сёнто. Почему он сейчас здесь, не знаю. До вас дошли те же слухи, что и до меня.
На игральной доске Невозможно принести в жертву Положению честь. Я занимаю свое место на крепостной стене. Холоден, как сталь, И мягок, как пепел.
Тосаки Хикивара.

Сёнто посмотрел на людей, поднимающихся по холму. Какая печальная картина.
В самом ли деле недалекий сынок Тосаки в неведении? Возможно. Конечно, Тосаки Синга имел отношение к заговору. Можно не сомневаться. Но Тосаки Синга решил остаться в Ройома, где командовал гарнизоном. Он использовал свою жизнь лучше, чем его господин. Глупцу следует прожить достаточно долго, чтобы задержать варваров.
Сёнто вернулся в комнату. Этим утром Сёнто сменил официальное платье правителя Сэй на удобную дорожную одежду. Он пошевелил угли в топке и стал рвать письмо Тосаки, но вдруг остановился. Нет, он сохранит его. Возможно, когда-нибудь оно будет представлять интерес, по крайней мере с точки зрения истории.
Последние жители Ройома вышли из городских ворот. Над пустым городом разносился звон колоколов. Вот-вот ворота закроются в последний раз. Сёнто стоял на причале, который был сконструирован так, что скоро окажется на дне озера. Вдалеке он видел людей, возившихся на мосту. И мост тоже через час будет на дне.
В конце причала Сёнто заметил сына Тосаки в окружении приспешников. Весть о самоубийстве Тосаки разлетелась быстро. Полностью облаченный в доспехи, он бросился в озеро с высокой крепостной стены. Это было необычное самоубийство, указывающее на позор. Тем не менее господин Тосаки был уважаемым человеком в Сэй, и все присутствующие испытывали огорчение по поводу его гибели и как истинные северяне уважительно относились к гордости его сына. Скорбь проявлялась только в сдержанных поклонах, которые по неписаному закону значили: молодой Тосаки — воин и аристократ Сэй, значит, он сильный. Все сожаления и огорчения выражаются только формально — мужчинам рода Тосаки не нужны сантименты. Речь идет лишь об уважении.
Старшие офицеры штаба Сёнто продолжали работу: они должны предусмотреть множество нюансов, чтобы армия в тринадцать тысяч могла как можно скорее продвинуться на юг. Армия варваров шла быстро, а Сёнто со своими людьми поплывет по каналу еще быстрее.
Старую виноградную лозу, обвившую городские ворота, вырубили. Сёнто усмотрел в этом некий знак грядущих событий.
У ворот появилась какая-то группа людей. Вперед выступили вооруженные солдаты, несущие знамена. Это прибыли знатные господа Сэй, те, кто оставался в Ройома. Большинство представителей старшего поколения избрали этот путь, чтобы исправить свои ошибки, защищая столицу провинции. Результат этой попытки был так же ясен, как день, наступающий вслед за ночью. Вместе с господами оставались пять тысяч воинов. Им оказывалась честь умереть рядом со своими повелителями в битве, в которой заведомо невозможно победить.
Перед воинами шел глашатай.
— Дорогу! Дорогу! Дорогу знатным господам Сэй! Дорогу! Глупцы Сэй, думал Сёнто, храбрые глупцы.
Возглавлял шествие господин Ранан как старший член самого важного Дома. Подойдя к Сёнто, он поклонился, и правитель уважительно поклонился в ответ даже ниже, чем требовало его положение.
— Все идет по плану, господин Сёнто, — сказал Ранан. — Мы будем готовы к появлению авангарда варваров.
Глупец, подумал Сёнто, самонадеянный глупец!
— Это благородный поступок, господин Ранан, защищать Ройома. Ранан поклонился.
— Мы намерены задерживать варваров, насколько хватит наших сил. Пусть эти дни не пройдут даром, господин.
Все стоявшие на причале поклонились остающимся в Ройома.
Сёнто уже было вознамерился отправиться к своей лодке, как вдруг толпа расступилась, и вперед вышел молодой господин Тосаки. Быстро поклонившись Сёнто и Ранану, он обернулся к своему господину. Люди Хадзивары, подумал Сёнто. Хотя они носили цвета Дома Комавара, темно-синий и черный с золотом, бывшие жители провинции Ица оставили зеленую полоску на плечах.
— Господин Комавара, — начал Тосаки очень церемонно, будто произносил заранее отрепетированную речь, — когда-то я сказал, что вам понадобится подходящее оружие, чтобы сражаться с отрядами варваров. — Он протянул руку назад, и один из приближенных подал господину меч в ножнах. Тосаки держал его как настоящее сокровище. — Этот клинок принадлежал моему отцу Тосаки Хикиваре. Его изготовил Тойотами Младший. Этот меч славно служил семи поколениям Тосаки. Надеюсь, вы примете меч как знак моего уважения. Вы первый в Сэй поняли серьезность нашего положения, когда многие не желали признавать это.
Он с поклоном протянул клинок Комаваре.
Комавара стоял, не шелохнувшись, и на секунду Сёнто показалось, что он откажется принять дар, но молодой господин поклонился и с почтением взял меч.
Комавара заговорил, с трудом сдерживая эмоции:
— Это великая честь для меня, господин Тосаки. Надеюсь, члены рода Комавара сумеют достойно владеть таким оружием и покроют его не меньшей славой, чем ваши предки.
Тосаки поклонился.
Сёнто дал знак, и члены штаба отправились к лодкам.
Идет война, думал Сёнто, и нет времени рассиживаться за чашей вина и разглагольствовать о великом почтении и уважении к предкам.
Лодки отчалили и заскользили по глади канала. Сёнто вышел на палубу. Паруса хлопали на ветру. На ближайшей лодке правитель заметил Нисиму, Кицуру и Окару. Вдруг моряк замахал руками, Сёнто обернулся и увидел над самой высокой башней Ройома цветок синто, а через несколько секунд — летящую лошадь Сэй.
Лодки, подгоняемые бризом, мерно двигались к устью Большого канала. Лодка Сёнто в этом караване шла почти в самом конце. И тут странная мысль пришла ему в голову: в предстоящей кампании армия должна быть поближе к тылу.
Госпожа Нисима стояла на палубе, опираясь на перила. Она чувствовала слабость и неуверенность. Несмотря на все молитвы, война все-таки наступила.
Уходя из города, Нисима смотрела на север. Всего через несколько дней оттуда придут варвары. Все остальное сейчас казалось таким мелким и банальным. Люди будут гибнуть, и не только на поле брани.
Девушка думала о тех, кто отправился на юг, и о тех, кто последовал к морю. Не всем удастся спастись, не все осознают угрожающую ими опасность. Люди стараются спрятаться, надеясь, что буря минует их, не причинит вреда. Именно поэтому отец оставил в холмах небольшой отряд воинов, единственная цель которого — следить за тем, чтобы крестьяне ничего не выращивали там, где могут пойти варвары. Отряд будет совершать регулярные рейды и, возможно, будет даже вынужден убивать своих людей. «Ничего не оставлять врагу», — таков приказ отца. А значит, ничего не оставлять и крестьянам.
Приказ этот эхом звучал в голове Нисимы.
Издали донесся гул. Нисима обернулась и увидела, как мост исчезает в бурлящей белой пене. На краткий миг в брызгах появилась радуга, но вот воды сомкнулись, и исчезла связующая нить между Ройома и большой землей.
С южной стороны показалась погребальная лодка, вся усыпанная белоснежными цветками лилии. Легкий ветерок подхватывал лепестки и ронял их на тихие воды. Господин Тосаки, догадалась Нисима. Лодка уверенно шла к юго-западу. Нисима чуть было не начала плакать и уже поднесла руки к лицу, но остановилась. Вместо этого она стала тихо молиться Ботахаре. Не время лить слезы. Внезапно лодка сильно закачалась. Это дошли волны, образовавшиеся при затоплении моста. Нисима крепко вцепилась в перила и простояла так, пока все не стихло, затем быстро направилась вниз. В тиши своей маленькой каюты девушка достала письменные принадлежности. Обычный ежедневный ритуал.
Наша лодка из смолистого темного дерева акации, Украшенная извивающимся, словно змея, узором, Плывет среди множества кораблей по Большому каналу. Бессчетное количество путешественников, Бессчетное количество желаний, Рассеянных над голубыми водами. Только погребальная лодка, Усыпанная белыми лепестками, Похоже, знает, куда ей плыть.

23

Заброшенная конюшня, где когда-то разыгрывали представления бродячие артисты, теперь была занята офицерами-вербовщиками Сёнто. Соломенная крыша кое-где протекала, когда шел сильный дождь и дул западный ветер. В одном углу все еще чувствовался какой-то странный запах, но в остальном помещение было вполне подходящим.
Офицер и сержант сидели за большим низким столом, который раньше был сценой, перед ними ровными рядами стояли будущие солдаты. В свете тусклых ламп все казались одинаковыми, хотя это и были мужчины разного возраста, комплекции, роста, с разными жизненным опытом и складом характера.
И все же было в них кое-что общее. Эти воины не принадлежали ни к одному из Домов. Многие из них были сыновьями купцов и крестьян, порвавшие отношения с родными ради избранного пути. Собравшиеся сегодня в конюшне уже прошли проверку на умение владеть мечом и луком. Тех, кто не прошел, отправили в другие места — на войне все пригодятся.
Из сотни прошедших проверку большинство не имели преступного прошлого. Офицер, заглянув в список, назвал имя, человек лет сорока встал и подошел к столу. Как и у большинства пришедших сюда, его одежда была простая, из грубой ткани, но в отличие от многих — чистая и аккуратно заштопанная. Это был высокий крупный человек, лицо его скрывала борода, а на открытом лбу и вокруг глаз были заметны глубокие морщины.
— Синга Кайоши?
Мужчина кивнул.
— Оружие в порядке? — спросил сержант.
Человек снова кивнул.
— Доспехи и меч. Я... У меня нет лука, — негромко добавил он.
Сержант кивнул. Против имени этого человека в списке была пометка — очень хорошо владеет мечом.
— Твой меч, — сказал сержант, протягивая руку.
Человек слегка заколебался, затем не спеша подал оружие сержанту рукоятью вперед.
Это оказался прекрасный меч с идеально заточенным лезвием. Эфес был очень красив: морские ракушки на полированной бронзе. На лезвии имя мастера — Кентока, несомненно, подделка, но все-таки это было прекрасное оружие, совсем не то, что можно ожидать у бродячего одинокого солдата. Сержант пристально посмотрел мужчине в глаза — такой взгляд выдерживал не каждый молодой воин.
— Здесь написано, что ты из Ниташи.
Человек кивнул.
— Я из Ниташи, — сказал сержант. — Ты говоришь не так, как говорят в Ниташи.
— Это было давно.
Сержант продолжал смотреть на мужчину. Он почти не сомневался, что если заглянет под нагрудник доспехов, то обнаружит там новый галун какого-нибудь нейтрального цвета.
Сержант вернул солдату меч и еще несколько секунд смотрел ему прямо в глаза, затем вернулся к спискам. Он достал бумагу и кисть:
— Иди к интенданту.
Человек быстро расписался, поклонился и поспешил прочь.
Взглянув на роспись, офицер едва скрыл изумление. Уже третий человек за два дня, который, как полагал сержант, служил у Хадзивары, причем этот явно был офицером. Он покачал головой. Нужно быть внимательным.
— Юджима Ниятоми, — выкрикнул помощник.
Еще один бородач подошел к столу и опустился на колени.
— Юджима Ниятоми?
Солдат кивнул. Он был постарше и не такого мощного телосложения, как предыдущий претендент.
— Оружие в порядке? Человек кивнул.
— Покажи меч.
Человек подал меч рукоятью вперед. У сержанта глаза округлились от удивления. Вот это меч так меч! Просто мечта, а не оружие! Рукоять обернута в кожу гигантского ската, а затем обмотана синим шелковым шнуром. А эфес выполнен в форме цветка синто.
Сержант взглянул на человека, сидевшего перед ним, но прежде, чем он успел сказать хоть слово, тот заговорил:
— Мои доспехи так же хороши, сержант. У меня есть лук, копье и лошадь.
Он едва заметно покачал головой. Сержант вернул меч и взялся за списки. Подал воину бумагу и кисть.
— Идите к интенданту.
Человек расписался, поклонился и быстро ушел.
Выкрикнули следующее имя, но сержант не зарегистрировал его. Он только что внес в списки армии Сэй имя Рохку Тадамори, капитана гвардии Сёнто. Интересно, сколько народу сбежало из столицы? Сержант улыбнулся.
Флотилия медленно плыла по Большому каналу. Каму понимал, что быстрее невозможно: слишком много беженцев и слишком много лодок для отступающей армии. Однако армия в сто тысяч тоже едва ли может продвигаться быстрее.
Варварам потребуется около трех лунных месяцев, чтобы добраться до столицы Империи по суше. При попутном ветре речное судно может пройти расстояние от Сэй до столицы менее чем за тридцать дней или даже за пятнадцать, если в команде достаточно гребцов, чтобы плыть и день, и ночь.
При нынешней скорости, рассуждал Каму, они передвигаются вдвое быстрее, чем варвары. Флот Сёнто покинул Сэй за два, возможно, за три дня до прихода врага.
Каюта Каму была завалена бумагой: свитки, отдельные листки и письма, аккуратно сложенные в стопки. Рулоны бумаги, какие-то записи на клочках пергамента, на рисовой бумаге, на тутовой бумаге.
Казалось, нет конца и края этому добру, но каждый листочек, каждая бумажка содержали ценную информацию, и ничего нельзя было потерять. Каму поймал себя на том, что мечтает о небольшой хижине на берегу реки где-нибудь в укромном уголке среди холмов.
В дверь постучали, и на пороге появился помощник Каму — Токо. Он принес еще одну кипу бумаг. Токо находился при Каму уже несколько месяцев, с момента покушения на Сёнто, и зарекомендовал себя бесценным помощником. Конечно, ему еще многому нужно научиться, но он способный ученик и редко повторяет ошибку дважды.
Каму поднял бровь, подражая Сёнто.
— Запросы на проезд и на присоединение к флотилии, господин управляющий, — тихо сказал Токо.
Он еще не утратил манеры слуги. Парень был очень скромный и почти незаметный: тихо говорил, бесшумно двигался. Каму кивнул и плетью указал на одну из кип.
— Туда.
Токо положил бумаги в указанную стопку и остался молча стоять.
— Токо?
— Господин управляющий, — неуверенно начал молодой человек, — некоторые из этих запросов от ботаистов. Я не уверен, стоит ли заставлять их ждать.
— Сколько именно? — спросил Каму, окидывая взглядом стопку бумаг.
— Две сестры-монашки и пятеро монахов-ботаистов, а один заявляет, что был учителем брата Суйюна.
— А, да. Сото... — Каму пытался припомнить имя.
— Брат Сотура, полагаю, господин управляющий.
— Да, я встречался с ним. Отведите им каюты в безопасном месте. Это все-таки военная флотилия, а не прогулочное судно. Идет война.
Токо кивнул, быстро открыл гроссбух, сделал записи и ушел. Каму покачал головой. Да хранит нас Ботахара!
Сумрак и дождь. Рохку чувствовал, как занемели все мышцы из-за холода и отсутствия движения. Он прекратил подъем и постарался унять судорогу в левой ноге. Если бы один из его людей не подумал о веревке, Рохку не смог бы сам взобраться на скалу. Еще пять футов — и остановка. Вода струилась по скале, и поэтому было очень скользко, как в гололед.
Рохку сделал еще несколько шагов вверх, но вдруг нога соскользнула, и он упал. Уже в третий раз веревка удержала его. Капитан раскачивался на веревке, пока не удалось зацепиться ногой за камень. Из последних сил капитан вскарабкался наверх.
Где-то совсем рядом были дозорные варваров. Кругом стояла тишина. Рохку сел на камень и немного перекусил. Очень хотелось чего-нибудь горячего, но разводить костер было рискованно. Наконец Рохку поднялся, подал знак одному из своих людей и направился к лошади. Потребовались все оставшиеся силы, чтобы взобраться в седло без помощи. И он сделал это, ведь рядом его сограждане и нельзя обмануть их ожидания.
Впереди был долгий путь. Сначала доклад в Ройома, затем — на канал. Они настигнут флот Сёнто через три дня. Рохку должен многое рассказать. Очень многое.
Тадамото нашел Императора у Драконьего пруда. Император любовался цветущими растениями. Все поздние зимние цветы и ранние весенние стремились получить свою долю солнечного света и тепла. Хотя Император в соответствии с этикетом и находился в компании придворных, никто не смел приблизиться, видя его мрачное настроение.
Тадамото окинул взглядом придворных и с удовлетворением отметил появление потрясающе красивых молодых женщин, недавно прибывших ко двору. Влюбиться бы в какую-нибудь из них, подумал Тадамото. Это была почти молитва.
Вдруг среди юных лиц и богато украшенных одеяний он заметил Оссу. Девушка смотрела на него с такой печалью, что Тадамото едва сдержал слезы. Осса, Осса... Для Тадамото ее лицо было одухотворенным, способным отразить бурю эмоций, а лица остальных девушек казались просто застывшими масками.
Ноги Тадамото словно подкосились. С трудом оторвав взгляд от Оссы, он медленно пошел дальше. Тадамото хорошо научился скрывать эмоции. Никто не заметил его чувств. Тадамото иногда казался себе неким отшельником, достигшим высочайшего уровня контроля над собой с помощью медитации. Он мог усилием воли заставить себя не чувствовать вообще ничего. Когда Тадамото преклонил колена перед Императором, эмоций в нем было не больше, чем в холодном камне.
Император кивнул и жестом предложил встать и пойти с ним. Полковник колебался. Сын Неба приглашает прогуляться вместе с собой какого-то полковника — многим такое может не понравиться.
Они медленно пошли прочь от толпы. Император остановился у роскошных лилий, белеющих рядом с кустом чаку. Еще несколько солнечных дней — и чудесные цветы увянут.
Был очень теплый день для этого времени года. Нежный ветерок покрыл легкой рябью Драконий пруд. На ясном синем небе кое-где виднелись облачка.
— Вы хотели о чем-то доложить, полковник? — произнес Император, продолжая любоваться лилиями.
Пусть придворные лопнут от любопытства, пытаясь угадать, о чем идет разговор. Император не даст им никакого намека.
— Да, Император. Мы наконец получили официальное донесение. Господин Сёнто Сёкан исчез вместе со значительной армией, вероятно, тысячи четыре воинов.
— Такой фокус нелегко выполнить — исчезнуть вместе с войском. Как это произошло?
— Похоже, сын Сёнто увел армию в ущелье Ветров. Император кивнул.
— Возможно ли, чтобы ему это удалось?
— Маловероятно, Император. Нынешней зимой в горах выпало много снега. Мне кажется странным, что он не отправился в Сэй водным путем. Штормы представляют собой не больший риск, чем переход через горы.
Император сорвал лилию и стал внимательно разглядывать цветок.
— Через это ущелье Сёкан придет на север провинции Шиба, не так ли?
Тадамото кивнул.
Император подал цветок Тадамото.
— Пошлите людей к западному краю ущелья. Если бы он был не Сёнто, я бы молился за его душу, но...
Император пожал плечами и пошел дальше, а Тадамото кланялся ему вслед и рвал белоснежный цветок.
Несколько сотен женских голосов, отражаясь от холодных стен и пола, сливались в единое мелодичное пение; Настоятельница сидела с закрытыми глазами, откинувшись назад в своих носилках. Было невозможно понять, спит она или очень сосредоточенно слушает. Женщина не шевелилась, видно было только, как она мерно дышит. Сестра Суцо не решалась подойти к носилкам.
От нефа звуки возносились вверх, где примостился небольшой балкончик, словно хорошо спрятанное гнездо. Комната, выходившая на этот балкон, была любимым прибежищем Настоятельницы, и никто не смел беспокоить ее там.
Суцо решила, что лучше подождать, и сделала шаг по направлению к балкону. Настоятельница не шевелилась, но вдруг на фоне песнопений послышался невнятный голос:
— Суцо-сум?
— Да, Настоятельница.
Старуха не открыла глаза и не пошевелилась.
— По-моему, наши певчие с каждым годом становятся все более вдохновенными, — произнесла она совсем слабым, почти безжизненным голосом.
Монахиня-секретарь подошла к носилкам и, встав на колени, проговорила:
— Я с вами согласна, Настоятельница. Сейчас я чувствую, что нахожусь ближе к Ботахаре.
— Просто мы высоко сидим, дитя, — ответила Настоятельница, и ее морщинистое лицо озарила блаженная улыбка.
Суцо не рассмеялась, нет. Она не смела, хотя точно знала, что у Настоятельницы прекрасное чувство юмора. Эта пожилая женщина близка к совершенству, как никто другой. В присутствии Настоятельницы никто не должен вести себя неуважительно.
— Тебя что-то тяготит, Суцо-сум.
Это прозвучало не как вопрос, а как утверждение. Суцо кивнула, хотя Настоятельница так и беседовала с закрытыми глазами.
— Я написала Мориме-сум, как и велели, но, к моему огорчению, не получила ответ.
Покой, безмолвие. Настоятельница сидела абсолютно беззвучно.
— Морима-сум не подведет нас. Суцо-сум, не огорчайся. Много чего сейчас происходит в Сэй. Подожди немного.
Суцо кивнула. Она поклонилась и стала подниматься с колен, когда Настоятельница снова заговорила:
— Ты беспокоишься из-за наступающей войны. Суцо снова стала на колени.
— Все думают об этом, Настоятельница. Это не Интеримская война, когда все были последователя Пути. Варвары не будут обращаться с нами с уважением. Сестры в опасности.
На секунду глаза Настоятельница распахнулись, она внимательно посмотрела на своего секретаря и снова смежила веки.
— Если бы те, кто сражался во время Интеримской войны, были настоящими последователями Ботахары, войны не было бы вовсе, Суцо-сум. — Она ненадолго замолчала. Медленно и негромко лилась молитва. — Империя огромна. Война будет такой же, как и все прочие. Некоторые провинции сильно пострадают, а некоторые не пострадают вообще. Пока есть истинные последователи Пути, войны будут всегда. Мы подготовились как могли. Пусть война заботит других. Наша забота — учение Ботахары. — Она снова улыбнулась. — Только подумай, дитя. Учитель — наш современник. Невообразимое чудо! Мы можем не совершать никаких усилий, даже если вся Империя будет содрогаться. Такое бывает раз в тысячу лет, дитя. Это сорок поколений! Учитель... мы должны найти Учителя. Вот что оправдывает наше существование.
Пение тронуло Суцо до глубины души. Слезы заблестели в уголках глаз. Она коснулась рукава платья Настоятельницы легко и нежно, словно успокаивала засыпающего ребенка.

24

Первые весенние ласточки
Летают в зимнем небе.
Они мелькают над рекой,
Радуясь каждому движению.

Сумерки окутывают,
Как объятия возлюбленного,
Что никак не может уйти,
И не может сказать,
Что творится в сердце.
(Из «Дворцовой книги» госпожи Никко)

Покои императрицы. Яку Тадамото сидел на старинной кровати самой императрицы и думал, придет ли Осса — прошло много времени. Возможно, ей не удалось выйти из своей комнаты незамеченной или, что еще хуже, девушка столкнулась с кем-либо из соглядатаев Императора. А может, ее позвал к себе Сын Неба. Мысли об этом не покидали Тадамото. В уме рисовалась одна и та же картина: Осса в объятиях Императора.
А она отвечает на его ласки? В мыслях Тадамото всегда представлялось, как Осса достигает такого невероятного блаженства и пика страсти, какого никогда не испытывала с ним. От этого на душе становилось совсем тоскливо.
Фонарик, который Тадамото принес с собой, тускло освещал комнату, отбрасывая на пол неяркий круг света. Здесь они с Оссей провели свою первую ночь. Тадамото надеялся, что в этой комнате они смогут воскресить былые чувства, вернуть прошлое.
Прикоснувшись к простыням, он вспомнил, как впервые дотронулся до груди Оссы теплой осенней ночью.
Они старательно избегали друг друга уже несколько недель, но после встречи у Драконьего пруда душа Тадамото необъяснимо всколыхнулась. Он вдруг растерялся, встретив возлюбленную. Не мог ни пить, ни есть, пока не поговорит с ней.
Итак, молодой человек ждал и томился, но все-таки не мог заставить себя уйти.
Просто сидеть и ждать было трудно. Тадамото подошел к окну, распахнул створки. Палаты находились в редко посещаемой части дворца. Кроме того, ходили слухи, что в этих покоях живут привидения. Так что даже если кто-то и увидит свет в окне, истории о привидениях послужат достаточным объяснением.
Тадамото любовался причудливыми изгибами дворцовых крыш, залитых лунным светом. Было так тихо и спокойно, неужели Ва на пороге войны? Гражданская война между Домами Сёнто и Ямаку или война варваров и Сёнто, как предупреждал Катта, но война есть война. Прошло меньше десяти лет с момента восхождения Ямаку на трон, а война снова разгорается, как не погашенный до конца костер.
Вдруг входная ширма скользнула в сторону. Тадамото встал. Осса! В темноте ее не было видно, но он так хорошо знал и помнил очертания фигуры возлюбленной, что не сомневался — это она. Девушка быстро проскользнула в комнату и затворила ширму. Она стояла у стены, вглядываясь в сумрак. Тадамото не видел глаз Оссы, а ему просто необходимо было видеть глаза, чтобы понять, что у нее в сердце.
Осса поклонилась и пошла к открытому окну. Движения ее были медленными и осторожными, будто жизненные силы девушки угасали.
Она не скользит плавно и легко, как прежде, подумал Тадамото.
Осса казалась ему прекрасной, совершенной, хрупкой и необыкновенно нежной. Юноша почти ощущал мягкость и теплоту ее кожи. А за окном было темно-темно-синее небо. В облаках отражался лунный свет.
Осса стояла, прислонившись к стене, руки сцеплены за спиной.
— Эта комната... — начала она тихим голосом. — Мне очень грустно здесь.
Тадамото неловко сел.
— Да, — сказал он. — Я думал, все будет по-другому.
Осса глубоко вздохнула, словно собираясь что-то сказать, но промолчала. Она повернулась к окну, не обращая никакого внимания на холодный воздух.
— Мое сердце, — начала она, — мое сердце разбито, Тадамото-сум, и я не знаю, как мне все это пережить.
Повисла долгая пауза. Затем Тадамото задал вопрос, который мучил его.
— Ты любишь Императора?
Осса покачала головой, глядя в пол. Когда она подняла лицо, Тадамото увидел, что по щекам девушки катятся слезы.
— Я не люблю его.
Тадамото кивнул. На лице его было написано смирение. Печаль в его душе была так велика и тяжела, что юноша сидел без движения, будто что-то надорвалось у него внутри. Слезы Оссы причиняли Тадамото еще большую боль, но он не нашел в себе сил подойти и утешить возлюбленную. Даже когда она упала на колени и закрыла лицо руками, он не шелохнулся.

25

По каналу текут бесконечные слухи,
Выходят из берегов,
Распространяясь в четырех направлениях.
Интриги и предательство
Наводняют города и деревни,
Изгоняя правду.
«Госпожа Окара»

Молодой офицер отдал приказ, и солдаты с каменными лицами и перепуганные крестьяне исполнили его. Все, что было посеяно ранней весной, теперь уничтожено. Сено, оставшееся с зимы, сожгли в саду. В огне полыхало зерно, семена, ростки. Солдаты были полны решимости ничего не оставлять варварам, а значит, и крестьянам.
Симеко видела, что на лицах селян написано: но мы же будем голодать. Что лучше: погибнуть от рук варваров или своих? Зрелище было невыносимым. «Я служу семье, выгнавшей этих людей из их собственных домов», — с горечью думала Симеко.
Девушке пришлось пройти изрядное расстояние вверх по каналу, чтобы найти место, где можно побыть одной. Часть флота остановилась в долине, чтобы «устроить пустыню», как сказали солдаты, и лодка госпожи Нисимы не могла плыть дальше.
Под раскидистой ивой Симеко удобно устроилась на берегу, соорудив себе лежанку из травы. Ветки ивы были усыпаны нежными зелеными почками, готовыми распуститься через несколько дней. Неподалеку стояли лодки, и было хорошо видно, как идет погрузка. Ничего не оставлять варварам.
Вот проплыла в лодке целая семья, подгоняемая восточным ветром, ветром цветущей сливы, так его называли. Обычно все с нетерпением ждали этого ветра, потому что он приносил тепло, зацветали вишни, сливы, яблони, но в этом году никто не будет отмечать праздник цветения. По крайней мере в армии Сёнто.
Симеко видела мрачные лица крестьян в лодках. Вот один из них посмотрел на парус, а затем на восток. Видимо, он молился, чтобы ветер помог им.
В тишине и одиночестве Симеко попыталась заняться медитацией, но через несколько минут оставила это занятие. Похоже, она утратила покой. Девушка достала щетку для волос и несколько раз провела ею по голове. Госпожа Нисима говорит, что уже через год она сможет зачесывать волосы наверх, и будет невозможно определить, какой они длины. Все это глупое тщеславие, сказала себе девушка, но продолжала причесываться, будто такая процедура и в самом деле могла ускорить природный процесс.
Симеко снова стала думать о госпоже Нисиме. Трудно не любить ее, хотя девушка сперва и не намеревалась обожать свою госпожу. Все в свите любили госпожу Нисиму. Такая молодая, она не проводила годы в учении и соблюдении строгой дисциплины, как сестры, а все-таки прославилась на всю Империю благодаря своей образованности и воспитанности.
Симеко покачала головой. Конечно, госпожа Нисима великолепно играет на арфе, и почерк у нее один из лучших, какие ей доводилось видеть. Несомненно, она прекрасная собеседница. Речи ее умны и очаровательны, но это всего лишь светские беседы.
Симеко бросила камешек в воду. В ее прежнем мире госпожа Нисима была бы старшей аколиткой, невзирая на образованность. А это еще несколько лет до старшей сестры. Но в светском мире Ва госпожа Нисима считалась необыкновенной, чудесной.
Симеко бросила еще камешек, с интересом наблюдая за птичкой, нырнувшей туда, где по воде разошлись круги.
Не слишком ли живой интерес госпожа Нисима проявляет к брату Суйюну? Прилично ли это? Бывшая монахиня осознавала, что у нее маловато жизненного опыта вне монастырских стен, но госпожа Нисима так оживляется при появлении брата Суйюна. Нет, это ни с чем не спутаешь. Если брат Суйюн и есть Учитель, то поведение дочери Сёнто неслыханно.
Симеко вспомнила о скульптуре, изображающей двух влюбленных. Этот образ очень взволновал бывшую монахиню. Увидев скульптуру в Гензи Горг, Симеко с трудом отвела глаза, так она притягивала и манила.
Неужели брат Суйюн и есть Учитель? Ах если бы был какой-нибудь способ проверить, узнать наверняка.
Подошло время возвращаться. Симеко быстро вскочила на ноги, пробралась сквозь ветки ивы и вышла на тропинку. Вдоль берега тянулись ряды слив. Через несколько дней все здесь будет в цвету.
На некотором расстоянии Симеко заметила высокую крестьянку. А она так надеялась не встречаться с беженцами. Но что-то задержало взгляд девушки. Не может быть! Но походка!
Женщина подошла ближе и посмотрела прямо на Симеко.
— Сестра Морима? — только и сказала девушка.
Старшая монахиня улыбнулась, на лице ее промелькнула улыбка. Симеко как подобает поклонилась старшей сестре, затем быстро поднялась, заглянула женщине прямо в глаза и сказала:
— Какой приятный сюрприз, сестра.
Морима кивнула. Они свернули с тропинки и сделали несколько шагов в направлении сливовых деревьев.
— Не удивляйся, Тессеко-сум, Сестричество мало кого отпускает.
Заметив, что Морима ступает тяжело, будто после изнурительной физической работы, Симеко быстро расстелила для нее циновку и сама тут же присела на колени, борясь с привычкой изображать покорность.
— Спасибо, — тихо поблагодарила Морима. — Минутку. Она восстановила дыхание и снова улыбнулась.
— Меня не отпустили сестры, я сбилась с Пути, — проговорила Симеко и внимательно посмотрела на старшую сестру.
— А разве твой нынешний путь легче, дитя? — с огорчением спросила Морима.
Симеко пожала плечами.
— Хорошо выглядишь. — Морима искренне улыбнулась. — А скоро и волосы отрастут.
Симеко покраснела при упоминании о прическе.
— Мне нужно возвращаться, сестра Морима, у меня есть обязанности.
— В самом деле? Можем ли мы недолго побеседовать, Тессеко-сум? Младшая сестра кивнула.
— Я теперь Симеко, сестра, Симеко. Морима снова попыталась улыбнуться.
— Сестричество послало меня поговорить с тобой. Они посоветовали мне надеть крестьянскую одежду и заявить, что я тоже покинула Орден. Сестры хотят узнать все, что возможно, о духовном наставнике господина Сёнто, о войне с варварами и об интригах в Империи. — Старшая сестра взглянула на свою бывшую помощницу почти растерянно. — Это, конечно, глупо. Ты, возможно, считаешь, что они устали от лжи и интриг, но это не так. — Она склонилась и зашнуровала сандалии. — Теперь я выполнила поручение и должна возвращаться.
Морима встала и снова посмотрела на Симеко. Симеко не смогла справиться со смущением.
— Это все, что вы должны были сказать, сестра?

Предыдущая страница 8 Следующая страница


9 Шон Рассел

— Да, дитя.
Морима отерла пот со лба уголком шали.
Симеко кивнула. Еще несколько секунд они молчали.
— Морима-сум? — вдруг обратилась Симеко. — Вы знакомы с братом Суйюном. Как вы думаете, возможно, чтобы он оказался тем самым Учителем?
Морима, немного подумав, ответила:
— Не могу сказать, дитя.
Симеко в задумчивости сорвала травинку и стала медленно ее скручивать.
— Брат Суйюн заявил, что никакой он не Учитель. А может так быть, что он Учитель, но просто не знает об этом?
Морима покачала головой:
— Не знаю, Симеко-сум. А когда Ботахара узнал, что станет Просветленным владыкой? Вполне возможно, что брат Суйюн просто не знает.
Симеко кивнула.
— Я все время гадаю... Морима остановила ее жестом.
— Хорошо думай о том, что говоришь, Симеко-сум, я еще не знаю, что сообщать сестрам, а что нет.
Девушка медленно кивнула и с преувеличенным старанием принялась сворачивать циновку.
— Иди, — сказала Морима, — а я подожду немного. Да хранит тебя Ботахара!
Женщины обнялись, и Симеко быстро зашагала прочь.
Корабль, на котором Симеко путешествовала вместе с дамами из столицы, вопреки ее худшим опасениям стоял там, где и прежде, и никуда без нее не уплыл. Она кивнула стражникам и направилась к своей каюте. Служанка у трапа сообщила девушке, что госпожа Нисима вместе с другими дамами сошла на берег погулять.
Симеко присела на нижнюю ступеньку и глубоко задумалась. После разговора с сестрой Моримой у нее осталось какое-то чувство неловкости. Не следовало этого делать, думала она. Нельзя служить двум господам.
Рядом пришвартовался еще один корабль, на палубе которого Симеко заметила слугу-варвара: значит, и брат Суйюн здесь. Подойдя к страже, Симеко назвала пароль и сделала тайный знак рукой.
— Брат Суйюн на борту? — спросила она. Стражник кивнул.
— Узнайте, могу ли я поговорить с ним сейчас. Я Симеко, секретарь госпожи Нисимы.
Стражник поспешил с докладом. Симеко кивнула слуге-кочевнику. Тот расхаживал по палубе, глядя на то, как уничтожают посевы на полях.
Через минуту стражник вернулся.
— Прошу вас, Симеко-сум. Брат Суйюн будет через секунду. Симеко поднялась на борт и заметила, что варвар направляется к ней. Они встречались раз или два во дворце, и Симеко была поражена его преданностью брату Суйюну. Варвар в ливрее Дома Сёнто показался ей нелепым.
Калам махнул рукой в сторону полей, приближаясь к девушке.
— Плохо, да? Это плохо, — сказал он и сильно покачал головой на случай, если она не поймет.
Симеко кивнула:
— Это очень плохо. Плохо и печально. Кочевник кивнул, радуясь, что его поняли.
Суйюн появился из люка позади Калама. Слуга низко поклонился. Суйюн по обычаю ботаистов поклонился и Симеко, и Каламу.
— Мы говорим, — не без гордости сообщил Калам, кивком указывая на Симеко.
Суйюн улыбнулся и что-то сказал на варварском языке. Калам поклонился обоим и продолжил прогулку по палубе.
— Симеко-сум, приятно вас видеть. Как вам новая жизнь? Они прошли через палубу и остановились у поручней, откуда их голоса не будут доноситься до других ушей.
— Брат, хочу еще раз поблагодарить вас за участие.
— Госпожа Нисима сказала, что вы становитесь просто незаменимой. Считайте это очень ценным комплиментом.
Симеко поклонилась.
Несколько минут они вели вежливую светскую беседу. Поговорили о погоде. День увеличивался, приближалась пора цветения. Наконец пришло время переходить и к серьезному разговору.
— Могу ли я, Симеко-сум, оказать вам какую-либо услугу? Симеко медленно покачала головой, Суйюн кивнул и ждал, пока она заговорит.
— Брат Суйюн... Брат, я сегодня встретилась с сестрой Моримой, монахиней, у которой прежде служила. Она была одета не как сестра, а в обычную одежду. Она без обиняков сказала, что послана Сестричеством. — Симеко сделала паузу, в горле пересохло. — Ее послали получить от меня информацию или уговорить меня стать информатором. Орден хочет знать все, что только возможно, о вторжении варваров, интригах при дворе и о вас, брат. Думаю, я должна была рассказать об этом.
Суйюн кивнул. На его лице не отразилось никаких эмоций.
— Вам известно, какую именно информацию хотела получить сестра Морима?
Женщина развела руками.
— Я не расспрашивала, брат. Мне показалось, она просто выполняет поручение, чтобы можно было доложить о выполнении. Не думаю, что это было попыткой по-настоящему заручиться моей поддержкой.
— Странно, почему я их интересую... да и Дом Сёнто... Что вы ей сказали?
— Она не давила на меня, брат, так что мне не пришлось ни спорить, ни отказываться. Беседа была краткой. Когда сестре Мориме показалось, что я скажу что-то, касающееся того, о чем хотят знать монахини, она предостерегла меня.
— Очень странно. — Суйюн смотрел на воду. — Нужно ли мне еще что-то знать?
Девушка покачала головой.
— Благодарю вас за сообщение, Симеко-сум. Не знаю, что мне делать, но, возможно, господин Каму пожелает поговорить с вами.
Симеко кивнула.
— Очень странно, — снова повторил Суйюн.

26

Ветер
Усыпал листьями и цветками холмы.
Смех и песни доносятся
С горы Северного Ветра.
Звуки арфы и флейты —
С горы Западного Ветра.

К долине между горами Северного и Западного Ветра было приковано внимание всех жителей Сэй. Накануне вечером, а затем и утром там появлялись разъезды варваров.
Генерал Тосаки Синга стоял в узком проеме северной башни и смотрел вдаль. Слишком хороший день, подумал генерал. Тосаки взглянул вниз, где у стены во рву поблескивала вода. Город укреплен, размышлял Тосаки, но обороняющихся слишком мало.
Над городом повисла тишина. Казалось, можно было услышать дыхание людей, томящихся в ожидании. Тосаки снова посмотрел на долину.
Ожидание хуже всего.
Оставшиеся в Ройо-ма получили от капитана Рохку детальное описание армии варваров. Тосаки покачал головой. Пожалуй, это была самая обезнадеживающая информация, какую когда-либо доводилось получать. Количественный перевес — на стороне варваров, а это делает оборону Ройо-ма абсурдной. Теперь единственная цель защитников столицы — убедить хана в том, что армия Ройо-ма слишком велика, чтобы оставить ее у себя в тылу. Если варвары потратят несколько дней на осаду города, у Сёнто будут дополнительное время, чтобы собрать армию. «Несколько дней, — думал Тосаки, — мы продаем свои жизни так дешево! Что ж, по крайней мере это будет достойная смерть».
Тосаки осматривал укрепления, когда в долине показался авангард варварского войска. Знамена полоскались на ветру, и было их много, как травинок на лугу. Медленно, но верно всадники заполняли равнину. И только когда была занята по периметру площадь в два ри, передняя линия всадников остановилась. Тут же стали появляться палатки, лошадей отпустили пастись. Не похоже, чтобы варвары опасались нападения. А цветные знамена и быстро вздымающиеся палатки и вовсе придавали картине какой-то праздничный вид.
Варвары — и пешие, и конные — подходили к границе лагеря и пристально смотрели в сторону Ройо-ма, затем возвращались, а на их место приходили другие.
Когда наступил закат, войско варваров все еще прибывало. Как только опустились сумерки, застучали топоры.

27

Беседа за ужином не удавалась. Каждый пытался как-то оживить ее, но все попытки заканчивались неловким молчанием и растерянными улыбками. Новость о подходе Золотого хана к Ройома нарушила покой в душах.
Пытаясь собраться с мыслями, Нисима и Кицура решили исполнить что-нибудь на арфе и флейте для госпожи Окары. Хотя госпожа Окара и была известна своими прекрасными манерами, сейчас она никак не могла сконцентрироваться на музыке.
Вдруг с палубы донесся какой-то шум, треск, и этого было достаточно, чтобы девушки сбились с ритма. Музыка прекратилась, над каютой послышались глухие шаги.
Когда корабль идет ночью, часто приходится совершать предупредительные маневры, но не всегда удается избежать мели.
— Уверена, ничего не произошло, — сказала госпожа Окара и ободряюще улыбнулась девушкам.
Ни Нисиме, ни Кицуре не хотелось продолжать игру, и, извинившись, они отставили инструменты в сторону.
— Несмотря на то что мы в течение многих месяцев знали о происходящем, все-таки трудно поверить, что началась война, — сказала Кицура.
— Да, — согласилась с нею Нисима. — В Ройо-ма осталось так много людей. Неразумная плата за несколько дней отсрочки. Я рада, что господин Комавара не с ними.
Кицура кивнула и улыбнулась.
— Он мне очень понравился. Кажется, прошло так много времени с тех пор, как мы познакомились во дворце Императора.
Госпожа Окара поправила подушки и потянулась за вином.
— Тогда он казался таким юным. — Она печально покачала головой. — Трудно поверить, что господин Комавара и есть тот молодой человек. Он стал таким непреклонным и мрачным.
Снова повисла долгая пауза. Наконец Кицура и Нисима пожелали компаньонке спокойной ночи и оставили ее одну. Корабль значительно отличался от того, на котором они путешествовали на север. Этот был больше и куда более элегантным — не какой-то грузоперевозчик с несколькими каютами, а корабль, специально построенный для самых богатых вельмож Ва.
Дойдя до дверей каюты Нисимы, девушки выяснили, что ни одна из них еще не хочет спать, и Нисима пригласила Кицуру войти. Внутри горела одна лампа, и ее свет мягко освещал деревянную мебель и стены. Каюта располагалась на корме, и поэтому здесь были настоящие окна. Сейчас они были заперты. Поверх циновок на полу лежали два шерстяных ковра, какие делают кочевники. Нисима всегда старалась помнить слова Калама. Он говорил, что не все племена на стороне хана. Молодая госпожа считала, что эти ковры сотканы теми, кто не поддерживает нового вождя.
— О, Нисима-сум, — ответила Кицура на предложение о чаше вина. — Я уже достаточно выпила за сегодняшний вечер.
Они устроились на подушках. Холодный ночной воздух начал пробираться в каюту, и Нисима позвала служанку разжечь печку. Кицура протянула руки к разведенному огню.
— Признак весны, Нисима-сум. Становится теплее. — Девушка улыбнулась.
Нисима кивнула. Девушка не могла притворяться счастливой. Когда она пыталась улыбаться, получалось очень неестественно. Наконец Кицура нарушила молчание.
— Ты, наверное, гадаешь о том, какую роль играет Яку в решении поднять императорскую армию?
— Кажется, он больше не в фаворе. Не думаю, что Яку вступил бы в тесный союз с моим отцом, если бы был полностью на стороне Императора. Нет, он приспособленец. Когда Император вознамерился поднять армию на борьбу с Сёнто, генерал Яку выступил на передний план. Я ему не доверяю, Кицура-сум.
Кицура пожала плечами.
— Но все же он очень привлекательный мужчина...
— Ты невозможна, — ответила Нисима. — Яку так запутался во лжи, что просто удивительно, как он помнит, какую ложь и кому говорить.
Кицура натянуто улыбнулась.
— Мы все заговорщики, кузина. По некоторым причинам те, кто принадлежит к старейшим знатным родам, полагают, что обладают правом устраивать заговоры, интриги, а когда то же самое себе позволяют другие, это считается нарушением светских соглашений. — Девушка пожала плечами.
Нисима не знала, что ответить.
— Это была моя ошибка — поддаться его очарованию. Кицура-сум, я поступила крайне неразумно.
Кицура внимательно смотрела на подругу.
— У тебя не появился новый интерес, кузина, не так ли? Нисима взглянула на Кицуру и снова повернулась к огню.
— Нет, конечно, нет. Я чувствую себя дурочкой, поддавшейся обаянию не того человека.
— О! — Кицура достала щетку и стала расчесывать свои длинные волосы. — Мы будем проплывать мимо храма влюбленных через несколько дней, если не будет задержек. Чудесное зрелище, правда? Было бы интересно узнать о нем побольше. Жаль, что я не заглянула в архивы, пока мы были в Сэй.
Нисима тщательно разглаживала складки на платье.
— Уверена, это было бы захватывающе.
Снова воцарилось молчание. Слышался плеск воды. В дверь постучали, и обе девушки тут же встали.
— Пожалуйста, войдите, — ответила Кицура.
В дверях появилась Симеко. Она быстро поклонилась.
— Вас зовет брат Суйюн, госпожа Нисима. Нисима с трудом скрыла радость.
— Ах, пусть присоединяется к нам. Кицура кивнула подруге.
— Мне нужно идти, кузина.
— Кицура-сум, уверена, брат Суйюн будет рад увидеть тебя. Как только Нисима закончила фразу, дверь распахнулась, и в комнату вошел Суйюн. Он встал на колени и поклонился. Кицура и Нисима поприветствовали монаха.
— Очень мило, что вы зашли, брат. Я как раз уговариваю Кицуру остаться...
Кицура озарила обоих очаровательной улыбкой.
— Прошу прощения, кузина, брат Суйюн, другие дела ждут меня. Жаль покидать вашу компанию. Если у вас будет время, приходите играть в го, брат. Я с удовольствием сражусь с вами.
Кицура выскользнула из каюты, еще раз озарив всех чудесной улыбкой.
— Я получил сообщение от госпожи Окары, — тихо сказал Суйюн. — Она уверена, что новости из Сэй касаются и вас, и госпожи Кицуры. Я пришел узнать о вашем здоровье.
— Вы так добры, брат Суйюн, а госпожа Окара так внимательна. Трудно оставаться спокойной, когда в Ва пришла война. Так много людей осталось в Ройо-ма. Ужасная трагедия. — Она покачала головой. — Все это похоже на наступление чумы. Ты оглядываешься вокруг и все время задаешься вопросом, кто будет жить, а кто умрет? Уверена, такие мысли сейчас преследуют всех. — Девушка попыталась улыбнуться. — Не огорчайтесь, брат, первоначальный шок скоро пройдет.
Суйюн кивнул.
— Печально, но это так, госпожа Нисима. Если бы потрясения не покидали души так скоро, возможно, случалось бы меньше войн.
Боль отразилась на лице Нисимы, но девушка быстро справилась с эмоциями.
— А что вы теперь думаете, брат Суйюн, теперь, когда война началась?
После некоторых раздумий Суйюн проговорил:
— Когда я путешествовал по пустыне, монах, которого я там встретил, сказал, что война не совершенствует душу. Страдания, что несет с собой война... трудно представить, чтобы эти страдания и были кармой такого большого количества людей. — Он замолчал, глядя в окно. — Я последователь Ботахары, мой Орден поручил мне поддерживать господина Сёнто во всех его начинаниях ради благополучия Братства, хранящего учение Ботахары. Я тоже иду на войну. — Он встретился взглядом с Нисимой. — Простите, это неподходящее место для духовного наставника. Простите меня.
Он низко поклонился.
Нисима коснулась рукава его платья и тоже поклонилась.
— Суйюн-сум, прошу вас, не извиняйтесь. За стенами этой комнаты я — госпожа Нисима Фанисан Сёнто и имею много обязательств перед моим отцом и Домом. Сознаюсь, эта роль подчас очень тяжела. Если бы у меня не было возможности поговорить с кем-то искренне, не таясь... — Она пожала плечами. — Уверена, у вас такая же трудная роль.
Видимо, наша жизнь и в самом деле полна противоречий и вы оказываете мне честь, поговорив со мной об этом. В этой комнате я не обязана играть роль хозяйки Великого Дома. Честно говоря, Суйюн-сум, я больше нуждаюсь в друге, а не в духовном наставнике. — Она взяла монаха за руку. — Все, что происходит в этой комнате, только между нами. Я никому ничего не расскажу. Не переживайте, Суйюн-сум. Надеюсь, здесь госпожа и советник могут позволить себе быть просто Нисимой и Суйюном. И никем более.
Она потянула монаха за руку, словно пытаясь приблизить к себе, и Суйюн почувствовал неловкость.
— Очень трудно, госпожа Нисима, забыть, что я брат, — ответил он.
Нисима пристально посмотрела Суйюну прямо в глаза, и он не выдержал взгляда.
— А мне нелегко забыть, что я принадлежу к Великому Дому. Мне всегда это внушали.
Девушка церемониально поклонилась, села на колени; прямая спина и отсутствующее выражение лица демонстрировали, как мало ей дела до всего остального мира. Настоящая утонченная аристократка. И вдруг она мило и открыто улыбнулась.
— А вы, мой друг, вот такой.
Девушка точно изобразила двойной поклон ботаистов, затем села, положив руки на бедра. Лицо — непроницаемая бесстрастная маска. Она сделала выдох, будто собираясь начать медитировать.
Суйюн сначала был поражен точностью изображения, а затем усмехнулся.
— Ну вот, — с триумфом произнесла Нисима и быстро села рядом с монахом. — Я только что видела настоящего Суйюн-сума. — Она взяла его за руки, и улыбка тут же исчезла с лица молодого человека. — Прошу, не исчезайте снова, — тихо добавила она.
В душе Суйюна происходила борьба. Бесстрастная маска брата — ботаиста сменялась выразительным лицом молодого человека.
— Неловкость, которую вы испытываете в присутствии женщин, нужно преодолеть.
Монах хотел было возразить, но прежде, чем слова слетели с его уст, Нисима толкнула его, почти опрокинула.
— А, сопротивляйтесь! Ваши наставники разочаровались бы. — Девушка скользнула в его руки и положила голову на плечо Суйюна. — Вот так хорошо. Это мне и нужно. Друг, — прошептала она. — А вы, Суйюн-сум, должны научиться чувствовать себя легко и свободно в обществе женщин. Я буду учить вас.
С минуту они сидели так, потом Нисима снова заговорила:
— Дышите, как я. — Они сделали несколько дыхательных упражнений, расслабляющих мускулы. — Той ночью, что мы провели в одной комнате, я чувствовала ваше сопротивление так же, как и сейчас.
Нисима села напротив Суйюна, затем быстро поднялась и задула единственную лампу. Потом в темноте взяла его за руки и сказала:
— Обещайте, что не уйдете.
Суйюн медлил с ответом, и девушка сжимала его руки, пока он не кивнул. На секунду она исчезла в другой половине каюты и тут же вернулась. В призрачном свете поправила подушки и бросила поверх одеяло. Суйюн сидел словно каменное изваяние.
— Госпожа Нисима, я...
Она снова взяла его за обе руки и прошептала:
— Здесь больше нет госпожи Нисимы, а духовный наставник где-то далеко. Добро пожаловать, Суйюн-сум.
Нисима тихонько подталкивала его к импровизированной постели. Затем и сама прилегла рядом, набросив на обоих одеяло. Взяв монаха за руку, Нисима продолжила:
— Цель сегодняшнего урока — достичь состояния спокойствия в присутствии женщины. — Она коснулась плеча молодого человека. Мышцы его были напряжены. — Ты должен начать с расслабления мышц. Полагаю, ты хорошо знаешь, как это делать.
Он кивнул.
— Начинай.
Слышно было, как Суйюн выравнивает дыхание и входит в состоянии медитации. Через несколько секунд Нисима снова придвинулась к нему вплотную. На девушке была только нижняя рубашка тончайшего шелка. Она почувствовала, как мускулы Суйюна снова напряглись. — Не позволяй себе утратить покой из-за моего присутствия, — прошептала она прямо монаху в ухо. — Я намерена заставить себя обрести еще больший покой в твоем присутствии. — Девушка глубоко вздохнула и шумно выдохнула. — Твои руки обнимают меня, но ты старательно отводишь кисти. Так невозможно достичь полного расслабления... Теперь лучше.
Так они долго лежали в темноте, не двигаясь и не говоря ни слова. Вдруг Суйюн почувствовал легкое прикосновение нежных губ к шее. Слова Нисимы прозвучали прямо над ухом, обдавая жарким дыханием.
— Скоро мы подойдем к «Влюбленным»?
Он кивнул.
— А Ботахара знал женщин? Он снова кивнул.
— Но все-таки достиг совершенства... Помедитируй, если не уснешь.
Она поцеловала монаха в шею и через несколько секунд уснула. Суйюн долго лежал без сна, но в конце концов тоже заснул.
Когда Нисима проснулась, она почувствовала тепло Суйюна, лежащего рядом. Оба были приблизительно одного роста, но годы тренировок сделали тело монаха сильным и мускулистым, хотя он и не обладал внешней мощью профессионального борца. Девушка постаралась очень тихо повернуться, но все равно разбудила Суйюна. Она аккуратно прилегла на его грудь, чем вызвала некоторое замешательство.
— Тс-с, спи, — прошептала она и, взяв его руку, поцеловала ее. Затем, после секундного раздумья, просунула его руку в вырез рубашки и положила себе на грудь. Подавив вздох, Нисима начала делать дыхательные упражнения. При этом она прижала руку Суйюна к своей груди еще сильнее.
Негромкий шум, с каким корабль плавно плыл по спокойной воде, казался сладостной и радостной музыкой.
Когда менялся караул, Нисима снова проснулась. Рука Суйюна все еще лежала на ее груди. Она почувствовала, как все ее тело горит, а дыхание стало прерывистым. Чтобы успокоиться, девушка стала делать дыхательные упражнения. Проснулся и Суйюн. Девушка повернулась к нему лицом, обняла.
Придвинувшись так близко, насколько возможно, она начала целовать его шею, щеки, уголки глаз. Суйюн в ответ притянул ее еще ближе, прижал так сильно, что нельзя было пошевелиться.
— Нисима-сум... я не могу...
Он попытался оттолкнуть девушку, но она не отступала.
— Нет, Суйюн-сум. Пожалуйста, полежи так еще. Я буду думать, что поступила ужасно, если ты сейчас уйдешь. Я никогда себе не прощу.
Они лежали, время от времени переворачиваясь, пока оба не восстановили дыхание. Нисима не спешила одеваться. Пальцы Суйюна двигались по ее спине. Нисиме казалось, что ничего больше в мире не имеет значения, кроме этих прикосновений. Из его рук струилось тепло. Затем пальцы скользнули вниз, но ей не хотелось останавливать горячую руку. Когда ладонь легла гораздо ниже спины, девушка почувствовала поток Ши. Это было похоже на горячий сгусток, на яркую вспышку.
От рук Суйюна тоже исходила сила Ши, и теперь желание охватило девушку. Дыхание больше не подчинялось. Она едва сдержала стон, чтобы не выдать чувств. Тело Нисимы словно само по себе придвинулось поближе к мужчине. От его рук исходил невыносимый жар.
Спрятав лицо на груди Суйюна, Нисима бессознательно застонала. Дрожь пронзила ее всю. Нестерпимо горячая рука касалась шеи девушки. Через несколько секунд она неподвижно лежала в объятиях Суйюна.
«Спаси меня, Ботахара, — думала она, — неужели он ничего не почувствовал? Передо мною словно развернулись небеса, а он ничего не почувствовал?»
Перед самым рассветом Суйюн бесшумно выскользнул из каюты Нисимы. Среди тюков и ящиков он нашел место, чтобы посидеть в одиночестве. Холодный воздух и бесконечная ночь напомнили о тепле в каюте Нисимы, о тепле ее тела.
Суйюн стал молча молить Ботахару о прощении, но мысли его занимало совсем другое. «Что со мною будет? — думал он. — За то, что я сделал, меня следует лишить пояса и изгнать из Ордена. Всю жизнь я потратил на учение, чтобы победить хаос в душе».
Суйюн сидел неподвижно, будто в состоянии медитации, но на самом деле ум его был занят совсем другим — в памяти всплыли образы «Влюбленных» в Гензи Горг, на лицах начали появляться черты. К этим образам примешивались воспоминания о Нисиме в его объятиях, охваченной волной удовольствия, как в моменты великого открытия некоего таинства.

28

Прямо посреди лагеря варваров стояло все в цвету единственное сливовое дерево, будто вызов грустной действительности, высокий образец чистоты. Белое облако цветов парило над военными палатками и солдатами.
Занималось утро второго дня осады Ройо-ма, но еще не было выпущено ни одной стрелы, не обнажился ни один клинок. Недалеко от северного берега озера, но вне досягаемости лучников, быстро плыла лодка. Как бы хотелось Тосаки оказаться в этой лодке. Он отчаянно желал заглянуть в лица врагов, увидеть, какие они, хотя и сам не мог объяснить свой порыв.
Плоты, построенные варварами, выстроились вдоль берега, и жители Сэй ждали. Ветер не был сильным, но он мог внезапно смениться на (порывистый, а это приостановило бы атаку.
— Они ждут ветра цветущей сливы, — слышал Тосаки снова и снова; произносилась эта фраза с горечью.
Люди, вернувшиеся с патрулирования по озеру, доложили, что среди варваров есть моряки. А это означало, что враг подготовлен лучше, чем предполагалось. Уже дважды варваров недооценили. Интересно, откуда взялся этот хан и как сумел он предугадать столь много?
На лестнице, ведущей наверх башни, где стоял Тосаки, появился молодой человек, недавно получивший офицерское звание. Он поклонился и доложил:
— Господин Ранан сообщает о готовности флота, господин. Тосаки кивнул.
— Мы должны быть терпеливы. Пусть варвары мало-помалу начинают нервничать.
— Да, генерал.
— Хорошо.
Офицер поклонился и ушел.
Варвары сменили конный дозор. Вне всякого сомнения, они уже поняли, что армия Сэй ушла на юг. А сколько, они думают, народу в Ройо-ма? Оставшиеся в городе весьма правдоподобно и искренне служили в армии-пугале. Возможно, это несколько сбивало варваров с толку.
От берега отчалил корабль и направился к городу. Над ним развевался флаг перемирия. Генерал рассмотрел умелых гребцов. Действительно, среди варваров были и моряки-пираты. Тосаки уже видел их цветные тюрбаны. Враги Ва объединились в союз неверных — среди них не было ни одного последователя Просветленного владыки.
Лодка Ройома сменила курс и встала на расстоянии полета стрелы от пиратского корабля.
Тосаки позвал солдата и приказал:
— Отправляйся к сигнальщикам. Пусть передадут сторожевому кораблю: если пираты попытаются обойти город, взять их любой ценой.
«О боги, — думал Тосаки, — мы не можем позволить им увидеть все наши укрепления».
Но пираты не предприняли попытку обойти вокруг Ройома, а продолжили путь прямо к башне, которую Тосаки избрал командным пунктом.
Увидев это, молодой генерал спустился на стену.
Когда корабль подошел ближе, Тосаки заметил на носу человека, который не греб. Прищурившись, присмотрелся еще.
— Тот человек на носу корабля, — обратился Тосаки к молодому лучнику, стоявшему рядом, — видишь его?
Лучник присмотрелся и ответил:
— Да, господин.
— Это варвар?
Молодой человек покачал головой:
— Нет, господин, и не пират. Он одет как житель Сэй. Тосаки, держась за каменную кладку стены, подался вперед.
Порыв ветра развернул нос корабля, и рулевой пытался вернуться на прежний курс. Внизу у стены послышался гомон.
— Говорят, это господин Кинтари, генерал, — сказал молодой воин.
Тосаки внимательно наблюдал за происходящим. О Ботахара, возможно, это так. А генерал считал, что Сёнто расправился с Домом Кинтари.
Подошел Ранан в сопровождении еще нескольких старших вельмож.
— Господин Кинтари, — сказал Ранан, — воскрес. Хвала Ботахаре!
Тосаки улыбнулся такому проявлению чувств.
— Воскрес как предатель, господин, — сказал один из воинов, и все согласно закивали.
Лодка подошла достаточно близко, чтобы можно было докричаться до берега. Рулевой развернул нос корабля к ветру. Человек, насчет которого некоторые испытывали сомнения, а теперь они развеялись, встал и громко обратился:
— Жители Сэй, я принес весть от Великого хана.
Кинтари сделал паузу, будто требовалось время, чтобы понять сказанное. Голос его заглушал ветер и прибой. Кинтари стоял так близко, что было отчетливо видно, как на ветру развеваются его одежды и волосы, собранные в косичку.
— Он без меча, — заметил тихо Ранан, Тосаки кивнул.
— Хану известно, сколько вас. Не надейтесь устоять против силы племен. Чего вы добиваетесь бессмысленной обороной? Разве Император Ямаку послал армию на защиту Сэй? Вы хотите отдать жизни за Империю, которая даже не заметит вашей жертвы. — Он снова сделал паузу. — Ямаку думает только о троне. Он не Император Ва. Он не правит страной, а провоцирует междоусобицы. Вы хотите отдать жизни за кровавого тирана? — Его голос достиг верхнего предела на последних словах. — Я знаю вас, жители Сэй. Вы все храбрецы, но у вас ложное понятие о долге. Хан пришел, чтобы свергнуть Ямаку, а не разорить Ва. Хан — великий человек, господа. Такого величия мы не знали со времен Императора Хири.
Хан приглашает вас на пир. Род Ямаку пил нашу кровь целых десять лет. Хан принесет нам мир и благоденствие, какого мы никогда не знали. Те, кто пойдет с ханом, будут великими людьми в будущей Империи. Посмотрите на эту армию. — Он махнул рукой в сторону лагеря. — Из ста тысяч только хан и еще немногие — образованные, культурные люди. Когда Ямаку будет свергнут, хану потребуются образованные люди, чтобы управлять Ва. Если этими людьми будете вы, то Империя станет образцом справедливости и просвещенности. Это не ловушка. В ловушку вы уже загнали сами себя. Какой ответ мне передать хану?
В глазах слушавших промелькнуло секундное колебание, вопрос.
— Лучник, — тихо произнес Тосаки Синга.
— Господин?
— Пусть предатель замолчит.
Стрела мгновенно пронзила сердце Кинтари. Он медленно стал оседать на борт и упал в воду. Гребцы тут же взялись за весла, чтобы поскорее убраться, пока стрелы не обрушились и на них.
Тело господина Кинтари колыхалось на волнах лицом вниз. Лодка пиратов быстро ушла к противоположному берегу.
Тосаки смотрел на плавающее тело. Все молчали.
— Слишком хорошая смерть для предателя, — сказал Ранан так, чтобы все слышали, — но это лучшее, что для него можно было сделать.
Он поклонился Тосаки, кивнул лучнику и отправился исполнять свои обязанности.
Вдруг над озером пронесся крик, громкий, как раскат грома. От противоположного берега отходили плоты.
— Подайте сигнал, — приказал Тосаки помощнику. — Началось. У стены люди, воздав хвалу Ботахаре, надевали шлемы. Тосаки ослабил перевязь, на которой висели ножны, надел шлем и побежал вверх по ступенькам на башню. Скоро он мало что сможет сделать, но пока еще есть возможность отдать последние распоряжения.
Вряд ли у них достаточно моряков, чтобы обеспечить командой все плоты. На многих гребли сами варвары, подгоняемые криками и руганью морских волков, а на одном, похоже, началась драка. Видно было, как сверкают мечи.
Глупцы, думал генерал, подойдите ближе.
Многочисленная флотилия медленно двигалась к Ройо-ма, громоздкие плоты неуклюже сталкивались друг с другом. Невзирая на все усилия гребцов, боковой ветер относил их к западу. Теперь плоты пытались лечь на нужный курс, чтобы добраться до городских стен. Один плот развалился, и охваченные ужасом кочевники отчаянно цеплялись за бревна, но тяжелые доспехи тянули их ко дну.
У восточной стены горожане тоже спускали на воду плоты, груженные старой мебелью и циновками. Жители Сэй умело управлялись с плотами, и их действия сделали бы честь любому морскому офицеру. Горожане подожгли плоты и отправили их навстречу врагу.
Варвары заметили, что идет им навстречу, и прекратили грести, задние плоты начали врезаться в авангард.
Порыв ветра превратил плоты горожан в громадные плывущие костры и подогнал их к жертвам. Порядок следования варваров нарушился. Люди с передних плотов стали перескакивать на следующие за ними. Огонь перекинулся на первый плот варваров.
Люди в горящей одежде в ужасе метались, некоторые прыгали в воду и быстро исчезали в волнах. Горящий флот несло к востоку, к стенам Ройо-ма. На лестнице послышались чьи-то быстрые шаги. В проеме появился запыхавшийся господин Ранан.
— А, адмирал Ранан. Ваш отряд действовал прекрасно.
— И кто бы мог подумать, что нам придется вести морское сражение, генерал? — проговорил Ранан с очевидным удовлетворением, а кочевники оказались неважными моряками.
— Мы подарили господину Сёнто по крайней мере еще один день, — сказал господин Ранан. — Пусть к его армии присоединится еще тысяча воинов.
Тосаки отдал помощнику приказ:
— Пусть снова выступит дозор. Я хочу знать о каждом шаге варваров.
Ранан встал, прислонившись к стене.
— Интересно, что будут делать варвары? Возможно ли, чтобы они посмели повторить попытку?
Тосаки пожал плечами.
— Скоро мы узнаем цену этому Великому хану. Если он не сможет взять почти незащищенный город, ему не справиться с Сёнто Мотору. Великий господин — прославленный мастер го. Он никогда не позволит какому-то выскочке победить себя.
Генерал посмотрел на север. Сливовое дерево, росшее посреди лагеря варваров, качнулось, и облако белоснежных лепестков понеслось по ветру вдаль.

29

Армия Сёнто продвигалась на юг, оставляя за собой ужасные разрушения. Если на пути попадались запоздавшие лодки с беженцами, то вперед посылались солдаты, чтобы очистить путь. Вдоль берегов канала оставались тлеющие остовы сотен лодчонок.
«Похоже, мы сами несем войну», — думал брат Сотура. Он любовался волной, сверкающей в лунном свете. С наступлением сумерек монах услышал клекот пролетающих журавлей, и это почему-то навеяло необъяснимую грусть.
Ночь была потрясающе прекрасна. Ветер цветущей сливы подгонял суда. Воздух был напоен ароматом готовых распуститься почек и цветов. При такой погоде и отсутствии прочих помех у моряков было не много забот, поэтому многие собрались на палубе и готовили еду, переговаривались, смеялись в ожидании своей вахты.
Один из моряков подошел к Сотуре и с поклоном предложил чашку горячего чая. Монах с благодарностью принял чашку и, отхлебывая обжигающий напиток, любовался ночным пейзажем. Над небольшой рощицей эвкалиптовых деревьев появилось созвездие Двуглавого Дракона. В кронах шелестел ветерок. Ночь была поистине дивная.
Послышались чьи-то шаги. Не шлепанье босых ног матроса, а чья-то очень знакомая поступь. Сотура обернулся и увидел направляющуюся к нему женщину. На первый взгляд она могла показаться согбенной и усталой, но это было не так. В лунном свете брат рассмотрел знакомые черты.
— Сестра Морима, — негромко произнес Сотура и поклонился. — Для меня честь путешествовать в вашей компании.
На Мориме было желтое одеяние и пурпурный пояс — цвета Ордена. Однако поверх был наброшен бесформенный серо-коричневый балахон, а голову покрывала шаль.
Сотура отметил, что Морима похудела с момента их последней встречи в монастыре Дзиндзо. Для невнимательного глаза эта перемена осталась бы незамеченной.
— А вы пристально наблюдаете за своим протеже.
Это было вызывающее заявление, да еще и вкупе с плохими манерами: монахиня не изволила ответить на приветствие.
— Вопрос в том, что за Суйюн-сумом наблюдают многие, сестра.
— Вопросы, брат, вопросы, — пробормотала женщина. — А скажите, брат Сотура, не задаетесь ли вы вопросом о пришествии Учителя? Нет ли его среди братьев?
Сотура снова посмотрел на волны и ответил:
— Вы принимаете всерьез слухи, сестра. Я удивлен.
— Но цветы видели, брат, — шепотом возразила Морима. — Их касались руками сестры. Касались! Не разыгрывайте глупца, старший брат Сотура.
Он пожал плечами.
— Верьте чему пожелаете, сестра.
Женщина замолчала. Слышался только плеск воды.
Сотура взглянул на рулевого, но тот был слишком далеко, чтобы слышать разговор, и слишком хорошо воспитан, чтобы замечать лишнее.
— Интересно знать, брат, кем был Суйюн-сум в предыдущем воплощении? Ребенок с такими способностями вряд ли был каким-нибудь лавочником. Это невозможно.
Сотура пожал плечами:
— Как вам известно, мы не всегда все знаем.
— Может, среди необразованных... — продолжала Морима, но замолчала и не развила мысль. Она тоже встала у перил, сомкнув на груди руки. — А вам сейчас, должно быть, трудно, Сотура-сум. Цветущая Удумбара, пропавшие Священные Скрижали, появление Учителя, которого не могут найти, и молодой монах, умеющий слышать истину. — Она замолчала, глядя на темные воды. — Ложь не сходит с рук легко даже старшим членам Ордена. Что вы скажете Суйюн-суму, если он начнет задавать вопросы?
Сотура отошел от перил и, встав прямо напротив женщины, ответил.
— Ходят слухи, сестра, — холодно заговорил он, — что у вас наступил кризис веры. Я буду молиться, чтобы Ботахара наставил вас на путь истинный.
Он удалился, оставив Мориму в одиночестве.
Монах прошел на самый нос судна, пытаясь найти какое-то убежище. Это был самый дальний уголок, куда он мог пойти, но ложь неотступно преследовала его.

30

Отряд остановился уже, наверное, в сотый раз за день. Господин Сёнто Сёкан оглянулся на всадников, следовавших за ним. Они, как и их господин, вели лошадей под уздцы. Сёкан сделал шаг вправо, пытаясь найти лучшую точку обзора, и выше колена провалился сквозь хрупкую корку. Он выругался.
Со всех сторон высились горы со снежными вершинами. Проводники подали знак остановиться — нужно как следует разведать следующий отрезок пути. В лавинах уже погибли тридцать человек. Стоит ли вообще идти дальше? Этот вопрос сейчас мучил каждого.
Пытаясь выбраться, Сёкан сделал еще шаг. Теперь вторая нога провалилась, и он оказался в яме по пояс. Воин снова выругался и рассмеялся.
Накануне ночью все решали, не оставить ли лошадей, ведь люди могут пробраться там, где лошадям не пройти. Люди способны продвигаться и рано утром, когда дорога очень скользкая.
Вдоль отряда быстро пробежал мальчишка, вызвав зависть Сёкана. Когда кончится провиант, возможно, они все будут бегать так же легко, подумал он. Ребенок опустился на колени перед господином и поклонился. Сёкан кивнул, разрешая говорить.
— Господин, люди господина Йимы догнали хвост нашего отряда. Семеро попали в лавину, и их снесло в ущелье.
— О Ботахара, — произнес Сёнто. — Они могут идти?
Мальчик после секундной паузы ответил:
— Господин Йима говорит, они готовы продолжить путь.
Сёнто кивнул. Несчастье, должно быть, произошло там, где их отряд прошел утром, а сейчас уже полдень.
С трудом он поднялся и окинул взглядом растянувшийся отряд. Рядом с ним стояли человек двадцать. Вдаль уходили следы проводников. Вдруг его острый глаз уловил какое-то движение. Да! На этот раз Сёнто был уверен.
— Я тоже видел, господин, — робко произнес мальчик.
Сёкан указал рукой на гребень, идущий к югу.
— Там?
— Да, господин Сёнто.
— Ух.
Считалось, что встреча с горным народом приносит удачу. Все теперь стали внимательнее всматриваться вдаль. Люди махали руками, указывая на горы.
Сёкан снова посмотрел на крутой склон. Конечно, это невозможно. Придется оставить доспехи и лошадей. Он подошел к своему жеребцу, привезенному из Сэй, с грустью потрепал его по холке. Животных придется пустить на мясо, другого выхода нет. Он улыбнулся мальчику.
— Передай господину Йиме, что я жду проводников. Пока мы не пойдем дальше.
Мальчик низко поклонился, встал и быстро убежал. Шагов через тридцать он провалился в снег по грудь, но подоспели солдаты и вытащили его.

31

Уничтоженная роща на холме
Ранит сердце.
Ветер цветущей сливы
Что-то нашептывает тихим водам.
Незаметное наступление весны
Помогло воспрянуть вечному духу.
«Господин Акима»

Ранан и Акима стояли у стены у восточной границы города и наблюдали за строителями плавучего моста. Варвары потратили целый день на то, чтобы утащить бревна с западного берега озера, куда их снесло ветром после первой неудачной атаки. Жители Ройома смотрели на действия варваров почти с одобрением: на их месте они поступили бы также. Если бы ветер дул варварам в спину, жителям Сэй не удалось бы направить на врага горящие плоты.
Строительство плавучего моста с каждым часом близилось к завершению. Последние детали доделывались у берега. Мост будет связывать берег и городские стены Ройома. Целых пятьдесят человек смогут встать на мосту плечом к плечу — такова его ширина. Вопрос только в том, когда это произойдет.
— Слишком много пролетов.
Акима указал на северный и южный концы моста, где работа шла с поразительной быстротой.
Ранан взглянул и согласился. К берегу подтягивались повозки, груженные досками, явно отодранными с ближайших сараев и домов Они предназначались для соединения частей моста и его выравнивания.
— Они собираются расширить мост с этого конца. Я бы сделал тоже самое.
Это звучало почти как оправдание всего, что делали варвары. Я бы сделал то же самое.
Акима поглядел на солнце и добавил:
— Они, пожалуй, закончат до наступления темноты.
— Но в атаку пойдут с рассветом, когда солнце будет бить нам в глаза.
— Я бы поступил так же. Акима кивнул.
; Основные силы защитники Ройома бросили на оборону восточной части города в ущерб менее укрепленному правительскому дворику и центру. Пути отхода к западной части были заблокированы, мосты разрушены. Только человек, знающий тайный путь, мог легко добраться из восточной части в западную. Жители Сэй были полны решимости удерживать восточную часть как можно дольше. Неожиданно Ранан откланялся.
— Прошу извинить меня, господин Акима. Неотложные дела ждут меня.
Как дорого мы платим за свои ошибки, думал Акима. Он в последний раз взглянул на восточный берег, прежде чем вернуться к своим обязанностям.
Ночью над озером разносились звуки флейты варваров. Мелодия была меланхоличная и исполнялась в необычной манере, свойственной пустынным племенам. Все это не способствовало поднятию духа горожан. Ночная атака маловероятна, но и исключать ее нельзя. Многие в городе наблюдали и ждали: одни — на городских стенах, другие — в брошенных близлежащих домах.
В дозор по озеру отправили несколько лодок, чтобы удостовериться, что варвары не перекидывают мост в ночи. Если враг с первыми лучами солнца нападет с какой-нибудь другой стороны, это будет катастрофа. Слишком мало людей в городе, чтобы поставить заслоны повсюду.
Когда луна скрылась, на воду спустили еще несколько лодок, но у них была особая цель. В полной тишине облаченные в доспехи вооруженные люди отчалили от берега. Они держали курс, ориентируясь по звездам и мерцающим кострам варваров. Вдоль берега через равные промежутки горели костры, освещая плавучий мост.
Факел на городской стене погасили, и теперь лодки шли, ориентируясь только на костры, горящие на мосту. Ветер был не очень сильный, и воины гребли что есть мочи, чтобы врезаться носами лодок в мост и оборвать якорные цепи.
Как только это произошло, караульные варваров подняли крик, послышался лязг оружия, флейты умолкли. Нападавшие зажгли факелы, чтобы метнуть их на мост.
Поднялся страшный шум, забегали люди. Все решили, что началась атака. В свете костров было видно, как варвары пытаются залить пожар. Факелы бросали в воду, но огонь продолжал гореть. Вдруг послышался громкий треск, и огонь двинулся в сторону Ройома.
— Они сломали мост! — сказал Акима. — Посмотрите!
Со стены донеслись одобрительные возгласы, но лязг мечей не стихал. Лучники были наготове, чтобы встретить оторвавшуюся вместе с варварами часть моста. Мост плыл медленно, так что ждать его пришлось долго.
Вдруг разом стихли крики варваров и звон клинков. Дрейфующий пролет моста весь занялся пламенем и плыл к стенам города, освещая озеро, словно огромный факел. Варвары, стоявшие на противоположном берегу, были теперь отчетливо видны в ярком свете пламени.
Жители Сэй наблюдали, как неповоротливая громадина догорает и разваливается, приближаясь к городским стенам. Все воздали хвалу Ботахаре.
Наступило утро ясного весеннего дня. К северу от Ройома на холме расцвело еще одно дерево. Генерал Тосаки стоял на стене, любуясь живописной картиной. Белые цветы напомнили о погребальной лодке его отца, всего несколько дней назад проплывавшей здесь.
Покой нарушали крики варваров, готовящихся к осаде. Пожалуй, она будет длиться всего несколько часов. Тосаки в сотый раз вытащил и снова вложил в ножны меч. Стоявшие рядом с ним молчали. Ни тактику, ни стратегию обсуждать ни к чему. У всех одна, очень простая цель.
Капитан Рохку стоял на холме к югу от Сэй, скрытый кустами и деревьями, которые варвары не успели вырубить на постройку плавучего моста. Капитан думал о том, почему его выбрали для такого поручения. Вероятно, сыграло свою роль то, что он первым доложил о прибытии Яку Катты. Как бы там ни было, сейчас молодой капитан исполнял роль наблюдателя, а скорее — свидетеля.

Предыдущая страница 9 Следующая страница


Собирающий облака 10

Именно Рохку спрятался тогда под уступом скалы и наблюдал за проходом вражеской армии. После того как он доложил об увиденном в Ройома и господину Сёнто, ему дали секретное поручение. И теперь он и еще несколько человек должны были наблюдать за происходящим в столице Сэй, быть свидетелями падения города. Несомненно, собранная информация будет ценной для армии Сёнто, но Рохку не испытывал никакого удовольствия от такого поручения. Как бы глупо ни поступили вельможи Сэй, он не хотел наблюдать за тем, как они гибнут.
Много чего произошло под покровом ночи. Трудно было понять, что именно. Воины Сэй, видимо, предприняли атаку на варваров и сумели отделить одну часть моста, превратив ее в плавучий факел. Рохку видел, как горящая громада двигалась в сторону Ройо-ма но невозможно было определить, что произошло с людьми. Удалось рассмотреть только варваров в свете пожара. Соратники Рохку предположили, что воины Ройо-ма сумели уйти на лодках, но, похоже они и сами не очень в это верили. Капитан считал, что предпринявшие атаку воины уже нашли вечный покой на дне озера. Да спасет Ботахара их души!
Варвары достраивали мост.
Рохку оглянулся, чтобы убедиться, что его люди наблюдают за ближайшей рощей, а не за действием, разворачивающимся на озере.
Как только капитан вновь сосредоточился на озере, рядом с ним появился один из его воинов.
— Еще один дозор варваров проследовал за запад. Они должны пройти как раз под нами.
Дозор появился, как и предполагалось. Глядя на воинов-варваров, Рохку не мог не признать, что они отменные наездники.
— Капитан!
Один из людей Рохку указал рукой на озеро.
Последний пролет-плот моста начал двигаться. С помощью веревок и жердей варвары тащили его к воде. Ветер цветущей сливы помогал им, так что оставалось преодолеть только силу трения. У них было во много крат больше людей, чем требовалось, чтобы справиться с этой задачей. Плот двигался медленно, но верно.
Варвары стали собираться на мосту, прикрываясь щитами. Как только плавучий мост приблизился к городским стенам, на него обрушился град стрел, но варвары, встав на колени, прикрылись щитами.
Рохку заметил знамена хана. Воины в красных одеждах восседали на лошадях. Рохку предположил, что среди них находится и военачальник, вдохновляющий подчиненных на великий подвиг.
Когда мост уже почти совсем достиг городской стены, над водой появилась тень словно от облака. То была целая туча стрел. Рохку наблюдал, затаив дыхание. С трудом он заставил себя оторваться от зрелища и оглянуться: все внимание он должен сейчас посвящать сражению, чтобы как можно подробнее изложить все господину Сёнто, а тыл должны прикрывать его помощники-солдаты.
Как только мост причалил, воины Сэй тут же стали спускаться по лестницам и веревкам, а авангард варваров двинулся к ним навстречу. Варвары и спустившиеся со стен столкнулись посередине моста. Закипела битва. Крики и лязг оружия разносились по всей долине.
Тосаки передал командование городом господину Акиме и, схватив веревку, стал быстро спускаться по стене. Мост покачивался и подрагивал, словно палуба корабля. Тосаки привел с собой уже третий отряд защитников города, чтобы встать на место погибших.
Несмотря на несметное число варваров, хан не может послать огромное количество воинов, ведь ширина моста ограничена. Второй отряд защитников города отвоевал еще сотню футов, но не потеснив врага назад, а утопив и зарубив многих.
Тосаки переступал через тела. Мост стал скользким от воды и крови. Генерал выхватил клинок из ножен. На лица мертвых и раненых он не смотрел — не хотел знать, кого уже нет в живых. За стенами города молодой генерал видел людей, полных решимости сражаться до последнего. Они хотели подпустить варваров как можно ближе, а затем разрушить мост, чтобы тем пришлось строить его заново.
У нас пять тысяч воинов. В ближайший час мы потеряем пятьсот. Как долго мы сможем держать оборону?
Рассуждая таким образом, Тосаки не заметил, как оказался в центре битвы. Он тут же одним ударом зарубил варвара, а дальше сознание словно отключилось. Сказались годы тренировок. Воин делал все как учили, не задумываясь о происходящем.
Какой-то варвар споткнулся и упал Тосаки под ноги. Вдруг молодой генерал почувствовал толчок в плечо. Наверное, ранен, смутно пронеслось в мозгу. Он поскользнулся и упал. Какой-то неизвестный воин подхватил его и поднял на ноги. В какой-то момент он снова упал, обессилев. На его место встали другие. Немного отдохнув, генерал вернулся в бой. Стрелы со свистом пролетали над головой. Вдруг защитники Сэй стали продвигаться вперед. Тосаки переступил через варвара с пронзенным стрелой горлом. Донесся запах дыма. Какой-то воин ударил его щитом, но генерал выдержал удар и нанес ответный.
Раздались звуки потрескивающего и шипящего в огне влажного дерева. Тосаки снова упал без сил. Защитников Сэй теперь теснили назад. Тосаки оглянулся в надежде на подкрепление и увидел, что мост позади него объят пламенем, а жители Сэй отсоединили один плот от моста и пытаются отвести его прочь.
Тосаки видел, что воины измучены и еле держатся на ногах. С трудом он встал на ноги и подошел к самому краю плота. Его не схватят. Вода может сделать его своим пленником, но варвары — никогда.
В течение всей жизни Можно постичь одну лишь истину. Одинокий белый лепесток, Несомый ветром, Ложится мне на грудь, чтобы отдохнуть. Он прекраснее всего, Что сотворил человек.
«Господин Тосаки Синга»

32

Храброе сердце,
Созерцающее сливовое дерево в цвету
Под бесконечным голубым небом.
Из «Стихов, написанных
в зрелом возрасте», госпожа Никко

Вдоль берегов Большого канала на ивах и эвкалиптах появились крошечные липкие листочки, наполнив ароматный воздух весны новым запахом. Зазеленел тростник, берега покрылись молодой травкой и цветами.
Сёнто сидел на берегу. От солнца его укрывало знамя синего цвета, цвета Дома Сёнто, превращенное сейчас в тент, а вокруг стояли ширмы из шелка с изображением цветка синто. Так, в одиночестве, Сёнто смотрел на канал. По водной глади скользили лодки с вооруженными стражниками. Лодки простых людей отогнали к противоположному берегу, а вокруг импровизированного тента стояли еще два кольца стражников — пеших и конных.
К берегу приближался сампан Нисимы. Она вглядывалась в лицо отца и думала о том, что война застала его в таком месте, где при других обстоятельствах можно было бы наслаждаться чудесным временем года. Лодка мягко ткнулась в берег. Тут же подбежали стражники и втащили лодку дальше, чтобы госпоже не пришлось ступать в грязь.
Теперь господин Сёнто беседовал со старшим военным советником. Нисима кивнула стражнику, который помог ей выйти из лодки, и пошла по берегу, любуясь весенними цветами. В тени громадного эвкалипта распустились белоснежные лилии. Еще несколько теплых дней — и они увянут.
Нисима сорвала какой-то неизвестный крошечный цветок пурпурного цвета. Нужно спросить у госпожи Окары, что это за цветок, подумала девушка. А навстречу уже спешил Каму. Сёнто смотрел на дочь с улыбкой, будто они давным-давно не виделись. Войдя в шатер, Нисима присела на подушки, сбросив сандалии. Она поклонилась отцу, и он на удивление низко поклонился ей в ответ.
— Госпожа Нисима, — шутливо официально сказал Сёнто. — Ваше присутствие — честь для меня.
— Как и для меня, господин правитель, — ответила девушка. Сёнто сделал слуге знак удалиться.
— Пожалуй, это уже не мой титул. Как только наш досточтимый Император узнает, что я ушел с армией на юг, я получу новое звание — генерал-мятежник.
Улыбка исчезла с лица Нисимы.
— Это пугает меня, отец.
Сёнто продолжал в том же шутливом тоне:
— Не стоит, Нисима-сум. Вспомни, какие великие люди получили такое же звание: Йокасима, Тиари, даже отец нашего возлюбленного Императора. Меня огорчает лишь одно: мои ничтожные таланты по сравнению с такой достойной компанией. — Он слегка коснулся руки девушки. — Не печалься, Нисима-сум. Сёнто окажутся среди лучших людей.
Слуга подал вино. Сёнто отослал его и сам взялся разливать вино, чем снова удивил Нисиму.
— Вы в чудесном расположении духа, отец. Мне тоже хотелось бы почувствовать такую легкость на сердце при нынешних обстоятельствах.
Нисима стала вежливо отказываться от вина, но Сёнто вложил чашу ей в руку, нежно сжав ее. Девушка засмеялась.
— Хаката писал, что чем старше становишься, тем прекраснее кажется весна и с большею болью воспринимается каждый последующий год. Я лично достиг возраста, когда весна кажется прекраснее, но еще не причиняет слишком много боли. Вероятно, через несколько лет и тебе весна будет казаться такой же чудесной, как и мне. С войной ничего не поделаешь, а красота все равно вокруг нас, несмотря ни на что. По-настоящему храбрая душа всегда найдет время полюбоваться прекрасным даже в ужасные времена.
— Госпожа Никко, — сказала Нисима. — Хотя, полагаю, она имела в виду, что отважные сердца увидят красоту в смертный час.
— Поэты... ну, к чему такой драматизм? — Сёнто указал на ветку сливы, растущей на расстоянии вытянутой руки. — Видишь эти бутоны? Я любуюсь ими все утро. Они вот-вот распустятся. Собирают все свои силы, пока мы говорим. Сам момент, когда цветки раскроются, — проявление прекрасного. Возможно, это самое волшебное мгновение. Несмотря ни на что, мы будем сидеть здесь и любоваться. Это и будет проверка сердца на храбрость.
Нисима кивнула, и оба подвинули подушки, чтобы сесть лицом к дереву. Так, плечом к плечу, они просидели больше часа: высокая, тонкая, как молодое деревце, девушка и плотно сбитый пожилой мужчина.
Когда солнце встало в зенит, цветки раскрылись.
— Медленно, как робкое сердце, — шептал господин Сёнто.
Еще одна цитата из стихотворения. Это были единственные слова, произнесенные за все время, пока распускались хрупкие и нежные, как крылышки бабочки, лепестки. Прилетела плеча и села на цветок.
Нисима подлила вина в чаши.
— Есть еще кое-что, Нисима-сум, о чем я не решаюсь заговорить.
Нисима почувствовала, что разговор будет серьезный.
— У моряков есть поговорка. «То, что шепотом сказано на палубе корабля, хорошо слышно на суше». Трудно утаить что-либо на корабле.
Сёнто смотрел на бокал, медленно поворачивая его. Затем снова повернулся к цветущей сливе.
У Нисимы вдруг пересохло в горле, и она сделала глоток.
— Брат Суйюн — очень притягательный молодой человек, но он монах, давший священную клятву. Сердце могут разбить и более податливые особы, Нисима-сум, я сам был свидетелем тому.
Нисима изо всех сил сдерживалась, стараясь понять, что же слышится в голосе отца: неодобрение или огорчение.
— Сатакэ-сум тоже давал священную клятву, отец, но он не следует каждому ее слову, как мы оба знаем.
Сёнто кивнул.
— Но он остался монахом, несмотря на свой независимый дух. А что будет с Суйюн-сумом?
— Вы боитесь потерять духовного наставника?
— Суйюн-сум всегда будет бесценным советником, в этом нет сомнений. Мне не нужно толковать учение Ботахары — я сам умею читать. Меня заботит другое.
— Ты особа из Великого Дома, и хотя я часто освобождал тебя от ответственности, которая неизбежна при твоем положении, не уверен, что это всегда будет возможно в будущем. Война потребует жертв от каждого и, вероятно, от тебя тоже. Я следую избранному однажды пути.
Нисима кивнула. Она посмотрела в сторону канала на цветущие деревья, чьи кроны трепетали на ветру. В лодке, вытащенной на берег, стоял стражник и пристально вглядывался в даль. Когда-то давно Нисима научилась убирать из виду такие «лишние» объекты, как стражники, стены, ворота, но она знала, что это всего лишь игра воображения. Ничто никуда не исчезает.
В горле запершило.
— Ваши слова мудры, как всегда, отец. Благодарю вас. Сёнто кивнул.
— Отец, я еще не рассказала вам кое о чем. Кицура-сум просила Яку Катту передать письмо ее семье, и он согласился. Родственники сообщили, что получили послание. Это указывает на то...
Сёнто, подняв руку, остановил ее.
— Кицура-сум уже рассказала мне об этом. Теперь встает другой вопрос: каковы намерения Катты?
Нисима с трудом подавила раздражение, услышав о несвоевременном вмешательстве кузины.
— Полагаю, Яку Катта не в чести при дворе, господин.
— Думаю, да, дочка. Непонятно, кого поддерживает этот Яку. Тадамото? Он предан брату и семье или своему Императору? Похоже, это Тадамото убедил Императора поднять армию. На что надеется младший Яку: что армия победит варваров или Сёнто? А может, и его брата? Любопытная загадка. На данный момент у Яку Катты невеликий выбор: он вынужден быть на стороне Сёнто и надеяться на падение Дома Ямаку. Надеюсь, генерал успешно решит шараду.
Нисима взяла бокал, но пить не стала.
— Должна сознаться, что больше не нахожу в генерале ничего, достойного восхищения.
Послышался топот приближающихся лошадей. Через несколько секунд в проеме шатра появился генерал Ходзё.
— Прошу извинить меня, отец. Передайте от меня привет генералу Ходзё.
Сёнто кивнул и ответил:
— Спасибо, что полюбовалась цветущей сливой вместе со мной. Это лишь еще больше украсило картину.
Сёнто снова поклонился так же низко, как при встрече. Нисима поклонилась, как того требовало ее положение, быстро обулась и выпорхнула из шатра.
Лодочник оттолкнулся от берега, и сампан медленно поплыл к кораблю Нисимы.
«Если бы не отец, — подумала она, — я бы не увидела такую редкую красоту среди страшной разрухи. Если мое сердце и в самом деле храброе, могу ли я сбиться с пути?»
Солдаты расчищали путь, сгоняя с дороги беженцев. Людей выгнали из жилищ, уничтожили посевы, отобрали скот, зерно, съестные припасы, какие они не смогли унести с собой. А теперь они еще должны стоять у обочины, давая дорогу господину, не сумевшему остановить армию варваров.
Тем не менее, когда проходил Сёнто и его приближенные, беженцы низко кланялись, не выказывая своих истинных чувств.
Они были фаталистами, чего такой человек действия, как Сёнто, никогда не поймет. Карма предопределила их судьбу стать жертвами военных и политических интриг Императора. Так было всегда, и ничего не изменится.
На Сёнто эта нескончаемая процессия произвела тягостное впечатление. Вереница крестьян тянулась к югу: некоторые тащили свое небогатое добро на спинах, другие вели запряженные быками повозки, кто-то погонял мулов с тюками. Как бы там ни было, Сёнто помнил о том, что сказал Нисиме: эта война потребует жертв от каждого. Исключений почти не будет.
Они поехали по полю, размякшему от весенних дождей, но достаточно твердому, чтобы пройти лошадям. На невысоком склоне ждала еще одна группа всадников. Сёнто заметил знамя Дома Комавары — белоснежная лилия на темно-синем фоне. Сам Комавара поклонился приблизившемуся Сёнто, не спешиваясь. На одежде некоторых всадников Сёнто заметил узенькую полоску — люди Комавары, на которых он натолкнулся в горах.
— Здесь? — спросил Сёнто. Комавара кивнул.
Пришпорив коня, Сёнто проехал дальше, посмотрел на запад, в сторону гор, прикидывая их высоту и расстояние.
— На этой равнине несколько раз случалось наводнение, — сказал Комавара, приближаясь в Сёнто. — Шесть лет назад здесь было море шириной в шестьдесят ри. Мы можем построить плотину на канале и защищать ее. Оборона продлится много дней. Когда дамбу прорвет, здесь еще долго нельзя будет ни пройти, ни проехать. Потребуется не один день, чтобы все высохло.
Сёнто кивнул и снова посмотрел на восток и на запад.
— А канал? Он останется без источника воды, не так ли? Ходзё указал рукой на юг.
— В десяти ри отсюда в канал впадает река Теней. Флот уже прошел эту точку. Участок канала до нее, возможно, не так глубок, но...
Он пожал плечами.
— А дороги в горах узкие и прекрасно годятся для засад, — с удовлетворением добавил Комавара. — Мы сможем удерживать здесь варваров долго.
Молодой господин непроизвольно коснулся рукояти меча, и Сёнто догадался, что это не его обычное оружие, а подарок Тосаки.
— Генерал Ходзё, господин Комавара, начинайте разрабатывать тактику ведения войны в горах. За строительство и охрану дамбы отвечает господин Танаки. Флот немедленно отправляем дальше на юг. — Сёнто указал на поток беженцев. — Этих людей не должно здесь быть к завтрашнему утру. — Сёнто снова огляделся вокруг, будто взвешивая все детали плана. — Посмотрим, что будет делать хан, когда столкнется с неожиданностью.

33

В этот день вернулись ласточки. Кроны деревьев колыхались и подрагивали. Рохку Тадамори держал лошадь под уздцы и смотрел на Ройома.
Знамя провинции Сэй с летающей лошадью исчезло с самой высокой башни правительского дворца, а вместо него теперь реяло знамя Золотого хана с изображением странно изогнутого дракона.
Над водой разносились резкие негармоничные звуки рожков, бряцало железо. Лошадь слегка подтолкнула хозяина в плечо.
Сэй пала. Впервые за всю историю Империи провинцию захватили варвары. А Рохку служил человеку, который допустил это. Хотя капитан и не был уроженцем Сэй, он не мог смириться с потерей.
Над восточным кварталом города клубился дым, но признаков пожара в остальной части города не было.
Пять тысяч людей, думал Рохку, да упокоит Ботахара их души. Сколько погибло варваров — неизвестно. Намного больше, чем пять тысяч, полагал он, намного больше. Капитан взглянул на плавучий мост, соединяющий берег и восточную часть города. Там под водой лежало бесчисленное множество воинов обеих армий. Битва была страшной.
Варвары оказались не блестящими тактиками, но недостатка в решительности у них не было. Хан бросал в бой отряд за отрядом, не считая людей, и поэтому выиграл сражение.
Рохку помолился Ботахаре и сел в седло. Он еще раз оглянулся на город.
Теперь началась игра, думал он. Кто получит больше преимуществ после первой баталии? Кто вступит в следующую игру более умудренным? Рохку молил Ботахару о помощи. Он хотел доставить своему господину как можно больше информации. Ведь от этого зависит доброе имя его семьи.

Началось строительство дамбы. Солдат оказалось мало, да и умения у них не было никакого. Поэтому пришлось прибегнуть к помощи крестьян. Их умение носить грузы в корзинах на коромысле оказалось куда полезнее, чем повозки, запряженные быками и мулами. Советники Сёнто скоро поняли, что недостаточно остановить поток воды только в канале. Дамба должна быть гораздо выше и больше, чтобы водоем получился достаточной глубины. Просто перегородив канал, этого не добиться.
Императорские почтовые лодки конфисковали на нужды войны, и теперь они сновали туда-сюда, перевозя наблюдателей и новости. Сообщение о падении Ройома распространилось быстро, и это вселило в души тех, кто строил дамбу, отчаяние. Вдруг война стала реальной, а все споры и разногласия — мелкими и никчемными.
Вестей о продвижении армии варваров на юг не поступало, и некоторые полагали, что хан достиг своей цели. Он закрепится в Сэй, а строительство дамбы окажется напрасным.
Ройома держался пять дней. Пять тысяч против ста. И хотя никто никогда не узнает, что на самом деле происходило за городскими стенами, поэты с готовностью восполнят недостающие подробности в своих произведениях.
Прошло десять дней с тех пор, как флот Сёнто покинул северный город, но за это время он ушел недалеко.
Капитан Рохку Тадамори стоял на самой высокой точке строящейся дамбы и наблюдал за снующими туда-сюда рабочими. Господин Сёнто уже получил его доклад. Наверняка возникли вопросы, на которые в докладе не было ответов.
К дамбе подъехала группа всадников в черно-синих одеждах. Перед молодым капитаном предстал сам господин Комавара.
— Капитан Рохку?
Рохку поклонился.
— Рохку Тадамори, капитан армии господина Сёнто, господин Комавара.
— Господин Сёнто зовет вас.
Капитан тут же сел в седло.
— Капитан, путь неблизкий — несколько ри. Я еще не ел сегодня, не разделите ли трапезу со мной?
— Это честь для меня, господин Комавара.
Они ехали вдоль берега мимо множества людей, мужчин и женщин, трудившихся на строительстве дамбы. Рохку был поражен тем, как много народу работало здесь. Вот старик, согнувшийся от приступа кашля. Над ним склонилась испуганная девочка-подросток. К ним подъехал солдат. По щекам девочки катились слезы. Рохку отвернулся.
— У нас мало времени, — мягко сказал Комавара. — Этой весной было мало дождей, и потребуется много дней, чтобы собралось достаточно воды. — Он ненадолго замолчал и продолжил: — Говорят, что мы оставляем голую пустыню за собой, а теперь оставим море. Мне говорили, что варвары оказались неважными моряками, так что море, возможно, послужит нам с большей пользой, чем пустыня.
— Озеро вокруг Ройома — прекрасное укрепление. Если бы не пираты, осада длилась бы много дней.
— Пираты! — воскликнул Комавара. — Я не знал, что там были пираты! Мы с братом Суйюном не видели среди варваров пиратов.
— Уверен, что так и было, господин, но теперь у хана есть пираты. Комавара не мог скрыть своего удивления.
— Пираты!
— Это указывает на то, что господин правитель был прав. Хан взял в свое войско пиратов, чтобы они смогли пройти по каналу во внутренние провинции. Похоже, варвар тщательно обдумал все возможности, прежде чем нападать.
Комавара кивнул.
— Согласен. Но, подозреваю, хану и в голову не приходило, что армия Сэй не вступит в сражение. Он думал, что разобьет армию Сэй и легко и быстро по каналу доберется до незащищенных провинций Ва. Господин Сёнто сделал то, чего хан не ожидал, — проговорил Комавара с удовольствием. — Канал для него окажется трудным путем.
Комавара сделал резкий знак остановиться.
— Подходящее место для обеда. Согласны, капитан?
Рохку кивнул. Они оказались на невысоком холме, первом из тех, что тянулись к западу от канала. Внизу раскинулась равнина, убегающая к северу, к Сэй. Темная почва готова к севу, но в этом году здесь вырастут только сорняки.
Мужчины спешились. На земле расстелили бамбуковую циновку для господина и его гостя.
— Как и вы, господин Комавара, я уверен, что господин Сёнто сильно замедлит продвижение варваров. Только бы Император поднял армию.
Комавара улыбнулся и ответил:
— Да. Это, пожалуй, единственный случай, когда стоит помолиться за расторопность шпионов Императора. Как только они увидят врага, есть надежда, что Император отреагирует соответственно. Хотя мы можем оказаться в провинции Ица до того, как это случится.
На небольшом костре готовилась еда. Рохку не привык обедать в компании знатных вельмож, но Комавара вел себя так естественно и доброжелательно, что капитан чувствовал себя раскованно. Война, подумал Рохку, может разрушить и не такие стены.
— Вы давно служите у господина Сёнто? — спросил Комавара, продолжая вежливую беседу, чего, как он полагал, капитан от него и ждал.
— Недавно, господин Комавара. Мой отец — капитан личной стражи господина Сёнто, — сказал он, стараясь скрыть гордость.
— А почему я не встречался с ним?
— Он исполняет свои обязанности в столице.
— А вы тоже капитан.
— Недавно получил звание. — Рохку указал рукой на север и добавил: — Из-за войны многие младшие офицеры получили звания, которых иначе пришлось бы ждать долгие годы.
— Вы скромны, капитан. Господин Сёнто не поручил бы вам наблюдать за происходящим в Сэй, если бы не испытывал к вам уважения и доверия.
Рохку пожал плечами и тут же покраснел.
— Вы очень добры, господин Комавара. Я и сам удивляюсь, как быстро сейчас продвигаются по службе. Значит, так нужно. А господин Сёнто сейчас где-то в горах?
Что делает господин Сёнто и где находится в данный момент — не является предметом обсуждения во время светской беседы, особенно в военное время, но подслушивать и шпионить здесь некому, а в компании Рохку Комавара чувствовал себя легко.
— Мы обдумываем план обороны гор. Возможно, господин Сёнто сам объяснит.
— Вероятно. — продолжил Рохку, — в дальнейшем я буду играть более активную роль.
Комавара кивнул. Затем очень серьезно продолжил:
— То, что вы сделали, капитан Рохку — были свидетелем битвы в Ройо-ма, — я считаю самым трудным поручением. — Он поклонился. — Вы достойно справились с заданием.
Рохку ответил, не поднимая глаз:
— Во время сражения в Ройо-ма я наблюдал, господин Комавара, а не положил свою жизнь.
— Именно так, — мягко ответил Комавара.
Оба замолчали. Трапеза продолжалась в полном молчании. Покончив с едой, они отправились в путь. Первым заговорил Рохку. Он начал рассуждать о том, насколько хороши лошади в Сэй.
Найдя дорогу в горах, они ехали, ориентируясь по солнцу. В воздухе разносился аромат молодой листвы.
Вдруг путь преградили стражники Сёнто. Господин Комавара назвал пароль, и они двинулись дальше. Теперь люди в синих одеждах Дома Сёнто встречались все чаще. Наконец на небольшой поляне перед ними предстал сам господин Сёнто в окружении солдат и офицеров, среди которых выделялся плохо одетый солдат без доспехов, но с оружием.
Комавара и Рохку, спешившись, ждали поодаль, когда генерал Ходзё даст им знак подойти. Воин в оборванной одежде обернулся, и вдруг улыбка озарила его лицо. Это был Рохку Сайха, отец молодого капитана.
На носу лодки, подстелив циновки, сидели два монаха. Ветер подгонял судно к югу, пусть с небольшой скоростью, но зато постоянно, так что количество преодоленных ри приятно радовало. Недавно прошел ливень, но выглянувшее солнышко уже успело высушить палубу, и только случайно упавшие с парусов капельки напоминали о дожде. Вдоль берегов белели цветущие сливовые и вишневые деревья. Там, где праздные компании могли бы любоваться прелестной картиной, теперь тянулись к югу группы беженцев.
Брат Сотура был рад возможности поговорить с бывшим учеником наедине.
— Все эти события крайне огорчительны, Суйюн-сум, — начал старший брат. — Так много людей оторвано от домашнего очага. Многие голодают, надвигаются болезни. Я помогаю больным, насколько могу, но с каждым днем их все больше. — Он покачал головой. — Я написал брату Хутто в Янкуру, но пройдет некоторое время, прежде чем Орден отреагирует на ситуацию, а она все хуже и хуже.
Суйюн, сложив руки, сидел, слегка раскачиваясь взад-вперед.
— Я просил господина Сёнто разрешить мне помогать вам, но он не позволил, хотя часто мне нечего делать. Предпринимаются меры предосторожности, чтобы изолировать больных от действующей армии и штаба Сёнто. Даже нашу встречу было трудно устроить. Мне жаль.
— Тут уж ничего не поделаешь, Суйюн-сум. Твоя задача — давать советы господину Сёнто так, чтобы соблюдались интересы нашего Ордена в Империи Ва. А теперь, когда ситуация становится с каждым часом все серьезней, твоя роль еще более значительна.
Услышав это, Суйюн прекратил раскачиваться.
— Мы делаем все возможное, чтобы справиться с бедой, Суйюн-сум, но это трудно. Будущее весьма неопределенно. — Сотура поймал взгляд ученика. — Если бы мы знали больше о намерениях господина Сёнто, мы помогли бы ему сохранить наш Орден.
— Мой господин надеется задержать продвижение варваров, чтобы успеть поднять армию на защиту Империи.
Сотура на секунду будто замер от неожиданности, не зная, что ответить. Затем, понизив голос, заговорил:
— Не сомневаюсь, брат Суйюн, что это правда, но Ямаку все еще на Троне Дракона, и мы могли бы сделать многое, если бы знали, что господин Сёнто... думает об этом.
Суйюн пожал плечами:
— По правде говоря, брат Сотура, я не знаю.
— Вероятно, будет крайне полезно узнать.
— Мой господин дает мне информацию, которая, как он считает, мне необходима, брат. Я не стремлюсь расспрашивать о большем.
— Для твоего господина было бы весьма полезно, если бы ты в качестве советника подробнее вникал в ситуацию, сложившуюся в Империи, и в намерения твоего господина. Еще одна проблема — Яку Катта. Он действительно пользуется доверием господина Сёнто?
Суйюн проследил взглядом за проплывающим сампаном. В нем сидели люди в форме синего цвета, цвета Дома Сёнто.
— А разве не Ботахара сказал: «Не доверяй лжецу»? Сотура кивнул.
— Генерал — просто приспособленец. Доверять ему — большая ошибка. Он все еще ищет общества госпожи Нисимы?
— Возможно. Я не знаю, — медленно выговорил Суйюн.
— Может быть, она поняла, что он представляет собой на самом деле, и у нее какой-то другой интерес?
Суйюн пожал плечами.
— Частная жизнь семьи моего господина... — сказал он, разведя руками.
Сотура кивнул.
— Сейчас наступил решительный момент. В этой борьбе можно потерять многое. Мы должны быть бдительны. Нужно защитить Истинный Путь, а мы его избранные защитники.
Суйюн пристально смотрел на своего бывшего наставника, пока тот не почувствовал себя неловко.
— Брат Суйюн?
Вдруг Суйюн быстро подошел к Каламу и что-то сказал тому на языке кочевников. Калам низко поклонился и ушел.
— Есть кое-что, о чем вы должны знать, брат, — тихо сказал Суйюн. — Это многое прояснит. Подождем моего слугу.
Через минуту появился Калам, неся небольшой парчовый мешочек с чем-то маленьким и угловатым внутри.
Отдав ношу Суйюну, он молча встал на прежнее место.
С большой осторожностью Суйюн достал из парчового мешочка лакированную шкатулку, аккуратно поставил ее на колени.
— Кое-что мы обсуждали прежде, брат Сотура. А теперь хочу показать вам одну свою находку.
Сказав это, Суйюн осторожно открыл шкатулку.
На зеленой шелковой подкладке лежал цветок Удумбары. Лепестки цветка встрепенулись на ветру словно живые, только что с ветки.
По лицу старшего монаха невозможно было сказать, переполнилось его сердце великой радостью или огромной печалью. Несколько минут он сидел абсолютно неподвижно. Затем внезапно подался вперед к шкатулке, но брат Суйюн мгновенно захлопнул ее и убрал в мешочек.
— Я не доверю его вам, брат, — твердо сказал Суйюн.

Боюсь, наш юный подопечный следует по пути брата Сатакэ. С прискорбием сообщаю, что брат Суйюн не намерен сообщать нам о действиях своего господина. Он очень изменился за весьма короткое время, что прослужил в Доме Сёнто, но есть еще обстоятельства, которые мы не могли предвидеть. У Суйюна есть цветок Удумбары. Не знаю, как он к нему попал, но если господин Сёнто пожелает поколебать веру молодого послушника в наш Орден, то лучшего средства ему не найти. Сейчас трудно повлиять на сложившуюся ситуацию, так как господин Сёнто контролирует мои встречи с Суйюном и позволяет гораздо меньше, чем я прошу. Откуда у Сёнто цветок Удумбары, невозможно объяснить. Способности этого человека трудно переоценить. Хотя его положение в Империи вовсе не безопасно, не смею сказать больше. Император, вероятно, сочтет эти обстоятельства неподходящими.
Что касается Суйюна, я не определился. Он всегда был прекрасным учеником. Нужно что-то предпринять, и поскорее, иначе он зайдет так далеко, что вернуться будет трудно.

Сотура вдруг прекратил писать. Интересно, подумал он, а что брат Хутто решит насчет Суйюна.

Нас поймал на лжи тот, кого хорошо научили разбираться во лжи. Молодой послушник не может догадаться о глубинных причинах нашего решения, каким бы талантливым он ни был. Единственное, о нем он может узнать, — о нашем лицемерии. Учитель пришел, а мы отрицаем это. Ну как Суйюн может подумать, что помыслы наши чисты? Он не сходил с Истинного Пути, мы толкнули его. Да простит нас Ботахара.

Сотура взял письмо в руки, перечел несколько первых строк и медленно скомкал листок.
«Даже я сам начинаю сомневаться кое в чем», — подумал Сотура и воздал хвалу Ботахаре.
Монах снова вспомнил беседу с бывшим учеником. Даже сидя на почтительном расстоянии от него, Сотура почувствовал, какой мощной силой обладает его Ши.
Никогда прежде он не чувствовал ничего подобного.

35

По извилистой горной дороге медленно следовала группа охотников. День оказался неудачным: так и не удалось выйти на след тигра, которого накануне видели деревенские жители. Император был разочарован. Все-таки несколько диких птиц подстрелили, но фазаны — слабое утешение для того, кто охотился на тигра. Тем не менее день был чудесный, и Аканцу Второй, Император Ва, начинал избавляться от мрачного настроения.
Вдоль дороги росло множество вишен и слив. Путь был усыпан белыми лепестками. Совсем скоро ветер цветущей сливы покажет всю свою силу, из-за чего он и получил название: понесутся гонимые ветром лепестки, и будет казаться, что это снежная вьюга.
Реки тоже будут усыпаны опавшими цветками, потому что жители Ва любят сажать цветущие деревья вдоль водоемов — такая картина совершенной красоты символична в ботаизме. На протяжении многих веков о ветре цветущей сливы было написано так много стихов и сложено песен, что, похоже, нечего добавить, но нет — великолепное зрелище продолжает вдохновлять многих.
Император ехал на серой кобыле той же породы, что использовалась в Церемонии Серых Лошадей. В отличие от Дома Ханама мужчины рода Ямаку прекрасно держались в седле. Возможно, семья, взошедшая на трон всего десять лет назад, не желала утратить навыки, которые помогли ей одержать победу. И поэтому владение мечом, луком, пикой и умение ездить верхом считались важнейшей наукой в императорской семье. Сам Аканцу был отличным наездником и великолепно владел мечом, но его сыновья не достигли мастерства отца.
Охотничий костюм Императора был простым по меркам вельмож из внутренних провинций, но был украшен галуном красного императорского цвета, а этого достаточно. Так как предполагалась охота на тигра, на Императоре были лакированные доспехи, хотя и не полный боевой комплект. Шлем с изображением дракона был приторочен к седлу, за поясом — меч, но не тот старинный родовой меч, а другой клинок, побывавший во многих сражениях и дуэлях.
При дворе давно известно, что, если Аканцу хотел показать свое неудовольствие по отношению к кому-либо из царедворцев, он приглашал того на охоту. Приглашение это было для многих малоприятным. Большинство высших сановников с трудом держались в седле, так как всю свою жизнь проводили, занимаясь государственными делами и веселясь на придворных пирах. И уж совсем мало кто имел представление о путешествии на корабле. Такое наказание предназначалось для тех, кто провинился совсем немного. А тот, кто прогневал всерьез Императора, отправлялся в приграничные провинции или еще дальше.
Сегодня намеченных жертв в компании не было. Дальний родственник из Шо ехал рядом с Императором. Разговаривали мало. Недавнее дурное настроение Аканцу не располагало к беседе.
Темный ястреб пролетел над дорогой и скрылся в белом облаке цветков вишни. Когда Император снова взглянул на дорогу, он увидел отряд стражников во главе с Яку Тадамото. Командир быстро спешился и поклонился правителю.
— Полковник, — к всеобщему облегчению с улыбкой произнес Император, — о вашем прибытии было возвещено. Всего несколько секунд назад прямо над нами пролетел ястреб Шока. — Он повернулся к родственнику. — Вот неожиданность, не так ли?
Его кузен, господин Ямаку, невысокий человек лет на двенадцать старше самого Императора, энергично закивал, соглашаясь. Господин Ямаку внешне походил на успешного купца. И именно со свойственными этому сословию дурными манерами держался. Наряд Ямаку также не отличался изящным вкусом. Не то чтобы вкус его был уж совсем ужасным, но среди людей утонченных он выглядел как крестьянин.
Император снова улыбнулся.
— Очень любезно с вашей стороны, полковник, выехать нам навстречу. Я намерен остановиться у усыпальницы полюбоваться природой. Присоединитесь ко мне?
— Это большая честь для меня. Могу я спросить, господин? Как удалась охота?
Тень неудовольствия пробежала по лицу Императора, но быстро сменилась дружеской улыбкой.
— Думаю, тигр, на которого мы охотились сегодня, — просто миф. Или мастер уверток. Мы прошли несколько ри, но не нашли никого. А господин Ямаку так хотел опробовать свой новый лук.
— Как жаль, господин. Тигры — весьма скверные животные, пренебрегают своими обязанностями, скрываются, не дав себя обнаружить, и пожирают животных более ответственных.
Император рассмеялся.
— Да, этот, говорят, съел почтенного дровосека. И зачем нужно было сжирать беднягу, когда у меня полно придворных и чиновников, которыми я бы легко пожертвовал. — Он снова рассмеялся, и все, заметив перемену настроения Императора, тоже с облегчением захихикали.
Свернув с дороги, компания поехала по тропинке и оказалась на мысе, где находилась небольшая гробница умерших от чумы.
— Опробуйте свой новый лук, кузен, — любезно сказал Император. — Тадамото-сум — ценитель хорошего оружия.
Тут же устроили состязание стрелков среди стражников. Всех развеселило предложение Императора использовать в качестве мишени модную шляпу одного из чиновников. Сей предмет сразу же был подвешен на ветку ближайшего дерева. Император присел на камень, а рядом с ним Тадамото и кузен в качестве судей.
Господин Ямаку не стал участвовать в состязании, так как было бы невежливо, если бы кто-то сумел обыграть члена императорской семьи. В отношении Тадамото действовал тот же этикет — ведь он командир императорской гвардии.
Каждый участник выпустил по три стрелы, и хотя не все угодили в цель, очень скоро шляпа оказалась изрядно продырявленной.
Император, улучив момент, когда всех увлекла стрельба, обратился к Тадамото:
— Уверен, вы проделали этот путь, полковник, не для того, чтобы любоваться весенними красотами.
Тадамото кивнул:
— Я получил донесение с севера. — Он подыскивал подходящие слова. — Новости неутешительны, Император.
Император кивнул, аплодируя удачному выстрелу молодого офицера.
Затем Аканцу, наклонившись, что-то тихо сказал кузену. Император кивнул Тадамото, и они оба встали. Все присутствующие тут же опустились на колени и так и стояли, пока Император не скрылся из виду.
Дойдя до края мыса, Император посмотрел вниз, перегнувшись через перила. Огромное пространство под ним простиралось до имперской столицы и до озера Затерявшегося Дракона. Река, извиваясь, бежала к морю, а все, насколько хватал глаз, было покрыто цветущими деревьями. Даже далекая Гора Чистого Духа, казалось, подернулась белой дымкой.
— Полковник.
Император кивнул Тадамото, разрешая продолжать.
— Пришло сообщение о том, что господин Сёнто покинул Сэй и направляется вместе с армией на юг.
Император оставался спокойным, будто и не услышал об объявлении гражданской войны — гражданской войны с Сёнто.
— Получено официальное письмо правителя Сэй. Я привез его с собой, нарушив протокол, господин.
Император кивнул.
— Что-нибудь еще? Тадамото кивнул.
— Огромная армия варваров пересекла границу Сэй. Однако доказательств тому нет.
— Письмо?
Тадамото подал знак одному из стражников. Принесли небольшую шкатулку, и Тадамото достал оттуда письмо. Император самолично сломал печать, а затем взял письмо и, неспешно развернув послание, стал читать.
Тадамото сделал вид, будто наслаждается красотой пейзажа. Невежливо смотреть на Императора дольше нескольких секунд, а иногда, как полагал Тадамото, и несколько секунд — слишком много.
Император, дочитав, некоторое время смотрел куда-то вдаль, потом передал листок Тадамото и мягко и спокойно сказал:
— Читай.

Господин.
Армия варваров нарушила северную границу Сэй, армия в сто тысяч воинов. Их ближайшая цель — Ройома, но я не думаю, что такая армия остановится в провинциальной столице. Так как в Сэй возможно собрать армию вчетверо меньше, чем вражеская, то не думаю, что мы остановим продвижение варваров в провинцию Ица и дальше на юг.
Мы решили покинуть Сэй и двигаться по каналу на юг. Если все пойдет хорошо, у Империи будет время до середины лета на мобилизацию.
Пять тысяч мужчин Сэй остались защищать Ройо-ма, надеясь дать время основным силам перейти границу и начать набор в армию. Этого будет достаточно.
С сожалением сообщаю, что армию варваров вряд ли удастся победить без помощи правительства. Мы не сможем собрать достаточное количество солдат для битвы с варварами, даже когда дойдем до провинции Шиба.
Пока мы мало знаем о подготовке солдат и командиров в армии варваров. Сообщим, как только узнаем больше. Ведет племена Золотой хан, на знамени которого изображен алый дракон. Полагаю, мой Император, у него есть замыслы насчет трона Ва.
Последовавшие за мной на юг — отважные и трудолюбивые люди, и я уверен, что нам удастся замедлить продвижение варваров, но, чтобы сразиться с врагом, нужно поднимать армию, и предпочтительно в провинции Шиба. Мы уничтожаем урожай по дороге, но когда варвары дойдут до Шибы, это будет труднее, а если перейдут границу провинции Денто, станет невозможным. Кроме того, они окажутся на опасно близком расстоянии от имперской столицы.
Ваш преданный слуга
Сёнто Мотору.

Император имел право смотреть на кого угодно и сколько угодно, поэтому когда Тадамото дочитал письмо, то обнаружил, что правитель пристально наблюдает за ним.
— Ни словом он не упоминает, что его прямая обязанность — защищать границы Сэй.
Тадамото кивнул. Не было необходимости спрашивать, кто подразумевается под этим «он».
Император любовался окружающим пейзажем. Так прошло несколько минут, затем, не поворачивая головы, он заговорил:
— Не думаю, что он найдет поддержку для гражданской войны, во всяком случае, не в Сэй. Кажется, он не упоминает, насколько велика армия, последовавшая с ним на юг?
— Это так, Император.
— Невозможно, чтобы Мотору собрал нужную ему силу в Сэй. — Тадамото молчал. Здесь, похоже, не требовался ответ. — А как идет мобилизация нашей армии, полковник?
— Господин, теперь я удвою наши усилия. Император кивнул.
— Мы должны сделать больше. Нужно разработать план встречи с армией Сёнто где-нибудь за стенами столицы. Даже не стоит говорить о тех, кто соберется под знаменами Сёнто, когда он войдет в Денто. А где мой бесполезный сын?
— Он еще не пересек границу провинции Шиба, господин. Тадамото смахнул белые лепестки с маленьких драконов, вышитых на его форме.
— Еще не в Шибе? — строго переспросил Император.
— Нет, господин.
— Я лично напишу принцу письмо: указание как можно скорее продвигаться на север и освободить Сёнто от командования армией, затем он должен будет остановить продвижение варваров, а Сёнто отправить под стражей в столицу. Как думаешь, бывший правитель отреагирует на это?
— Все что угодно, но он не станет повиноваться сыну Императора, господин.
— Да, но он перестанет быть защитником, он будет мятежником.
Тадамото кивнул.
— Есть известия от брата, полковник?
— Нет, мой Император.
— Будем надеяться, что он остался в Сэй защитником Ройо-ма. Все кто с Сёнто, поддерживают мятежника.
— Он позорит Дом Яку, господин. Мы отвернемся от него. Император кивнул.
— Думаю, это немедленно нужно обсудить на Большом Совете. Пусть Империя знает, что Сёнто пренебрег обязанностями на севере и идет с армией на юг. Это не неотесанный хан, мечтающий о троне. Эх, если бы Нисима Фанисан Сёнто была в столице! — Это было единственное проявление гнева Императора. Дальше он говорил совершенно спокойно. — Она не сядет на мой трон, а Мотору не будет стоять позади него. — Император повернулся и посмотрел прямо в глаза Тадамото. — Мы должны собрать огромную армию, полковник. Мой отец сражался с Сёнто и победил. И я намерен сделать то же самое. Но после победы я не буду таким щедрым.

Сёкан все так же лежал в темноте, размышляя о том, что чувствует замерзающий человек. Просто спит, не в силах открыть глаза? Или борется с болью, пытаясь очнуться? Если человек ощущает холод, знак ли это того, что он ближе к жизни, чем к смерти? Молодой господин чувствовал холод: всепоглощающий, пробирающий до костей.
Ноги окоченели, пальцы не шевелились. Огромным усилием воли юноша собрался с мыслями, стараясь предугадать, что готовит наступающий день. Прошлой ночью у Сёкана состоялся краткий совет с его людьми, собравшимися в темноте, без огня. Они обсуждали нелегкий вопрос и приняли решение. Все тяжело переживали из-за лошадей, но, к несчастью, ничего другого никто предложить не мог. Надежды на то, что снег на перевале не будет таким сильным, оказались тщетными, зато открывалось несколько других путей. Братье собой лошадей — неоправданный риск.
Сёнто Сёкан принял решение сам убить своего жеребца, хотя это не тот вопрос, ответ на который обычно приходится искать господину Великого Дома. Но он по-прежнему считал, что способен принимать решения самостоятельно, ни на кого не перекладывая обязанности. Подобный образ мыслей доводил его отца до безумия. Старший Сёнто даже обвинял своего бывшего духовного наставника, брата Сатакэ, в поощрении этой черты. Он говорил, что для воспитания детей это хорошо, но для господина важного Дома — не самое нужное качество.

Предыдущая страница 10 Следующая страница


11 Шон Рассел

Вспоминая об этом, Сёкан едва сдерживал смех.
Той ночью не было дров, чтобы развести огонь. Небо оставалось совершенно ясным — знак холода в горах. На востоке, за белыми вершинами, еще не рассвело, но мужчины встали и начали двигаться, пытаясь восстановить кровообращение, молясь, чтобы солнце побыстрее взошло и морской ветер принес тепло. В том, что утром они стучали зубами от холода, а днем солнце опаляло их лица, заставляя сбросить верхнюю одежду, заключалась великая ирония.
Сёкан откинул в сторону покрывало и перевернулся на спину. Он ворочался так всю ночь через одинаковые промежутки времени, чтоб не поддаваться холоду, идущему от снега. Не самая лучшая ночь для отдыха. Юноша был голоден и беспокоился о запасах продуктов. Конины, несомненно, на некоторое время хватит, но им еще далеко до западного конца ущелья. Они попали в совершенно глупую ситуацию, отдав прошлой ночью лошадям отборное зерно — последнюю пищу. Но нет огня, чтоб растопить снег, а значит, нет и воды. Лошади скоро погибли бы и без помощи всадников.
Сёкан сел. С вершин дул холодный, пронизывающий ветер. Чтобы немного согреться, он похлопал себя по рукам и плечам. Снег превратился в твердую корку, которая с легкостью выдерживала вес мужчины, но была слишком скользкой и коварной, что уже привело к гибели многих его спутников.
Из оврага донесся размеренный звук шагов проводников, поднимающихся наверх. Накануне они проложили путь, пока слой снега был еще тонкий, и теперь им предстоит продолжить, но уже по толстому насту. Медленный, трудный процесс.
Сёкан снова подумал о скудных запасах продуктов. Он волновался, что его спутники могут погибнуть в каком-нибудь замерзшем ущелье. «Отцу необходимы все вооруженные люди, которых я смогу найти, — напомнил он себе. — Значит, любой риск оправдан».
Посмотрев на горы, Сёкан вспомнил о широкой долине, которая лежала внизу на противоположной стороне, куда вела узкая лента Большого канала. Она казалась очень далекой, почти недостижимой.
Над одинокой вершиной всходило солнце, и молодой господин почувствовал огромное облегчение. Тени людей и обреченных лошадей стали приобретать цвета и очертания.
— Господин? — раздался шепот.
Сёкан обернулся к охраннику, указывающему на склон. Невдалеке полдюжины бородатых мужчин припали к земле, наблюдая за чужаками. Лица их ничего не выражали.
Люди гор...
Молодой господин повернулся к гвардейцу, молчавшему в ожидании, когда хозяин обратит на него внимание. Двигаясь с огромной осторожностью, Сёкан нашел небольшой уступ, на который вставал до того, как снег превратился в лед, и неуверенно шагнул на него. Вопреки ожиданиям припавшие к снегу люди не шевелились. Сёкан поймал себя на том, что пялится на них, как и его гвардеец. Люди гор! Он не мог скрыть удивления, понимая, что демонстрирует манеры, неподобающие аристократу.
Мужчины, сидевшие на снегу, были закутаны в меха и шкуры, из которых выглядывали лишь обветренные лица. На поясах у них висели длинные ножи, почти мечи, а за спиной — луки из почти белоснежного дерева. У этих людей, как слышал Сёкан, должны быть голубые глаза, какие он когда-то видел у южных варваров.
Медленно юноша протянул руки ладонями вверх, вспоминая горские слова, когда-то слышанные от брата Сатакэ, — но ничего не приходило на ум.
Повернувшись к гвардейцу, Сёкан сказал:
— Ботаисты обычно знают горский язык — это обязательно. Сёкан поднял руки, но горцы никак не отреагировали. Юноша пытался жестикулировать, улыбался, но люди, сидящие на снегу, не двигались.
Вдруг Сёкан заметил какое-то движение на склоне. Еще одна группа людей спускалась вниз.
Горцы зашевелились и начали кланяться. Объектом уважения оказался старый человек с морщинистым лицом, одетый а плащ с капюшоном, подпоясанный шелковым ремнем бледно-пурпурного цвета. Сёкан не мог сказать, что за зверь послужил материалом для его одеяния, мех этого животного — серый с серебристыми пятнами — был незнаком юноше.
Старик прошел справа от горцев и остановился в трех шагах от охранника господина Сёнто, который слишком замерз, чтоб преградить ему путь. Сёкан дал своим людям сигнал ничего не предпринимать.
Горец встал, пряча руки в складках меха. Лицо его ничего не выражало, глаза были цвета неба, подернутого поволокой. Горцы оказались меньше ростом, чем люди Ва, хотя Сёкан подозревал, что под мехами они широки в плечах.
Старик указал на господина Сёнто.
— Имя, — сказал он так, будто это не вопрос.
— Господин Сёнто Сёкан. А вы?
Горец не ответил, но среди его соплеменников раздался шепот. Сёкан был уверен, что услышал имя, не раз произносимое наставником отца. Это казалось невозможным.
— Брат Суйюн, — сказал Сёкан. — Вы говорите о брате Суйюне?
Спустя мгновение старик кивнул, но выражение его лица не изменилось. Словно это был и не кивок вовсе, а случайное движение. Сёкан подумал, что, возможно, горец просто уронил голову на грудь и потом вернул ее в прежнее положение. Назвать подобный жест знаком согласия можно было лишь с большим трудом.
Быстрым жестом он указал на склон.
— Битва, — произнес старик с некоторым оживлением. Сёкан не понял, что это значит, но, очевидно, должен был что-то ответить.
— Битва Суйюн? — более настойчиво повторил горец.
— Не понимаю, — прошептал Сёкан охраннику. — Что он имеет ввиду?
— Кланы... битва, Суйюн, — продолжал мужчина, указывая на гору.
Кланы... слово обожгло словно ледяной ветер. Юноша медленно кивнул, хотя не был уверен, что у этих людей кивок означает знак согласия. Суйюн, произнесенное стариком, так похоже на Суйюн, что ухо едва различило слабенький согласный в последнем слоге.
Лицо горца расплылось в улыбке, и он перешел на свой язык, заговорив так быстро, что можно было различить лишь некоторые слова. Потом опять улыбнулся.
— Борющиеся кланы, Суйюн, — закончил старик.
Затем, повернувшись к своим спутникам, снова заговорил, и Секану показалось, что он услышал слово «Янкура».
Один горец отделился от группы и легко побежал по склону, вызывая зависть у людей Ва.
— Янкура? — переспросил Сёкан. — Янкура?
— Ян-куро, — медленно повторил старик, как ребенок, растягивая звуки. — Ян-кура. Яал-куро, ян-юл. Ша-янг, — сказал он, добавив: — Битва.
Молодой господин улыбнулся и кивнул. «Я соглашаюсь? — подумал он. — Если да, то с чем?» Указав на лошадь Сёкана тем же быстрым жестом, горец снова забормотал, потом покачал головой. Сложив руки, как кубок, он сделал глотательное движение и печально посмотрел на животное.
— Господин, — еле слышно прошептал охранник, — над нами... Маленький отряд закутанных в меха обитателей гор пересекал склон. Они шли по прочному ледяному насту, по-видимому, ничуть не замерзая. Сёкан поймал себя на том, что стоит с открытым ртом. Он действительно был поражен.
— Что теперь? — услышал господин. Он усмехнулся:
— Не знаю.
Несмотря на природную подозрительность, Сёкан чувствовал, что эти люди не причинят им вреда.
— Не знаю, — опять повторил он.
Горцы, улыбаясь, прошли мимо Сёкана. Их интересовали лошади. Животные стали объектом всеобщего восхищения.
Старик подошел поближе, чтобы его могли услышать сквозь поднявшийся шум. Он сказал несколько слов на своем языке и указал на лошадь Сёкана.
— Нет битвы, — тихо произнес горец.
Потом указав на седло, вещи и упряжь, добавил:
— Суйюнал. — Махнул своим людям: — Суйюн.
Опять показал на ущелье и повторил кивок, напоминающий случайное движение головы.
Сёкан скопировал жест старика, потом обернулся к гвардейцу:
— Найди мальчика. Предупреди всех, чтобы не оказывали сопротивления этим людям. Мы оставим им лошадей, а они, думаю... проведут нас через ущелье.
Сёкан снова повернулся к старику, но тот уже медленно двигался по лестнице.
— Суйюн, — раздался рядом голос. Сёкан посмотрел на улыбающегося безбородого юношу. Похлопав себя по груди, тот снова улыбнулся. — Суйюн.
— А... — ответил господин.
Кто Суйюн? Он услышал, как это же слово повторилось внизу и наверху. Двое мужчин подцепили шестом ящик со снаряжением и легко подняли его на плечи, хотя Сёкан знал, что он очень тяжелый.
Улыбающийся юноша стал собирать вещи. Гвардеец хотел было помешать ему.
— Нет, — остановил его молодой господин. — Я разрешаю. — Он довольно неуклюже свернул свою постель.
— Суйюн, — снова послышалось откуда-то снизу, еще и еще, словно припев какой-то песни.
К удивлению Сёкана, горцы привели их назад в долину. Он испугался, что они не поняли друг друга, но решил подождать, что будет дальше.
Когда группа вышла из тени огромной вершины, солнце ослепило их. Сёкан слышал, как его люди благодарят Ботахару. Теперь они улыбались. Но снег останется мягким лишь несколько часов, а потом снова вернется страх. Путники уже видели, что происходит, когда снег тает и сползает вниз огромными лавинами.
Посмотрев через плечо, Сёкан увидел, что восхищенные горцы все еще толпятся вокруг лошадей. Он надеялся, что новые владельцы не готовят им ту же участь, что и прежние. Юноша поскользнулся, но не упал. Место нельзя было назвать живописным. Их ждет опасный путь.
Вскоре показалась огромная прибрежная равнина, ведущая к морю, окутанному туманом. Равнина была такой зеленой и теплой, что Сёкан почувствовал горячее желание вернуться. Но пути назад нет. Единственный выход — горы и то, что лежит за ними. Если судьба будет благосклонна, они увидят западные склоны.
В отличие от слуг Сёкан нес лишь меч, но даже с таким грузом идти ему было не так легко, как горцам, нагруженным гораздо больше. Господин с изумлением глядел, как горцы несут поклажу на голове. Даже самый маленький обитатель гор легко поднимал вдвое больше, чем житель равнин. Сёкан почувствовал, что на такой высоте трудно дышать.
До того как солнце поднялось в зенит, они обошли вокруг вершины, двигаясь на юг, и здесь наткнулись на речушку, открывающую другой путь в долину. По дну речушки бежала вода. Люди тут же наполнили бурдюки. Чтоб не поскользнуться, им приходилось вставать на широкий уступ. Снег растаял, и камни были сухие и теплые.
Все молчали. Горцы, казалось, были не прочь поболтать во время ходьбы, но солдатам с трудом давался каждый вдох.
Уступ постоянно сужался, затрудняя движение. Сёкан знал, что гвардейцы Сёнто без колебаний бросятся в битву, но высота — другое дело. Падение со скалы с трудом можно назвать благородным концом. Конечно, никто не пожелает выглядеть трусом перед товарищами.
В том месте, где уступ совсем сузился, появились деревянные балки. Но мост этот был так хрупок, что прежде, чем преодолеть его, гвардейцы помолились о спасении души. Сёкан боялся, что балки под их весом обрушатся. Мост был построен плохо, без перил. Но, к всеобщему удивлению, балки выдержали.
После полудня длинная цепочка людей продолжала двигаться на юг. Ущелье закончилось плитой между двумя вершинами. Путники снова стали спускаться, сначала по рыхлому снегу, потом, оказавшись в тени, — по замерзшему насту.
Каждый шаг причинял боль, движение замедлилось. Долина расширилась, солнце, скатившееся на запад, снова настигло путников, затрудняя путь. Зато чаще стали попадаться деревья, давая надежды на костер вечером.
Вдруг люди гор остановились, улыбками, кивками и другими жестами показывая, что на сегодня их путь закончен. Когда раскинули лагерь, Сёкан попытался подсчитать людей. Около трехсот тридцати человек погибло, остальные — горцы, которых люди господина окрестили суйюнгами, что казалось им смешным. Всего осталось примерно восемь тысяч человек.
Сёкан надеялся, что когда-нибудь сможет рассказать обо всем отцу. Восемь тысяч людей по невероятно трудному маршруту прошли двенадцать ри, может, и больше. Поразительно — даже больше, невероятно!
Горцы снова удивили гвардейцев, из крошечных веточек разведя костер, чтобы приготовить чай и еду. Они то и дело подбрасывали в огонь сухую траву, мох, ветки. Горцы пришли в ужас, когда люди Сёнто стали рубить деревья для костра, и Сёкан приказал прекратить это.
Лагерь был таким маленьким, что все находились очень близко друг к другу. Люди Сёнто, естественно, сохраняли подобающую дистанцию, чтобы обеспечить своему господину хотя бы видимость уединения. Но свободное место тут же заполнили обитатели гор, ибо для них все были равны, кроме сморщенного старика в довольно грязных одеждах.
Гвардейцев Сёкана подобное поведение не обрадовало, но господин объяснил им, что они должны быть благодарны этим людям, которые давно убили бы их, если б хотели. Сёкан приказал не беспокоиться, но солдаты явно не разделяли его спокойствия, ибо продолжали настороженно наблюдать за чужаками.
Пользуясь уроками пантомимы, усвоенными у госпожи Нисимы, Сёкан пытался узнать названия общеизвестных вещей — огонь, след, еда, питье. Это оказалось труднее, чем он ожидал, и вызывало взрывы смеха. Самое сильное удивление Сёкан испытал, когда узнал, что юноша, который нес его вещи, на самом деле был девушкой. Он так сильно смеялся, что думал, никогда не остановится.
Темнота опустилась на землю с пугающей внезапностью. Несмотря на горячее желание бодрствовать, чтобы выучить как можно больше горских слов, Сёкан заснул. Последнее, что он слышал, как люди гор пели тонкими высокими голосами — звук одновременно странный и приятный.
Сёкан проснулся среди ночи. Попытался привести в порядок мысли о вчерашнем вечере, убеждая себя, что все случившееся — лишь сон. Снова лег, попытался заснуть, и в его сне песня горцев напоминала ботаистское песнопение, переведенное на горский язык и измененное на горский мотив. Даже во сне Сёкан не мог избавиться от беспокойства.
Утро наступило задолго до рассвета. Теперь они находились на западном склоне горы, значит, солнце не доберется сюда раньше полудня. Сёкан уже начал верить, что горцы обладают безграничным терпением. Но когда стали собираться, оказалось, что это не так.
— Кета!
Он знал, что это слово означает «торопиться». Если вчера повторялось «суйюнг», то сегодня его место заняло «кета». Хорошо натренированные воины Сёнто упрямились, и Сёкан волновался, как бы не вышло какой-нибудь неприятности, но все обошлось, и к назначенному времени отряд двинулся дальше.
Сёкан занял место рядом с Кинтой-ла — девушкой, которую прошлой ночью принял за мужчину. Гвардейцы попытались воспротивиться, но Сёкан настоял, что понесет свои вещи сам. Теперь он на горский манер нес баул на голове и вскоре почувствовал, что голова словно валится с плеч. Перед Сёканом шла маленькая девушка, неся в три раза больше, чем он. Шла уверенно и легко. Это заставило его улыбнуться.
«Я попал в странный мир, — подумал Сёкан, — как в тех сказках, что слышал ребенком».
Тяжелая ноша и быстрый темп ходьбы согрели его, но холод сменило чувство голода, ибо они с утра не ели и не пили. Очевидно, обитатели не собирались делать привал, чтобы позавтракать. Это огорчало.
Сёкан гадал, испытывают ли его спутники такую же боль в ногах, как он. По-видимому, Кинте-ла подобный дискомфорт неизвестен. И это предположение тоже вызвало у него улыбку.
Возможно, лишь одно спасало гвардейцев — то, что они выше ростом, чем горцы, поэтому их шаги шире. И все же малейший шаг отдавался болью в ногах. Тяжелая ноша тоже не облегчала движение. Усталость стала причиной нескольких падений, но ни одно из них не обернулось катастрофой.
К полудню проводники добрались до снеговой границы. Скоро по земле расползлись огромные белые тени, которые произвели странное впечатление на Сёкана и его людей. Снег растаял, и в этом заключалась еще одна опасность. Сёкана поразила долина — огромная, длинная и зеленая. Подернутые льдом озера напоминали бусины, нанизанные на нитку.
По мере того как отряд спускался, деревьев становилось больше. Сильно запахло сосной.
Путникам открылась дорога из широких каменных плит, словно выложенных людьми, как на какой-нибудь улице. Только плиты были источены временем и морозами. Сёкан вопросительно посмотрел на подошедшего капитана гвардии.
Капитан пожал плечами:
— Или гигантская дорога, или природное образование, господин. Должен заметить, что ни одно из этих объяснений мне не по душе.
Господина ответ обрадовал — ему нравились тайны.
Они шли по длинной улице, и Сёкан поймал себя на том, что туман, висевший над головой, — не туман, а дым. Он привлек внимание Кинты-ла и показал вверх. Девушка произнесла несколько известных Секану слов — одно из них означало «огонь».
— Хорошо, — сказал он, — но что означает этот огонь? Может, еду?
Молодая женщина по-детски улыбнулась и что-то пробормотала на горском языке, весело жестикулируя.
— А, я так и предполагал, — ответил Сёкан, словно понял каждое слово. — А есть ли на постоялом дворе баня и отличная еда?
Они продолжали еще какое-то время этот нелепый разговор, говоря по очереди, как будто отлично понимали друг друга. Оба смеялись и размахивали руками, словно дети.
Сёкан не видел лиц идущих рядом или не замечал их, зато гвардейцы смотрели на него как на умалишенного. Только капитана забавляло подобное поведение, но вел он себя осторожно, чтобы не показать этого.
Постоялый двор оказался маленькой деревней, хотя жители Империи представляли себе деревню по-другому. Деревенька расположилась у холма на севере долины и состояла практически из одного здания из серо-белого камня, покрытого простой темной черепицей. Все крылья и проходы соединялись каменными переходами. За домом скрывались внутренние дворы.
Сёкан не знал, сколько здесь живет людей, но из открытых ставен выглядывали улыбающиеся лица, наблюдающие за прибытием жителей равнин. Они смотрели спокойно, словно подобные встречи происходят каждый день.

37

Когда встречаешься с непреодолимой силой, есть лишь один возможный выход: ограничить эту враждебную силу. Разбей врага на группы, это помешает ему атаковать. Такая позиция — сущность выживания, единственная надежда на победу.
Написано мастером го Сото

После полудня Суйюн проехал вдоль холма. Тени от сливовых деревьев растянулись на земле, приобретая причудливые формы. Цветы еще не опали, но на земле лежала белая пыль — знак, что это скоро случится.
Справа от монаха раскинулось море, образовавшееся в результате возведения дамбы. Поверхность воды переливалась словно чешуя дракона. Море впечатляло своими размерами. Суйюн приподнялся в стременах, чтобы получше разглядеть все вокруг. Он не видел восточного берега, который лежал где-то между старых каналов, но знал, что там обширные болота.
Если бы не странное дерево и не верхушки извилистой каменной стены, было бы видно природное озеро, существовавшее уже тысячи лет. Слишком молодое, чтобы там обитали драконы, подумал Суйюн. Вороны кричали над разлагающимися останками лошадей, плавающими посреди моря, — результат попыток хана перевести свою армию по воде.
Во многих местах здесь довольно глубоко, но почва на дне такая мягкая, что при малейшем движении вода становилась мутной от грязи. Насколько Суйюн мог видеть, авангард варваров разбивал вдалеке лагерь. Золотые знамена хана развевались на ветру цветущей сливы. Суйюн часто представлял себе варваров, воображая, что расскажет о них Хитаре, если когда-нибудь встретит монаха на улицах Ройо-ма. Суйюн покачал головой — брат Хитара сам был великой тайной.
Люди, которых видел монах, — лишь часть пустынной армии. Большая часть войска хана проведет ночь на дороге между холмами. Это будет неспокойная ночь, несмотря на чистое небо и теплый ветер. Стрелки господина Сёнто охраняют лес, граничащий с дорогой, и даже в темноте стотысячная армия хорошо видна. Варвары ночью не будут зажигать огонь и отдыхать.
Гвардейцы зашептались, и монах понял, что они считают, что он подошел слишком близко к армии врага. Монах остановился, в последний раз огляделся, молясь Ботахаре о защите душ людей, которые вскоре погибнут здесь.
Мягкий ветерок донес до Суйюна цветки сливы и шелест деревьев. Звуки и аромат напомнили ему о госпоже Нисиме, и воспоминания вновь поглотили монаха. Ему стоило больших усилий вернуться к действительности.
План господина Сёнто в основном строился на сведениях, полученных Суйюном, и он чувствовал на себе груз ответственности.
Господин созвал совет, чтобы решить, как лучше использовать географическое положение. Вывод получился такой: войско варваров фактически неисчислимо; чтобы пройти море, созданное новой плотиной, армии надо отправиться на запад через лесистые холмы. Дорога там узкая и ветреная. Если патруль варваров обнаружит на холмах засаду, хан выделит достаточно людей, чтобы уничтожить ее; если патруль чужаков просто прячется в лесу, то дозорные хана могут послать за подкреплением. Оборона дороги через холмы возможна, но результат непредсказуем, и потери будут огромные. Стоит ли цель подобных жертв?
Окончательное же решение зависит от выбора времени и принципов го. Как игрок Сёнто, конечно, должен предвидеть план противника. Все ли опасности он предусмотрел?
Суйюн повернул лошадь кругом. Солнце скоро спрячется в горах, а ему нужно еще проделать несколько ри до лодки, где у Сёнто штаб. План готов, войска несколько дней назад отправлены. Остается лишь ждать.
Одиночное столкновение с патрулем варваров в темноте — рискованное испытание. К счастью, мягкая земля позволяла лошади идти тихо.
Яку волновался, что до канала доберется слишком мало людей, чтобы выполнить задачу, — в такой темноте легко потерять половину воинов. Даже небольшие просветы в облаках не могли подавить всевозрастающий пессимизм командира гвардии. Справа от Яку легко скакал господин Комавара. Возможно, причиной всеобщего унылого настроения было то, что командование поручили Комаваре, а не Яку.
Даже при таком слабом освещении Яку мог видеть, что они обогнули северный край маленького искусственно созданного моря. Армия хана до утра расположилась на дороге между холмами. Когда поднимется солнце, варвары выставят огромное количество защитников вокруг новой дамбы. Людям Ва следует помолиться.
Разработанный план был прост. Оставить на дороге через холмы ложную засаду, позволить варварскому патрулю обнаружить ее. В результате последует столкновение, которое будет стоить немалых потерь обеим сторонам. Инсценировку такой оживленной обороны дороги придумал генерал Ходзё. Два дня армия чужаков защищала дорогу на расстоянии от дамбы, а теперь почти вся армия варваров расположилась вдоль узкой тропы, не в силах двигаться ни вперед, ни назад.
Единственный для варваров выход — отправиться на плотах вдоль берега на север, ожидая, когда армия откроет доступ к каналу. Конечно, военачальники варваров не настолько глупы, чтобы не воспользоваться этим путем, — так что охранял его отряд из пяти тысяч воинов.
Сёкан рисковал, отправив Комавару и Яку объезжать северный берег озера с отрядом в тысячу восемьсот воинов, понадеявшись, что варвары их не заметят, ибо будут заняты отступлением.
Комавара пребывал в полном неведении несколько дней, пока одинокий всадник от генерала Ходзё не принес приказ об атаке. Генерал дал бой на дороге через холмы, оказав достаточное сопротивление, чтобы убедить варваров в мощи его армии, и умудрился свести потери к минимуму. Сейчас войско чужаков оттеснили на двенадцать ри. Маленький отряд Рохку Сайха нападет с севера. Его цель — не дать противникам воспользоваться плотами.
Яку восхищался планом и приложил все усилия, чтобы поддержать его, хотя идея принадлежала Сёнто. Никто не назвал бы Сёнто робким! Смелый по замыслу план требовал такого же смелого исполнения. Грядущее сражение потребует абсолютной сосредоточенности.
Воины рассредоточились по периметру леса, прячась в тени деревьев, пока дорога не станет достаточно освещенной.
Раньше прошел мелкий дождь, сделав путь отряда Яку холодным и неприятным — легкий ветерок не помог. Генерал во время езды разрабатывал левую руку — он знал, что сырость и холодный ветер затрудняют работу мышц. Его удивляло, что другие не поступали так же.
Господин Комавара остановил лошадь, чтобы убедиться, что все целы, потом послал вперед двух всадников. Перед ними растянулось открытое поле в полри. Низкие каменные стены пересекали поле неровными рядами, создавая сотни полянок, разных по форме и размеру. Двое всадников пустились по полю, растворяясь в темноте. Все ждали молча, лишь дыхание лошадей и скрип поводьев нарушали тишину. Один из гвардейцев Яку спешился, чтобы подтянуть подпруги. Послышался глухой стук и резкий выдох.
В темноте возникли два силуэта — кто-то приблизился к Комаваре и заговорил так тихо, что Яку не услышал ни слова.
Комавара кивнул и повернулся к Яку.
— Вперед, генерал, — прошептал он. — Пожалуйста, дайте сигнал вашим гвардейцам.
За полем лежал последний перед каналом холм. Ветер шелестел листвой деревьев. Можно было начинать, и нескольких дозорных послали убедиться, что на территории варваров ничего не изменилось. Комавара спешился, молча припал к земле. Его люди последовали примеру командира. После некоторой заминки Яку и его гвардейцы сделали то же самое.
Гвардейцы были преданны Яку Катте. Слухи, что их командир не в чести при дворе, мало волновали их. Без вопросов они пойдут за Яку в бой и отдадут за него жизнь. Катта — великий воин своего времени. Сражаться на его стороне значит для этих людей больше, чем благосклонность тысячи Императоров. Никто из них не сомневался, что руководить будущими походами господин Комавара поручит генералу Яку Катте.
Комавара подал знак, и восемь мужчин растворились в ночи. Звуки копыт стихли, все молчали. Шелест деревьев словно оркестр менял темп — быстрее, медленнее. Сила и тембр чередовались с искусством, которое не повторить ни одному инструменту. Мелодию природы можно слушать часами.
Поймав себя на мысли, что скоро рассвет, Яку посмотрел на звезды у горизонта. Небо, казалось, этим вечером менялось медленно — звезды висели неподвижно, и только гонимые ветром облака создавали иллюзию движения.
Всадники начали отъезжать парами, перешептываясь с Комаварой. Яку отчаянно хотелось узнать, о чем они говорят, но он был слишком горд, чтобы спросить.
Комавара не подавал никаких сигналов. Когда отъехали последние всадники, генерал уже терял терпение. И тут Комавара повернулся и подозвал Яку словно слугу. Это нервировало, но как опытный солдат Яку знал, что поле боя — не место для обсуждения подобных вещей. Он подъехал к Комаваре, не сняв с лица шлем и стальную маску.
— Позиции варваров не изменились, генерал Яку, — проговорил Комавара. Голос его оказался более спокойным, чем ожидал Катта. — В лагере происходят какие-то движения, но мы действуем согласно плану. — Комавара улыбнулся. — Ваш отряд готов, генерал?
Яку кивнул.
Комавара надел маску, натянул шлем. Всадники сели на лошадей, и группа разделилась на две: Яку повел своих людей на север, Комавара повернул на юг. Когда вайянцы двинулись в путь, над деревьями гинкго мелькнуло что-то серое.
Комавара пустил лошадь галопом, борясь с горячим желанием вырваться вперед — Суйюн удивился бы, узнав о подобном терпении. Восемнадцать сотен мужчин против пяти тысяч не так много, но кое-какие преимущества у них все-таки есть.
Во-первых, люди, охраняющие плоты, отрезаны от остальной армии. Во-вторых, генералы надеялись, что неожиданное нападение с тыла не даст врагу определить численность противника. Если действовать быстро, можно нанести немалый урон.
Они прятались в лесу, оставаясь в тени деревьев. Комавара сосредоточенно глядел на небо — мрак скоро рассеется. Вайянцы начали окружать южный склон холма. Командир, сам того не осознавая, немного ускорил шаг. Через мгновение его люди окажутся у лагеря варваров. Комавара проверил меч в ножнах.
Еще десятая часть ри. Небо посерело, и Комавара мог видеть, хоть и не в деталях, что происходит вдалеке. Как только вайянцы прошли мимо огромной ивы, показались костры. Комавара пришпорил лошадь, осторожно доставая меч.
Сейчас все зависит только от быстроты. Часовые, конечно, если не увидят, то услышат их.
Если подобная мысль и промелькнула в голове молодого человека, то он не успел ее обдумать, ибо в лагере раздался сигнал тревоги. Комавара словно со стороны услышал свой собственный крик. Кровь застыла в жилах. Его отряд в несколько сотен бойцов пытался шуметь как тысячная армия.
Командир устремился к южному флангу лагеря варваров. Там толпились мужчины, но не было видно, что они делают. Некоторые в доспехах, поймал себя на мысли Комавара. Его отряд начал дробиться — лучники остались на подступах к лагерю, посылая оттуда стрелы в центр сражения, одна группа двигалась влево, третья пыталась поджечь плоты.
Несмотря на грязь и валяющиеся повсюду бревна, лошадь Комавары двигалась легко, словно не несла на себе всадника в тяжелых доспехах.
Его личный отряд ехал рядом, не позволяя командиру первым встретиться с противниками. Медленно светало, и Комавара видел варваров, пытающихся оттолкнуть плоты с продовольствием от берега, пока другие готовились к обороне. Почти ни у кого не было лошадей, а если и были, то не оседланные.
Конь Комавары сшиб с ног человека. Варвар встал, хватаясь за саблю. Комавара занес меч. Варвар бросился бежать, но его настигла стрела. Комавара поскакал дальше.
Идея ворваться в лагерь чужаков принадлежала Комаваре. Следовало вызвать панику среди наибольшего количества людей. Если боги улыбнутся им, удастся раздробить войско варваров. В шнуровке на плече Комавары застряла стрела. Хотя некоторые варвары сражались, план возымел желаемый эффект — большинство бежали, бросая плоты. Свистящие стрелы настигали противников, добавляя к всеобщему шуму ужасные крики. Неожиданно на Комавару поскакал полуодетый всадник. В тусклом свете сверкали сабля и шлем.
Они столкнулись с ужасной силой, но лошадь Комавары была крупнее, поэтому устояла. Клинок варвара перерезал поводья, но лошадь Комавары, обученная в Сэй, прекрасно реагировала на удары коленями. Противник еще не успел привести в порядок своего коня, а Комавара уже нанес удар. Сабля, подаренная Тосаки, оправдала свою репутацию. Она рассекла мужчине ногу под коленом, скользнув острием по спине лошади. Животное отпрыгнуло и чуть не сбросило всадника, но тот уцепился за гриву. Удар имел целью покалечить противника — Комавара не стал бы рисковать своим клинком, который мог сломаться о шлем варвара. Всадник рухнул под копыта собственной лошади. Комавара помчался вперед, к пешему воину с копьем. Но один из его воинов убил варвара до того, как Комавара успел поднять меч.
Сражение шло повсюду, но командир на мгновение оказался вне битвы. Он приподнялся в стременах, осматривая поле боя. Впереди горели плоты, припасы погружались в воду. В какой-то мере это поражение, удовлетворенно отметил он: На севере клубились облака дыма.
Быстро собрав своих людей, Комавара снова бросился вперед. Солнце уже светило вовсю, когда все закончилось. Сопротивление было сломлено. Яку Катта ухмыльнулся под маской, когда господин Комавара предстал перед ним с остатком стрелы в плече.
Комавара указал мечом на холм позади, который они покинули сегодня утром.
— Они сосредоточат силы там! — крикнул он. — Варвары скоро поймут, что нас мало. Возьми всех людей, каких найдешь, и мы еще раз сразимся с ними. — Комавара показал на плоты, возле которых толпились его люди. Варварам удалось столкнуть на воду больше плотов, чем он предполагал, и теперь они медленно плыли по течению. Остальные болтались на якорях. — Понадобится время, чтобы покончить с ними.
Раздался крик:
— Там, господин!
Один из его солдат кивнул на юг. Из-за холма выехала толпа всадников с развевающимися флагами.
Комавара снова взглянул, как продвигается дело с плотами.
— Всего лишь патруль, — быстро сказал Яку, — не более сотни. — Он указал мечом на варваров у холма. — Они надеются, что это подкрепление.
— К бою! — крикнул Комавара. — Каковы твои потери?
Яку подождал, пока три сигнала раковины-горна разнесутся над полем:
— Не могу сказать, господин Комавара.
Тот оглядел поле, усеянное телами варваров и вайянцев.
— Так же, как и я, генерал.
Воины стали подтягиваться к флагу Комавары. Он повернулся к ним.
— Капрал, ваш отряд присоединится к генералу Яку в штурме. Он указал на толпу у холма.
— Генерал Яку... — Крики строящихся в шеренгу варварских дозорных заглушили слова командира. Послышался топот копыт. Комавара крикнул, повернув лошадь: — Генерал Яку, займитесь пехотинцами. Мой отряд не даст им соединиться со всадниками.
Комавара подстегнул коня, пустив его галопом. Он намеревался перехватить всадников, пока те не добрались до своих. Флаги развевались, трубили трубы. Крики воинов Ва вызывали ужас у варваров, готовящихся отразить атаку.
Яку Катта быстро построил своих солдат и выделенный Комаварой отряд, дал приказ. Нужно пробиться в центр вражеской обороны, препятствуя любым попыткам варваров дать отпор. Если противники пойдут тесными рядами, преимущество всадников серьезно снизится.
Первая атака разбила авангард противника, но в последующем сражении кочевники показали большую твердость, сказалось их численное превосходство.
Сабля рубанула по передней ноге лошади Яку. Животное упало, но всадник успел спрыгнуть. Вскочив с земли, Яку обнаружил, что окружен противником. Он увернулся от удара, направленного в ногу тем же воином, который свалил его лошадь, ответил другому, напавшему из-за спины. Мастерство Катты вызвало некоторое замешательство, и Яку воспользовался им, чтобы сразить двух ближайших противников и пробить кольцо окружения.
Генерал бился отчаянно, не зная сам, сколько сможет продержаться в подобной ситуации. Яку парировал выпад и ногой ударил варвара в подбородок. Он отражал все атаки, но каждый раз место погибшего занимал новый воин. Гвардейцы отчаянно расчищали путь к своему командиру. Как раз когда Яку уже поверил, что может победить, стрела пробила его маску.
Благородный конец, сказал себе генерал, достойный поэмы. Окруженный со всех сторон Яку знал, что сражается не на жизнь, а на смерть. Всадник в темно-голубом направил лошадь в толпу варваров за спиной Яку, расшвыривая их в стороны и не давая подняться. Яку прыгнул на лошадь спасителя. Вдвоем они расчищали путь к своим, выдерживая тяжелый натиск со всех сторон.
Комавара дал знак закончить сражение. Через мгновение громкий звук раковины разнесся над полем — сигнал к отступлению.
Присоединившись к гвардейцам, Яку схватился за поводья ближайшей лошади, успокоил ее, как мог, и вскочил в седло. Люди Ва начали отступать с поля боя.
Комавара развернул лошадь, чтобы оценить ситуацию. Большинство пеших варваров все еще сражались. В гуще битвы несколько всадников раздавали последние удары.
Вайянцы, разрушившие плоты, при атаке попрыгали в воду, где прятались от стрел, направляясь к дамбе. «Их положение лучше нашего», — подумал Комавара.
Яку остановился рядом с ним. Комавара стянул с лица маску, оставив ее болтаться на шнуровке.
— Мы отправимся на север и запад, генерал. Если доберемся до холмов, то сможем воссоединиться с основной армией. Наша работа здесь закончена.
Он взмахнул саблей — вдали горел плот варваров.
Яку посмотрел на Комавару, его серые глаза сверкали из-под лакированной маски. Он хотел что-то сказать, но Комавара кивком остановил его.
— Собери отряд, генерал. Нам лучше быть подальше отсюда, когда варвары вернут своих лошадей.
Подозвав солдата, Комавара повернулся и заговорил с ним. Флаг Дома Комавары, развеваясь на ветру, поднялся на пике.
— Надо ехать, генерал. Любой раненый, кто не сможет сохранять темп, останется сзади без лошади. — Молодой господин подстегнул коня и пустил его медленным галопом. На западе в зарослях гинкго закопошились вороны и черные дрозды.

38

Полковник Яку Тадамото считал, что судьба играет со столицей Империи, словно волны с сампаном. Будь он истинным ботаистом, никогда бы не оказался в такой ситуации. Если бы Яку верил в карму больше, чем в судьбу — то знал бы, что ощущение контроля в чьей-то жизни — просто иллюзия. Но он с детства не был искренним последователем Просветленного владыки, поэтому стал верить в судьбу, злую и добрую.
Молодой офицер отдернул штору и оглядел представший его взору мир. Город тихо спал в темноте, почти мирной, хотя как командир императорской гвардии Тадамото знал, что это всего лишь иллюзия.
Яку задернул штору. Глупо рисковать — его могут заметить. Он знал, что госпожа судьба не всегда улыбается, и кто-то из информаторов Императора, возвращающихся домой с вечерней попойки, может увидеть его. Это будет злая судьба.
Никто не может быть уверенным в благосклонности госпожи судьбы. Она более непостоянна, чем любая женщина, более изменчива, чем Император. Тадамото знал — полагаться на нее глупо.
Нынешним вечером судьба, без сомнения, благоволила Тадамото, но в то же время это была самая худшая из всех возможных удач, которые ему приходилось встречать. Если гвардейцы доложат о своей сегодняшней находке Сыну Неба, трудно предугадать, что произойдет.
Как слуга господина Сёнто этот человек стал бы объектом повышенного императорского внимания — ведь Сёнто пренебрег приказаниями Императора и теперь считался мятежником, генералом незаконной, хотя и постоянно пополняемой армии. Последователи Сёнто растворились как призраки до того, как гвардейцы Императора смогли настичь их. Схватили только одного — игра судьбы, неудача. Речная джонка этого несчастного застряла на песчаной отмели за пределами столицы. Лодка с императорскими гвардейцами остановилась предложить помощь, ответ экипажа вызвал подозрения. Дальнейшее расследование установило личность человека. Добрая судьба для Тадамото, злая — для сторонника Сёнто.
Полковника мучили несколько важных вопросов. Что нужно, чтобы стать удачливым? Существуют ли какие-то потусторонние силы, управляющие людьми, которые Тадамото не разглядел? Если да, каково значение «открытия»? И какова роль Тадамото?
Он снова оттянул штору и посмотрел на город, уходящий в прошлое. Если все контролируют некие невидимые силы, имеет ли значение, какой выбор он сделал? Сам ли он совершил каждый из своих поступков?
— Я трачу время, — прошептал Яку в ночь. — Кто может знать правду? Возможно, такой вещи, как судьба, не существует, а есть лишь совпадение. Я должен пройти любой путь, делая то, что подскажут мне инстинкты, ибо Империя в хаосе, а разум уступил место инстинктам.
Инстинкт привел его сюда. Всем правит судьба или случай.
Сампан приблизился к тихому причалу. У каменных уступов лодочники спрыгнули на берег, чтобы закрепить судно. Наверху лестницы появился человек и что-то прошептал. Один из солдат Тадамото подошел к навесу:
— Путь свободен, полковник.
Тадамото быстро встал и сошел на берег с изяществом, более подходящим его знаменитому брату. Для нынешней встречи полковник выбрал легкие доспехи, не из-за возможной опасности, а потому что забрало хорошо закрывало глаза. Зеленые глаза Тадамото делали его лицо узнаваемым, а он даже в ночной темноте не хотел испытывать судьбу.
Полковник пересек набережную и приблизился к маленькому солдатскому домику. Дверь немедленно открылась, и Тадамото оказался лицом к лицу с офицером императорской гвардии.
— Капитан, — кивнул Тадамото. — Вы говорили с ним?
— Только при попытке установить личность, полковник. — Офицер замолчал, потом улыбнулся. — Он попросил стул. Мы обошлись с ним согласно вашему приказу.
— Как много людей знают о нашем госте?
Быстро подсчитав в уме, капитан, мужчина лет двадцати, то есть старше, чем его командир, ответил:
— Девять, полковник Яку. Мы хорошо его спрятали.
— Никто из них не должен покидать это место. Оставьте их здесь до других моих распоряжений. Я поговорю с ним.
Они поднялись по каменной лестнице, прошли в тусклую прихожую. Двое охранников у тяжелой двери поклонились вошедшим. По сигналу капитана один открыл дверь.
Войдя в комнату, Тадамото рукой остановил капитана:
— Я буду говорить с ним наедине, капитан. Благодарю вас. Одинокая лампа стояла на низком столе, едва освещая мрачную каморку. Пол застелен травяными матами, в одном углу аккуратно сложена постель. Дорогая шляпа на столе отбрасывала тени, словно парус корабля. На деревянном кресле сидел огромный мужчина, хорошо одетый, и спокойно смотрел на посетителя, не делая попыток подняться.
Тадамото кивнул:
— Танаки.
Мужчина пожал плечами и развел руками, словно говоря: «Какой смысл отпираться?»
Тадамото продолжал рассматривать пленника. Он понял, что если сядет, то будет смотреть на него снизу вверх, словно придворный перед троном. Хитрый старый лис, подумал Яку. Отступив назад, он направился к двери. Пленник, казалось, не испытывал никакого неудобства, он спокойно сидел, невозмутимо взирая на полковника. Более молодой человек добрался до двери, снял шлем, зажав его под мышкой.
— Ты торговец, — вдруг сказал Тадамото, — поэтому я пришел предложить обмен.
Мужчина кивнул:
— Я весь внимание, полковник Яку.
Зеленые глаза, подумал Тадамото. Затем кивнул:
— Хочу, чтобы ты рассказал все, что знаешь о варварах, хане и его армии.
— Вы говорили об обмене, полковник, — сухо напомнил Танаки.
— Император не знает, что тебя нашли. Я не буду прятать тебя от Сына Неба, ибо, если о твоем захвате станет известно, это может стоить мне жизни. Когда я доложу о тебе, Сын Неба захочет узнать все о намерениях твоего господина. Я буду защищать тебя — Император, как известно, не отличается терпимостью или щепетильностью в выборе методов. Если ты попадешь в руки Императора, думаю, ответишь на все вопросы, даже если не захочешь. И процедура будет менее приятная.
Танаки грустно кивнул:
— Вы просите меня предать моего господина и его Дом.
Тадамото прошел по пустой комнате, опустив вниз глаза. Вернувшись к двери, снова прислонился к косяку.
— Будем честными, Танаки. — Он замолчал, подбирая слова. — Если Ямаку выиграет войну, владения твоего господина ничего не будут значить — не будет Сёнто, чтобы их унаследовать. Если господин Сёнто победит, все его владения вернутся к нему. В любом случае твое предательство не повлечет за собой тяжелых последствий. Если я смогу передать эту информацию Императору, он будет удовлетворен, по крайней мере пока, и не захочет сам допрашивать тебя. — Тадамото постукивал ногой по полу. — Что касается меня, мне нужно знать, что происходит на севере. Этот хан — он действительно преследовал господина Сёнто до Большого канала?
Танаки внимательно посмотрел на юношу.
— Если вы узнаете, что он делает и чем это грозит Империи, если вам станет известно, какое участие принял в этом Император, что вы будете делать с этими знаниями, полковник Тадамото?
Юноша перестал стучать ногой и поднял глаза. Очевидно, торговец испуган меньше, чем он ожидал. Он привык торговать и знает цену того, что предлагает, подумал гвардеец. И вдруг Тадамото понял правду. Танаки решил, что полковник скрывает его, чтобы самому завладеть богатством Сёнто.
— Я не уверен. Но заверяю тебя, я верен Императору.
— Почему вы скрываете меня от него и предлагаете обмен? Тадамото на мгновение отвел глаза.
— Если хан хочет захватить трон, я должен убедить Императора подготовиться к войне и забыть кровную вражду с Сёнто. Но мне нужны доказательства.
— Уверен, у вас есть свои источники. Что говорят они?
— Я задал вопрос тебе, торговец, в порядке честного обмена, — нахмурился полковник и добавил: — Скажу по правде, я не разделяю ненависть Императора к Дому твоего господина.
— Возможно, полковник, вы предлагаете обмен лишь мне. — Танаки сложил руки на груди. — Мой господин не надеется разбить варваров без армии. Вы поднимете людей защищать Ямаку от Сёнто, но угроза придет не из наших границ. Человек, возглавляющий армию Императора, должен решить, выстоит Ва или падет. — Танаки взглянул на юношу, он имел в виду его. — Вы как человек, возглавляющий армию и действующий командир императорской гвардии, способны получить контроль над бывшей армией. Лучше попасть в истории, говорящую, что Яку Тадамото спас Империю, чем в ту, где Яку Тадамото помогал Императору в уничтожении Ва.
— Измена, не важно, на словах или на деле, — холодно произнес Тадамото, — серьезное преступление в нашей Империи. Вы знаете, какое последует наказание.
— Измена... — повторил Танаки, игнорируя угрозу. — Измена — платить золото варварам, напавшим на государство, полковник Яку.
Тадамото медленно повернулся и поднял руку, чтобы постучать в дверь:
— Все дела Сёнто. Я принесу тебе бумагу и перо. Мне нужно знать намерения Сёнто.
— Я всего лишь придворный торговец, полковник. Вы действительно верите, что я в курсе планов господина Сёнто Мотору?
— Ты знал его дольше, чем кто-либо другой. Я уверен, он обсуждал с тобой это.
Казалось, Танаки не решается, говорить или нет.
— Вы известны как историк, полковник, поэтому понимаете, что трон Ва несколько раз мог отойти Сёнто... хотя все отрицают это. Императорские династии приходят и уходят, и Сёнто видел многие. Если он пожелает уничтожить какой-то Дом, то, без сомнения, сделает это, возьмет Трон Дракона. Но любая императорская семья через несколько поколений падет.
Тадамото снова поднял руку, чтобы постучать в дверь.
— Пиши!
— Мне нужен стол и еще одна лампа. Тадамото кивнул на стол у ног Танаки. Разведя руками, торговец проговорил:
— Этот слишком низкий, и дайте вторую лампу.
Тадамото постучал в дверь, которая немедленно отворилась. Полковник задержался в дверях:
— Если ты не поможешь мне, торговец, я не смогу помочь тебе.

Предыдущая страница 11 Следующая страница


Собирающий облака 12

39

Несмотря на время года и погоду, в целом все было как обычно. Господин Комавара на лошади прогуливался в лесу среди холмов, на западе от искусственного моря. День был теплый, наполненный звуками и запахами весны.
Война, казалось, никак не отразилась на жизни обитателей холмов. Птицы пели свои брачные песни. Ястребы и соколы охотились, не обращая внимания на вереницы воинов, сновавших между деревьями. После атаки на плоты варваров и нескольких последовавших столкновений в живых осталось тринадцать сотен человек. Рохку Сайха, должно быть, хорошо выполнил задание, задержав вражескую армию на дороге, потому что подкрепление к врагу не пришло, позволив отряду Комавары отступить.
Операция с продовольственными плотами варваров была отлично проведена. Теперь они не рискнут отправить оставшиеся фургоны с припасами без охраны. Яку и Комавара легко отбили атаки противников и провели своих людей к холмам.
Стрелки господина Сёнто контролировали холмы после отступления армии варваров к дороге. Хотя многие лучники уже покинули позиции, варвары все еще не решались отходить далеко от дороги.
Впереди появился один из проводников Комавары. Он бежал очень быстро. Комаваре казалось, что он может бежать так весь день, не зная усталости. Проводник в ожидании Комавары остановился, опираясь на лук. Охотник по роду занятий, он был типичным представителем своего племени — высокий, гибкий, мускулистый, — дитя леса.
Быстро поклонившись, проводник почти прошептал:
— Там поляна, молодая весенняя травка. Меньше, чем в одном ри отсюда. Хорошее место, чтобы дать отдых лошадям. — Оглядевшись вокруг с осторожностью животного, он продолжил: — Патруль варваров прошел в лес. Их мало. Если увидим их, заставим поверить, что лучники господина Сёнто все еще здесь. — На лице проводника мелькнула улыбка. — Завтра мы минуем холмы. Опасность будет больше, чем сейчас. Варвары контролируют земли сразу за холмами. Нужно дать лошадям отдых, чтобы они могли быстро передвигаться. Если Ботахара улыбнется нам, мы вернемся назад с флотом господина Сёнто через три дня.
Улыбка снова скользнула по его губам.
— Что насчет капитана Рохку Сайха? — спросил Комавара. — От него никаких вестей?
Проводник, опустив глаза, покачал головой:
— Пока нет, господин. Хотя нет оснований думать, что мы пересечемся со следами капитана. Холмы, — он махнул на деревья, — простираются на многие ри. Нет сомнений, что капитан Рохку не хочет, чтобы его обнаружили.
Комавара кивнул:
— Веди нас к поляне. Лошадям нужен отдых.
Они двинулись в путь. Комавара позвал слугу и приказал проверить раненых. Второго человека послал в конец отряда предупредить Яку Катту о предстоящем отдыхе. Командир гвардейцев был близок со своими людьми, хорошо понимал их беды. Этим он заслужил немалое уважение и верность.
Несмотря на потери, Комавара не считал их напрасными. Почти невозможно уничтожить целый обоз с таким маленьким отрядом, ибо плотов там было больше, чем Комавара мог вообразить. Даже Яку Катта сделал ему комплимент после боя, чего Комавара никак не ожидал.
После того как отряд Комавары добрался до сторожевых постов, командир с удивлением выслушал рапорты своих людей. Многого из того, что находилось на плотах, не могло быть в пустыне: зерно, рис, перец, сушеная рыба. Большинство этих продуктов можно найти только на южных островах, каких — Комавара не определил. Их жители не имели ничего общего с варварами. Обычаи разительно отличались друг от друга — два племени, не имевшие лодок, разделенные широким океаном. Возможно, золото и корабли могли доставить пираты — если они, конечно, существовали.
Звук бегущей воды смешался со звуками ветра, шелестящего листвой деревьев. В лесу росло много сосен, от которых шел сильный запах. Показались белоснежные березы, за ними Комавара увидел светло-зеленую весеннюю травку. Листья качались на легком ветерке, рассеивая солнечный свет.
Проводник остановился у поляны, ожидая сигнала.
— Здесь охрана, господин Комавара. Трава на поляне такая же, как и на другой стороне ручья, вверх и вниз по течению. Еды хватит для всех лошадей.
— Вы уверены, что здесь нет варваров? Проводник кивнул.
— Тогда сделаем так, как ты предлагаешь. Животных необходимо выпасти, иначе они не осилят предстоящей дороги.
Один из личных гвардейцев Комавары взял лошадь господина под уздцы и повел напоить и накормить. Комавара прошел по нежной траве к ручью, зачерпнул воды и умылся. Он с трудом перепрыгнул на другой берег, почувствовав всю тяжесть своих доспехов. Найдя упавшее дерево на дальней стороне поляны, Комавара сел и снял шлем, взъерошил волосы, снова отросшие после похода с Суйюном в пустыню. Пот и грязь плотным слоем покрывали его лоб. Как он мечтал о ванне.
Прохладный воздух и теплое солнце, словно два разных привкуса вина, дополняли друг друга. Опустившись на землю, Комавара прислонился к бревну, закрыл глаза.
Он не был уверен, долго ли так сидел, может, даже заснул на секунду, но вдруг понял, что солнце не греет. Облако, подумал Комавара, однако услышал звуки, похожие на те, что издает человек, прочищающий горло. Он моментально открыл глаза, почти против воли.
— Генерал Яку. Тот поклонился:
— Простите за беспокойство, господин Комавара.
— Не извиняйтесь, генерал. — Комавара принял вертикальное положение. — Я хотел наполнить флягу до того, как лошадей искупают. Пожалуйста, генерал Яку, — предложил он ему воды.
Яку кивнул и отпил несколько глотков. Вернув флягу Комаваре, гвардеец сел на бревно и снял шлем.
— Мне сказали, три дня. Думаете, господин Сёнто снова воспользуется флотом?
Комавара потянул конец шнурка доспехов и зажал его между большим и указательным пальцами.
— Похоже на то, генерал. Варвары двигаются медленно, но господин Сёнто не станет рисковать своей армией. Это может быть единственной надеждой Империи.
— Грустная правда, — сухо заметил Яку. — Если Император поднимет армию, невозможно предсказать, что будет, — я знаю Императора.
Яку достал платок и вытер лицо и шею.
Среди деревьев в двадцати шагах от них показался проводник, с которым Комавара говорил раньше. Подбежав, мужчина опустился на колени и поклонился так, чтобы не быть выше сидящего хозяина. Когда он заговорил, голос его немного дрожал:
— Господин, мы обнаружили... что-то важное. — Проводник указал на лес за спиной. Ему не хватало слов. — Близко.
Комавара взглянул на Яку, затем махнул проводнику. Идя по весеннему лесу, наполненному птичьим щебетанием, Комавара неожиданно почувствовал холод. Что за находка их ждет?
Как сказал следопыт, это недалеко. Запах весеннего леса внезапно сменился зловонием, пение птиц — испуганными взмахами крыльев. Охотник молча остановился. У ног его лежал труп. Раздетый донага, с отрезанной головой. Обломки трех стрел торчали из горла и плеча.
— Там еще, — сказал охотник, сложив руки в знак поклонения Ботахаре.
— Кто? — прошептал Комавара.
Пожав плечами, мужчина отступил, закрывая рот и нос:
— Конечно, не варвары.
В двадцати футах лежали два тела, также искалеченные. Близлежащие трава и кустарники были примяты, возможно, в результате борьбы. Рядом валялась лошадь без седла и уздечки, с неправдоподобно вывернутой головой.
— Отряд капитана Рохку, — тихо сказал Яку Комаваре, — или некоторые из них.
Комавара кивнул:
— Вы правы. Этот человек часто носил доспехи. — Он указал на характерные отметины на плечах мужчины, затем подозвал проводника. — Пошлите людей за нами. Убедитесь, что нас не преследуют.
Охотник кивнул:
— Что делать с ними?
Комавара медленно повернулся, осматриваясь.
— Оставьте их в лесу.
— Господин, — хотел было возразить мужчина, но холодный взгляд остановил его.
— Впереди нас ждет еще больше трупов. Мы не сможем совершать обряды с тысячами покойников. — Комавара опустил глаза. — Пусть Ботахара смилостивится над их душами.

40

Тадамото еще не решил, что говорить Сыну Неба, а что — нет. Возможно, мимолетное впечатление, оставленное женщиной, покидающей императорские покои, взволновало полковника больше, чем он ожидал, хотя Яку не был уверен, что это Осса. Женщина на мгновение появилась в конце длинного зала, ее волосы были тщательно уложены, нарядное платье канареечно-желтое — цвет, который Осса не выносила, а Император любил. Но она двигалась так легко...
Тадамото охватила всепоглощающая печаль, он не мог сосредоточиться, хотя более важные вещи требовали его внимания. Аудиенция с Императором определит, что сказать, а что оставить невысказанным. Полковник был подавлен. Его прославленный интеллект оказался не в силах управлять остальными чувствами.
Сквозь занавес Тадамото слышал голос Императора, говорившего с кем-то официальным тоном. Кто-то кратко отвечал Императору, и Тадамото предположил, что посетитель совершенно спокоен. Странно было слушать диалог, половину которого составляло молчание.
Тадамото повертел в руках список, словно желая оценить, какой эффект произведет его содержание. Отреагирует ли Сын Неба так, как предполагал полковник? Если Императора захлестнет злость, он может забыть поинтересоваться, когда гвардейцы захватили торговца господина Сёнто — если ему еще неизвестен ответ. «Зачем я затеял эту глупую игру с торговцем?» — спрашивал себя Тадамото.
Несколько минут голоса Императора не было слышно. Тадамото в последний раз попытался сосредоточиться. Вышел секретарь и без слов поклонился полковнику. Поднявшись, Тадамото проследовал за ним сквозь пустую переднюю. Двойные шторы открыли террасу, усыпанную мелкими камешками и осколками фарфора и украшенную цветами лотоса.
Встав на колени перед занавесом, Тадамото ждал, пока его представят. Это было сделано так тихо, что офицер не услышал. Должно быть, Император в мрачном настроении.
По сигналу Тадамото на коленях продвинулся вперед по травяному настилу, лежащему на камнях. На небольшом помосте в конце террасы под шелковым навесом сидел Император. Слева от него далеко вперед простирались горы, справа росла маленькая вишня, древняя, несмотря на размер, и знаменитая совершенством формы. Император стучал кончиком меча по основанию помоста — он нахмурился и смотрел в никуда. Тадамото коснулся лбом земли.
— Вольно, полковник, — сказал Император. В его голосе сквозило раздражение.
Тадамото вернулся в прежнее положение. Стоя на коленях, он чувствовал что угодно, но не покой.
— Мне сообщили, что армия быстро продвигается, полковник. Тадамото в ответ поклонился:
— Донесения об армии господина Сёнто показывают, что у него менее двадцати пяти тысяч человек, господин. Наше войско скоро сравняется с ним по численности.
Император кивнул, продолжая стучать мечом:
— Если Мотору доберется до внутренних провинций, невозможно сказать, кто присоединится к нему. Нам следует быть готовыми к любому предательству, полковник, или у нас даже не останется времени сожалеть о своих ошибках.
— Продолжается набор новобранцев, мой Император. Меня заверили, что мы поднимем число воинов до необходимого количества.
— И никаких случайностей! — снова крикнул Император. Тадамото на секунду замер.
— Мы готовимся, господин, — спокойно ответил он.
— Когда наконец наша армия будет готова к сражениям не хуже, чем люди Сёнто?!
Тадамото на миг прикрыл глаза, потом взглянул на Пруд Морских Коньков и снова на пол перед собой.
Император смерил полковника тяжелым взглядом.
— Вижу, у вас ко мне послание. Тадамото обеими руками поднял свиток.
— Полный список всех владений и собственности Дома Сёнто. Император перестал стучать мечом.
— Мы взяли под стражу личного торговца Сёнто, — спокойно пояснил Тадамото.
— Танаки? — недоверчиво спросил Сын Неба.
Тадамото сделал полупоклон, опустив глаза, протянул вперед свиток. Император почти выхватил его из рук полковника.
Сломав печать, он развернул бумагу и поднес ее к свету, закрыв лицо, чтобы скрыть свою реакцию. Когда Император вновь открыл лицо, оно светилось радостью.
— Наш мятежный генерал — очень богатый господин. — Он указал пальцем на список. — Удивительно, что его торговец смог спрятать так много богатства! — Император уронил список на подол мантии. — Вы заслужили похвалу, Тадамото-сум. Я прослежу, чтобы вас наградили. — Он остановился, задумавшись. — Сороковая часть богатств Сёнто в знак благодарности. Но что еще сказал этот купец? Каковы планы Сёнто?
Тадамото кивнул, хотя ответ на этот вопрос не был ему известен. Он попытался собраться с мыслями.
— Я... я тронут вашим великодушием, Император. — Он низко поклонился. — Трудно сказать наверняка, что Танаки знает о намерениях Сёнто, господин. Я говорил с ним и не уверен, что Сёнто был совершенно откровенен с Танаки, как нас убеждали.
Император отложил бумагу в сторону и потянулся за саблей.
— Возможно, менее нежные методы допроса принесут нужные нам результаты, полковник.
— Я... я сомневаюсь, стоит ли делать это, господин. Я получу информацию, убедив его другими аргументами. После окончания войны у Танаки не будет господина. Он может стать ценным приобретением вашего двора, господин. — Тадамото указал на свиток. — Представьте, как такой человек сможет увеличить богатство Империи.
Император приподнял бровь.
— Это возможно? Сторонник Сёнто?
— Список — пример того, господин. Причем сделан он по памяти. Танаки согласился составить его после того, как я убедил его, что это не повредит господину Сёнто, не повлияет на исход гражданской войны. Он не воин, господин. Следует обратиться к его разуму, это принесет результаты. Известно, что собственное богатство доставляет Танаки огромное удовольствие. Многие господа будут счастливы иметь такой дом, как у этого торговца. Когда Дом Сёнто падет.
Император погрузился в размышления.
— Если добьешься его добровольного согласия, Тадамото-сум, я удвою твою награду или утрою. Но нам необходимо узнать планы Мотору. Проследи, чтобы торговец ничего не утаил.
Тадамото кивнул. Богатство, подумал полковник, огромное богатство... накануне гражданской войны. Он едва сдержал усмешку.
— Я приложу все усилия, господин, не беспокойтесь. Император сдержанно улыбнулся ему:
— Есть ли еще что-нибудь, что мне следует услышать, или мы можем закончить беседу, пока боги улыбаются нам?
Минуту Тадамото колебался, и лицо Императора потемнело.
— Я получил рапорты с севера, господин. Господин Сёнто перекрыл канал и занял равнину на севере. Отряды варваров, без сомнения, в это время преследуют людей Сэй.
Император смерил Тадамото тяжелым взглядом, потом внезапно поднялся, заставив молодого человека резко отшатнутся, пересек террасу и стал спускаться по лестнице. Когда осталась видна лишь голова Императора, он повернулся и приказал Тадамото следовать за собой.
В ожидании полковника Император стоял на нижней террасе и смотрел на север. Когда Тадамото появился, они спустились по лестнице, вышли к лужайке, которая вела к пруду. Император направился к восточной стене дворца, где находился лабиринт, построенный много веков назад и готовый служить еще долгие столетия.
Император встал у входа в лабиринт, мечом подзывая Тадамото:
— Полковник.
Тадамото, не понимающий, что от него требуется, подошел к лабиринту. Губы мгновенно пересохли. Он ступил на дорожку, слыша за собой шаги Императора. Лабиринт разветвлялся налево и направо. Гвардеец, не зная, что выбрать, шагнул прямо.
— Полковник, вы когда-нибудь раньше проходили лабиринт? Тадамото покачал головой, но, не дав ему ответить, Император продолжил:
— Это самый остроумный лабиринт. Не похожий на другие. Его секрет нелегко открыть. Лишь немногие нашли путь к его центру. У некоторых получается вернуться к началу или к одному из нескольких выходов. Поверните направо.
Тадамото повиновался, медленно двигаясь, борясь с желанием оглянуться на Императора.
— От кого вы получили информацию о варварской армии, полковник?
— От шпионов, работающих на севере, господин.
— Ага, стойте где стоите и осторожно осмотритесь вокруг.
Тадамото так и сделал. Каменный проход шире, чем рост мужчины, с обеих сторон огорожен высоким забором из густой листвы. Между ветвей в шести шагах налево прятался замаскированный проход вперед. Повернув туда, Тадамото столкнулся с Императором лицом к лицу. От былой бодрости монарха не осталось и следа. Вытянув саблю вправо, концом ножен он коснулся изгороди. Посмотрев туда, куда указывал Император, гвардеец понял, что там что-то есть. При более тщательном осмотре обнаружился низкий, невероятно узкий хорошо замаскированный туннель.
— Секрет садовника, — тихо сказал Император. — Тебе придется пройти там.
Тадамото осторожно раздвинул ветви и, низко наклонившись, вошел в щель. Там было удивительно темно, заросли растений пропускали совсем мало света. Шелест листьев за спиной заставил Тадамото двигаться вперед, несмотря на тесноту. Впереди показался солнечный свет. Офицер протиснулся в следующий каменный проход, окруженный изгородью.
— Налево, — проговорил Император прежде, чем полковник вышел из туннеля.
Тадамото повиновался, и снова Император последовал за ним. Еще один секрет садовника, потом налево, направо и снова налево. Они оказались в центре лабиринта. Перед ними раскинулась поляна в дюжину шагов диаметром, окруженная живой изгородью. В центре находился пруд, в котором, словно искры огня в зеркале, сверкала чешуей золотая и темно-красная рыба-луна.
Император сел на каменную лавку, украшенную Имперскими Драконами, меч положил рядом. Тадамото опустился на колени, камни больно впились в ноги.
Император посмотрел в зеленую воду пруда:
— Бесчисленное количество людей, полковник Яку, пытались пройти сквозь лабиринт, но, по правде, лишь немногие попали сюда и смотрели в Нефритовое Зеркало. Министры, принцы, придворные дамы, великие правители, прославленные генералы... многие не нашли этот пруд. Только скромные садовники приходят сюда часто. Они знают, как добраться до сердца лабиринта. — Император направил конец ножен на молодого офицера. — Это секрет великих людей, Тадамото-сум.
Варварская армия, я уверен, союзник Сёнто или следствие его захвата внутренних провинций. Хан не в силах угрожать Империи Ва со сбродом охотников и пастухов. Вам оказали доверие, подорванное вашим братом. Я начинаю сомневаться в вас.
Пропустите это дело сквозь сердце, полковник. Тогда сможете оградиться от всего лишнего. Нам грозит война — она словно зимний буран поджидает нас на севере. Необходимо сосредоточиться. — Император встал и подошел к живой изгороди. — Место, которое вы занимаете, трудно заслужить. Потеряете контроль, хоть на короткое время, — и вы в стороне. Пусть боги ведут вас, полковник.

41

Рохку Тадамори привык, что его называют капитаном, но к тому, что его сравнивают с отцом, он не привыкнет никогда. Между простым капитаном и капитаном личной гвардии господина Сёнто — огромная разница, и лишь провинциал не может понять ее. Он все еще гордился новым званием, таким же, как у отца. Рохку мечтал, чтобы все узнали о его родстве с семьей, добившейся славы на службе Сёнто. Особенно накануне войны.
Молодой офицер ехал вдоль берега канала сквозь рощу цветущих деревьев. Весенние ветры играли с лепестками, срывая и разнося их по округе. Речные лодки причаливали к берегу. Ветер цветущей сливы разворачивал их паруса в сторону западного берега.
За Рохку Тадамори следовала небольшая компания. Молодой человек понимал, что достиг определенного признания с тех пор, как стал командиром. Он покачал головой. Возможно, сейчас, на пороге войны, ему представится шанс проявить себя в сражении, как и его отцу. Несколькими днями раньше Рохку Сайха возглавил поход на варваров в холмах. Несмотря на недавнее повышение, Тадамори еще не был достаточно компетентен, чтобы узнать все детали обязанностей отца, — это придет со временем. Тадамори научили не испытывать волнение, но отряд его отца не вернулся, и те, кто знал об их родстве, постоянно перешептывались.
Он заставил себя думать о чем-то другом. По своей должности Рохку Тадамори послали на юг, вниз по каналу, на осмотр местности. Количество лодок так увеличилось, что добраться вперед на сампане было бы невозможно, поэтому Рохку выбрал лошадей. Возможно, на такое решение повлияло и то, что стоял прекрасный весенний день.
Хотя Большой канал на всем протяжении прямой, местность, через которую он протекал, была усеяна камнями, делая путь извилистым. Казалось, древние инженеры проложили водную дорогу, давая путникам возможность насладиться прекрасными видами. Рохку поехал верхом через деревню, что позволило ему срезать путь и сэкономить много времени.
Рохку и его отряд по воде не прошли бы и половины того, что проскакали на лошади за полдня. Течение было несильным, и Тадамори спешился, чтобы напоить коня. Другие сделали то же. Хотя его люди не знали, какой у Рохку приказ, вскоре они сообразили, что их командир никуда не торопится. Среди всадников завязался разговор — редкость для гвардейцев Сёнто, серьезно относящихся к своим обязанностям. Чудесная погода подняла настроение воинов.
Из-за огромной каменной башни показалась украшенная речная лодка. Баржи направляющейся на юг флотилии пристали к берегу, чтобы пропустить лодку. Рохку не мог разглядеть гербы на флагах, но цвет не позволял допустить ошибку — императорский темно-красный. Принц Вакаро. При свете дня он прокладывал путь на север против потока беженцев, спасающихся от грядущей войны.
Даже с этого расстояния Рохку видел людей на берегу и на баржах, склоняющихся в поклоне перед проплывающей мимо лодкой принца. Рохку подбежал к воде и на мгновение застыл, потом вернулся назад и вскочил в седло. Он увидел все, что его интересовало.
Быстро развернувшись, Рохку направил коня назад. Гвардейцы последовали за ним. Наверху капитан остановился, чтобы сориентироваться в незнакомой местности, потом галопом пустился через деревню. Господин Сёнто должен немедленно узнать об этом.
Хотя все официальные приличия были соблюдены, приветствия разосланы, принц пожелал, чтобы господин Сёнто немедленно посетил его. Принца сопровождал собственный штат, маленький двор и отряд одетых в черное императорских гвардейцев.
Лодка принца причалила к восточному берегу. На берегу раскинули шелковый паланкин, окруженный флагами на бамбуковых пиках. На ограде развевались флаг Императора, пятилапый дракон на темно-красном, знамя принца Вакаро с драконом и журавлем, тоже на темно-красном фоне, окантованном золотом. Там же был и голубой флаг Сёнто с летящим конем провинции Сэй. Вооруженные люди в голубой форме Сёнто охраняли паланкин. Через их посты могли пройти только сторонники Сёнто.
На берегу перед паланкином соорудили пристань, чтобы знатные люди могли сойти с лодок хотя бы с видимостью приличий. Самый обычный сампан плыл по каналу, управляемый одним гребцом. На борту находились трое гвардейцев в доспехах с голубой шнуровкой и старик в костюме для официальных церемоний. Сампан осторожно обогнул судно принца Империи. Управляющий Каму несколько минут ждал, наконец офицер-гвардеец подошел к лестнице и поклонился.
— Принц сейчас примет вас, господин Каму, — сказал он. Они еще кланяются, продолжая пользоваться титулами, но уже не такие смелые, как пытаются показать, подумал Каму. Он осторожно поднялся по лестнице на главную палубу, потом по второй — на этаж выше. Там, на корме, под желтым навесом сидел принц Империи, Ямаку Вакаро. Он слушал молодую женщину, играющую на арфе музыку весны.
Опустившись на колени, Каму ждал, слушая. Женщину нельзя было сравнить с госпожой Нисимой ни по красоте, ни по искусству игры, но мелодия очень подходила к сегодняшнему дню.
Принц, казалось, не замечал представителя господина Сёнто, сосредоточившись на юной музыкантше. На подушках, разбросанных по палубе, сидели несколько богато одетых мужчин и женщин примерно одного возраста с принцем. Каму никого не знал, хотя его предупредили, кто именно разжигает страсти вокруг принца Империи. Люди, окружавшие его, не были исключительными личностями, хотя и обладали кое-какими достоинствами. Императорская династия, отмеченная посредственностью в третьем поколении.
Попросили еще одну песню, подали сливовое вино. Каму не двигаясь стоял на коленях на твердом полу, едва сдерживаясь. Время от времени он поглядывал на принца. Каму решил, что его императорское высочество чертами лица похож на мать — красивый. Большие, широко поставленные глаза с длинными ресницами притягивают внимание и являются, несомненно, предметом разговоров молодых придворных дам. Принц теребил кончики длинных завитых усов. Как и у матери, на левом виске у него была прядь белых волос, слегка нарушавшая симметрию лица.
Наконец, после второй песни и нескольких перешептываний и смешков Каму, подозвали вперед. Устав от игр, старик задумался. Поклонившись, он ждал, демонстрируя безграничное терпение.
— Управляющий Каму, — сказал принц Вакаро. Он говорил немного в нос. — Я поручаю вам договориться с господином Сёнто о его капитуляции и передать контроль над армией этого выскочки моему капитану.
Каму поклонился:
— Указ Сына Неба наверняка не останется незамеченным, господин. Мы на пороге войны, тем не менее господин Сёнто горит желанием дать полный отчет о военном положении перед тем, как принц возьмет командование армией на себя. Каму снова поклонился.
— Передай своему господину, что военное положение больше не в его ведении. Меня интересует его подчинение приказам Императора.
Каму кивнул на паланкин на другом берегу.
— Господин Сёнто — великий генерал, господин. Учитывая его опыт, разумнее было бы поговорить с ним, принц.
Вакаро поднял бровь, самодовольная улыбка сменилась гримасой ярости. Его спутники притихли.
— Твоя дерзость доведет тебя до маленькой темной камеры, управляющий!
Каму не потерял своей почтительности:
— Конечно, господин, все будет как вы пожелаете, но это должно подождать до вашей встречи с моим господином.
— Никакой встречи, старый болван! — взорвался принц, хлопнув ладонью по столу.
Каму кивнул.
— Возможно, господин, я должен предположить, что вы адресуете свои слова тем, кто сейчас позади вас, — мягко заметил управляющий.
Глаза Вакаро расширились, его ярость, казалось, испепелит всех. Придворные перевели взгляды назад, послышались их тихие проклятия. Услышав это, принц обернулся. На палубе солдат императорской гвардии в черных доспехах сменили люди в голубом. Когда Принц оглянулся, они поклонились и вернулись в прежнее положение, словно были его собственной гвардией.
Вакаро повернулся и взглянул на Каму. Старый управляющий спокойно сказал:
— Если мы вступим в войну, мой господин позаботится о вашей безопасности. Он приставил к вам личную охрану. Думаю, сейчас не слишком поздно для встречи.
— Угрожать сыну Императора Ва — преступление, которое не прощается, — заявил принц.
Но голос его уже не был таким уверенным. Каму пожал плечами.
— Никакой угрозы, господин. Я просто советую, чтобы вы осознали ситуацию.
Не дожидаясь ответа, Каму низко поклонился, поднялся, невзирая на присутствие принца, и с огромным достоинством прошел к лестнице, потом вниз — к своей лодке.
Сампан принца Вакаро пристал к маленькому причалу, где его любезно встретил управляющий Сёнто. Сына Императора сопровождали офицер его гвардии и еще один молодой человек, ровесник Его королевского высочества. Они поднялись на берег между рядами гвардейцев в голубых доспехах. Под навесом паланкина сидели господин Сёнто и его военный советник генерал Ходзё Масакадо.
Все поклонились принцу. Для Вакаро подготовили небольшой помост, а для его спутников — подушки. Сын Императора сел, глядя на Сёнто с нескрываемой яростью.
— Не ждите от меня, что я стану говорить! — выпалил принц. — Несмотря на встречу и формальное почтение, не оставляет никаких сомнений, кто контролирует ситуацию. Наслаждайтесь, пока можете, — добавил он, проявляя темперамент Ямаку.
Сёнто с теплотой посмотрел на принца.
— Прощу прощения, господин. Если бы мы не стояли перед лицом войны, я бы никогда не осмелился применить такие меры.
— Я не слышал никакого объявления войны, хотя ежедневно получаю новости из Дворца. Отказ выполнять императорский указ будет расценен как факт государственной измены, правитель, — съязвил Вакаро. — Неблагоразумно усугублять и без того шаткое положение.
Сёнто спокойно ответил:
— Отказ узнать, чем грозит вам потенциальный враг, тоже не является признаком мудрости, господин. — Он снова улыбнулся. — Если Империи грозит война, глупо допускать подобную ошибку.
Принц уставился на господина:
— И что, по-вашему, мне следует предпринять?
Сёнто посмотрел на принца, как терпеливый отец смотрит на непослушного ребенка, — с заботой и любовью, смешанной с грустью от сознания того, что дети настаивают на прохождении трудного урока, хотя он и принесет им неприятные выводы.
— Варвары не так далеко от нас, как бы мы того хотели. Если вы завтра к восходу солнца будете готовы, генерал Ходзё лично проводит вас, чтобы вы смогли увидеть врага, оценить ситуацию и продумать план. — Он кивнул Каму. Тот, минуя гвардию принца, подошел со свитком. — Это точная оценка сил варваров. Генерал Ходзё, конечно, ответит на любые ваши вопросы, потому что он недавно сам вступал в бой со значительным отрядом противника.
Воцарилось молчание. Наконец принц устало кивнул.
— Раз есть такая возможность, то я осмотрю эту великую варварскую армию. Могу я попросить, чтобы меня сопровождал мой генерал?
— Конечно, господин, — ответил Сёнто. — Взять советника необходимо. Я лично заинтересован в мнении принца и его людей и хотел бы выслушать вас по возвращении.
Сёнто кивнул Каму, который подал незаметный знак, чтобы принесли вино.
— Простите, принц, что я не спросил, — сказал Сёнто, поднимая бокал. — Император хорошо себя чувствует?

42

После первого пробуждения,
На самый краткий миг
Кто-то верит в сны.
«Брат Хутто»

Принц Вакаро надел черные лакированные доспехи офицера императорской гвардии, хотя под ними скрывались драконы, серебряные на темно-красном. Любимый гнедой жеребец принца был мощным животным, но генерал Ходзё подозревал, что принц выбрал его лишь в качестве прекрасного дополнения к наряду.
Отделанные серебром седло и уздечка... Они притягивали взгляды всадников, ехавших на менее изысканно украшенных лошадях. Такое снаряжение может привлечь внимание варваров!
Ходзё обернулся, чтобы осмотреть раскинувшуюся перед ними местность. Некоторое время ушло на то, чтобы найти удобное место, с которого хорошо видно продвижение варварской армии. Господин Сёнто настаивал, чтобы принца не подвергали никакому риску, — непростое условие. Этот холм самый безопасный, какой генерал смог найти. К несчастью, что выигрывает в безопасности, то теряет в близости.
Далеко на западе ландшафт пересекал Большой канал, сверкающий как бронзовая лента в послеполуденном солнечном свете. Вдоль этой ленты стояли плоты. Их темные формы искажались собственной же тенью. Вдоль другого берега двигалась армия варваров, словно некий пастух гнал в поисках пропитания стадо неизвестных животных.
Принц Вакаро ничего не говорил, но несколько раз взглянул на капитана своей гвардии, словно пытаясь прочитать его мысли. Небольшая, но говорящая деталь.
— Можно подойти на более близкое расстояние, принц, если это поможет в оценке численности армии, — спокойно предложил Ходзё.
— Мы увидели все, что хотели, генерал. — Принц перевел взгляд на запад. — Скоро станет довольно темно. Может, нам следует вернуться?
Генерал Ходзё кивнул своим гвардейцам и повернулся туда, откуда они приехали.
«Это немного поубавит у щенка высокомерия, — подумал старик. — Думаю, отец мальчика пойдет на все: даже заплатит золото хану, чтобы свергнуть Дом Сёнто. Знает ли молодой принц, зачем его отправили в Сэй? Пусть поразмышляет, это должно поколебать его самонадеянность».
Любопытное явление природы. Сёнто часто размышлял об этом. Ветви ив, растущих вдоль берега канала, низко опускались к воде и, будто зеленые платья, качались на ветру. Даже вблизи казалось, что все ветви замерли на одинаковом расстоянии от воды, словно заботливый садовник подстриг их с особой тщательностью. Всего лишь иллюзия, но выглядит именно так. Дерево за деревом с цветущими ветвями одинаковой длины.
Берег канала остался позади, весенние ветры гнали лодки на юг. Множество лепестков плыли по воде среди отражений бегущих по небу облаков или кружили в воздухе, словно бабочки. Никто в Ва не замечал весны, ибо погода вообще никого сейчас не волновала. Сёнто сидел на верхней палубе, наблюдая за проплывающими мимо красотами.
В отличие от духовного наставника правитель не ждал ничего хорошего, но он не торопил принца, не требовал, чтобы тот вернулся в указанный час. Однако императорский отряд прибыл в назначенное время.
Довольно удивительно, что Вакаро сам приехал к Сёнто. Правитель немного сомневался, будет ли зрелище армии варваров достаточно убедительным аргументом.
— Господин. — На лестнице появился Каму. — Принц прибыл.
Сёнто кивнул. Было решено, что правитель встретит принца как равный, не преклоняя коленей, когда тот поднимется на борт, — тоже своего рода знак. Ямаку готовится к войне против Сёнто, хочет устранить его Дом. Теперь каждому Дому придется бороться за выживание — вот в чем истинная правда. Сёнто не станет признавать притязания Ямаку на Трон Дракона. Это не значит, что он не уважает сына врага, просто не признает права, данные ему монархом.
Элегантная белая лодка промчалась мимо, управляемая умелыми гребцами. Она легко развернулась и встала рядом с платформой у края лестницы. Посетители оказались вне поля зрения Сёнто, но он слышал их голоса и шаги.
Двое сопровождающих и двое императорских гвардейцев прошли впереди принца на верхнюю палубу и опустились на колени по обеим сторонам лестницы в ожидании, когда поднимется их хозяин. Все на палубе, за исключением господина Сёнто, низко поклонились.
Принц появился в одежде цвета яркого неба, украшенной узором из сливовых деревьев в цвету. На боку висел меч в ножнах из черной кожи, с драконом и журавлем. Пройдя по открытой палубе, Вакаро кивнул Сёнто и сел на подушки слева от правителя. Сёнто тоже кивнул и жестом пригласил капитана гвардии принца присесть рядом. Вошли Каму и генерал Ходзё и заняли места справа от господина.
— Бывали ли вы раньше на канале, принц Вакаро? — спросил Сёнто, не дожидаясь, пока принц начнет разговор.
— Не так далеко на севере, господин Сёнто. — Принц махнул рукой в направлении берега. — Уверен, это самые красивые места в Империи.
Сёнто кивнул, обводя взглядом окрестности:
— Согласен. Несколько лет назад я путешествовал по югу Сэй. Здесь мало что изменилось с тех пор. — Сёнто опустил глаза, чувствуя какую-то неловкость.
— Что будет после того, как там пройдут варвары?
Правитель взглянул на молодого человека с молчаливым вопросом: «Что вы скажете теперь, молодой господин, когда увидели реальную картину?»
Вакара не смог выдержать взгляд Сёнто больше секунды:
— Сейчас я понимаю, господин Сёнто, почему вы так... настоятельно советовали, чтобы я высказал свое понимание военной ситуации. Давайте больше не будем говорить об этом. — Принц сложил вместе руки.
— Я прочитал ваш рапорт, который вы передали моему капитану. И хотя не изучал военную науку, понял, что этот хан и его сторонники — серьезная угроза для Империи и нашего Императора. Мой капитан согласен с вашей оценкой. Без сомнения, необходимо использовать все внутренние силы Империи, чтобы отразить угрозу. — Теперь он посмотрел вверх, наблюдая, как отреагирует Сёнто.
— Не уверен, что Император осознаёт всю угрозу, господин Сёнто. — Вакаро оглядел канал.
— Он думает, что вы захватили юг с намерением уничтожить Дом Ямаку. — Принц пожал плечами.
— Не могу точно сказать, каковы ваши намерения, но выбор, который вы сделали, чтобы защитить юг с такой маленькой армией и дать Империи время собраться с силами, — мудрый. Хотя уверен, такое решение далось вам с трудом.
Принц пошевелился на подушке.
— Похоже, — наконец продолжил Вакаро, — что любой отчет, который я отправлю, останется без внимания. Многие принцы вступали в заговор, чтобы уничтожить своего отца. Император подумает, что я присоединился к ним. Он не понимает, что я верен ему, несмотря ни на что, господин Сёнто. — Принц снова замолчал, глядя на руки. — Я не знаю, как поступить...
Сёнто кивнул:
— Трудное положение, принц Вакаро. Мои подчиненные бесконечно обсуждают это. Позвольте заметить, что интересы Сёнто — безопасность Ва, ничего более. Как вы можете видеть, я пожертвовал всем ради этого. Меня называют мятежным генералом, однако предмет каждого Совета Сёнто — как спасти Империю?
Император должен поднять армию, это единственный ответ. Я собрал всех людей, каких мог, но вся наша армия не составит и трети варварской. Пока мы говорим, в столице готовят силы, хотя и не для обороны Ва. Что случится, когда мы доберемся до внутренних провинций? — Сёнто взглянул на своего юного собеседника. — Боюсь, будет слишком поздно, принц Вакаро. Нам нужно разработать план сейчас и собрать армию достаточно большую, чтобы отразить угрозу.
Принц тихо кивнул, глядя на деревянный пол:
— Я могу отправить сообщение моему отцу, описывающее, что я видел, и попросить его прислать офицеров, которым он доверяет. Я также могу поехать на юг на быстроходных лодках и поговорить с Императором, за что меня наверняка посадят под арест. Я сделаю все, как и вы, господин Сёнто, я рискну всем, чтобы спасти Империю.
— Думаю, послание Императору не помешает, — тихо сказал Сёнто. — Даже если оно не изменит его мнение, то заставит усомниться в получаемых советах. Ехать самому в столицу, я, как и вы, считаю неблагоразумным, особенно если вам дали приказ возглавить мою армию и отправить меня на юг под конвоем. — Сёнто посмотрел на генерала Ходзё, как будто вспоминая недавнее обсуждение. — Рапорт генерала Ходзё можно приложить к вашему письму, хотя, думаю, лучше ничего не говорить о размерах нашей армии. Пусть Император представит, сколько людей мы собрали, — возможно, тогда он пришлет больше солдат.
На минуту воцарилось молчание. Вдоль берега снова брели беженцы. Вдвойне печальное зрелище. Принц откинул назад прядь волос и, не раздумывая, проговорил:
— Значит, я буду сопровождать ваш флот и приложу все помощь, какую смогу. Если позволите, господин Сёнто, я подниму свой флаг рядом с вашим. Когда доберемся до внутренних провинций, возможно, я стану мостиком между Сёнто и Императором.
Сёнто поклонился молодому принцу, который неожиданно встал:
— Пожалуйста, извините меня, я незамедлительно напишу Императору. Вы проследите, чтобы это письмо доставили во дворец?
— Конечно, принц Вакаро. Благодарю вас. Возможно, еще есть надежда, если Ямаку и Сёнто объединят свои усилия по защите Ва...
Принц сделал полупоклон и, сопровождаемый свитой, спустился по лестнице палубой ниже.
Когда белая лодка проплыла мимо, принц кивнул Сёнто. Гребцы опустили весла и двинулись вперед, оставляя на воде круги белых лепестков.
Каму поклонился господину, лицо его было хмурым и серьезным:
— Я получил сообщение от брата Суйюна, господин. Он поговорил с братьями в ближайшем монастыре. Без сомнения, среди беженцев — вспышка чумы. Пока больных немного, есть надежда, что братьям удастся их изолировать, чтобы остановить распространение заразы. Я отдал распоряжение использовать одну баржу для перевозки жертв. Ботаистские монахи переправят больных и присмотрят за ними. Может, Ботахара защитит нас. Если зараза распространится среди населения на юге, будет настоящее бедствие, потому что братья не смогут заботиться о тысячах больных. Брат Суйюн предположил, что можно попросить брата Сотуру решить эту проблему.
Сёнто кивнул, на мгновение задумавшись:
— Брат Суйюн сам не подвергается опасности заражения?
— Я говорил ему об этом, господин. Он заверил меня, что предпринял все необходимые меры безопасности.
Сёнто тихо поставил бокал и глядел на идущих вдоль берега людей.
— Мы не можем позволить себе отдать весь речной флот для транспортировки больных. — Он пожал плечами. — Брат Сотура присмотрит за этим. Если беженцы принесут заразу, — он махнул рукой на берег, — тысячи могут погибнуть до того, как ботаистские монахи возьмут эпидемию под контроль. Нам лучше вернуть их домой, не важно, есть там варварская армия или нет.
Сёнто повернулся к Каму:
— Если просочатся слухи, поднимется паника, которая тоже принесет жертвы. У нас нет людей, чтобы поддерживать порядок среди беженцев. — Он посмотрел на бокал. — Подождем, что будет дальше. Если больных удастся изолировать, может, положение не ухудшится.
Палуба на какое-то время погрузилась в молчание. Воспоминание о годах чумы были все еще сильны у вайянцев. Тогда императорская семья заболела, и началась война. Все слишком хорошо помнили последствия.
— Простите за вопрос, господин Сёнто, — проговорил генерал Ходзё, прерывая размышления присутствующих, — я не понимаю, почему мой господин не позволил молодому принцу самому поговорить с Императором? Тот факт, что принц рискнул так поступить, показал бы, что его история — правда. Люди часто подвергаются опасности, когда верят, что являются носителями правды, словно истинность их знания может защитить от злобы и равнодушия остальных. Императору нужно дать время подумать.
Сёнто кивнул:
— Никто не знает, что может повлиять на решение Сына Неба. Но если Император не поверит своему сыну... — Сёнто дал знак подать вино. — Если сын останется с нами, что подумает Аканцу? Что я предложил принцу руку моей дочери и трон Ва — две бесценные вещи, ни одну из которых Император предложить не в состоянии. Если Император проиграет гражданскую войну, принц, в жилах которого течет кровь Фанисанов, женившись на дочери Сёнто, станет наиболее достойным претендентом на Трон Дракона. Это расстроит Императора больше, чем проигранная война. Кто знает, может, письмо принца озадачит Императора. Если Сын Неба отправит офицеров на север, чтобы оценить военное положение, они увидят то же, что и Вакаро.
— Править, — сухо заметил Ходзё, — станет слишком сложно. Взяв бокал, Сёнто приподнял бровь:
— За то, чтобы хватило времени. — Он выпил и поставил бокал на маленький столик. — Скоро начнутся перемены.
Вернуться к флотилии оказалось труднее, чем предполагал Комавара. Выехав из-за холмов, они встретили патруль варваров. Одному из противников удалось бежать. После этого их преследовал целый отряд, и пришлось сражаться даже яростнее, чем в прошлый раз. Из восемнадцати сотен мужчин, атаковавших продовольственные плоты, осталась только тысяча. Дальше следы компании Рохку Сайха терялись. Комавара не знал, радоваться этому или огорчаться.
— Господин, — прервал его размышления охранник.
Господин сидел, прислонившись к дереву, оглядывая поле, окруженное лесистыми холмами. Здесь паслись лошади, и Комавара завидовал животным, потому что он сам и его люди не ели со вчерашнего утра. При этой мысли желудок жалобно заурчал.
— Господин, проводники нашли флотилию. Мы доберемся туда после полудня.
Комавара кивнул — единственная реакция, на которую у него хватило сил.
— Разведывательный отряд?
— Доложил, что варвары контролируют подступы к флоту господина Сёнто, господин, но за все утро мы не встретили никаких признаков их пребывания там. — Гвардеец замолчал, потом с гордостью добавил: — Разведчиков Ва нелегко обнаружить.
Комавара кивнул:
— Передайте генералу Яку, что нам пора ехать. Господину Сёнто сообщили наше местоположение?
Комавара с трудом встал.
— Есть еще новости, господин Комавара. Похоже, что от основных сил отделилась большая партия варваров.
— Насколько большая?
— Около двадцати пяти тысяч. Комавара опустил глаза.
— Пусть шесть мужчин доставят эти новости прямо к господину. Дайте им самых выносливых лошадей, да еще запасных. Прикажите загнать лошадей до смерти, если понадобится. Господин Сёнто должен немедленно узнать об этом.
Комавара подозвал своего коня.
Варвары не допустят, чтобы господин Сёнто продолжал забирать их продовольствие после того, что сделала моя группа. Этот меньший отряд должен был разбить моих людей или оттеснить на юг с такой скоростью, чтобы мы не смогли занять земли впереди. Хан окончательно проснулся.

43

Четвертая луна опустилась на землю, сбрасывая с деревьев медный наряд и окутывая их в серебристо-белый убор. Нисима, Кицура и Окара сидели на подушках, разбросанных по ковру на палубе, Лунный свет был таким ярким, что можно различить розовый цвет вишни и белый — сливы. Деревья остались позади, их темные силуэты склонялись над берегом канала.
По просьбе госпожи Окары Нисима играла на арфе нежную мелодию, известную как «Разлука влюбленных», хотя в южных провинциях ее называли «Путешествие по весенней реке».
После они стали играть, сочиняя стихотворение: каждая по очереди должна была придумать одну строфу. Нисима удостоилась чести сочинять первую и последнюю строфы в знак признания ее поэтического таланта.

Предыдущая страница 12 Следующая страница


13 Шон Рассел

Четвертая луна... Десять тысяч разбитых сердец Лежат вдоль берегов весеннего канала, Разбросаны средь сливы лепестков.

Следующая — госпожа Окара, она взяла бокал, означавший ее очередь.
Как гроздья винограда, белые цветы Плывут на юг против течения реки. А сможем ли домой вернуться мы, Когда врата разрушили враги?

Бокал перешел к Кицуре.
Последние листья осенние И молодые цветы весенние Кружат, словно сердца, меж облаками, Гонимые холодными ветрами.

Бокал вернулся к Нисиме. Она сделала глоток и задумалась.
Журавль летит в тишине Среди облаков над рекою. Десять тысяч сердец парят в вышине, Направляясь к озеру голубому У подножия безымянной горы.

Когда стихотворение было закончено, три женщины замолчали, наблюдая за луной и проплывающими мимо пейзажами. Спустя какое-то время Кицура взяла флейту и заиграла мелодию, которая отражала их настроение, словно хорошо подобранная цитата. Когда она закончила, с берега канала отозвалась бамбуковая флейта. Невидимый музыкант ответил никогда не слыханной песней, идеально сочетавшейся с музыкой Кицуры.
— Это духи говорят с нами, — прошептала госпожа Окара. Другие женщины кивнули.
На некоторое время разговор прекратился. Потом госпожа Нисима поднялась, вымученно улыбаясь.
— Мне больно покидать вашу приятную компанию, — сказала она, — но я должна выспаться, иначе не смогу помочь своему дяде. Это был превосходный вечер, Ока-сум, кузина.
Нисима поклонилась и вышла.
Кицура начала другую песню, но не смогла сосредоточиться и остановилась:
— Боюсь, эта война заведет мою кузину на такие пути, которые нам не понять. Она артистическая натура, слишком восприимчивая, и в такие времена...
Госпожа Окара кивнула:
— Она никогда не научится отстраняться от мира — от этого ее сердце каждый раз разбивается на кусочки.
На берегу показались огни лагерей беженцев, растянувшиеся почти на ри. Потом эта картина сменилась подлунными ивами и эвкалиптами в полном цвету на фоне звезд. Женщины молча глядели на луну.
— Я слышала об отряде, напавшем на варварский продовольственный обоз, — неожиданно сказала Кицура, хотя место для обсуждения подобных вещей было неподходящее.
Правила этикета при лунном свете все больше отходили на второй план.
— Да, я тоже интересуюсь этим, — ответила Окара.
— Господин Комавара стал очень жестоким, вы не заметили? Больше, чем члены Совета господина Сёнто, хотя они-то видели войну и раньше. Еще...
Через секунду госпожа Окара тихо села.
— Очень много всего произошло с нашим молодым господином Сэй. Я с сожалением вижу перемены в его поведении, но думаю, что на этом они не закончатся. Он потерял положение, которое Комавара удерживали многие годы. Сэй захватили варвары, которые, без сомнения, сожгут красивые города Ройо-ма. И хотя господину Комаваре удалось восстановить уважение среди людей собственной провинции, месяцы насмешек не так легко забыть... как и другие вещи.
— Другие вещи, Окара-сум? — спросила Кицура. Пожав плечами, девушка плотнее завернулась в накидку.
— Пожалуйста, не будем говорить об этом, но, думаю, Кицу-сум, Самуяму-сума отвергли. Боюсь, его чувства могут привести к ужасным последствиям.
— Отвергли? — прошептала Кицура с нескрываемым интересом. — Кто? Как ты думаешь?
Окара пожала плечами, отводя взгляд от подруги:
— Думаю, это могла быть госпожа Кицура... Кицура рассмеялась:
— Конечно, нет. Дворец правителя Сэй посещали много красивых женщин. Там было предостаточно возможностей. Ты считаешь, потому у Комавары такой странный вид?
Окара снова пожала плечами:
— Возможно.
— Ух! — Кицура коснулась пальцем подбородка в глубокой задумчивости. — Все мужчины, которых я знаю, влюблены в Ниси-сум... — Молодая женщина встала. — Ты не думаешь, что это Ниси-сум? Она мне ничего не говорила.
— Не знаю, Кицу-сум. Я просто заметила, что такое возможно. Я ничего не утверждаю.
Кицура всплеснула руками, словно актриса, исполняющая роль.
— Мне нужно выяснить у Ниси-сум, — сказала она, уже придумывая, как ей это сделать. — Бедный господин Комавара. Моя милая кузина разобьет десятки тысяч сердец, пока сделает свой выбор.
— Должна сказать, — резко заметила госпожа Окара, — вы обе пожалеете из-за вашего соперничества.
Кицура молча посмотрела не нее. Она никогда не слышала, чтобы госпожа Окара сказала что-нибудь настолько неприятное. «Какое соперничество? — думала Кицу-сум. — С моей дорогой сестрой?»
Нисима лежала в своей каюте. Лунный свет пробивался в открытое окно. Девушка сменила изысканный наряд, который пришлось надеть из-за прохладного вечера. Служанка расстелила постель. Хотя Нисима могла остаться и принять участие в беседе, она предпочла уйти. Причиной того стало внезапно охватившее девушку беспокойство. Прошло несколько дней с тех пор, как Нисима в последний раз говорила с Суйюном. Больше она не видела его, за исключением одного раза издалека. Монах избегает ее, в этом нет сомнений. И именно это беспокоило девушку..
Нисима чувствовала, что вступила в бой с духом молодого человека. С одной стороны, жизнь согласно ботаистскому воспитанию и правилам, с другой стороны — чары госпожи Нисимы. Чем дольше он находится вдали от нее, тем очевиднее, что привычки и воспитание берут верх. Даже сейчас, Нисима была уверена, монахи пытались возвратить ученика в свое лоно.
Нисиму удивило, как мала вина, которую она испытывала, играя роль искусительницы — уводя Посвященного прочь с пути духа. Это наводило ее на мысли о собственной добродетели. Конечно, то, что Нисима затеяла, весьма неприлично. Однако ее сердцу было все равно.
Боль, которую причинила Нисиме эта мысль, оказалась почти физической, идущей так глубоко изнутри, что она не могла найти ее центр. Какое-то время девушка пролежала в одном положении, по том попробовала сделать одно из упражнений, которым ее научил брат Сатакэ, чтобы освободить дух от смятения. Наконец она забылась беспокойным сном.
Нисиму разбудил скрип лестницы и звук открываемой двери. Потом все затихло. Нисима знала, что лишь один человек умеет двигаться так бесшумно. Суйюн. Она села, расправив вокруг себя одеяло. Но больше никаких звуков не последовало, и дверь вопреки ее ожиданиям не открылась.
Девушка несколько минут сидела, дрожа от охвативших ее страхов и желаний. Потом необходимость узнать, что происходит в сердце юного монаха, победила. Она почти спрыгнула с кровати, накинув плащ поверх ночной сорочки, забыв пояс.
Нисима открыла дверь и выглянула в коридор. Лестница, ведущая на палубу, тускло освещалась одной темной бронзовой лампой. Никого нет. Хотя она была не так искусна, как Суйюн, но все же тренировалась у брата Сатакэ, поэтому двигалась почти бесшумно.
У каюты Суйюна девушка остановилась, прислушалась, но ничего не услышав, толкнула дверь и вошла. Суйюн сидел на постели, устроенной на полу из соломенных матов. Луна бросала тени на его щеку и бровь.
— Госпожа Нисима?
Он сказал это шепотом, но даже в нем сквозила формальность и отчужденность. Сердце Нисимы замерло. Она опустилась на колени в шаге от постели, не в силах говорить.
— Госпожа Нисима, что-нибудь случилось? — спросил Суйюн.
«Отчужденность, слова холодные, словно река весной. Я не смогу победить его слабостью, — подумала она. — Я должна быть сильной. Должна найти в себе качества, которые раньше нравились ему».
Несмотря на решимость, голос ее ослаб и немного дрожал:
— Я давно не видела вас, Суйюн-сум...
Слов не хватало. Нисима задрожала, сдерживая слезы. Случилось то, чего она боялась: в ее отсутствие привычка, воспитание и правила победили. Что теперь делать?
Суйюн смотрел на девушку. Казалось, на его обычно сдержанном лице отражались ее смущение и печаль. Но, может, это лишь игра света.
— Я не понимаю пути сердца, госпожа Нисима, — тихо произнес он.
Голос его очень спокоен. Качая головой, Нисима вдруг услышала свой шепот:
— Никто не понимает. — Секундное молчание. Потом с трудом добавила: — Только я знаю, что мое сердце разбито.
Неопытность Суйюна не позволила ему сдерживаться долго. Нисима почувствовала, как его руки обвили ее тело, прижалась к нему, пряча лицо на обнаженной груди юноши. Какое-то время они не шевелились, словно боясь, что слова и эмоции могут нарушить происходящие с ними перемены.
— Я помню детство, — прошептала Нисима. — Возможно, самые ранние воспоминания. Я плакала, не могу вспомнить почему, и моя мама держала меня, как ты сейчас.
— Мое первое воспоминание — пение детской песни с моими братьями. Свою семью я не помню.
— Ты был таким маленьким, когда пришел к братьям? Суйюн покачал головой.
— Когда ты очень молод, учителя показывают тебе упражнения, выполняя которые, ты видишь, как меняется лицо твоей матери — от круглого к вытянутому, от овального снова к круглому. Вскоре ты уже не можешь вспомнить ее настоящее лицо. Это первый урок того, что мы живем в иллюзии.
— Ужасно, так поступать с ребенком, — прошептала Нисима.
— Может быть. — Суйюн приложил рот к ее уху. — Есть кое-что, что ты должна знать. — Медленно отодвинувшись, он поднял руку. — Положи свою ладонь на мою.
Нисима сделала, как он сказал.
— Толкай.
Нисима начала медленно надавливать на его ладонь, контролируя свое дыхание. Внезапно она почувствовала легкое покалывание «внутренней силы», проходящей через ее руку. Суйюн все это время сосредоточенно глядел на девушку. Вдруг Нисима увидела, что ее рука отодвигается назад, медленно, но упорно. Только когда этот напор прекратился, девушка обнаружила, что между рукой Суйюна и ее собственной — пустота, заполненная лунным светом. Она задрожала и отдернула ладонь.
— Брат Сатакэ не говорил мне об этом, — прошептала она, широко раскрыв глаза. — Я... я бы не подумала, что такое возможно.
Суйюн покачал головой.
— Такие вещи проделывали и до меня, — ответил он.
В его голосе звучал такой благоговейный страх, что Нисима отпрянула от монаха.
— Ты теперь Учитель? — прошептала она.
Суйюн покачал головой, он почти дрожал. Потом пожал плечами, взглянув на свои руки:
— Не знаю. Уверен, то, что я чувствую, не просветленность, о которой говорили братья.
Нисима тихо откинула одеяло и легла в постель рядом с Суйюном. Они прижались друг к другу, держась за руки, — слишком многое надо сказать, но никто не мог подобрать слов, чтобы начать.
Их окружали звуки движущейся лодки и камней, бьющих о борт. Луна наполняла комнату неясным светом. Все это создавало странное впечатление — комната словно двигалась, заполненная звуками и холодным чистым светом, достаточно ярким, чтобы видеть очертания предметов. Было ощущение, словно они перенеслись в какую-то другую реальность, неподвластную законам и силам природы.
Нисима почувствовала легкое прикосновение пальцев Суйюна к ее уху. Потом к изгибу шеи. Она затаила дыхание. Руки скользили по плечам, снимая платье. Женщина почувствовала, как легкий шелк упал с ее груди и нежное тепло кожи Суйюна на своей.
«Какую красоту мы обрели», — подумала Нисима.
Сёкан проснулся в маленькой серой комнате. Слабый лучик света пробивался сквозь оконные щели. Рано, подумал он, должно быть, очень рано. Сёкан спал, укрывшись мехами, чтобы не замерзнуть, но каменные стены забирали все тепло. Он снова перевернулся, почувствовав боль в спине и шее.
Сёкан отметил, что не смог бы жить высоко в горах. Он не переносит холод.
Не в силах выйти на воздух и не желая думать о необходимости вставать, Сёкан лежал, укутавшись шкурами и размышляя о людях, которые нашли его, точнее — спасли.
Они во многом не похожи на людей Ва. Привычки и одежда обитателей гор отличались, но распределение обязанностей напомнило Секану его сородичей.
Здесь не было никакой аристократии, хотя старшие пользовались определенным уважением. Но даже жизнь этой «верхушки» не шла ни в какое сравнение с жизнью избалованных господ Ва — например, с его жизнью.
Если бы Сёкана попросили назвать самое главное отличие обитателей гор от жителей равнин, он, очевидно, назвал бы неотъемлемое свойство горцев находить радость во всем. Это больше, чем наивность, это способность радоваться и непосредственность поведения, которые редко встретишь в Империи Ва — в мире, подчиненном строго регламентированным правилам этикета, приличия и церемоний. Даже его сводная сестра Нисима, насмехавшаяся над догмами и условностями — с впечатляющей безнаказанностью! — далека от того духа, который он заметил в обитателях гор. Сёкан поймал себя на мысли, что в чем-то завидует им.
Дверь с треском распахнулась. Сёкан не сразу разглядел, чье лицо показалось из темного коридора. Кинта-ла влетела внутрь, захлопнув дверь ногой. В руках она держала накрытый полотенцем деревянный поднос. В прохладном воздухе разнесся запах еды. Девушка поставила поднос на круглый стул и направилась кокну, болтая без умолку. Он не мог знать наверняка, но, похоже, она ругала его. Отодвинув задвижки, Кинта-ла раскрыла ставни, и комната наполнилась теплым солнечным светом. Юноше показалось, что снаружи намного теплее, чем внутри.
Кинта-ла села на корточки, показала на еду и улыбнулась.
Сёкан произнес слово, которое, он надеялся, обозначало еду. В ответ получил радостную улыбку и поток слов на языке горцев, из которых не узнал ни одного.
Пока Сёкан ел, Кинта-ла с нескрываемым интересом наблюдала за его действиями, потом поднялась и указала на дверь, все так же не переставая говорить.
— Я бы хотел прогуляться под солнышком в твоей милой компании, — ответил Сёкан, — но тебе неприлично находиться здесь и еще неприличнее, если я буду одеваться в твоем присутствии...
Он взмахнул рукой, ослепительно улыбаясь, чтобы не обидеть ее. Когда это не сработало, юноша встал, завернувшись в шкуру, и проводил ее до двери. Это вызвало бурю смеха. Но многие вещи, которые он делал, заставляли ее смеяться.
Быстро одевшись, Сёкан вышел в холл. Кинта-ла стояла, прислонившись к стене.
— Кета, — сказала она, подпрыгивая и размахивая руками. Девушка шла позади него, наступая Секану на пятки и заставляя ускорить шаг. Однако, несмотря на скорость, с которой Кинта-ла передвигалась, было незаметно, что она торопиться. Девушка улыбнулась Секану, когда он взглянул на нее. Казалось, она идет так быстро, потому что это доставляет ей радость и удовольствие, а не потому, что ей нужно куда-то успеть.
Они вышли из помещения через дверь из очень крепкого дерева, пересекли каменный дворик и приблизились к узкой лестнице. В тени между зданием и высокой стеной воздух был ледяной, а каменные ступени кое-где даже покрылись инеем.
Когда поднялись наверх, перед ними раскинулось бесчисленное количество двориков и террас. Вдруг раздались крики, и через секунду со всех сторон выбежали дети. Круглолицые, с ослепительными белозубыми улыбками они были абсолютной противоположностью тем детям, которых Сёкан привык видеть в Империи. Малыши кружились вокруг незнакомца. Их маленький предводитель гарцевал возле Кинты-ла, хватая ее за руки и одежду, смеясь и тараторя, время от времени издавая крики радости.
Кинта-ла и Сёкан прошли по каменной террасе, направляясь к лестнице с широкими ступенями. Чем ближе они подходили к лестнице, тем тише становились дети, пока совсем не замолчали. Через некоторое время малыши отстали, так что к лестнице взрослые подошли в одиночестве. Кинта-ла тоже остановилась. Лицо ее стало непривычно серьезным.
Сёкан обернулся. Дети наблюдали за ним. Он не мог разгадать выражение их глаз, но улыбки исчезли. Кинта-ла кивнула, то есть сделала странный горский жест — уронила голову вперед, потом резко отдернула ее назад. Указав на ступеньки, она попыталась ободряюще улыбнуться, но это было все что угодно, только не ободрение.
«У меня нет меча, — подумал Сёкан. Он оставил его в комнате, доверяя людям, спасшим его, ибо они не носили оружия в своей деревни. — Беспочвенные опасения, — сказал он себе, — трусливые мысли. Здешние не представляют угрозы». Юноша поклонился и повернулся к лестнице под пристальными взглядами странных спутников.
Хотя Сёкан не знал, что ожидает его наверху, то, что он увидел, превзошло все ожидания. Круглая терраса, огороженная каменными стенами по пояс. В центре карликовое дерево, протягивающее свои ветви от белой горы к широкой долине.
Картина была такой потрясающей, что Сёкан сначала не заметил маленькую фигурку, сидящую на каменной скамье и созерцающую долину. Женщина в длинных одеждах темного цвета, подпоясанных пурпурным кушаком. Она повернулась к посетителю. Сёкан стоял, глядя на нее и не зная, что делать. Женщина жестом пригласила его присоединиться к ней.
— Вы, — произнесла она тонким, но поразительно громким голосом, — господин Сёнто?
Сёкан едва скрыл удивление, потому что она была первым жителем гор, кто говорил на его языке, причем почти без акцента.
— Да, — поклонился он.
Женщина жестом пригласила его сесть. Сёкан сел на другой конец скамьи. Под плащом вырисовывались очертания колен женщины, больше похожих на колени молодой девушки, чем старухи.
— Я думала, вы старше, — сказала она.
— Я господин Сёнто Сёкан. Возможно, вы путаете меня с моим отцом, господином Сёнто Мотору?
— Вы сын? — спросила женщина. — Я думала, вы моложе. Господин улыбнулся.
— Простите, мне не сообщили ваше имя или титул. Я не знаю, как к вам обращаться.
— Алинка-са, — ответила она. — Я, — пауза, — не знаю вашего слова... старее всех.
— Старейшина, — подсказал Сёкан. Женщина кивнула, опять особый кивок горцев.
— Старейшина. Возможно, я старейшина. Голос моих людей.
— Вы очень хорошо говорите на моем языке. Она без объяснений пожала плечами.
— Могу я спросить, что привело вас в горы до таяния снегов?
— Мы пытались пройти в Шибу, провинцию на западной стороне гор.
Алинка-са не смогла скрыть досады, вызванной ответом. Несколько секунд она молчала, потом Сёкан продолжил:
— Некоторые события в Империи заставили нас пересечь горы так рано. Там начинается или уже началась война. По ту сторону гор.
Он кивнул на запад.
Последовало молчание, пока женщина обдумывала ответ. В Алинке-са не было такой легкости и жизнерадостности, как в ее сородичах. Казалось, она вообще лишена юмора и радости.
— Почему Император позволил армии Алатана, кочевникам пустыни, продвинуться на юг, к каналу?
— Это долгая история, Алинка-са. Она резко взглянула на него:
— Возможно, есть вещи, которые не понимают даже люди Ва. Имя Сёнто древнее и прославленное, но мои люди спасли вас и ваших людей — ваш долг велик, Сёкан-ли. Как вы оплатите его — еще не решено. Какую роль вы играете в событиях мира, повлияет на это решение.
— Вы не позволите нам продолжить путь через горы? Секану не удалось скрыть своего потрясения.
— Что будет с вами, Сёкан-ли, еще не решено. Мир вне нашей долины огромен. Одни играют более важные роли, чем другие. Может быть, вам лучше пройти через горы вдали от битвы. А возможно, лучше остаться с нами, избавив тем самым Дом Сёнто на какое-то время от проблем. Это не так легко решить.
— Значит, вы — ясновидящая?
Это объясняло, почему Кинта-ла и дети боялись ее.
— Я не понимаю, — резко ответила Алинка-са.
— Ситуацию в Империи, Алинка-са, трудно объяснить, и все, что я могу рассказать, всего лишь мои предположения. — Он глубоко вздохнул. — Это началось прошлым летом, когда моего отца назначили императорским правителем провинции Сэй...
Ничего не оставалось, как начать рассказ, что Сёкан и сделал. Сначала медленно, потом слова сами стали слетать с губ. Он рассказал ей о заговоре Императора и о том, что это значило, по его мнению, о найденных Танаки монетах, о своем собственном пребывании в Сэй. Солнце проделало большой путь на небе, когда Сёкан закончил. В течение всего рассказа Алинка-са не задала ни одного вопроса. Время от времени она поднимала голову или кивала по-горски, но ни разу не прервала историю.
Даже когда он наконец остановился, старая женщина не заговорила. Она оглядела зеленую долину.
— Дерево с листьями-веерами, как оно называется? — неожиданно спросила она.
— Гинкго?
Алинка-са кивнула.
— Я имею в виду, как оно называется на моем языке. Это дерево не растет в горах. Среди моих людей о нем ходят легенды. Они верят, что дамы Ва просто срывают лист с дерева, когда им нужен веер. Хотя я часто говорила моим людям правду об этом, после нескольких споров они решили, что я недостаточно сведуща в таких делах. — Она слегка улыбнулась. — Моя мать, как и вы, потерялась в горах и была спасена людьми из этой деревни. Когда мой отец умер, мама вернулась в Итсу, и некоторое время мы жили в Ва, пока не вернулись сюда.
Алинка-са взглянула на Сёкана, ловя его взгляд.
— Поэтому я знаю ваш язык и кое-что о вашей жизни, странной для нас. Некоторые детали твоего рассказа известны мне, хотя и нового много. Огромная трагедия грозит Ва, это печалит меня.
Алинка-са снова отвела глаза.
— Расскажите мне о монахе, который спас вашего отца, — сказала она, не глядя на Сёкана.
Господин немного поколебался, потом заговорил:
— Люди, которые привели нас сюда, часто называли его имя — Суйюн. Почему?
С трудом сдерживая раздражение, Алинка-са ответила:
— Су-юнг, слово из нашего языка: означает «несущий», тот, кто несет. Для уха чужака оно не отличается от слова «носильщик». Расскажи мне о нем.
— На самом деле я никогда не встречал брата Суйюна. Говорят, он очень преуспел в мастерстве ботаистских монахов. Мой отец и сестра писали о нем очень лестные отзывы. Это все, что я знаю.
Она кивнула:
— Мои люди проведут вас через горы. Вы отправитесь на рассвете. Алинка-са встала с необычной для ее возраста легкостью. Поднявшись, она оказалась лицом к лицу с Сёканом.
— Но почему вы так решили? Конечно, я благодарен, но что повлияло на ваше решение?
Очень нежно она прикоснулась к его щеке.
— Кинта-ла проводит вас к жителям низин. Пусть Ботахара поможет вам.
Женщина повернулась, пересекла террасу и скрылась на ступеньках.

44

Небо, словно сердце влюбленного, было затянуто туманной дымкой. Ветры в клочья разрывали облака, сталкивая их и переворачивая, будто песок, выбрасываемый на берег течением.
Нынче дождь начался с утра и грозил пойти снова. Восточный ветер, казалось, дул со всех сторон, то и дело сбивая с толку гребцов.
Суйюн в ожидании стоял на коленях перед господином. Они находились на палубе баржи господина Сёнто, которая двигалась на юг на самой быстрой скорости. Обмакнув в чернила перо, господин Сёнто добавил еще три строчки в письмо, потом махнул секретарю, который прислал слуг, чтобы те убрали письменный стол и все принадлежности. Повернувшись к своему духовному наставнику, господин улыбнулся.
— Ты слышал новости господина Комавары, Суйюн-сум?
— Да, господин. Ботахара покровительствует им. Сёнто кивнул:
— Да. Возможно, ты не знаешь, что Рохку Сайха тоже вернулся, хотя его потери больше, чем у господина Комавары и генерала Яку. — Сёнто на минуту прервался. Он не мог скрыть испытываемое им напряжение. — Хан действует правильно. Оттеснив нас на юг, он предоставит нам пищу на лето. Если он достаточно умен, то заставит захваченных крестьян работать усерднее, и тогда его армии не грозит голод. — Господин облокотился на подлокотник.
Он замолчал, погрузившись в великую игру го.
Суйюн тихо ждал. Монах чувствовал, как растет его беспокойство, пока он сидит перед своим господином — отцом женщины, с которой он провел ночь. Не то чтобы Нисима была в том возрасте, когда не может принимать самостоятельные решения в таких делах. Но Суйюн не мог поверить, что господин Сёнто обрадуется подобному союзу.
«Я разрываюсь на части», — думал монах. Одна часть его принадлежала Сёнто — господин надеялся, что Суйюн отказался от своей верности Ордену. Хотя мир становился все реальнее, дух его приходил во все большее смятение. Суйюн все еще ботаистский монах, и он провел ночь в объятиях дочери своего сеньора, — это могло повергнуть в шок любого, кто жил в Империи Ва. Хотя Сёнто не вмешивался в дела Нисимы, но возможно ли, чтобы он не узнал о происшедшем? Суйюн сомневался и потому чувствовал неудобство.
Сёнто перевел взгляд на духовного наставника:
— У тебя какое-то сообщение для меня, Суйюн-сум? Монах кивнул, загоняя свои чувства глубоко внутрь:
— Похоже, мы изолировали чуму, господин, но, думаю, случаи еще будут. Беженцы сопротивляются, но это заставляет их быстрее двигаться на юг, что хорошо. Баржу с больными мы отправили впереди флотилии, повесили на ней флаг чумы. Все гвардейцы Империи не смогут расчистить канал быстрее, чем вид этого ужасного флага. Если Ботахара поможет нам, смертей будет меньше. Я молюсь, чтобы положение не ухудшилось. Брат Сотура — человек огромного мастерства. Он взял ситуацию в свои руки.
Сёнто кивнул:
— Пусть мне лично сообщают все об этом деле. Если зараза попадет в армию, будет уже не важно, сколько людей у хана — один или сто тысяч, — наша оборона превратится в тени умерших. В нашем преклонном возрасте мы все надеемся на мир. Но пройдет много времени, прежде чем мы вновь обретем его, Суйюн-сум. Даже если хан нанесет поражение армии Ва, сохранить Империю — совершенно другое дело. Дети, которые сегодня рождаются, могут принять участие в этой войне до того, как она закончится. Хотя я молюсь, чтобы этого не случилось.

45

На западе от императорского дворца показался Каменный Корабль, отражающийся в глади Озера Осеннего Журавля, отделанный мрамором и нефритом: древние мастера использовали для корабля необычный материал. На самом деле это был и не корабль вовсе, а маленький островок из камня, искусно высеченный на скале фантастический парусник.
В течение веков Каменный Корабль был любимым убежищем императоров и императриц. В немилость попал он лишь в годы правления новой династии. Но как бы то ни было, островок остался идеальным местом для умиротворения и спасения от неприятных разговоров. Возможно, поэтому Император и пришел сюда.
Сын Неба вошел под навес из весенней зелени, сел на подушки, принесенные секретарем. Он стоял склонившись, готовый выполнить любое требование Аканцу, изредка по кивку Императора выбегая на корму. Таким образом Сын Неба мог провести несколько часов в блаженном уединении от целой свиты советников, слуг и секретарей, ждавших на берегу, терпеливо стоя на коленях, — лишь самые именитые господа вели тихие разговоры. За ивами построили кухню, там же ждали скороходы, готовые по первому зову отправиться во дворец, чтобы доставить все, что потребует Император.
Над озером кружили ласточки и зимородки, выделывая замысловатые пируэты. Утки скользили по водной глади. Яку Тадамото наблюдал, как три ласточки гнали по воде белые пушистые перья, по очереди подхватывая и роняя их. Это могла быть борьба за овладение материалом для строительства гнезда, но выглядело как игра, поражающая акробатическими трюками участников.
Тадамото плыл по спокойным водам Озера Осеннего Журавля в одной из украшенных лодок, предназначенных для чиновников островного дворца. Молодой полковник часто нарушал уединение Императора, принося ему рапорты и донесения, не все из которых содержали хорошие новости.
Вместе с официальными бумагами Тадамото вез спрятанное в рукаве письмо от Оссы. Примирительное послание, полное извинений за обиды, которые она не причиняла, окутанное печалью и болью, разрывало его сердце на кусочки. Они не должны сдаваться, писала Осса, их любовь выдержит, если они поверят в это. Юноша пытался верить.
Тадамото старался не думать о письме, чтобы ничто не отвлекало его от служения Императору: сейчас нельзя допустить гражданской войны. Эта мысль довлела над всеми остальными.
Сампан причалил к каменной пристани, высеченной в форме трапа из плиты, найденной у подножия скалы. Тадамото ступил на лестницу «палубы», где его низким поклоном встретил секретарь. Тадамото поклонился и остановился в ожидании, пока его заметят.
Император читал тщательно отобранный свиток. Мантия неизменно желтого цвета, украшенная летящим среди облаков журавлем, создавала впечатление беспокойства. Хотя наряд идеально подходил к времени года — свет весны, — лицо Императора было хмурым и бледным, словно он много-много дней провел без сна. Тадамото опустил глаза, глядя на деревянные планки, устилающие пол каменной палубы.
Опустив руки, Император положил свиток на колени.
— Полковник.
Тадамото снова поклонился.
— Давайте начнем с ваших новостей. Мое терпение кончилось, шутки неуместны. Что нам известно сегодня?
Тадамото развернул маленький свиток.
— Флотилия Сёнто в трех днях отсюда на севере ущелья Денши, господин. Скорость их значительно увеличилась за последние несколько дней. Первые беженцы пересекли границу нашей провинции. Через несколько дней в большом количестве начнут прибывать в столицу. Я проинструктировал чиновников и гвардейцев, как вести себя в связи с этим наплывом.
Численность нашей армии поднялась до двадцати пяти тысяч, господин, в следующем месяце достигнет тридцати тысяч. — Тадамото опустил свиток. — У меня с собой рапорты, Император, если хотите прочитать. — Он протянул множество свернутых бумаг. — Я считаю, что господин Сёнто может быть у границы Денто через четырнадцать дней, если продолжит двигаться с той же скоростью. Сообщили, что флот Сёнто возглавляет баржа с чумным флагом на борту. Данные сведения не проверены, но даже если это правда, то может быть всего лишь уловкой, чтобы держать канал открытым для флотилии Сёнто.
Император покачал головой.
— Сёнто мог придумать подобную штуку. Это, конечно, неблагородно, но зато эффективно. — Сын Неба опустил свиток, который читал. — Я получил собственные донесения. Их прислал принц Вакаро. Полный отчет о военном положении, подготовленный людьми Сёнто. Мой сын утверждает, что видел варварскую армию в сто тысяч. Сопровождает свое послание письмом, написанным капитаном его гвардии, человеком, которого мы с вами выбрали вместе, полковник. Он также подтверждает, что видел варваров. — Император отложил бумаги в сторону. — Мой сын — не воин, его легко обмануть. Но от капитан гвардии я ожидал большего. Это самое удивительное. Тадамото кивнул:
— Простите меня, господин...
— Говорите, полковник, не время быть робким.
— По вашему совету я послал самых надежных людей на север, чтобы оценить ситуацию. Согласно их свидетельствам — они видели варварскую армию своими глазами, — войско, преследующее Сёнто, не больше тридцати тысяч или даже меньше. Собственная армия Сёнто колеблется от двадцати до двадцати пяти тысяч, значительное количество из них — гвардейцы. На борту кораблей рядом с флагами Сёнто развеваются знамена принца Вакаро и моего брата. Меня огорчает, что я принес вам эти новости, господин.
Император смотрел на белые стены островного дворца, словно медитируя. Но дыхание его было неровным.
— Предан, — прошептал Император, — предан собственным сыном и человеком, к которому относился как к сыну. — Дотянувшись до меча, он положил его на колени. — Думаешь, эти варвары — союзники Сёнто?
— Мои люди говорят, что между варварами и армией Сёнто происходили настоящие сражения. Но донесения, что господин Сёнто сжег земли, которые оставил, не подтверждены. Они не видели следов. Это действительно варварское нашествие, только не такое огромное, как нас хотят уверить.
— Две армии захватчиков одна за другой. — Император играл с мечом. — Предан собственным сыном, — снова повторил он.
В голосе слышалась боль.
«Сын, которого ты послал на север, разделит участь господина Сёнто», — подумал Тадамото.

46

Баржи теперь почти не останавливались. Это означало, что внутренние провинции не подвергнутся разрушениям, но также и то, что Симеко не сможет сойти на берег. Тем легче, она может оградиться от сестры Моримы и всей своей прошлой жизни. В то же время Симеко заперта на корабле с людьми, сильно отличающимися от нее, — три столичные дамы и их помощницы. Нелегко для бывшей монахини.
Ветер цветущей сливы поднял вверх облака лепестков слив, растущих вдоль канала. При сильном порыве казалось, что на палубу обрушился теплый снег, такими мелкими были лепестки. Канал стал почти белым от цветов, а палубы нуждались в тщательной уборке, потому что дождь мог превратить усыпанный цветами пол в опасно скользкое препятствие.
Симеко стряхнула лепестки с платья, хотя они очень эффектно смотрелись на темно-голубом. Платье — подарок госпожи Нисимы, — без сомнения, принадлежало одной из ее дам. И хотя оно было не новым, но, очевидно, надевали его нечасто, потому что шелк остался таким же ярким. Увидев размеры гардероба госпожи Нисимы, Симеко не удивилась, что ее покровительница не выделила ей собственное платье. Она часто жаловалась, что уехала из столицы с таким маленьким гардеробом, что ей нечего носить! Симеко улыбнулась. Всего несколько недель назад подобное утверждение могло бы оскорбить бывшую монахиню, но сейчас она лишь покачала головой и рассмеялась.
Госпожу Нисиму Фанисан Сёнто трудно было не любить. Несмотря на то что она выросла в роскоши, нельзя было сказать, что это испортило ее. Нисима — госпожа Великого Дома, но, несомненно, она личность глубокая, тонкая, хорошо образованная. Симеко она не могла не нравиться.
Симеко прислонилась к ограде, подставив ветру спину. Набросив на плечи шаль, она наслаждалась тем, как ветерок шевелит ее волосы; хотя они были все еще слишком коротки для мирской женщины, но длиннее, чем Симеко когда-либо носила». Решение Симеко приняла с трудом. Хотя многое в госпоже Нисиме восхищало ее, одно очень волновало бывшую монахиню. Симеко была почти уверена, что госпожа Нисима провела не одну ночь наедине с братом Суйюном.
Молодая женщина смотрела на горы с белыми верхушками, поднимающиеся вдоль горизонта на западе. Имея небольшой опыт общения с миром, она не знала, как такие новости восприняли бы другие. Что подумал бы господин Сёнто? Сестра Морима всегда утверждала, что братья совершенно испорчены, но Симеко никогда не подозревала, что Морима имела в виду подобное. Но брат Суйюн! Многие сестры надеялись, что он — Учитель.
Показались высеченные на скале Влюбленные — предмет любопытства госпожи Нисимы. Симеко рефлекторно стряхнула лепестки с платья. Как возможно, что эту скульптуру не объявили ересью? Госпожа Нисима понимает какие-то веши, недоступные Симеко?
Сестра Морима говорила, что не все, написанное в Священных Скрижалях, вошло в другие копии; было кое-что, что Братство пожелало скрыть. Всем известно, что Ботахара взял невесту, но тогда как он добился просветления? Этот вопрос однажды уже привел к войне. О невесте в Скрижалях Ботахары вообще не говорится. О ней лишь упоминают его ученики.
Симеко тряхнула головой. Несмотря на то что она покинула сестричество и отказалась от его правил, бывшая монахиня считала отношения госпожи Нисимы и Суйюна неприличными. Какая-то часть ее боялась, что это ревность.
Как-то ночью Симеко слышала крики госпожи Нисимы. И хотя бывшая монахиня мало знала о подобных вещах, но все же могла отличить крики страсти от криков ужаса. Но больше Симеко удивило то, как ее собственное тело откликнулось на эти звуки. Воображение у нее оказалось... хорошо развито, и тело Симеко вышло из-под контроля.
Впереди появилась служанка. Заметив Симеко у поручней, она подошла к ней.
— Госпожа Нисима ждет вас, Симеко-сум.
Девушка сняла шаль, кивком поблагодарила прислугу и направилась к лестнице, стараясь унять свои чувства. Преклонив колени у двери каюты госпожи Нисимы, она с улыбкой вошла к своей покровительнице.
— Рада видеть вас, Симеко-сум. — Нисима пригласила ее сесть на подушки. — Надеюсь, у вас все хорошо.
— Да, госпожа Нисима. Очень мило с вашей стороны спросить об этом.
— Лепестки на ветру. Разве не прекрасное зрелище? Симеко кивнула.
— Я как раз с палубы. — Она сообразила, что не только одежда вся ее в лепестках, но и все вокруг, словно мелкий снежный дождь прошел. — Пожалуйста, простите, госпожа Нисима. — Симеко заметно испугалась.
Рассмеявшись от души, Нисима подошла к Симеко и взяла ее за руку.
— Цветы очень украшают платье. Как и эти. — Она указала на лепестки, разбросанные по полу. — Ничего бы так не желала, как того, чтобы моя спальня была вся усыпана цветами сливы. Разве это не прекрасно?
Симеко улыбнулась, но все еще неуверенно.
— Мне сказали, Симеко-сум, что вы хотели о чем-то поговорить?
Бывшая монахиня кивнула, собираясь с силами.
— Я бы не хотела показаться неблагодарной, госпожа Нисима. Служить Дому Сёнто — огромная честь. Но случилось нечто, что требует моих определенных умений. Я пришла просить вас отпустить меня, чтобы я смогла помочь больным на чумном корабле.
Она поклонилась и опустила глаза.
Какое-то время Нисима не отвечала, только смотрела на женщину, которую взяла в качестве доверенного секретаря.
— Грустно слышать, что вы хотите оставить меня, Симеко-сум. Братья позволили тебе помогать им? Разве Братство и Сестричество не противостоят друг другу, не говоря уже о том, что они скрывают секреты исцеления?
— Как вы и говорите, госпожа Нисима, два ботаистских Ордена не являются союзниками, но я больше не сестра. Брат Суйюн сказал, что братьям нужна помощь. Я могу помочь и ничего не узнать об их тайнах, я уверена.
— А ты не подвергнешься опасности заразиться?
— Конечно, нет, госпожа Нисима. Я больше не сестра, но не забыла того, чему меня учили. А если и так, братья могут вылечить меня — хотя, уверяю вас, такого не случится. — Она замолчала, потом тихо добавила: — Ваша забота трогает меня.
Нисима теребила край платья.
— Когда вы первый раз пришли ко мне, то сказали о желании служить брату Суйюну. Если вы станете помогать больным, то отдалитесь от него еще больше, чем сейчас. Это не волнует вас?
Симеко неосознанно кивнула.
— Не знаю, госпожа Нисима... я... они больны, а я могу предложить им помощь. Мне кажется, в такое время, как сейчас, я должна сделать все возможное.
Она пожала плечами.
— Понимаю. Братья согласились принять вашу помощь, Симеко-сум?
Молодая женщина покачала головой.
— Если они согласятся, пообещай, что будешь сообщать мне, что с тобой все в порядке.
Симеко поклонилась.
— Конечно, моя госпожа. Нисима улыбнулась.
— По всему видно, вы горите желанием выполнить это дело. Пожалуйста, сообщите мне о решении братьев. Конечно, можете остаться со мной, если ваш план не удастся.
— Благодарю вас, госпожа. — Она на миг встретилась глазами с Нисимой. — Для меня честь служить вам.
Симеко поклонилась и направилась к двери. Молодая аристократка напоследок ободряюще улыбнулась ей. Симеко удивило ощущение опустошенности, наполнившее ее после принятия решения. Она пришла в замешательство после разговора с госпожой Нисимой — так трогательна была ее забота.
«Моя жизнь снова станет совершенно простой, — подумала девушка. — Я буду заботиться о больных, есть и спать. Больше не будет беспокойства и смятения, как сейчас. Сестры больше не смогут требовать от меня того, что я не в силах выполнить. Мое сердце перестанет разрываться на части между возникающими привязанностями и желаниями, которые я не могу удовлетворить».

47

Для тех, кто отправился вместе с флотом господина Сёнто на север, ущелье Денши запомнится не своей уникальной красотой, а днями сомнений и тревог, когда никто не знал, чем закончится путешествие с правителем Сэй.
За последние месяцы ущелье изменилось так сильно, что казалось другим местом. Над башней императорской гвардии в северном конце развевался императорский флаг. Выходы контролировались чиновниками и охранялись императорскими гвардейцами в черных доспехах.
Нигде не было знаков присутствия Хадзивары. Солдаты с зеленой шнуровкой исчезли — лишь кое-где одинокие воины осторожно наблюдали за гвардейцами господина Комавары. Среди доспехов темно-голубого цвета изредка на плечах и рукавах мелькала зеленая отделка.
Все сооружения и укрепления, создаваемые годами, были разобраны. Пруды, некогда украшавшие особняки, превратились в рвы.
Вдоль каменного причала с северной стороны на коленях стояли в несколько рядов солдаты в доспехах пурпурного цвета. Как только лодка господина Сёнто приблизилась к берегу, воины низко поклонились. От их группы отделился юноша маленького роста, что вызвало улыбку у всех, кто раньше не сталкивался с господином Батто Йода.
— Приветствую вас, господин Батто, — с палубы произнес Сёнто. — Большая честь быть встреченным такой компанией.
Господин Батто сделал полупоклон.
— Для меня тоже честь, господин Сёнто. Отец просил передать вам его приветствие и просьбу простить за то, что сам не смог вас встретить.
— Господин Батто оказал мне великую честь. Надеюсь, он хорошо себя чувствует.
Батто слегка кивнул и улыбнулся, благодаря за вопрос, но не давая определенного ответа, — старший господин Батто уже много лет не чувствовал себя хорошо.
Спустили лестницы. Сёнто и несколько его советников сошли на берег.
— Вы, конечно, помните господина Комавару, генерала Ходзё и управляющего Каму?
— Я не могу забыть тех, кто так отважно сражался вместе с Батто. Я навсегда в долгу перед вами, — сказал юноша, кланяясь. — И брат Суйюн. Он тоже с вами?
— Брат Суйюн наблюдает за кораблем с больными. Мы тщательно следим, чтобы не принести никакой заразы.
Молодой господин кивнул:
— Зная это, я меньше беспокоюсь.
В этот момент сампан доставил Яку Катта в ущелье. Императорские гвардейцы одновременно поклонились.
— Генерал Яку. — Господин Батто широко улыбался ему. — Вижу, мои опасения о том, кто будет контролировать проходы, были беспочвенны. — Он огляделся. — Кажется, здесь нет делегации от правителя Ицы. Возможно, достойный правитель, недавно получивший свое назначение, еще не знает, как действовать в подобных ситуациях.
Вежливые улыбки. Правитель Ицы, вне всяких сомнений, получил приказ задержать Сёнто, но у него не было армии, чтобы сделать это. Бедняге оставалось лишь одно — не замечать проходящую мимо флотилию. Положение его ухудшилось и оттого, что императорская гвардия на канале оказалась верной Яку Катте. Обращения за помощью к Домам Ицы остались безрезультатными, так как большинство влиятельных семей провинции были преданны Батто, вступившим в союз с Сёнто.
Группа медленно продвигалась сквозь ряды кланяющихся гвардейцев Батто к ущелью. На наблюдательном посту, еще недавно принадлежавшем Хадзиваре, теперь были разбросаны подушки и расстелены маты. Эвкалипты и ивы укрывали своей листвой от раннего полуденного солнца, так что никакие навесы и паланкины не понадобились.
Огромное ущелье простиралось далеко на юг. Его поверхность, отполированная многолетними ветрами, сверкала на солнце. На песчаной отмели за храмом, оставленным братьями, речные лодки всех типов и размеров стояли на якоре так близко, что невозможно было протиснуться между ними.
Вдоль восточной стороны ущелья скопилось еще больше лодок, привязанных к всевозможным выступам, бесчисленное количество суденышек болтались взад и вперед, не в силах найти опоры или уступа. С лодок поднимался дымок. Сам собой образовался лагерь, на песчаной отмели раскинулись палатки всех цветов и форм.
В противоположность этому хаосу беженцев вниз, к середине ущелья, прошел строй кораблей — флотилия господина Сёнто продолжала свой путь на юг.
Молодому господину и гостям предложили приготовленную помощниками Батто пищу и сливовое вино — подарок господина Сёнто.
— Жаль, что принц Вакаро не может присоединиться к нам, — сказал Сёнто господину Батто.
Поставив бокал, молодой господин кивнул.
— Очень жаль. Я имел честь провожать принца в его путешествие на север. Он был очень добр.
Передав бокалы Комаваре и Яку, Батто Йода сказал:
— Я слышал о ваших недавних подвигах, господин Комавара. Смелые атаки на продовольственный обоз. — Он сделал полупоклон. — Ваш авторитет возрос. Для меня честь присоединиться к вам. — Йода поклонился и Ходзё. — Силы варваров разделились, как мне доложили, — продолжил он, — и часть преследует вас по пятам?
Сёнто кивнул на Ходзё.
Генерал поклонился.
— Армия в двадцать пять тысяч человек совсем недалеко и с каждым днем все ближе — огромное количество беженцев задерживает нас. — Ходзё почесал седую бороду, оглядывая ущелье. — Это доставляет некоторое беспокойство.
Батто Йода кивнул:
— Я тоже обдумывал эту ситуацию. Я позволил себе не пропускать лодки на юг шесть дней назад. Речные сампаны скопились в ущелье, но зато теперь канал на юг свободен на много ри вперед. Господин Сёнто в своем письме предложил поступить подобным образом. Данные меры должны увеличить, генерал Ходзё, вашу скорость и в то же время помешать погоне. — Он поднял бокал. — Отличное вино. Из Сэй?
Симеко три ночи спала на палубе, чтобы быть подальше от бесконечного кашля и зловония чумных. Хотя до этого она часто ухаживала за больными, но была еще слишком молода, чтобы помнить предыдущую вспышку чумы. Эпидемия ужасала, и бывшая монахиня использовала любой момент, чтобы побыть на свежем воздухе.

Предыдущая страница 13 Следующая страница


Собирающий облака 14

Неподалеку, гонимая ветрами, параллельным курсом шла маленькая лодка. На палубе стоял брат Суйюн. Расстояние было небольшим, и они с Симеко пытались переговариваться, но не слышали друг друга из-за ветра. Для Симеко такое расстояние казалось огромным — таким же, как между ее настоящим и днями, когда она была ботаистской монахиней.
Она посмотрела на юг. Теперь Симеко — обычная целительница. Она ведет простую жизнь, как и надеялась, но беспокойство, охватившее девушку на службе госпоже Нисиме, не оставляло ее.
Чумной корабль недавно прошел мимо «Влюбленных». Трудно было смотреть на фигуры — Симеко боялась, что кто-то может увидеть ее за этим непристойным занятием. Но, несмотря на это, Симеко все же несколько раз взглянула на статуи. Мысли о госпоже Нисиме и брате Суйюне никогда не оставят ее в покое.
Ветер качал ветви сосен, закрывая Рохку Тадамори обзор. На молодом офицере гвардии были доспехи с голубой шнуровкой, но в основном в его одежде преобладали коричневый и зеленый цвета, обязательные в обмундировании охотника. Подобный наряд отлично скрывал его в лесу. После недавнего дождя и сильного восточного ветра от земли шел холод, и Тадамори чувствовал, что замерзает.
Малая армия, как ее окрестили, передвигалась с впечатляющей скоростью. Даже те, кто родился в пустыне, смогли управляться с плотами. Грубые паруса, сделанные пиратами из коры бамбука, оказались удивительно эффективными при таком слабом ветре. Всадники все еще ехали вдоль берега, они вели лошадок варваров, очень выносливых на дальних расстояниях. Приходилось постоянно взбираться на холмы.
Тадамори не сомневался, что малая армия преследовала флотилию господина Сёнто. Одинокие беженцы попадали в руки варваров, и гвардеец Сёнто не хотел и думать, что могло с ними случиться — особенно с женщинами.
Охотник, помощник Тадамори, прикоснулся к его руке и кивнул в направлении проходящей армии. Над одним из сотен плотов развевался флаг: темно-красный с золотом. Тадамори с помощником спрятались на вершине холма, позволяющего оглядеть канал с запада. Они были в половине ри от берега — достаточно близко, чтобы оценить армию, но не разглядеть, кто ее возглавляет.
Обоих мучил один вопрос: сам ли хан ведет отряд? Если великий предводитель сам командует армией, то господину Сёнто следует продумать сражение. Похоже, единственной силой, способной удержать вместе разные племена, был хан. Варвар-слуга брата Суйюна уверял, что без хана вражда между племенами моментально приведет к распаду огромного войска, если не к беспощадной войне.
Рохку приподнялся и отодвинул ветку, закрывающую обзор. Трудно сказать. С уверенностью можно утверждать, что это флаг хана, но ведь флаг Империи тоже развевается по всей территории Ва, над башнями и дворцами правителей. Знамя предводителя варваров, но самого хана там может и не быть. Люди Ва могут погубить свою армию в сражении, и если они обнаружат, что хана там нет, это станет непростительной глупостью. Действительно, глупо.
Прошло семь лет с тех пор, как Верховный настоятель впервые посетил землю Ва. Обычно его прибытие отмечалось праздником. Пилигримы проходили через всю Империю, только чтобы преклонить колени перед тем местом, где он жил. В этот раз настоятель приехал тихо, почти тайно. Его корабль вошел в Янкуру никем не замеченный, глава ботаистского Братства пересек границу на маленькой лодчонке, которая легко доставила его к Нефритовому храму.
Выглядывая в просвет между занавесями, Верховный настоятель наблюдал за жизнью Плавучего Города. Каналы, реки, пристани кишели людьми, ибо Янкура считался центром кораблестроения и торговли Империи Ва и никогда не отдыхал. «Так беспокойно, — думал монах, — как они могут так жить? Больше: как брат Хутто живет среди этой суеты, которая, вне всяких сомнений, не способствует размышлениям над мудростью Ботахары?»
Слова Ботахары недавно стали известны Верховному настоятелю. Его истинные слова. Цветение Удумбары, потерянные свитки — эти мысли не оставляли монаха даже во сне. А теперь еще новости о нашествии варваров. Он вернулся в Ва сразу же после известия.
Если начнется война с народом, который даже не слышал слов Просветленного владыки, династия может пасть. Гражданская война почти началась, Дом Сёнто, похоже, постигнет участь, которая разрушила все другие Дома, — угасание.
Самые разнообразные маленькие речные лодки стояли у причала, забитые грузом из огромного каменного склада. Между ними мчался одетый в лохмотья ребенок. За ним гнался моряк. Перепрыгивая с лодки на лодку, ребенок хватался за перила. Мальчишка спрыгнул на палубу, вскарабкался по сваленным в груду ящикам, юркнул в открытый люк и увернулся от здорового мужчины. Что-то пряча в подоле рубахи, он снова совершил невероятный прыжок на причал, где мог бы затеряться в толпе и суматохе.
Верховный настоятель словно зачарованный наблюдал за происходящим. Вдруг из-за груды мешков появился моряк, ребенок рванул вперед, но кто-то схватил его за волосы. Завязалась дикая драка, пока один здоровяк не ударил мальчишку с такой силой, что тот упал на колени. После пинков и ударов ребенок словно груда тряпья остался лежать на камнях.
Потом эта картина осталась позади, а Верховный Мастер откинулся на подушки, вспоминая триумфальное выражение лица мужчины, когда тот избил до полусмерти ребенка.
«И я пришел сюда, — думал старый монах, — в эту жестокую, дикую землю».
Озеро Семи Мастеров недостаточно большое, чтобы поднимать волны, вызываемые штормовыми ветрами, однако не такое спокойное, как канал. Госпожа Нисиме приходилось держаться за поручни. За бортом быстро проплывал храм Братьев Тропы Восьми Ягнят. Нисима видела скалу, на которой были высечены мужчина и женщина, занимающиеся любовью.
Она сошла с портика и опустилась на ковер. Спустя мгновение легла, положив голову на руку. Когда Нисима закрыла глаза, видение вернулось. Корабль укачивал ее, как ребенка, хотя боль была далеко не детской.

48

Яку Тадамото ехал вдоль земляных насыпей в сопровождении офицеров и инженеров. Внезапно он остановился, обвел глазами линию недавно построенных оборонительных сооружений, проходящих между двумя холмами по обе стороны Большого канала. Земляные валы поднимались вокруг каждого холма, поражая своей симметричностью.
После долгий размышлений выбрали позицию в дне езды на север и запад от столицы Империи. Тадамото окинул взглядом равнину, раскинувшуюся на несколько ри на север от холмов. По-видимому, именно там произойдет сражение.
Несмотря на все дебаты, Тадамото не был до конца уверен, что это лучшее место. Император настаивал, чтобы Сёнто не допустили до столицы, где население может поддержать его. Правда и в том, что столица — неудобное место для обороны, это огромный город без стен и башен, украшенный лишь воротами и каналами.
И все равно Тадамото послали на север города, чтобы возвести укрепления. Но с кем будет битва? Этот вопрос занимал все мысли молодого полковника. Две армии спешили на юг, обгоняя друг друга. Рано или поздно они столкнутся с императорской армией, что произойдет тогда? Ситуация настолько запутанная и непонятная, что любое действие Императора — риск.
Что, если соглашение Сёнто с Ханом — всего лишь выдумка Императора? И наоборот, что будет, если армия мятежников присоединится к варварам?
Судя по последним донесениям, Сёнто передвигается так быстро, как только может его армия, несмотря на тот факт, что сам правитель утверждает, что делает все возможное, чтобы задержать натиск варваров, давая Императору время собрать необходимые силы.
Что Сёнто задумал?
Повернувшись на юг, Яку оглядывал лагерь, постепенно заполнявшийся новобранцами. Вдалеке виднелся особняк, подготовленный для Сына Неба. Так как Император никому не доверял, то решил, что командовать будет сам. Ямаку выживет или падет в результате решений, принятых на этом поле. Император никому не позволит распоряжаться своей судьбой.
Тадамото плыл по каналу. Бесконечный поток беженцев не прекращался ни днем, ни ночью; город уже не мог разместить такое количество людей. Росла преступность, так как все силы были брошены на подготовку к войне.
Появился посыльный. Он поклонился и опустился на колени перед командиром. Тадамото кивнул, разрешая говорить.
— Мы перевезли торговца, полковник Яку, как вы приказывали. Он под охраной в ваших апартаментах.
Каким-то образом захват главного купца Сёнто удалось сохранить в секрете, но даже сейчас имя Танаки вслух не произносили. Торговцев много, мало ли кто это может быть. Тадамото не был уверен, что Танаки отведена какая-то роль в происходящих событиях, но из предосторожности держал старика при себе. Сёнто уважал Танаки, а уважал он немногих.
Через сто шагов Тадамото оказался у берега канала. Хотя на юге большинство цветов уже осыпались с деревьев, на севере ветер цветущей сливы все не утихал, поэтому лодки беженцев были украшены белыми лепестками.
Тадамото в последний раз огляделся. Когда его взгляд упал на особняк, предназначенный для Императора, в памяти опять всплыл вопрос, мучавший юношу все утро. Он прошептал молитву. Пусть боги избавят Оссу от испытаний — пусть все пройдет мимо нее, как мимо простой женщины.

49

Здесь, над облаками, горные тропы
Всегда ведут к чему-то неожиданному.
Спеши вперед,
Смотри на мир по-детски
широко открытыми глазами.
«Господин Сёнто Сёкан»

Они так часто поднимались и опускались, что Сёкан уже не понимал, на какой они высоте. Он лежал в темноте, глядя на звезды. Мир, в который он попал, такой странный. Сёкан удивился, увидев плавающие вверху созвездия — Две Сестры сейчас касались верхушки горы.
В нескольких шагах, завернувшись в меха, спала Кинта-ла. С тех пор как они покинули деревню в долине, девушка отказалась учить Сёкана новым словам ее языка, но настояла, чтобы он учил ее своим. Юноша не знал, что именно повлияло на ее решение изучать язык жителей равнин, но девушка выполняла задания с таким рвением, которого Сёкан никогда раньше не видел. Это забавляло его, даже смешило. Кинта-ла училась с такой скоростью, что любой школяр Империи мог бы позавидовать ей.
Закрыв глаза, Сёкан почувствовал, что проваливается в сон. Раньше вечером он искупался в большом пруду, образовавшемся в скалах в результате десятков тысяч лет работы воды. У обитателей гор были другие понятия о приличиях — женщины купались вместе с мужчинами. Казалось, это никого не беспокоило.
Кинта-ла плескалась в пруду рядом с ним, болтая и ничуть не смущаясь. Сёкан улыбнулся. Он находился в странном мире сказки; по крайней мере сейчас.
Паланкин осторожно перенесли через перила речной лодки и поставили на палубу. Сестра Суцо приложила руку к губам.
Шагнув вперед, она приоткрыла занавес и удивилась, увидев Настоятельницу бодрствующей. Живые глаза старой женщины повернулись к ней.
— Простите, Настоятельница. — Суцо опустила штору. — Я не хотела вас беспокоить, простите.
Из паланкина донесся сухой голос:
— Как далеко до реки, дитя?
— Возможно, семь ри. Настоятельница, — ответила секретарь главной монахини. — Ручей очень узкий и извилистый. Мы будем на месте через некоторое время.
— День для радости, сестра Суцо. Жаль, что деревья потеряли цветы, но разве новые листочки не прекрасны? — Не ожидая ответа, Настоятельница продолжила: — Вы слышали самые последние новости?
Суцо покачала головой. Настоятельнице доставляло удовольствие удивлять ее. И обычно старухе это удавалось.
— Нет, Настоятельница.
— Он прибыл в Янкуру три дня назад. Верховный настоятель Братства. Мы не можем задерживаться.
Женщина на какое-то время замолчала, но Суцо привыкла к подобному и ждала. Никто не мог с уверенностью сказать, когда Настоятельница спит, а когда бодрствует.
— Война может разрушить все, чем мы жили все это время. Этот глупец Император выдвинул вперед свою игрушечную армию?
— Да, Настоятельница.
— Может, рука Ботахары укажет нам путь. Помолись за хороший ветер, Суцо-сум. Обстоятельства против нас.
Офицер проснулся ночью, сел и обнаружил, что у него кружится голова. Он помнил игру с гвардейцами... и рисовое вино. Его люди — которых господин Батто оставил на северном конце ущелья Денши защищать проходы — расквартированы в башне императорской гвардии. Не самая лучшая идея.
— Капитан? — раздался голос из-за двери его крошечной комнаты.
— Что?! — рявкнул он, не в силах быть вежливым.
— Варвары, капитан. Много варваров — в двух ри отсюда. Офицер вскочил.
— Да спасет нас Ботахара! Подними гвардейцев.
— Гвардейцы соберутся немедленно, капитан. Ваше снаряжение уже готовят. У меня лампа.
Капитан со скрипом открыл дверь. Показалась лампа. Он начал натягивать одежду.
— Который час?
— Сумерки, капитан.
— Ух. Мы надеялись, что варвары не заметят ущелье Денши. Шум в холле возвестил, что принесли доспехи. Были слышны крики людей, топот.
Это, должно быть, небольшой отряд, иначе патруль господина Сёнто доложил бы о нем, рассуждал он. В одном капитан был уверен — они не позволят варварам пройти.
Симеко снова запела молитву, но не для того, чтобы продемонстрировать свою веру. Просто песня словно занавес отгораживала ее сердце от окружающего мира. В закрытом трюме корабля разносился сильный запах маджи. Он очищал воздух и сдерживал распространение заразы, но, несмотря на свои удивительные свойства, щипал глаза. Симеко подняла голову молодого мужчины и стала кормить лечебным пирогом, давая его маленькими кусочками. Это был единственный солдат на борту, кавалерист армии Сёнто.
— Вы должны постараться прожевать, Инара-сум, — просила его Симеко. — Давайте еще немного.
Молодой человек едва заметно кивнул и с видимым трудом задвигал челюстями, потом закашлялся. Симеко подождала, пока он немного придет в себя, дала воды, потом опять заставила проглотить лекарство — секрет братьев.
— Так лучше, Инара-сум. Вы выздоровеете еще до того, как узнаете об этом, если приложите усилия.
Он едва заметно кивнул.
— Вы станете меньше беспокоиться, когда увидите преследующую нас армию, благородная сестра, — хрипло прошептал мужчина.
— Не хочу слушать подобных разговоров. Все ваши усилия должны быть направлены на выздоровление. Пусть о варварах беспокоятся господин Сёнто и его помощники, у вас собственная битва.
Молодой человек слабо кивнул.
Большинство больных медленно поправлялись, но юноша слабел, что очень волновало бывшую монахиню. Из всех пациентов на корабле этот юноша, без сомнения, самый искренний последователь Ботахары. Он единственный, кто, казалось, не реагировал на старания братьев. Юноша словно сопротивлялся лечению.
Ее удручил разговор между молодым человеком и братьями — о смерти и возрождении. Также монахиню беспокоили разговоры о размерах варварской армии. Очевидно, это стало для юноши огромным потрясением. Он выбирает смерть, подумала Симеко. Ее недавний кризис веры делал предположение чрезвычайно правдивым.
Подойдя к лестнице, Симеко поклонилась брату Сотуру и стала подниматься на палубу. На канал опустилась темная ночь, огромные облака закрывали звезды. Несколько раз вдохнув полной грудью свежий воздух, она подошла к перилам и, облокотившись на них, посмотрела в черную воду. Теперь они были в конце канала, на юге от ущелья Денши. Флотилия передвигалась быстро, потому что канал был свободен от лодок беженцев.
Вечер темный, полный весенних запахов и звуков. А раньше она когда-нибудь слышала соловья?
— Как поживаешь, Симеко-сум? — раздался голос из темноты. Женский голос.
Тихий удар весел по воде. В сумраке показались очертания лодки.
— Морима-сум?
— Да. Я приехала убедиться, что эти глупые монахи не позволили тебе заразиться.
Симеко замерла.
— У меня все хорошо, но вам не стоило подходить так близко, сестра. Это неразумно.
В ответ раздался какой-то звук. Симеко не была уверена, смех ли это или удар весел.
— Ты позволила твоему Учителю помогать больным или это было его приказание?
Молодая женщина почувствовала преимущество своего положения. Морима намекает на то, что, если бы она оставалась монахиней, ей никогда бы не позволили находиться здесь.
— Что вы хотите узнать, Морима-сум? На сей раз точно раздался скрип весел.
— Я желаю знать, что правда и что ложь, Ако... Симеко-сум. Но у сестер другие заботы. Они желают знать, является ли молодой монах тем, кого так давно ждут. Последние слухи доносят, что госпожа Нисима... очень привлекательная женщина. — Пауза. — Ты была ее секретарем, Симеко-сум.
Бывшая монахиня пыталась взять себя в руки. Она покачала головой в темноте.
Женщина, кричавшая от страсти...
— Симеко-сум?
Она ничего не ответила. Донеся скрип весел. Еще. И еще.
— Можешь успокоиться, моя юная искательница, — послышалось из темноты.
Темная фигура исчезла в тени берега.

50

Речные суда флота Сёнто медленно проплывали мимо, подгоняемые восточным ветром. Почти на каждом корабле воины, опираясь на поручни, медленно кланялись правителю. Сёнто сидел на деревянной палубе под навесом из голубого шелка. Его скрывали ветки бамбука и полотнища флагов, но, несмотря на это, все его сторонники кланялись проходящей мимо лодке.
На борту царило почти скорбное молчание. Новости распространялись очень быстро.
Советники, несколько офицеров и другие союзники преклонили перед Сёнто колени. В голубой мантии, в плаще того же оттенка с узором из цветов синто, Сёнто казался внушительной фигурой. Сильный человек в сложных обстоятельствах.
По обычаю господин молчал немного дольше, чем кто-либо мог ожидать, словно ботаистский мастер, дающий ученикам время достигнуть надлежащего спокойствия перед занятиями. Окружение Сёнто привыкло к этому, и все присутствующие сохраняли уважительное спокойствие и тишину.
— Генерал Ходзё, — наконец произнес господин, — не могли бы вы объяснить положение?
Генерал поклонился и вышел вперед.
— Ловко сделано, господин. Наши дозорные заметили движение малой армии варваров по западному берегу канала, но отряды, захватившие ущелье Денши, оторваны от основных сил и направляются через восточное побережье.
Ходзё замолчал, пытаясь собраться с мыслями.
— Рабочие из феода господина Батто заложили проходы камнями. Ущелье охраняли императорские гвардейцы и гвардия Дома Батто, но атака варваров была мощной и неожиданной. Подробности и потери нам неизвестны, но проходы и укрепления — в руках противников. Это дает хану доступ к огромному количеству речных лодок, ведь многие беженцы не успели покинуть ущелье. В результате этой операции малая армия, вероятно, увеличит свою скорость.
Знамена затрепетали от сильного порыва ветра. Яку Катта и господин Батто сидели тихо, Сёнто молча наблюдал за соколом, парящим в вышине над каналом.
— У нас осталось несколько путей. Если повернем и сразимся с преследующей нас малой армией, даже в случае победы наши потери будут огромны. Если продолжим двигаться на юг, то встретимся с армией Императора. Кто возглавляет ее?
Очевидно, господин размышлял вслух. Никто не пытался отвечать.
Сёнто сложил руки, глядя в темноту.
— Не важно, кто возглавит силы Императора, я бы предпочел встретиться с ними с целой армией за спиной, а не с кучкой уцелевших. — Он повернулся к Яку Катте. — Генерал Яку, как вы думаете, кто возглавит армию Императора?
Яку поклонился и вернулся в прежнее положение — на коленях, положив руки на бедра.
— Есть несколько генералов, которых можно вызвать из отставки, господин Сёнто. Наконец, трое достойных командующих и много молодых, кто справится с такой компанией, но никто из них не в чести у Императора. Например, мой собственный брат, Тадамото-сум, но у него нет опыта ведения войны. Я много думал об этом, господин, мне кажется, Император сам будет командовать обороной. Сын Неба доверяет лишь немногим, но и в их возможностях сомневается.
Яку снова поклонился.
Сёнто кивнул.
— Гм... Я позволил себе надеяться, что командир императорской гвардии настроен предать Императора... — Сёнто пожал плечами. — Мы должны продолжать. Силы нужно объединить, или варваров не победить. Армия не выстоит в одиночку, не важно, какова ее численность. — Оглядев собравшихся, Сёнто продолжил: — Есть другие мнения по этому поводу?
Господин Комавара поклонился.
— Если варвары потерпят поражение, я согласен, господин. Наша армия должна оставаться в целости, пока мы не встретим силы Императора. Сын Неба должен понять, с чем мы столкнемся. Несомненно, он падет без нашей поддержки. Поэтому все вопросы можно будет обсудить открыто.
Сёнто кивнул молодому господину. То, что высказал Комавара, не решался произнести никто.
— Невозможно знать наверняка, что произойдет, когда мы встретим Императора. Если это действительно Император, господин, — вставил Каму. — Я бы предпочел не оставлять подобное дело во власти капризов судьбы. Разве сейчас мы не можем обратиться к Императору? Если он осознает, что без нашей поддержки потеряет трон, как сказал господин Комавара, то выйдет на переговоры.
— Я согласен с управляющим Каму, господин Сёнто, — произнес Батто. — Не следует медлить с обсуждением этого вопроса с Сыном Неба. Сила на нашей стороне — Император не сможет царствовать без нашей помощи.
Яку Катта покачал головой.
— Простите за мои слова, но мне приходилось иметь тайные переговоры с дворцом. Император уверен, что все варварские силы — это малая армия, которая преследует нас. Сын Неба не желает слушать, пока не столкнется с реальностью. Обращаться к нему сейчас бесполезно.
Генерал Ходзё почесал бороду. Поклон его был небрежным, но все сделали вид, что не заметили.
— Снова на ум приходит предложение принца Вакаро отправиться к отцу. Возможно, принц мог бы стать послом во дворец своего отца.
Сёнто нахмурился.
— Подозреваю, что оставшееся без ответа письмо принца к Императору заставило его отказаться от этого предложения. Даже сын Императора потерял доверие при дворе. Конечно, мы могли бы отправить его в столицу, но думаю, это бесполезно. Принц еще может послужить нам. Лучше держать его поблизости.
— Это лишь дело дней. Если пойдем другим путем, надо решать сейчас. Учтите это. Враг более силен, чем мы предполагали раньше. После жестокой атаки на Ройо-ма я не считал хана мудрым военачальником. Но сейчас предводитель варваров прекратил уничтожение урожая, который поможет ему прокормить армию, завладел шлюзами в Денши, разбив бесстрашных воинов. Мы не можем безошибочно предугадать поступки хана. Если не соберем армию достаточной численности, чтобы отбить атаки варваров, единственным выходом станет отступление. Если позволим хану захватить столицу — тогда он сядет на трон, как того и желает.

51

К войне Императора нес корабль под темно-красными парусами, с украшенным позолотой и резьбой корпусом и головой дракона на носу. Шестьдесят гребцов боролись с Богиней Ветра, пытаясь подчинить ее велению Сына Неба. На палубе красивые женщины играли приятную музыку, а другие, столь же прекрасные, танцевали, их длинные рукава раскачивались в такт замысловатым движениям рук. Император шел на войну не как остальные мужчины.
Тадамото ждал на пристани, подготовленной к приезду Императора. Флаги развевались на ветру, гвардейцы преклонили колени. Они были построены в шеренги, образующие форму дракона. На новых матах, укрывающих причал, лежали лепестки только что сорванных цветов. В конце этой благоухающей тропы стоял гвардеец, держа под уздцы породистого жеребца.
Император, который управлялся с лошадью лучше, чем с портшезом, который сам вел свою армию и в чьих руках меч больше, чем знак власти, отвернулся от законов Ботахары. Тадамото покачал головой — он служит Императору, который, без сомнения, войдет в историю как правитель, пренебрегший всеми устоями.
Армия Сёнто всего в нескольких днях отсюда, двигается днем и ночью, сжигая все лодки, препятствующие ее пути. С повстанцами идет старший брат Тадамото. О последствиях молодой полковник не мог даже и думать. Тадамото стал плохо спать, и результаты этого сказывались.
Внезапный порыв ветра качнул лодку Императора, ускоряя ее движение. Белая волна накрыла нос корабля, словно дракон нырнул в облака. Ивы качались на ветру, шелестя, будто сердитые старухи, отчитывающие непослушных детей.
Тадамото пристально смотрел на палубу, пытаясь отыскать среди развевающихся шелковых одеяний танцовщиц знакомый силуэт. Он не мог найти его там, и это одновременно успокаивало и волновало молодого полковника. Если Осса в свите Императора, то есть шанс поговорить с ней, но накануне приближающейся битвы Тадамото не приветствовал такую возможность — он не хотел видеть девушку ни в опасности, ни в свите Императора.
С развевающимися парусами корабль ворвался на пристань потрепанный так, как никто не мог вообразить. Как все вокруг, Тадамото склонил голову к земле. Император, казалось, не собирался сходить на берег, по крайней мере пока не закончатся танцы и музыка. Все ждали.
Наконец представление закончилось, Император поднялся и прошел мимо рядов преклонивших колени придворных к лестнице. Едва ступив на пристань, он позвал Тадамото, жестом приказав следовать за ним.
— Армия Сёнто добралась до Шин-йя?
Тадамото кивнул.
— Да, Император. Они увеличивают скорость.
— Это достоверные сведения?
Тадамото понизил голос.
— Флаг принца развевается рядом с цветами синто.
Он обвел взглядом женщин.
— Мы оба знаем о предательстве, Тадамото-сум. Очень печально. — Император задумался. — Вы станете новым командиром моей гвардии, полковник Яку, — внезапно сказал он. — Возможно, вы искупите тот позор, которым ваш брат покрыл ваше имя.
Тадамото поклонился:
— Постараюсь оправдать эту честь, господин.
— Посмотрим. — Они подошли к гвардейцу, державшему лошадь Императора. — Я хочу осмотреть оборонительные укрепления. Вы со мной, полковник.

52

После нескольких дней гонки флотилия господина Сёнто стояла у берега. Течение покачивало корпуса, выдвигая то одну, то другую лодку вперед. Длинный день медленно сменялся сумерками, солнце садилось за западными горами — осенние холмы выделялись на фоне неба.
Сёнто и Нисима прогуливались по берегу в сопровождении охранников, следовавших за ними на небольшом расстоянии. Недалеко люди в голубых цветах Сёнто выстроились по периметру, сдерживая в бухте беженцев и любопытных.
— Вы побеспокоились о безопасности мастера Майосина, дядя? — спросила Нисима.
Господин Сёнто выглядел хмурым, более тихим, чем обычно. Он послал отряд в дом мастера го, который жил поблизости, но солдаты вернулись без старика. Майосин Ёкун, легендарный мастер игры, слепой от рождения, шестикратный чемпион Ва. Сёнто махнул на маленькую бухту у устья канала.
— Я оставил гвардейцев и солдат в лесу. Дом Ёку-сума трудно найти. Туда не ведет ни одна тропа, варвары поставили свою охрану на противоположной стороне канала. Если возникнет какая-то трудность, гвардейцы спрячут мастера Майосина в холмах. — Сёнто покачал головой. — Он не захотел оставлять свой дом, говоря, что у него нет ничего, что может пожелать даже самый бедный варвар. Мастер стареет. В послании, которое написал слуга Ёку-сума, он предполагает, что у меня скоро появится возможность сделать ход, который не мог бы выбрать ни один игрок го, — я могу пожертвовать Императором. — Сёнто улыбнулся. — Он никогда не перестанет давать мне уроки.
Они прошли еще немного, ничего не говоря.
— Тебе не кажется странным, что варвары неожиданно стали преследовать нас? — спросила Нисима.
Это занимало мысли каждого. Малая армия преследовала флотилию Сёнто.
— Возможно, они на самом деле не так сильны, а мы уже возле столицы. Малая армия рискует. Двадцать пять тысяч — третья часть войска хана. Он не станет подвергать их опасности. Но правда и то, что они преследуют одну цель: за малой армией остается урожай, который вскоре прокормит все войско.
Нисима кивнула:
— Поэтому мы остановились, чтобы отдохнуть и собраться с силами.
Сёнто подтвердил:
— Поэтому и по другим причинам. Император со своим отрядом переместился на север столицы. Если мы столкнемся с ним до того, как он осознает истинный размер армии варваров, Сын Неба может наделать глупостей. Мы не должны допустить битвы с Императором. Как бы то ни было, даже наши объединенные силы будут меньше, чем у хана. Я не хочу рисковать людьми.
Они подошли к сливовым деревьям. Берег канала был почти белым от опавших лепестков. Листья очень быстро набирали силу, длинные тени покрывали поверхность канала, а теплый свет придавал воде медный оттенок. Довершала картину серповидная луна.
Подойдя к стволу дерева, который почти горизонтально наклонился над водой, Сёнто остановился и облокотился на него. Нисима прислонилась к дереву с другой стороны рядом с дядей. Так они и стояли, спина к спине.
— Через несколько дней нам предстоит сражение на юге. Большая варварская армия теперь двигается быстрее, потому что у них есть лодки и моряки. Я не могу предугадать, что случится, когда мы встретимся с Императором. Любое соглашение, которое мы заключим с Сыном Неба, будет временным, действующим лишь пока хан и его армия являются общей угрозой. Если мы разобьем хана, Аканцу повернет свои силы против нас... если сможет. — Сёнто порезал травой палец, выступила кровь. — Император — не тот человек, чьи действия легко предугадать. Я хочу сказать тебе, что безопасность Империи превыше интересов Дома Сёнто. — На мгновение он замолчал. Легкий ветерок шевелил лепестки слив. — Если же с нами случится наихудшее, мой план — отступать в горы. Ты должна знать об этом — никто не может предугадать, кто выживет в сражении.
Нисима тяжело вздохнула.
— Если нам придется бежать, почему в горы? Горы не укрытие для тех, кто там не родился.
— Сёкан-сум пропал. У меня есть причины верить, что мы найдем друзей в горах.
Нисима посмотрела в лицо дяде. Он всегда удивлял ее — друзья в горах? Ей хотелось спросить, но девушка знала, что если бы он хотел, то рассказал бы больше.
— Я думала, вы с сомнением отнеслись к новости об отступлении Сёкана в горы. Есть ли для него надежда?
Сёнто кивнул:
— Точно я ничего не знаю, но его положение не хуже, чем наше собственное. В грядущей битве Ва проиграет, если отдельные отряды отступят в надежде спасти своих людей, чтобы выиграть гражданскую войну после того, как расправятся с варварами. Армия пустынников слишком велика. Мы можем лишь надеяться встретить ее, хорошо подготовившись и выбрав место сражения. Если придется отступать в горы, не отходи от Суйюна. Он стоит тысячи гвардейцев. Не забудь, Сёнто покидали Империю и раньше. Если Ботахара улыбнется нам, Сёкан-сум не спустится с гор до того, как решится исход войны. Пусть Ямаку знают, что Сёнто недоступны им.
Нисима положила руку на ладонь Сёнто.
— Дядя, я не сомневаюсь в вашей мудрости, но я не сомневаюсь и в благоразумии людей Ва. Они не позволят Ямаку называть себя Императором после этой войны, не важно, каков будет ее итог.
Накрыв своей рукой руку дочери, Сёнто сжал ее.
— Надеюсь, ты права, Ниси-сум. Возможно, люди Ва не разочаруют тебя.
Симеко увидела лишь последние отсветы заката, но небо все еще хранило темно-голубые просветы среди мириад звезд и полумесяца. Молодая женщина оперлась на перила чумного корабля, пытаясь сохранить хотя бы видимость спокойствия. Ботаистские монахи известны своей наблюдательностью, но Симеко надеялась, что они не заметят ее отчаяния. То, что обычно монахи не обращали на девушку внимания, без сомнения, сыграет в ее пользу.
Неподалеку на берегу сверкали, словно предзакатная дымка, угольки погребального костра. Инара-сум, молодой солдат Сёнто, дождался своего конца. Смерть, как теперь осознала бывшая монахиня, сильно потрясла ее. Как искренний последователь Пути молодой человек смотрел только вперед, чтобы приблизиться к совершенству. Тем не менее Симеко не чувствовала необходимости предаваться печали в безвыходном положении. Растущая уверенность, что братья относятся к погребальному костру как к празднику, заставила ее сжаться. Смерть молодого человека в каком-то смысле расценивалась ими как триумф. Отношение братьев было враждебно Симеко, казалось почти чудовищным.
Они праздновали его смерть, потому что он так сильно верил, подумала девушка. Эта война принесет смерть тысячам последователей Ботахары. Братья будут отмечать и их погребение?
Новости о жестокостях захватчиков быстро распространялись. Симеко видела хмурые лица беженцев, проходящих мимо. Эти лица начали сниться ей.
С усилием Симеко привела в порядок мысли и попыталась сконцентрироваться на ситуации.
Чумной корабль скрывался в тени деревьев поблизости от берега. На расстоянии в половину ри не было других кораблей, а длинные ряды беженцев обходили стороной судно с чумным флагом на борту. Повернувшись, Симеко оглядела палубу. Кроме одинокого человека, охранявшего мостки, поблизости спал только один моряк.
Набравшись смелости, Симеко проскользнула на другую сторону, низко наклонившись к воде, поднявшейся до середины корпуса. Два легких шага — и она на берегу, еще несколько — и среди деревьев. Потом девушка остановилась, чтобы убедиться, что на борту все тихо.
«Меня не станут искать до утра, — подумала она. — А потом я буду далеко на севере — прочь оттого, что заставляет меня беспокоиться. Может, Ботахара простит меня».

53

Ветер цветущей сливы уступил дорогу порывистым вихрям поздней осени. Ночью и утром стоял туман, приносимый после заката холодным воздухом с гор. Хотя туман замедлял путь флотилии, несущей господина Сёнто на юг, утешало, что варвары испытывают те же затруднения, откладывая день неизбежной битвы — пусть и ненадолго.
Армия Императора была в дне пути на севере. Сёнто разместил свой отряд и провел несколько дней, готовясь к сражению.
Дозорных отправили на север и на юг, чтобы получить полную информацию об обеих вражеских армиях. Поток всадников, приносящих приказы и рапорты, не прекращался ни на минуту.
От главных сил варваров отделился малый отряд, и они продолжили наступление на внутренние провинции. Стычки между варварскими патрулями и людьми Сёнто, посланными на север, учащались, так как армии боролись за контроль над землями.
Сопровождаемый генералом Ходзё, господином Танаки и принцем Вакаро Сёнто ехал верхом среди солдат. Армия в окружении двух вражеских сил нуждалась в уверенном командире. Таким образом господин Сёнто поднимал боевой настрой своих солдат.
Армия представляла собой пестрое сборище хорошо натренированных и вооруженных солдат, гвардейцев и рекрутов, прибывших с разным оружием и доспехами.
Лошадей выгуляли и накормили. Многие мужчины сражались на мечах, лучники пускали стрелы в мишени. Не одно пари были заключено по различным соревнованиям. Офицеры бдительно следили за тем, чтобы споры не переросли в настоящие схватки — с людьми из разных концов Империи подобное вполне могло случиться. Несмотря на активность в лагере, в воздухе чувствовалось какое-то напряжение — смех был слишком громким, многие воины бродили, задумавшись, люди смущались при появлении Сёнто, словно по лицам он мог прочитать их мысли.
Принц Вакаро повернулся к господину Сёнто.
— Я не могу помочь, но я хотел бы знать об этих людях, господин Сёнто. — Он натянул поводья. — Они боятся? Я сам не могу найти слов, чтобы описать свои чувства. Даже не знаю, страх ли это.
Сёнто ударил животное кожаной перчаткой.
— Ожидание битвы тянется медленно, принц. Люди ждут, когда будет принято решение: умрут они или выживут, а главное, их положение уже не будет висеть между жизнью и смертью. Сражение — облегчение для них.
Принц посмотрел на господина Сёнто, который опытным взглядом обвел армию. Вакаро заслужил уважение человека, которого отец считал злейшим врагом Ямаку, и это волновало его.
Сёнто махнул рукой на лагерь:
— Ваше мнение, господин Танаки.
Танаки направил лошадь вперед и медленно огляделся:
— Это армия, господин Сёнто. Бывали лучше и гораздо хуже. У молодых нет опыта, и я не знаю, будет ли у нас еще возможность победить. Но, уверен, другие войска страдают от тех же слабостей. Варвары тем не менее сражаются в местности, отличающейся от их собственной, и я не могу поверить, что это не беспокоит их. Отступление тоже пугает врага. Подобные вещи играют большую роль в сражении.
— Согласен, господин Танаки. Численность — не единственная характеристика армии.
Трое всадников в голубом перешли на галоп и направились через лагерь. Когда они приблизились, Сёнто узнал Рохку Сайха, сопровождаемого гвардейцами Дома Сёнто. Они остановились перед господином и спешились, чтобы низко поклониться принцу и своему господину.
— Капитан Рохку? — кивнул Сёнто.
— Появился отряд Императора, господин, под флагом перемирия. — Капитан указал на юг. — Они идут на быстрых лодках.
— Пошли за генералом Ходзё, Каму и братом Суйюном. Мы отправимся встретить их. Принц, господин Танаки, вы пойдете со мной на встречу с послом Императора?
Двое мужчин кивнули, хотя Сёнто показалось, что принц сильно сжал челюсть, чего не было при обсуждении грядущей битвы.
Тройка пустила лошадей легким галопом. Люди в лагере низко кланялись проезжающим мимо принцу и господину Сёнто и провожали их взглядами. Слухи быстро распространялись. Император послал своих людей, чтобы заключить сделку с господином Сёнто. Значит ли это, что есть надежда на союз?
На юге от лагеря посередине канала украшенная лодка с тридцатью гребцами встала на якорь. На корме развевались флаг Императора и зеленый флаг перемирия. Под сливовыми деревьями разложили маты, на них сидели люди, которые, казалось, выбрали это живописное место, чтобы выпить вино и, возможно, сочинить стихотворение. Они были без доспехов, но неподалеку стояли гвардейцы. Сидевшие на матах пили вино и радостно смеялись.
— Господин Синзей, — тихо сказал принц Вакаро. — Любимая говорящая птица Императора.
Сёнто остановил лошадь и спешился. Еще несколько гвардейцев присоединились к нему, другие встали поближе, положив руку на рукояти мечей.
Торопливо подъехал Рохку Сайха.
— Господин Сёнто, генерал Ходзё сейчас подойдет. Каму — на пути через канал, брата Суйюна позвали с чумного корабля.
Сёнто кивнул.
— Тогда начнем без них. — Сёнто повернулся и увидел всадников, галопом направляющихся к нему. — Генерал Ходзё здесь. — Потом, повернувшись к сыну Императора: — Принц Вакаро, эта говорящая птица имеет право говорить за Императора?
— Буду удивлен, если это так. Нет, это предложение Императора. У Синзея нет власти вести переговоры. Он лишь первое звено игры и, как обычно, самая дорогая фигурка. Хотя сомневаюсь, что Синзей понимает это.
Ходзё подъехал, спешился, быстро поклонившись.
— Генерал Ходзё, — сказал Сёнто, — пожалуйста, подойдите к послам Императора и спросите о цели их визита. А то вдруг они приехали насладиться отличным днем и пейзажем.
Ходзё быстро поклонился и направился к господину Синзею и его компании.
Спустя мгновение он вернулся.
— Они будут говорить только с господином Сёнто, господин. Вашим сопровождающим они не доверяют.
Сёнто кивнул.
— Эти послы ждут, что мы с принцем Вакаро присоединимся к ним? Сёнто бросил взгляд через плечо. О том, что произойдет здесь, через час станет известно каждому его солдату. Каких глупцов прислал Император, если они позволяют так развиваться событиям? Сёнто оглянулся на людей Императора и покачал головой.
— Возьмите их под стражу, свяжите и приведите в мою лодку. Он быстро сел на лошадь; принцу и господину Танаки пришлось поторопиться, чтобы не отстать. Они направились к кораблю, привезшему Сёнто и его советников.
Личное судно Сёнто, защищенное бамбуковым частоколом, стояло на восточном берегу канала. Проезжая мимо часовых, Сёнто спустился с коня и оставил его гвардейцу. Он поднялся по мосткам, отдав перчатки и плащ слуге. Пройдя по лестнице на палубу выше, господин сел под тентом на корме.
Внезапно появился Каму.. — Господин. Простите, мое внимание привлекло еще кое-что...
Сёнто взмахнул рукой, перебивая старика:
— Тот гвардеец, единоборец, все еще в нашем распоряжении?
— Да, господин Сёнто.
— Приведите его. — Сёнто повернулся к господину Танаки и принцу Вакаро. — Пожалуйста, присоединяйтесь ко мне. — Он указал на подушки.
Двое мужчин заняли предложенные места. Воцарилось неловкое молчание.
Им не пришлось долго ждать, ибо Ходзё со своим подопечным появились через мгновение. Лодка поплыла вдоль берега, связанных послов поставили на ноги.
Подошел Каму с молодым гвардейцем. Сёнто кивком пригласил солдата пройти вперед, поговорил с ним о чем-то, сделав несколько знаков рукой.
— Передайте господина Синзея охраннику, — приказал Сёнто Каму.
Посланников подвели к лестнице, потом гвардейцы поставили их на колени. Сёнто пристально поглядел на них.
— Мы идем под флагом перемирия, мы — послы Сына Неба. Будьте уверены, этого не забудут, господин Сёнто.
Синзей произнес имя Сёнто со всем презрением, какое только мог изобразить.
Сёнто дал знак молодому охраннику, тот быстро подбежал и ударил Синзея в солнечное сплетение. От удара тот опрокинулся на палубу.
Когда Синзей смог восстановить дыхание, Сёнто кивнул, и его вернули в прежнее положение — поставили на колени. Любезным и спокойным голосом Сёнто обратился к Синзею:
— Возможно, вы хотите рассказать о цели вашего визита, господин Синзей. Или это просто прогулка, чтобы выпить вина и насладиться отличной весенней погодой?
Синзей собирался с силами, пытаясь успокоить дыхание.
— Император Ва послал меня потребовать немедленной капитуляции принца Вакаро, Яку Катты, господина Сёнто и всех его советников и офицеров.
Сёнто подождал мгновение, потом дал знак юноше, который снова поверг коленопреклоненного аристократа на пол. На сей раз его восстановление заняло больше времени. Его спутники опустили глаза, боясь пошевелиться. Наконец посол сел на колени, пытаясь не задохнуться.
— К моему господину, — тихо объяснил Каму, — следует обращаться «господин Сёнто» или «господин», господин Синзей.
Синзей кивнул, не в силах сохранить лицо в подобной ситуации. Любимец Императора оказался в непривычных обстоятельствах.
— Господин Синзей, — снова начал Сёнто. Голос его опять стал спокойным. — Я хорошо информирован о размерах и положении армии Императора. Она не больше и, конечно, менее опытна, чем моя собственная. Вы не можете позволить себе надменность. Не более чем в двух днях пути на севере канала варварская армия численностью в восемьдесят пять тысяч человек, несмотря на все наши попытки остановить ее, направляется к столице. По моей оценке, их предводитель в четырех, возможно, в пяти днях от трона, которого он так жаждет, — трона вашего господина, Синзей. Уже может быть слишком поздно для альянса, в котором мы так нуждаемся.
Сёнто взглянул на мужчину, стоящего перед ним на коленях, и покачал головой.
— Передайте это вашему Императору. Если он принесет письменные извинения мне, моей семье и всем, кто поддерживает меня, я соглашусь объединиться с ним перед лицом варварской угрозы. Если Император не согласится, я позволю ему встретить врага в одиночку. Простой выбор — сохранить трон или быть свергнутым. Возможно, это выбор между жизнью и смертью. Будьте очень точным, когда будете объяснять это Аканцу, господин Синзей, важно, чтобы он осознал свое положение.
Сёнто кивнул Ходзё, который дал сигнал охранникам увести людей Императора.
— Генерал, — сказал Сёнто, когда пленников провели вниз по лестнице. — Посадите их на лошадей со связанными сзади руками и провезите по лагерю. Потом сбросьте на землю перед их прекрасной лодкой и оставьте связанными. Не выказывайте ни единого знака уважения.
Ходзё поклонился и поторопился выполнять приказ. Сёнто попросил чая. Когда его принесли, настроение господина поднялось.
— Простите меня за мои слова, господин Сёнто, — сказал принц Вакаро тихо, — но это приведет Императора в бешенство.
Сёнто улыбнулся.
— Зато поднимет моральный дух моей армии до самых небес. Мы можем только так бросить вызов советникам Императора, если, вне всяких сомнений, нас ждет бой. Это даст вашему отцу возможность подумать, принц. В следующей битве, которую мы примем, мечи не понадобятся — то будет сражение воли. И я провозгласил его начало посланием, в котором говорится, что Сёнто ничего не теряет, тогда как Император теряет все.
Армия Сёнто Мотору двигалась на юг так быстро, как утром поднимается примятая за ночь трава. Основная часть армии шла по земле, хотя некоторые корабли все еще были на ходу и по пятам следовали за пешими отрядами. На берегах канала виднелись открытые поля, пересекаемые холмами на востоке и горами на западе.
Большинство представителей «мятежной» армии ехали верхом, хотя среди эскадронов всадников маршировали и пешие отряды. Несмотря на пестроту войска, офицеры Сёнто и его союзников выстроили все силы в строгой последовательности, в основном чтобы произвести впечатление на патрули Императора.

Предыдущая страница 14 Следующая страница


15 Шон Рассел

Суйюн стоял рядом со своим господином у перил речной лодки. До прибытия в Ва он никогда не видел армии и находил зрелище одновременно впечатляющим и очень печальным. Через несколько дней многие из людей, проходящих перед ним, погибнут. Вспомнились слова Хитары: «Война ни одну душу не приведет к совершенству!»
«Мой Орден поручил мне служить этому человеку, и сейчас я тоже участвую в войне — последователь Ботахары, — подумал Суйюн, — бедный последователь».
Нечто, чего монах никогда не слышал, поразило. Молчание в рядах, стук копыт и топот людей, бредущих по земле, были зловещими, пугающими, как пульс умирающего. Страх висел в воздухе. Невысказанный страх.
— Были ли рапорты о новых вспышках болезни? — спросил Суйюна Сёнто.
Двое мужчин стояли у поручня корабля Сёнто, следя за передвижением армии.
Суйюн покачал головой:
— Я выслал беженцев в деревни. Чума, кажется, под контролем. Был только один рапорт о женщине, по описанию — Симеко-сум. Приложены все усилия, чтобы оградить больных от контактов с другими.
— Ух! — Сёнто пытался натянуть веревку навеса, мышцы на руках напряглись. — Нисима-сум рассказала мне, что эта молодая женщина образованна и интеллигентна, но испытывает кризис духа.
Суйюн кивнул:
— Я верю, что госпожа Нисима вела себя правильно, господин.
— Возможно, она искала монастырь или хотела жить как отшельница.
— Может быть. — Суйюн, казалось, углубился в раздумья. Тоскливое передвижение солдат поглотило его внимание. — Думаю, она искала выход, господин.
Сёнто вышел из-под навеса и прикрыл глаза от солнца, вглядываясь на юг. Лагеря Императора еще не видно, он покажется не раньше утра следующего дня, но стало привычным наблюдать людей, стоящих и пристально смотрящих на горизонт, словно медитируя.
— Мы должны достигнуть равновесия, брат, — неожиданно произнес Сёнто. — Если мы столкнемся с войском Императора до того, как он увидит истинный размер варварской армии, то рискуем, что Сын Неба наделает глупостей. Но если мы не доберемся сейчас до позиций Императора, у нас не будет времени объединить силы. Мы должны принять решение или не сможем спастись. Ошибок допустить нельзя.
— Ботахара поможет нам, господин Сёнто.
Суйюн осторожно наблюдал за своим господином с тех пор, как стал служить ему. И хотя можно было сказать, что Сёнто всегда всё держит в себе, Суйюн заметил перемену. Господин стал часто делиться соображениями, которые не обязательно знать всем, но в то же время монах был уверен, что некоторые сведения Сёнто оставляет в тайне. Если бы его спросили, почему он так думает, Суйюн не смог бы объяснить.
— Когда доберемся до Императора, я перемещу членов моего Дома на северо-восточные позиции возможного поля сражения. Когда сражение будет объявлено, ты найдешь Нисиму. Будь готов бежать в горы, Суйюн-сум. Бросай любого, кто не сможет поспеть за тобой. — Сёнто повернулся к монаху. — Если армия Сёнто падет и я не смогу отступать, госпожа Нисима должна быть спасена во что бы то ни стало. Ты отвечаешь за это, брат Суйюн. Не подведи.
Суйюн поклонился в ответ:
— Возможно, госпоже Нисиме лучше уже сейчас быть поближе к горам?
Сёнто покачал головой.
— Опасность повсюду, на любом пути, который мы выберем, Суйюн-сум, — пожал он плечами. — Возможно, это эгоистично, но я хочу, чтобы Нисима была пока рядом со мной.
Сёнто махнул рукой в направлении темно-голубых пятен среди всадников. Суйюн понял, что Сёнто переводит разговор на другую тему.
— Я беспокоюсь о господине Батто и людях Хадзивары в гвардии господина Комавары. Господин Батто не говорил о них, но, должно быть, это угнетает его.
Суйюн облокотился о поручни, глядя в воду.
— Я тоже так считаю. Господин Комавара верит, что их связывают узы клятвы и все союзники моего господина в безопасности от любых планов мести. Возможно, это правда, но солдаты давали разные клятвы, слова которых для каждого имеют свое значение. Я бы разделил отряды Батто и Комавары.
— Да, — покачал головой Сёнто. — Иметь подобные трудности в собственных рядах...
Он оставил мысль незаконченной.

54

Утром туман не спадал до тех пор, пока солнце не поднялось высоко. Сёнто направил армию на юг. Даже после того, как прояснилось, небо было затянуто облаками, которые пропускали лишь слабые лучи солнца.
Некоторые из советников Сёнто предполагали, что Император под покровом темноты передвинул армию на север, чтобы утром застать Сёнто врасплох. Но то были беспочвенные страхи. Дозорные доложили, что Император оставил свои силы за земляными укреплениями, возведенными у холмов на другой стороне канала.
Сёнто сидел под навесом на корме корабля, ничем не выдавая волнения по поводу того, что он всего в нескольких часах от своего врага. Господин прочитал свиток с огромным вниманием; секретарь стоял на коленях, Каму ждал поблизости. В нескольких шагах слуга играл на арфе тихую мелодию. Время от времени господин поднимал глаза вверх и прислушивался, потом кивал музыканту и продолжал чтение.
Наконец Сёнто свернул свиток и отложил в сторону. Взяв чашку чая, он сделал глоток, но напиток уже остыл, и Сёнто поставил чашку на стол.
— Интересное положение, вам не кажется? — обратился Сёнто к управляющему. С осторожностью он развернул карту и прижал ее четырьмя нефритовыми пресс-папье с вырезанными цветами сливы по углам. Господин махнул рукой на карту, Каму подошел посмотреть. — Император разместился на другой стороне канала. — Сёнто постучал по карте пальцем. — Каково ваше мнение по этому поводу?
Несмотря на возраст и заметную слабость, Каму был знаменитым в свое время мечником и одновременно офицером армии Сёнто. Управляющие Великих Домов редко так хорошо разбираются в военном деле, и господин Сёнто не позволял этому знанию остаться неиспользованным.
— Император думает, что его функция — остановить армию от нападения на столицу, поэтому он блокировал канал. По правде, мне кажется, он мог бы разместить своих солдат в любом месте, и хан не прошел бы мимо. Это разделение его войск... — Каму покачал головой. — Император совершил глупую ошибку. Мост, который перекинут через канал... слишком уязвим.
Сёнто кивнул:
— Подозреваю, наш Император перегородил канал не для того, чтобы остановить варваров, а чтобы не дать пройти нам. Вне всяких сомнений, Сын Неба хотел бы оставить Сёнто между своей армией и ханом.
Сёнто передвинул палец вверх по линии канала.
— Я, конечно, не желаю испортить Императору обзор варварской армии. — Переместив палец к холмам на востоке, немного севернее от позиций Императора, он заметил: — Мы сосредоточим наши силы на этом склоне. Хан разместится здесь — у него нет другого выбора.
Сёнто указал на восток от канала к северу от лагеря Императора.
— Получится треугольник, — заметил он, соединяя три точки, обозначающие позиции армий. — Если хан образованный человек, он не станет ждать, а атакует сразу оба лагеря — у него достаточно сил для этого. Если хан помедлит, то, возможно, мы с Аканцу достигнем взаимопонимания. Если Император собственными глазами увидит армию кочевников, надеюсь, он наберется сил выслушать наши аргументы. Посмотрим.
Несколько минут Сёнто молча вглядывался в карту.
— Если Сын Неба объединится с нами, Каму-сум, у нас будет два выбора. Сражаться с варварами с армией, возможно, в две трети от их сил, или отступать на юго-восток. Если мы выберем отступление, увидим, правы ли вы. Не будет ли соблазн заполучить столицу таким сильным, что хан не сможет устоять? Если так, то есть шанс, что нам удастся поднять армию достаточную, чтобы быть уверенными в победе над варварами. Сражение сейчас — трудное решение. Такая битва может стать поражением армии Ва. Огромный риск, Каму-сум, в самом деле огромный риск.
Появился охранник, поклонился, ожидая, когда его заметят. Каму жестом подозвал его. Мужчина подошел, тихо переговорил с управляющим. Старик кивнул.
— Господин, — сказал он, повернувшись к Сёнто, — наши разведчики видели позиции Императора.
Сёнто кивнул.
— Я возьму быстроходную лодку. Приготовьте лошадей. Я переговорю с генералом Ходзё и нашими главными командирами. — Сёнто неожиданно встал. — Хорошо, управляющий Каму, конец игры — всегда самое интересное, не так ли?
Позже в этот же день армия Сёнто набрела на равнину перед войском Императора. Дозорные доложили, что варвары отстают только на полдня и арьергард отрядов Сёнто находится под непрерывным наблюдением разведчиков пустыни. Превосходящие численно варвары гнали Сёнто тихо и неумолимо, как хищного зверя.
Сёнто был все еще без доспехов, но с мечом — тем, который подарил ему Император. Группа доверенных гвардейцев Сёнто стояла поблизости, не отводя глаз от земляных укреплений, скрывающих армию Императора.
— Император будет ждать, — сказал правитель своим спутникам. — Он не владеет мечом так же искусно, как словом. Достаточно вспомнить, что он ненавидит Сёнто, потому что боится.
Сёнто приподнялся в стременах, оглядел горизонт и покачал головой.
— Простите меня за мои слова, принц Вакаро, но Император не генерал, как ваш дед. Его позиции непрочны.
Вакаро едва заметно пожал плечами. Он был единственным человеком в партии Сёнто, кто полностью облачился в доспехи, и, без сомнения, это смущало юношу. Привязав шлем к седлу, принц откинул назад прядь волос, которая развевалась на ветру словно зловещий флаг.
Принц старался сохранить свое императорское достоинство, но сделать это было еще труднее из-за недостатка мастерства управления лошадью, особенно явного на фоне людей Сэй, прирожденных наездников.
Сёнто кивнул на холм, возле которого намеревался расположить свои силы.
— Как вы оцениваете эту позицию?
Господин Комавара пришпорил коня, выехал вперед на три шага и поклонился в седле.
— Господин Тосаки и я объехали и прошли весь холм, господин Сёнто. Он не защищает во всех направлениях, но может стать надежным укреплением при атаках с запада и севера. Это место более удобно, чем позиция Императора, — с иронией заметил Комавара. — Склон крутой. На верхушке — густой лес. Учитывая, что поле боя выбрали не мы, то оно могло быть еще хуже.
Сёнто взглянул на Ходзё, который кивнул в знак согласия.
— Мы займем эту позицию, отправимся туда в темноте, — сказал Сёнто. — В пути использовать слабый огонь. Завтра мы увидим прибытие армии варваров, наш Император тоже будет иметь возможность лицезреть его.
Сёнто повернул лошадь к советникам. Господин Танаки и Батто Йода стали за прошедшие дни друзьями и сидели плечом к плечу. Яку Катта, генерал Ходзё, господин Комавара, молодой Тосаки и Суйюн стояли неплотной группой. Только принц и его капитан ехали в стороне.
— Мы направимся к холму, потом раскинем навес на равнине между позициями Императора и нашей собственной. Я попытаюсь установить контакт с Императором как можно раньше. — Сёнто посмотрел в лица стоящих перед ним мужчин. — История Ва еще не знала чужеземного врага, который достигал бы внутренних провинций. Невозможно отогнать облака, закрывающие наше будущее, но, без сомнения, победа армии кочевников будет значить потерю столицы, если не Империи. Если бы хан был искусным генералом, он оттеснил бы нашу армию на юг, ибо наше войско — основа всех наших надежд на будущее. Мы не знаем, какие действия в грядущие дни станут решающими. Мы никогда не должны забывать, что все, что мы делаем, может изменить ход истории. Не теряйте отвагу ни на мгновение. История повернет свой ход из-за событий следующих дней, и это отразится на каждом из нас. Не теряйте смелости.
Нисима не спала всю ночь. В темноте она прошла по равнине, которую мужчины считали будущим полем боя. То, что девушка увидела, поражало и волновало. Костры освещали ряды вооруженных людей, которые продвигались в темноте и тумане, — жуткий спектакль желто-красных огней, чей свет отражался от доспехов и оружия. Лица солдат были искажены темнотой и вспышками костров.
Несмотря на настойчивость госпожи Окары, она отказалась от портшеза. Нисима и Кицура шли пешком, хотя Нисима охотнее ехала бы верхом. Ее опыт общения с лошадьми не был большим, ибо знатных дам не допускали к верховой езде, но в свое время господин Сёнто посчитал, что уроки обращения с животными ей не помешают.
Огромный навес раскинулся от подножия холма до края леса, внутри он разделялся на три комнаты для дам из столицы. На полу для удобства были постелены маты и ковры. Лампы и несколько других домашних приспособлений создавали впечатление порядка и безопасности. Нисиме все это казалась большим обманом.
Пытаясь успокоиться, девушка обратилась к поэзии госпожи Никко.
Небо Разорвано в клочья. Земля — Руины деревьев. Богатство лета разбросано На все четыре стороны. Осень наступает Словно армия захватчиков. Мудрость хрупка еще больше, Чем любовь девушки молодой, Потерянной меж двух поколений. Юноши бросают камни в колодец, Чтоб разбить лед, каждое утро, Никогда не спрашивая, когда же он заполнится. В Ице крестьяне работают на полях, День за днем без отдыха. Но земля не дает ничего, Кроме кустарников и чертополоха. Луна приближает зиму, Каждая ночь все холодней. Скоро женщины наденут зимнюю одежду, Пока горят поленья.

Но строки эти не придали Нисиме уверенности. Она опустила свиток.
Раньше было решено, что госпожу Окару доставят на юг, в столицу, под охраной гвардейцев Сёнто, которые снимут свою голубую форму. Пройти мимо императорской армии трудно, но ни у кого не вызывало сомнений, что репутация госпожи Окары защитит ее от всех, кроме варваров. Она страстно хотела снова увидеть свой островной дом, а господин Сёнто с такой же силой желал обезопасить ее путь.
Нисима знала, что ехать утром затруднительно. Ока-сум сильно рисковала, несмотря на то, что обратный путь так короток.
«Бедная Ока-сум, — думала молодая аристократка, — я вырвала ее из уединения и бросила в центр войны, которая может привести к падению Империи. Ботахара, защити ее».
Тонкая ткань навеса казалась девушке, проведшей большую часть жизни в окружении прочных стен, очень хрупкой. Кроме того, за тонкой материей скрывались не красоты природы, а грубые жестокие люди. Нисима мечтала, чтобы пришел Суйюн и лег рядом. Это было не желанием оказаться под защитой кого-то сильного, ибо Нисима знала, что в войнах погибают сильнейшие, а жаждой комфорта в зыбком, неуверенном мире.
Лишь на рассвете она с трудом заснула.

55

Сёнто в сопровождении охранников прогуливался по тропе, проложенной на одной стороне холма. Серый свет раннего утра превратился в серый свет туманного дня. Донесения разведчиков говорили, что туман рассеивается лишь через несколько ри на юге.
Предоставить Императору право выбрать поле боя в тумане, думал Сёнто. Он встал до первых лучей солнца и встретился с советниками. После долгих споров было решено, что принц Вакаро отнесет предложение отцу. Хотя принц отважно принял это решение, Сёнто знал, что он не вернется. Даже если Император ответит на письмо Сёнто, господин не ждал, что ответ принесет принц Вакаро. Грустная семья, которая разрушает сама себя, сказал себе Сёнто, но все императорские семьи, кажется, страдают этой болезнью.
Хотя туман заглушал звуки и обманывал слух, не оставалось сомнений, что армия движется по равнине. Голоса, топот, ржание лошадей, звон оружия и доспехов доносились сквозь белую пелену до вайянцев, разместившихся на склонах холма.
«Это откроет Императору глаза, — думал Сёнто. — Я бы многое отдал, чтобы оказаться рядом с ним, когда рассеется туман».
Из тумана появились гвардейцы, поклонились проходящему мимо господину.
Через несколько минут Сёнто оказался рядом с Комаварой, пристально вглядывающимся в беспросветную мглу.
— Комавара видит сквозь туман? — спросил Сёнто. Комавара повернулся и низко поклонился. Лицо его осветила полуулыбка.
— Глаза Комавары не справились с этим испытанием, как и глаза большинства, господин Сёнто. Но когда я путешествовал по пустыне с братом Суйюном, он научил меня не полагаться на зрение. Я не могу претендовать, что овладел в этом деле мастерством ботаистов, но я учусь. Кажется, это вопрос сосредоточенности.
Сёнто встал позади молодого господина, вглядываясь в туман, как и он.
— Что говорят вам другие чувства, господин Комавара? Прежде чем ответить, молодой господин прислушался.
— Армия собралась на равнине, господин. Я слышу стук молотков по дереву, значит, они натянули тенты. Лошадей отвязали и отпустили пастись. — Он указал на север. — Чувствую запах костра, пахнет смолой. Они жгут корабли. Столица близко, варвары не собираются возвращаться на север. Я слышу звон начищаемого оружия и доспехов. Чувствую неуверенность людей. Они так далеко от дома — если их вождь недооценил силу противника, то они никогда не вернутся домой, к своим соплеменникам.
Сёнто кивнул.
— Вам доводилось скрестить мечи с кочевниками, господин Комавара. Возможно ли нам выиграть битву у превосходящего числом противника?
Долгое молчание, потом Сёнто поймал себя на том, что прислушивается к звукам, доносящимся с равнины.
— Это будет зависеть от места сражения и военачальников, господин Сёнто. Когда мы атаковали их продовольственный обоз, у нас было преимущество неожиданности, и они думали, что на них напала целая армия. Я не верю, что глупо говорить, будто люди Ва сильнее захватчиков. Доклады с поля сражения за Ройо-ма показывают, что это правда. Смелые воины на отличных позициях выигрывают во что бы то ни стало — несмотря на меньшую численность. Доверие к своему предводителю вселяет уверенность его воинам, господин.
— А Император? Сможет ли он объединить две армии в одну, чтобы нанести хану удар, от которого тот не оправится?
Комавара пожал плечами.
— Я не знаю Императора, господин. Если он покинет позиции на западной стороне канала, сожжет мост и переправит свои силы на восточный берег, к холмам, его положение улучшится. Но я не могу сказать, внушит ли он уверенность, необходимую, чтобы разбить врага. Невозможно предугадать.
Сёнто повернулся и оглядел собственный лагерь, скрытый в тумане. Оттуда доносился такой же шум, как и из стана врага.
— Посмотрим, — тихо сказал он.
Звуки вооруженных людей заставили обоих мужчин обернуться. Спустя мгновение из тумана появился Каму в сопровождении охранников.
Он низко поклонился.
— С севера прибыл всадник с новостями, господин. — На секунду Каму прервался, переводя дыхание. — Господин Сёнто Сёкан спустился с гор с небольшим отрядом. Он торопится присоединиться к вам, господин.
Сёнто остался спокойным.
— Нам нужно поговорить с ним. Мы не должны рисковать. Сёкану нет причин спешить. Его присутствие здесь с малым отрядом не станет решающим фактором. Мы должны предостеречь его, чтобы он оставался в тени и появился с юго-востока. Ему не следует рисковать, он может попасть в плен. Каму-сум, немедленно отправьте к нему посыльных.
Управляющий быстро поклонился и ушел.

Принц Вакаро не знал, чувствовать ему облегчение или нет. Поездка верхом сквозь туман к укреплениям отца — пугающее испытание. Даже его гвардейцу, одетому в доспехи императорской гвардии, было не по себе. Гвардейцы знали, что Яку Катта и его мятежные сторонники все еще носят черную форму со всеми знаками отличия.
В тумане они наткнулись на гвардию, их провели сквозь ряды. Опасная стрела пролетела мимо, принц успокоил охватившую его дрожь. Он не был уверен, надевают ли Сёнто и его люди доспехи в подобных ситуациях, но решил, что его это мало волнует. Умереть от стрелы неизвестного лучника — не похоже на достойную смерть.
Принц со своими людьми стоял в окружении императорских гвардейцев, и хотя те не оказывали любезностей, но отнеслись к ним Достаточно хорошо и даже разрешили оставить оружие. Принц понял, что не может предсказать реакцию отца на посольство, возглавляемое его собственным сыном.
Возможно, ему следовало отказаться от просьбы Сёнто предстать перед Императором, но принц чувствовал, что Сёнто говорил правду. Это решающий момент в истории, и Вакаро не хотел прославиться как принц, способствовавший падению Империи. Поэтому он пытался побороть свой страх.
Господин Комавара сказал ему, что испытывал такой же страх перед атакой на продовольственный обоз варваров. И было в Комаваре что-то такое, что заставило принца поверить ему.
Показался гвардейский офицер, через минуту Вакаро понял, что это Яку Тадамото. Молодой гвардеец сильно возмужал за прошедшие месяцы.
— Если вам удобно, не могли бы вы, принц Вакаро, составить мне компанию? — спросил Тадамото ровным тоном.
Как отвечали гвардейцы командиру, который выглядел и говорил, как историк или поэт? Несколько недель назад такая мысль никогда бы не пришла принцу в голову и теперь удивила.
Кивнув, принц отправился за молодым полковником.
Они прошли вдоль широкого рва позади одного из земляных укреплений. Из канавы выглядывали стрелы, на грязном уступе стояли лучники, всматривающиеся в туман. Принц Вакаро ощущал страх. Это обострило его чувства.
Они поднялись по деревянной лестнице, которая привела их на уровень выше. От напряжения принц вспотел, он снял шлем и нес его под мышкой, как это часто делали гвардейцы, так как рядом не было никого, кто мог бы забрать доспехи.
Они миновали разные группы солдат, пока трепет флага, развевающего на ветру, не сообщил им, что где-то поблизости находится Император. Принц с Тадамото сделали несколько шагов вперед, и их остановили охранники.
«Я видел армию варваров, — напомнил себе принц. — Любая смерть, которую я найду здесь, будет более милосердной, чем на поле боя».
До Вакаро доходили рассказы о том, что делают варвары с захваченными в плен врагами. С тех пор его сны перестали быть безмятежными.
Из тумана вышел гвардеец и подал знак. Тадамото пропустил принца вперед. Еще несколько шагов — и перед ними раскинулся маленький паланкин. Вакаро опустился на колени и поклонился отцу, который даже не кивнул в ответ.
— Мне сказали, ты посланник Сёнто? — проговорил Император, голос его был обманчиво сдержанным — знак ярости, которая пугала принца.
— Несмотря на все признаки, — произнес Вакаро, стыдясь дрожи в голосе, — я остался верным слугой Императора. Перед нами армия такой численности, какой мы раньше не знали. Если императорская армия не объединится с Сёнто, Империя потеряна.
Император пристально смотрел на своего сына, пока молодой человек не опустил глаза.
— У тебя сообщение от твоего наставника? — наконец спросил Император.
Вакаро с осторожностью вытащил из рукава письмо, протянул его Тадамото, который сидел у помоста.
Отец взглянул на него так, словно само письмо оскорбляло его достоинство. Внезапно Император схватил его, вскрыл, даже не взглянув на печать. После прочтения — холодный взгляд на сына, потом снова в письмо. На мгновение поднял глаза:
— Это не отличается от послания, привезенного господином Синзеем.
Лицо Императора перекосилось от ярости.
Вакаро мог только кивнуть, все также не поднимая глаз.
Император потряс письмом перед лицом сына.
— Полковник Яку, уведите его с глаз долой, — приказал Император, словно прогоняя надоедливого слугу. — Он обвиняется в государственной измене, а мы — в состоянии войны. Поступи с ним соответственно.
Принц поднялся, спотыкаясь. Он почувствовал руку Яку Тадамото на своей руке с мечом, потом другие руки схватили его.
— Я не лгу! — крикнул принц. — Я не поддерживаю ваших врагов. Враги — варвары. — Он вырывался, но Император скрылся в тумане. — Отец! Ты увидишь, что я говорил правду. Через несколько часов! Отец!
Упав, принц ударился головой обо что-то твердое. Туман поглотил его, его мысли и все вокруг.
С трудом выбираясь из тумана, принц возвращался в реальный мир. Он лежал на боку на чем-то мягком и неровном. Вакаро почувствовал тошноту, словно от морской болезни, вызванной сильной качкой. Его словно качало на волнах: то выбрасывало на берег, то уносило в море.
Наконец Вакаро открыл глаза. Под ним лежал толстый соломенный мат.
— Господин?
Мягкий голос, совсем не враждебный. Вакаро попытался кивнуть.
— Вы слышите меня, господин?
Тадамото, Яку Тадамото. Вакаро узнал его голос. Он подвигал головой, казалось, кивнул, хотя не был уверен в этом.
— Если хотите, я помогу вам сесть.
Спустя какое-то время Вакаро покачал головой.
«Мне нужно больше времени, — подумал он. — Туман рассеется, и потом меня оправдают».
Его глаза сфокусировались на втором гвардейце, который стоял в нескольких шагах. Он держал меч, лежавший на складках белого шелка. Принц снова закрыл глаза.
Прошло несколько минут, опять раздался голос:
— Господин. Я сделаю все, чтобы сохранить ваше достоинство, но вы должны помочь мне в этом.
— Я больше беспокоюсь о своей жизни, полковник, — произнес Вакаро, с трудом выдавливая слова из пересохшего горла.
— Я готов дать вам время подготовиться самому и подготовить ваш меч. Этим я бросаю вызов приказу моего Императора. Пожалуйста, принц Вакаро, я предлагаю вам достойный путь. Это благородный выход.
Принц медленно покачал головой.
— Тадамото-сум, — прошептал он. — Если вы выполните мою просьбу... я сделаю все, что пожелаете.
Тадамото ответил не сразу.
— Не мое дело выполнять просьбы, принц Вакаро. Я рискую попасть в немилость Императора тем, что делаю сейчас.
«Немилость», — подумал Вакаро, слово ударило его словно пощечина. Он пытался подавить растущую панику.
— Я только хочу, чтобы мне дали подготовиться, пока не рассеется туман. Это маленькая просьба, — выговорил он, пытаясь сдержать дрожь в голосе.
Принц оперся на локти, взглянув на полковника. Он молился, чтобы то, что он видит, оказалось состраданием.
Тадамото опустился на край мата, глядя на принца. Кивнул один раз, очень медленно, потом встал и ушел, оставив сына Императора под присмотром нескольких гвардейцев.
Утром туман начал рассеиваться, но к полудню видимость была по-прежнему почти нулевой. Принц стоял на коленях на мате, повернувшись на север в поисках первых признаков варварской армии. Лагерь императорской гвардии был скрыт от взглядов холмами и низким кустарником.
Слабые полосы синего неба начали просвечивать сквозь белую мглу, и принц почувствовал, как растет его надежда. Охранник, державший, вероятно, церемониальную белую рубаху, стоял не двигаясь за его спиной. Если бы принц знал, как молиться Ботахаре, он бы сделал это.
Казалось, туман научился за последние несколько часов огромной жестокости, ибо он то ослабевал, то снова сгущался. Потом начала проявляться равнина перед императорской армией: примятая зеленая трава, яркая на белом фоне тумана.
Наконец появились дозорные варваров верхом на черных лошадях. Цветные флаги развевались среди золотого и имперского темно-алого, голубого и весеннего зеленого. Вакаро помолился, благодаря неизвестные и безымянные силы.
Туман за короткое время спал. За спиной принца кто-то прокашлялся — это вернулся Яку Тадамото.
— Могу я помочь вам надеть доспехи, господин? Это честь для меня.
Принц указал на армию, которая медленно выходила из белой пелены.
— Все как я сказал, полковник. Увидев это один раз, я не мог выбрать другой путь. Империя в смертельной опасности. Вам нужен Сёнто Мотору.
Тадамото кивнул.
— Могу я начать с наплечников, господин? Повернувшись на север, Вакаро увидел, что большая часть армии варваров уже на виду. Пальцы возились со шнуровкой на плечах.
— Ботахара, спаси нас! Полковник! — Солдат указал на равнину. Тадамото повернулся, замер на секунду, потом встал в полный рост, забыв о Вакаро.
Безбрежный лагерь варваров растянулся во все стороны, темный на молодой зелени, словно пиявка, которую Тадамото однажды видел на камыше у пруда.
— Я не предатель, Тадамото-сум, — сказал принц спокойно, как только мог, словно обычный тон был способен показать, насколько безумно все происходящее. — Я описал эту армию детально в письме моему отцу, я пытался предостеречь его несколько недель назад. Я не сделал ничего, что можно назвать государственной изменой.
Тадамото стоял, не отрывая глаз от равнины.
— Я поговорю с Сыном Неба.
Полковник повернулся и удалился, оставив принца бороться с внезапно охватившей его дрожью.
Тадамото быстро спустился по тропе к паланкину Императора. Поклонившись охраннику, он назвал пароль, и его немедленно пропустили к Императору.
Император сидел на том же месте под маленьким навесом из алого шелка. Как и все, он глядел на равнину словно завороженный. Спустя мгновение Император заговорил с Тадамото, не отводя глаз от разворачивающейся перед ним картины.
— Он хорошо умер, Тадамото-сум? Яку прокашлялся.
— Я дал ему время на подготовку, господин. И потом это... — Молодой офицер махнул рукой на варварскую армию. — Принц Вакаро писал правду, господин...
Император повернулся к Тадамото, лицо его внезапно побледнело.
— Он поддерживал мятежного правителя. Я не потерплю изменников, полковник Яку. Выполняйте приказ.
Он вновь обратил свое внимание на север. Тадамото несколько минут не двигался, потом, несмотря на то, что его не замечали, поклонился и вышел.
Это убийство, подумал полковник, хладнокровное убийство.

56

Армия варваров и две армии Ва оказались лицом к лицу на открытом поле. Воцарилось леденящее душу молчание.
После потрясения, вызванного появлением варваров, Аканцу Второй в первую очередь отправил послов поговорить с представителями господина Сёнто. Назначенный говорить от имени Императора Яку Тадамото подъехал на серой лошади в компании двух гвардейцев. Сын Неба потребовал, чтобы на встречу прибыл Яку Катта, и известил, что ни с кем другим его посол разговаривать не станет.
Тадамото, который утром помог принцу принять смерть, чувствовал себя так, словно его разорвали на куски, ибо не сомневался, что Катта также находится в императорском списке людей, которым суждено умереть.
Во время отъезда Тадамото варварская армия неторопливо готовилась к битве, и это тоже не добавило полковнику уверенности. Император не стал обсуждать силы кочевников, и когда Тадамото осмелился надавить на него, Сын Неба ответил: «Я прекрасно сознаю, что эта армия больше, чем докладывали раньше, полковник». Больше Сын Неба ничего не сказал, хорошо помня, кто уверил его, что силы врага невелики.
«Как я мог быть настолько слеп? — снова и снова спрашивал себя Тадамото, понимая, что, возможно, никогда не узнает ответа. Но что случилось с теми глупцами, которых он отправил на север? — Катта говорил правду, — в тысячный раз напомнил себе полковник. — Катта говорил правду, а его собственный брат не верил ему».
Уже появились Яку Катта и двое охранников, спустившись с последнего уступа, защищающего позицию Сёнто. При них не было ни флага перемирия, ни каких-либо других знамен, словно они ехали на обычную встречу в обычных обстоятельствах.
Две группы медленно приближались друг к другу. Катта первым остановил коня и подозвал Тадамото. Младший брат покачал головой. Рот Тадамото пересох. Так много зависит от этого разговора... и молодой полковник все еще не уверен, почему Император потребовал, чтобы за Сёнто говорил Катта. Казалось, все было сделано, чтобы смутить Тадамото и проверить его верность.
Прошлым вечером Тадамото играл в го с торговцем Танаки, за последние несколько дней он повысил свое мастерство. Старый купец играл в хитрую игру, обращая рассеянность полковника в глупую ошибку. Когда игра была выиграна, старик сдался и вернул ставки. На удивление Тадамото Танаки пожал плечами: «Я вижу ход, который поможет тебе выиграть, полковник, поэтому сдался, надеясь, что ты воспользуешься хорошей возможностью. В те дни, когда я играл с господином Сёнто, я часто делал то же самое. Он мастер го с репутацией, как ты знаешь. Мой выбор — рисковать, теряя все». Старик сложил руки, как бы говоря: выбор за тобой.
Братья жестом приказали своим охранникам остановиться и выехали вперед. Катта ждал, когда Тадамото поклонится, и когда тот не сделал этого, старший брат довольно улыбнулся. Никто не спешился.
— Брат, — проговорил Катта. Тадамото ответил на кивок брата тем же.
Молчание. Тадамото подумал, что брат выглядит так же, как и несколько месяцев назад, хотя лицо Катты потемнело от солнца.
— Господин Сёнто просил меня узнать о принце Вакаро. Он не вернулся к нам.
— Принц — забота одного лишь Императора, — ответил Тадамото, ложь давалось ему с трудом. — Господину Сёнто не следует беспокоиться.
Катта посмотрел в глаза младшего брата, Тадамото поймал себя на том, что опустил глаза на кожаные поводья, крепко сжав их. Катта с грустью покачал головой.
— Императору понадобятся многие из его слуг, Тадамото-сум. Это печально. Я сообщу господину Сёнто.
Тадамото почувствовал комок в горле. Возможно, способность читать чужие души — особенность всех любителей женщин, подумал молодой полковник.
Катта повернул голову к варварским позициям.
— Я не лгал, Тадамото-сум. Император думает, что я предал его, но я беспокоился в первую очередь о безопасности Ва. Империя может погибнуть. Мы не должны позволить этому случиться, Тадамото-сум, ты не согласен?
Тадамото посмотрел в серые глаза брата, размышляя, скрываются ли за этими словами остатки чести, или это просто часть сложного плана.
— Я пришел с посланием от Сына Неба. — Тадамото чуть не обратился к брату «генерал Яку», так как тот все еще носил форму и знаки отличия императорской гвардии. — Ты можешь сказать господину Сёнто, что Император примет капитуляцию его армии немедленно. Мятежникам не будет прощения. Если господин Сёнто желает показать свою верность Империи, он откажется от командования. Мы станем говорить только с теми, кто согласится сдаться. Никаких других послов мы не признаем. — Тадамото достал из рукава письмо, передав его брату. — Здесь объясняется все, чтобы не было недопонимания. Пожалуйста, передай его своему господину.
Катта посмотрел на бумагу, не делая движений забрать ее.
— Император думает, что господин Сёнто охотнее отдаст свою жизнь за него, чем за Империю. Послушай меня, Тадо-сум, господин Сёнто отступит в темноте и оставит вас один на один с врагом. Этот хан — ты знаешь, кто он. Император платил ему золото, чтобы свергнуть Сёнто. Он полукровка, рожденный в пустыне от дамы Сэй. Нет, больше, чем просто полукровка. Его мать принадлежала к Дому Токико. В его венах течет императорская кровь. Много лет хан прожил в Ва после того, как его мать спасли из племени, похитившего ее. Если этот человек займет трон, его требования будут законны. Варвары думают, что они пришли сделать Ва своей собственностью, но я не верю, что так будет. Хана не волнуют пророчества, права или месть. Он станет Императором, пусть с варварами за спиной, но он будет Императором Ва. Варварскую армию хан раздробит и растворит в Империи среди людей Ва. Но он не любит нас, Тадамото-сум. Полукровка: варвар и отпрыск Сэй. Его жизнь до того, как он вернулся в пустыню, была не такой, какой достоин вайянец. Хан на нашем троне — огромная опасность. Трудно предсказать, к чему приведет его царствование.
Катта остановился, на секунду встретившись взглядом с братом.
— Тада-сум, Аканцу не человек чести. Ты знаешь это. Что случилось с принцем Вакаро? Это было быстро? — Катта слегка ударил себя кулаком по затянутому в броню бедру. — Господин Сёнто провел последние месяцы, сдерживая варварское нашествие, давая Императору время собрать армию. При этом он знал о планах Императора, направленных против него. Знал, что Император не станет заключать с ним мир даже перед лицом захватчиков. Посмотри на это! — Катта обвел рукой лагерь варваров. — Мы можем спасти Империю, Тадо-сум. Имя Яку может войти в историю, как и имя Сёнто в прошлом — как спасителей Ва. — Катта понизил голос. — Поменяйся со мной охранниками. Скажи им, что это пожелание Императора. Вернись к своему господину с моими людьми, словно они твои собственные. Возьми их с собой к Императору как свидетелей того, о чем здесь говорилось. Они лучшие мечники, безгранично верные. Они не промахнутся. Передай императорскую армию господину Сёнто, и тогда еще останется шанс победить хана.
Тадамото все еще держал письмо Императора. Невозможно. Тадамото знал, что за ним наблюдают. Нет шансов, что обмен охранниками останется незамеченным. Но даже если это возможно, гвардейцам не позволят пройти к Императору с оружием. Тадамото был единственным, кого пускали к Сыну Неба с мечом. Ведь он верен — верен Императору, даже если уже ненавидит Ямаку Аханцу.
— Брат, — проговорил Катта, забирая письмо. — Прикажи своим людям выйти вперед. Это самый малый риск, но он может спасти Империю.
Тадамото покачал головой:
— Даже во время войны проносить оружие в палаты Императора запрещено.
— У тебя есть меч, брат. Его можно вынуть из ножен в нужный момент. Мои люди знают, что надо делать. Они заключили мир с Ботахарой. Когда Император падет, ты должен возглавить армию. Я знаю, у тебя много верных людей в гвардии, Тадо-сум. Они поддержат тебя. Завтра хан подготовится к битве. Нет времени, Тадамото!
Покачав головой, младший брат натянул поводья, пристально глядя в глаза брату.
— Ты не так понимаешь верность, Катта-сум. Ты думаешь, это нечто, что одни должны другому, но это не так. Верность принципам — вот суть чести. — Тадамото опустил взгляд на поводья. — Это различие привело к нашей встрече на поле боя по разные стороны. О чем ты просишь... невозможно. Я не верю, что Император изменит свое мнение. Если ты думаешь, что господин Сёнто может спасти Империю, отступив и собрав армию, тогда поддержи его в этом. А если хан станет преследовать вас?
Тадамото в последний раз заглянул брату в глаза, покачал головой и повернул коня назад.

57

Империя вдали
От битв.
Но мира нет пока.

В ответ на письма
С печатью Дракона
Лишь старики вышли поле
Убирать после дождя.

Туман касался края холма, сквозь мглу просвечивали тысячи костров варваров. Сёнто стоял, глядя на равнину, его рука лежала на стволе дерева. В двух шагах молча наблюдал за происходящим Каму. Господин Сёнто мало говорил с тех пор, как послал за управляющим, но казалось, для Каму это не имело значения — господину требовалось его присутствие и, возможно, больше ничего. Старик знал, что сейчас не время и не место для вопросов.
Раньше вечером Сёнто потребовал, чтобы принесли его обмундирование, и детально осмотрел его, прекрасно осознавая, что Каму уже сделал это. Управляющий не обижался, он знал, что подобная проверка — всего лишь ритуал, нечто, что отвлекает от грустных мыслей.
Теперь Сёнто погрузился в молчаливое раздумье. Каждый хотел бы знать, будет ли завтра сражение, когда спадет туман. Это зависит от хана — люди Ва не начнут первыми.
— Сёкан-сум, — неожиданно сказал Сёнто, — есть ли от него вести?
Каму прокашлялся.
— Деревни заполнены патрулями варваров, господин. Я проинструктировал проводников господина Сёнто привести его к нам с наибольшей осторожностью. Простите, господин, но его настоящее местоположение неизвестно.
Сёнто вскинул руку, словно отмахиваясь от замечаний, хотя Каму знал, что это жест прощения.
Снова воцарилось молчание. Редкая музыка и пение доносились снизу — то неизвестные мелодии варварской флейты, то знакомые мотивы, любимые солдатами Ва. Ни в одном лагере не было пьяных, но пение слышалось с обеих сторон. Каму не ожидал этого от варваров.
Сёнто пошевелился, проводя рукой вниз по гладкой коре березы.
— Я удивлен Императором, Каму... Возможно ли, что он пожертвует Империей? Аханцу уверен, что я сдамся, чтобы не допустить потерю столицы? Он сильно рискует.
Каму запустил пальцы в седые волосы.
— Без сомнения, он знает, что господин Сёнто более верен Империи, чем Ямаку, — а те верны только своим амбициям. Если хан потерпит поражение и мой господин примет в этом участие, Император может потерять трон из-за своей роли в войне — он впустил варваров в Ва. Аканцу полагает, что выживет только в случае, если падут и хан, и Сёнто. Он не пожертвует своим Домом, чтобы спасти Империю.
Сёнто кивнул.
— Если я передам свою армию Императору, будет ли он сражаться или отступит?
Каму потер культю потерянной руки, перенес вес с одной ноги на другую.
— Господин, я... я не могу сказать, что творится в голове Императора Ва. — Каму осторожно подбирал слова. — Если Аканцу встанет против варваров на этом поле, его армия будет разбита. Силы варваров громадны. — Старый управляющий произнес последние слова почти шепотом. — Император будет глупцом, если не отступит и не попытается увеличить свои силы.
Сёнто кивнул:
— Согласен. Вопрос действительно очень простой: кто пожертвует своим Домом, чтобы спасти Империю? Спасибо, Каму-сум.
Бывший командующий императорской гвардией Яку Катта сидел на камне, облокотившись спиной о дерево, и рассматривал набросок, изображающий размещение сил на поле. Справа от генерала на ветке висела лампа, несколько гвардейцев стояли рядом. Внизу в тумане сверкали костры варваров, над головой сквозь высокую завесу тончайших облаков просвечивали огоньки звезд.
Яку оторвал глаза от карты и всмотрелся в темноту. Безнадежно, подумал он. Император выбрал самое неудачное место. Учитывая огромное количество более удобных позиций на севере, эту можно считать почти изменой Империи. Глупец!
Осторожно свернув карту, Яку попытался унять свою злость. Учителя научили его, что злость и страх разрушают способность рассуждать здраво, притупляют реакцию, а сейчас время, когда требуются самые лучшие бойцы.
Яку отложил карту. Если бы Тадамото передумал. Мертвый Император изменил бы мир. Сёнто в состоянии уничтожить хана, и семья Яку могла бы сохранить положение при дворе, ибо кто окажется на троне, как не семья Сёнто — сын или госпожа Нисима.
«Тадо-сум, — обращал генерал свои мысли к брату, — почему ты остался верен этому человеку?»
«Что сделает Сёнто?» — снова спрашивал себя Яку. Он должен отступать — это единственный мудрый выход. Аканцу такой глупец! Обеим армиям следует поберечься, если они надеются когда-нибудь выстоять против варваров.
Яку полагал, что следующий день хан посвятит подготовке к нападению и это позволит армии Ва отступить. А вдруг хан атакует завтра? Молитесь, чтобы этот вождь не понял, что здесь происходит, думал Яку.
Как всякий хороший генерал, Яку пытался просчитать все возможности. Поражение Ва на равнине заставит Яку бежать. Ниташи или Ика Шо станут наиболее подходящими для отступления провинциями, если Империя падет, по крайней мере пока. Там можно собрать армию. Какую бы провинцию Яку ни выбрал, он знал, что должен пройти быстрым способом — на лодках. Его целью станет Янкура, если армии Ва потерпят поражение. Оттуда можно отправиться на север или юг — Ика Шо или Ниташи. Он не решит, пока не доберется до Янкуры. Многое зависит от следующих нескольких дней — и от того, кто выживет.
Попросив чернильницу и бумагу, Яку устроился поудобнее, чтобы можно было писать при свете лампы. Учитывая неопределенное будущее, обычай требовал, чтобы он написал предсмертную поэму до того, как начнется битва.
Слуга принес двум дамам, сидящим на травяных матах, пиалы с дымящимся чаем. Когда слуга исчез в темноте, разговор продолжился.
— Помнишь, когда мы путешествовали на север по каналу, — сказала Нисима, — моё настроение упало, и ты отчитывала меня...
— Я никогда никого не отчитываю, кузина, — возразила Кицура.
— Ты поддержала меня, — поправила себя Нисима, медленно вертя в руках пиалу. Пар поднимался в воздух, освещаемый звездами. — Ты удивилась, что, зная истории наших семей, мы никогда раньше не отступали. Прости меня за мои слова, кузина, но я не уверена, что искренне верю в это. Тем не менее мы здесь. Если Император не придет в себя, то куда отправится мой отец? Возможно, на юг или на восток. И тогда хан захватит столицу? Я думаю, да. Странно думать — столица Ва в руках варваров.
Она отпила чай.
Кицура тоже сделала глоток. Ночь была теплой и безветренной для этого времени года. Убывающая луна вставала теперь очень поздно, и звезды висели в легкой дымке. На юге виднелись огни столицы, так как ночной туман над холмами, под которыми расположились армии, развеялся.
— Надеюсь, моя семья покинула юг, — тихо сказала Кицура. — Наши имения в Ниташи пока вне досягаемости варваров. — От семьи Омавары уже несколько дней не было известий.
Нисима дотронулась до руки кузины.
— Уверена, они далеко и не могут послать письмо. Твоей семье хорошо известна истинная ситуация. Омавару предупредили раньше, чем любую другую семью в столице. Не отчаивайся, кузина, уверена, они в безопасности.
Кицура кивнула и благодарно улыбнулась. Они тихо сидели, отпивая теплый чай, и травяной аромат сливался с запахами весны в Ва.
Тадамото сидел напротив торговца и пристально смотрел на фигурки, обдумывая следующий ход, хотя мысли его витали где-то далеко.
Танаки тихо откашлялся.
Тадамото поднял глаза и понял, что его очередь ходить.
— Простите меня, Танаки-сум, я не самый лучший противник сегодня. Простите.
— Нет необходимости извиняться, полковник Яку. Пожалуйста. Грядущая битва решит судьбу Империи. — Танаки попытался ободряюще улыбнуться. — Предложение вашего брата расстроило вас?

Предыдущая страница 15 Следующая страница


Собирающий облака 16

Тадамото проводил много вечеров за беседой о настоящем положении дел с торговцем Сёнто — даже рассказал ему о смерти принца и о своей встрече с братом. Похоже, Танаки единственный человек из тех, кого знал Тадамото, кто не доносил Императору, — человек, ценный в своем одиночестве. Молодой полковник пришел, чтобы узнать мнение торговца об обстоятельствах, в которых они оказались.
— Катта расстроил меня тем, что он Катта. Он требует слишком многого.
Тадамото наконец передвинул фигурку, сделал ход, который применял уже несколько раз, не в силах вспомнить, удачный он или нет.
Танаки кивнул.
— Твой брат сказал то же об Императоре, верно? — спросил торговец. — Кажется, ты в ловушке между двух мужчин, у которых одинаковые требования, но разное будущее, полковник. — Лицо Танаки дернулось. — Нелегкое положение.
Тадамото снова взглянул на доску. Танаки предпринял атаку, хотя Тадамото не мог бы точно сказать, где ему следовало сосредоточить усилия. Справа от полковника его позиции были слабее, слева положение еще более запутанное, так что он передвинул «Императора» налево, надеясь, что это спасет его.
Танаки обдумал ситуацию, созданную ходом Тадамото. Тадамото ожидал, что торговец спросит, что будет с ним накануне сражения, но понял, что Танаки не собирается делать этого. Это тоже не добавило Тадамото спокойствия, он мучился, порываясь объяснить торговцу его положение, просто чтобы снять с себя напряжение.
— Я имел честь несколько раз наблюдать за игрой мастера Майосина Ёкуна в го. Он играл против моего господина. Это были поучительные сражения, полковник Яку, которые вели два превосходных мастера игры. — Танаки передвинул «Корабль Дракона» в центр поля. — Мастер Майосин выигрывал почти постоянно — он имел преимущество, поскольку слеп.
Тадамото взглянул на торговца, размышляя, шутка ли это. Но Танаки глядел на доску, скрестив руки, подперев подбородок, и выглядел серьезным.
— Необычное преимущество, Танаки-сум.
— Без сомнения, это правда, полковник, но мастер Майосин вел честную игру, ему не нужна была даже доска. Он никогда не видел своих противников — для него они отличались только стилем игры. Мастер Майосин играл в го — мы играем... — он указал на стол, — с нашим другом, или соперником, или возлюбленным, или врагом. Наша игра всегда зависит от того, что происходит вокруг. Мы не можем избавиться от этого — и нам не хватает... чистоты.
Танаки пожал плечами.
Тадамото передвинул «Мастера Меча» в противоположную сторону от «Корабля Дракона», не в силах понять, Правильный ли ход он сделал.
— Я никогда не думал об этом, но то, что вы говорите, имеет смысл.
Танаки побил «Мастера Меча» Тадамото своим «Командиром Гвардии». Молодой полковник оглядел свои позиции. Его «Мастер Меча» был хорошо прикрыт, очевидно, Танаки предложил жертву, и, казалось, не оставалось выбора, кроме как принять ее. Тадамото не был уверен, куда придется следующая атака Танаки. Тадамото взял «Командира Гвардии», заменил его «Пехотинцем». Танаки тут же ответил, побив «Пехотинца» и поставив на его место «Корабль Дракона», загнав в угол собственный «Корабль Дракона» Тадамото.
Молодой полковник развел руками, потом передвинул своего «Императора», сдаваясь.
— Командующий императорской гвардией побежден «Командиром Гвардии». — Тадамото улыбнулся, напряжение на мгновение исчезло с его лица. — Это не могло быть сделано более искусно, Танаки-сум. — Он поклонился противнику. — Поздравляю вас. Для человека в подобных обстоятельствах вы играли великолепно.
Танаки кивнул, низко кланяясь сопернику.
— Вы слишком добры, полковник. Как любой Император, я без промедления пожертвовал командиром гвардии, чтобы выиграть битву.
Тадамото резко встал, толкнув стол, с которого на пол посыпались фигурки. Он посмотрел на Танаки сверху вниз, лицо его перекосилось от с трудом сдерживаемой ярости.
— Вы позволяете себе слишком много, торговец. Ваши советы не требуются. — Тадамото махнул на дверь. — Мне нужно ко многому подготовиться.
Танаки низко поклонился и поднялся. Он был ниже Тадамото на полголовы, поэтому стоял, глядя на полковника снизу вверх.
— Верность принципам, полковник, такими словами вы пользуетесь. Каким принципам верен ваш Император? Спросите себя, ибо если вы служите ему, значит, верны тем же принципам. На карту поставлено больше, чем честь полковника Яку Тадамото. Вы пожертвуете ради этого Империей?
— Гвардеец! — позвал Тадамото. Дверь с грохотом распахнулась. — Отведите этого человека к себе, если нужно, примените силу.
Охранник поклонился, но Танаки вышел без сопротивления, бросив на полковника взгляд через плечо. Хотя выражение лица торговца нельзя было понять, Тадамото почувствовал укор.
Дверь закрылась. Тадамото остался один. Он поймал себя на том, что смотрит на доску го и фигурки в замешательстве. На мгновение он не мог найти «Командира Гвардии», пожертвованного Танаки. Это его обеспокоило. Потом полковник нашел фигурку и поставил на доску.
Тадамото опустился на подушку и уставился в пустоту. Он не знал, долго ли просидел так, но наконец его прервал стук в дверь.
— Войдите, — сказал Тадамото. Показалось лицо гвардейца.
— Полковник, сообщение от Императора.
Тадамото кивнул. Гвардеец вошел, остановился, чтобы передать письмо. Тадамото забрал его, взглянув на печать.
Вытащил лист бледно-желтого цвета и увидел почерк секретаря Императора. Одна линия иероглифов:
Сёнто отдаст вам свою армию на рассвете.
Тадамото попытался снова прочитать сообщение, чтобы убедиться, что не ошибся, но не мог сосредоточиться.
Сёнто сдается? Сёнто позволит своему Дому пасть, пытаясь спасти Империю?
Тадамото молча опустил письмо. Новость не обрадовала его. Напротив, полковник ощущал безграничную печаль.
Нисима шагала взад-вперед по маленькой комнате под навесом, не в силах сохранять хотя бы видимость спокойствия. После разговора с Кицурой она послала слуг найти брата Суйюна, предполагая, что встреча с духовным наставником своей семьи в подобных обстоятельствах выглядит абсолютно естественно.
На низком столе, где раньше Нисима пыталась писать, мерцала лампа. Она хотела сочинить стихотворение о смятении, которое чувствовала, но не смогла подобрать слова, которые могли бы выразить это.
— Простите, госпожа Нисима, — раздался снаружи голос слуги.
— Пожалуйста, входите, — быстро ответила она, сердце учащенно забилось.
Служанка откинула засов на двери. В руках у нее был поднос.
— Простите, моя госпожа. Посыльный императорской гвардии принес это.
Она кивнула на письма на серебряном подносе, перевязанные шелковым шнуром.
— Пожалуйста.
Нисима указала на стол. Служанка поставила туда поднос и, поклонившись, вышла.
Нисиму поразило хмурое и бледное лицо женщины. Ее будущее неопределенно, как у любого другого, подумала она.
Сев на колени перед столом, девушка развязала шнур, тщательно выбирая, какое письмо прочитать первым. Достав тонкую бумагу цвета весеннего зерна, она узнала руку Яку Катты. Почерк его изменился, Нисима находила у него свойства, которыми можно восхищаться, как и некоторыми чертами самого генерала.
Лепестки сливы Словно белый саван Укрывают землю По утрам в полях. Зерна прорастают, Когда тепло. Меня не пугает рассвет.

— Он невыносим, — прошептала Нисима.
Яку не может принять, что хоть одна женщина не отвечает на его ухаживания. Она бросила письмо на стол, взяла второе с печатью, украшенной семейным символом Яку, и прочитала строчку:
Если обстоятельства потребуют...

Нисима ужаснулась. Это предсмертное стихотворение, и он послал его мне. Самонадеянный болван! Уже готовая позвать служанку, чтобы вернуть письмо, Нисима осознала, что Яку в самом деле может завтра погибнуть. По-видимому, с братом они чужие — кому генерал мог оставить последние слова?
«Ерунда, — сказала себе девушка, — по всей вероятности, он выживет, и тогда мне придется вернуть стихотворение без комментариев».
Она спрятала оба письма в рукав и села, глядя на отсветы лампы. Из-за тонкой стены палатки донеслись звуки солдатской флейты, легкие и неуверенные, словно полет бабочки. Нисиме, которая слушала больше свое сердце, чем музыканта, мелодия показалась очень красивой.
Послышалось шуршание ткани и тихий голос:
— Госпожа Нисима? Простите мое вторжение. Суйюн. Она вскочила и подбежала к двери.
— Ах, мои служанки нашли тебя, брат, — тихо сказала девушка. — Входи.
Суйюн вошел.
— Я не встретил слуг, госпожа Нисима, — ответил он.
Он пришел по собственной воле, поняла Нисима, и сердце ее радостно забилось. Она подошла и взяла монаха за руку.
— Здесь ты не можешь обращаться ко мне «госпожа Нисима», Суйюн-сум, это непозволительно.
Она улыбнулась и получила улыбку в ответ.
— Садись, Нисима-сум. Я расстроен. Девушка пожала плечами, опускаясь на подушки.
— Как кто-то может спать? Завтра мир, который я знаю, полностью переменится. Многие, многие погибнут, возможно, кто-то из моих близких. Я отказалась от своих желаний перед лицом этого. — Нисима потянулась и повернула фитиль в лампе. — Когда умерла мама, я помню, что испытывала нечто подобное, словно потрясение от случившегося лишило меня на какое-то время способности чувствовать. Я помню, что делала все, что от меня требовалось. Всем казалось, что я контролирую себя, а внутри... Ботахара спас меня. Это было больше, чем просто потеря матери. Время прошло, и я почувствовала, что никогда не ценила его. Все изменилось. Словно я путешествовала по закрытому каналу и внезапно оказалась в море — море неопределенности. Я никогда на самом деле не ценила канал, и вот он в прошлом.
Нисима подняла глаза в поисках понимания и почувствовала теплую руку монаха, сжавшую ее собственную. Девушка разгладила складку на платье.
— Я оглядываюсь на мое недавнее путешествие по каналу и, думаю, поняла вещи, раньше недоступные мне. Теперь я сознаю, что Яку Катта на самом деле Тигр, управляемый инстинктами, которые сам не может ни понять, ни контролировать, а господин Комавара, который казался мне ограниченным, — думающий, смелый и благородный человек. Кицура-сум и я часто баловались и соревновались друг с другом так же, как в детские годы, а мой отец, неустанно прилагающий все силы, чтобы спасти Империю, которую Сёнто создавали дольше, чем любая другая императорская династия, — она снова поймала взгляд монаха, — и ты, мой друг... у вас места в этом мире, в Доме великого господина. Тем не менее я чувствую, что ты не в ладу со своим собственным Орденом. Где твое место, Суйюн-сум? Ты... ты выглядишь таким озабоченным.
Монах покачал головой.
— Я был на Совете. Господин Сёнто не хотел будить тебя. — Суйюн сдерживая дыхание. — Я уверен, он бы охотнее сам поговорил с тобой, но... господин Сёнто согласился отдать свою армию Императору. Он присоединится к беженцам, плывущим в Янкуру через несколько часов.
Нисима приложила руку ко лбу и оставалась в таком положении некоторое время. Потом наклонилась вперед, прижалась щекой к шее Суйюна, и он обнял ее.
— Что будет с нами? — прошептала Нисима. — Что еще произойдет с нами?

58

Приготовления шли в темноте или при тусклом свете ламп. Главное, чтобы варвары ничего не увидели, иначе их реакция может быть непредсказуемой. Нисима больше слышала, чем видела, палатка ее пряталась в темноте. Ее окружал абсолютный хаос. Кицура сжимала руку подруги так сильно, словно боялась, что та может испариться во мраке.
Женщин переодели в мужские охотничьи костюмы, более подходящие для верховой езды. Может, именно это расстраивало Кицуру сильнее всего — у нее меньше опыта обращения с лошадьми, чем у кузины.
Хотя Нисиме удалось переговорить с отцом, встреча не была личной, и она так и не узнала причины неожиданного решения Сёнто отдать свою армию Императору. Так хотелось верить, что это уловка мастера го, жертва, которая откроет ворота искусно продуманной ловушки.
Возможным местом назначения были Янкура или острова Конодзи, но Сёнто ничего не сказал ей об этом.
Сейчас правитель встречался с советниками, обсуждая передачу армии. Император ожидал, что Сёнто капитулирует вместе со своей армией, но это было не так. Все названные в списке Императора отправятся с Сёнто: Яку Катта, господин Комавара и все союзники и советники семьи Сёнто. Клятва верности Дому Сёнто никогда не позволила бы им присоединиться к Ямаку. Это уже не маленькая группа, способная быстро передвигаться.
— На востоке светлеет, кузина, — возбужденно проговорила Кицура. — Разве нам не пора отправляться?
Повернувшись на восток, Нисима ничего не увидела.
— У нас еще есть время, Кицу-сум. Будь терпелива.
Слуги суетились, отбирая одежду и другие вещи, складывая все в сундуки и мешки. Многое придется оставить, подумала Нисима, но это не казалось важным. Она беспокоилась о своих придворных, и в памяти всплыл образ Симеко. «Куда она исчезла? — спрашивала себя Нисима. — Я не должна была отпускать ее на тот чумной корабль».
Последнее воспоминание о чумном корабле — когда он проходил вдоль канала к ботаистскому монастырю. Земля там была такая ровная, что казалось, идешь по полю. Паруса натянуты, устрашающий флаг развевается на фоне голубого неба.
— Да защитит ее Ботахара, — прошептала Нисима.
— Кузина?
— Так, бормочу. Пожалуйста, прости меня.
Девушка почувствовала, как Кицура сжала на мгновение ее руку.
Господин Танаки подъехал с двумя факелами, чей свет в темноте и тумане тускло отражался от начищенных доспехов. Откашлявшись, чтобы известить о своем присутствии, Танаки прошептал гвардейцу:
— Дайте сигнал.
Лампы три раза быстро открыли, в ответ сверкнул факел, оставив в воздухе огненную дугу, заметную лишь на небольшом расстоянии.
Они продолжили двигаться вперед. В тумане тени стали приобретать формы: всадники в черном.
— Полковник Яку? Я от Сёнто Мотору, — тихо сказал Танаки.
— Подойдите, господин Танаки.
Сделав шаг, Танаки остановился и посмотрел на мужчину, освещаемого светом факела. На нем был шлем, а лицевая маска висела на шее, открывая лицо. Зеленые глаза оставались в темноте, и Танаки удивило то, что он подумал об этом.
— У меня приказ сопроводить господина Сёнто в расположение Императора, господин Танаки.
Танаки тяжело вздохнул:
— Господин Сёнто уехал со своей семьей и советниками, полковник Яку.
Молчание.
Танаки увидел, как Тадамото потянулся и потрепал гриву своего коня рукой в кожаной перчатке.
— И мой брат Катта?
— Он также отправился с господином Комаварой.
— Понятно. Инструкции моего Императора предельно ясны: если я почувствую предательство, мне надо убить вас и бежать.
Танаки сдержал импульс дотянуться до меча.
— Предательства нет, полковник. Господин Сёнто предупреждал Императора о нашествии несколько месяцев назад. Он сделал все, что в его власти, чтобы подготовить Империю к этой войне. Господина Сёнто проигнорировали. Сейчас он отдал свою армию для защиты Империи. Вы ожидали, что он отдаст и свою жизнь? — Танаки понял, что повысил голос, и произнес последние слова спокойно: — Здесь нет предательства, полковник Яку. Только желание спасти Ва. Я готов передать вам наши отряды, отступить, атаковать или подготовить к битве. Я передам командование кому вы скажете. Не бойтесь, полковник Яку, мы не станем рисковать войной между нашей собственной армией и силами Императора перед лицом варварского нашествия. Я жду ваших приказаний.
Клацанье доспехов, топот лошадей, голоса разносились над пустым полем. Варвары готовились к чему-то.
— Отведите ваших людей вниз к юго-западному склону, постройте их позади расположения императорской армии. Это нужно сделать быстро, господин Танаки, мы намереваемся отступить под покровом утреннего тумана. Мы должны двигаться на юг. Нынешняя позиция — неудобная.
— Потом мы сдадим столицу? Тадамото не ответил.
— Воля Императора, чтобы вы пока сохранили командование армией Сёнто, — сказал он. — Утром мы отправимся на юг. Дальнейшие приказы вам пришлют.
Яку Тадамото повернул лошадь и исчез в темноте. Гвардейцы с факелами тоже быстро скрылись в тумане.
Сёнто опустился на подушки, разложенные на гладкой каменной плите, выступающей на краю холма. На деревьях поблизости развесили лампы. Кажущееся спокойствие прерывалось звуками передвигающейся по равнине армии.
— Добрых новостей не может быть, господин Танаки, — сказал Сёнто спокойным голосом. — Я боялся, что Император выступит на этом поле, и моя армия попадет на бойню. Генерал Ходзё поможет вам в передвижении отрядов, господин Танаки, а потом вы присоединитесь к нам. Надо многое сделать, и пусть Ботахара поможет вам.
Сёнто низко поклонился.
— Господин, я выполняю свой долг не из верности Империи, а по вашему желанию, — произнес господин Танаки, сдерживая эмоции. — Императору не принадлежит даже самая малая часть моей верности. Когда хан одержит победу...
Сёнто поднял руку.
— Когда хан победит, нам придется многое сделать для восстановления Империи. Подбирайте слова осторожно, господин Танаки, даже в этой компании. Император доверяет лишь нескольким.
Танаки на мгновение замер, потом поклонился, прикоснувшись лбом к холодной земле. Отступил на три шага назад, поднялся. Все поклонились ему, когда Танаки повернулся и вышел из освещенного круга.
Сёнто кивнул генералу Ходзё, который поспешил за Танаки, и обратился к управляющему:
— Каму-сум, вы готовы к путешествию? Каму быстро поклонился.
— Все будет готово до рассвета, если нужно, господин Сёнто. Сёнто сдержанно улыбнулся.
Каму поклонился и исчез в темноте так же тихо, как ботаистский монах.
Господин Комавара поклонился. Как и все присутствующие, он был в полном обмундировании, шлем держал под мышкой.
— Могу я взглянуть на мои отряды, господин? Я могу помочь господину Танаки перед тем, как мы отправимся.
Сёнто кивнул.
— Мы должны уйти вскоре после рассвета, господин Комавара. Делайте что можете, но знайте: у нас нет времени ждать.
Как и Танаки, Комавара прикоснулся лбом к земле, прежде чем удалиться.
— Генерал Яку, не сомневаюсь, что вы хотите сделать то же. Яку кивнул.
— Через час после рассвета.
Яку тоже низко поклонился и скрылся в темноте.
Сёнто остался наедине с господином Батто, который, как и господин Танаки, не считался участником бунта Сёнто и мог присоединиться к императорской армии.
Батто Йода низко поклонился и вернулся в прежнее положение — мальчик в доспехах пурпурного цвета, сидящий на коленях.
Он не мальчик, напомнил себе Сёнто. Он прекрасный стратег, жестокий, когда необходимо.
Сёнто кивнул, разрешая говорить.
— Господин, если я могу осмелиться... Никто не ожидает, что вы пойдете на север. Если вы отправитесь по краю холмов, то попадете в мои владения. Там легко спрятаться. Охотничий домик Батто уединенный и не такой уж неудобный. Господин Сёнто, горы могут стать последним пристанищем. Даже если Аканцу умудрится победить хана, он будет искать вас на юге или на пути через Внутреннее море к островам. Вы помогли Батто в прошлом, господин Сёнто, и сейчас многим жертвуете ради спасения нашей Империи. Я бы без колебаний рискнул немилостью Сына Неба, чтобы сопровождать вас в любом направлении. Сёнто молчал минуту.
— Это благородное предложение, господин Батто. Будущее так неясно... я бы не решился заслужить любую немилость Ямаку. Император может еще сохранить свой трон. Не подвергайте свой Дом опасности, как я. Не беспокойтесь, господин Батто, Сёнто выживали и в худшие времена. Мы учимся искусству ждать. — Он ободряюще улыбнулся. — Господину Танаки понадобится ваша помощь, пусть Ботахара следует за вами.
Господин Батто снова поклонился.
— Пусть Просветленный владыка присмотрит за вашим Домом, господин Сёнто.
Низко поклонившись, Батто исчез.
Сёнто остался один.
Из темноты донесся шепот:
— Отец?
Сёнто улыбнулся:
— Госпожа Нисима. Пожалуйста, не робей.
Когда она вошла в полосу света, Сёнто посмотрел в лицо дочери, одетой в мужскую одежду.
— Как принцесса Сатсима, я готова плыть в дикие места, если таково ваше желание.
Сёнто улыбнулся, несмотря на тяжелое положение.
— Уверен, что Сатсима никогда не выглядела так мило, встречая свое изгнание. Ты делаешь честь нашему Дому, госпожа Нисима.
Она подошла и присела на камень.
— Уверена, принцесса Сатсима проявляла большую отвагу, чем я. — Она махнула рукой на перемещающуюся армию Сёнто. — Мне стыдно чувствовать такой трепет, когда меня окружают люди, которые будут участвовать в битве.
Сёнто покачал головой.
— После того как Рохку Тадамори стал свидетелем падения Ройо-ма, он сказал своему отцу, что лучше бы умер в тысяче сражений, чем стоять и смотреть, как другие отдают свою жизнь. Это естественное чувство. Я уверен, что ты сражалась бы так же, как любой мужчина. Те, кто не владел мечом, еще сыграют свою роль, Ниси-сум. Отвага может потребоваться от каждого из нас до того, как война закончится.
Нисима кивнула печально:
— Я молюсь, чтобы я смогла справиться с этим, господин.
— Мы все молимся о том же, Ниси-сум, даже самые смелые. Нисима указала на восток:
— Светлеет. Скоро рассвет. Еще не время?
— Я жду возвращения тех, кто помогает господину Танаки: Яку Катта, Ходзё, господина Комавару. Они скоро вернутся.
Неожиданно звуки рожков и бряцанье металла потрясли воздух, Нисима и Сёнто повернулись, чтобы посмотреть на поле.
— Ботахара, спаси нас, — прошептала Нисима. — Что это?
— Армия готовится к бою. Хану не терпится занять трон.
— Он атакует сегодня?
— Армия, которую он ищет, появится, когда спадет туман. Тогда вождь варваров окажется перед выбором. Станет ли он преследовать императорскую армию или предпочтет занять трон и провозгласить себя Императором Ва? За ответ на этот вопрос наш Император отдал бы половину своего богатства.
— Никто не знает, отец. Этот хан — огромная загадка. Кто он? откуда пришел?
Сёнто взглянул на свою дочь, приподняв бровь.
— Разве я не говорил тебе? Яку Катта многое узнал о нем. Хан — твой очень дальний кузен, госпожа Нисима, полуварвар с кровью Токико в венах. Он имеет почти столько же прав на трон, как Ямаку, или Фанисан, или Омавара.
— Отец, это невозможно! Как ты можешь шутить в такое время?
— Это правда, Ниси-сум. Его мать из Дома Токико вышла замуж за господина Сэй. Варвары похитили ее, и она родила сына в пустыне. — Сёнто махнул на север. — И сейчас он пришел, чтобы предъявить свои права.
Нисима посмотрела в темную ночь, где в тумане сверкали огни варваров.
— Значит, он жил в диких местах, как Сатсима, ожидая возможности потребовать трон. — Нисима прикоснулась пальцами к подбородку. — Как говорил Хатака. Во времена переворотов, когда история создавалась каждый день, чудеса стали обычным явлением.
Звуки рожков снова достигли холмов, им ответила тишина, словно армия остановилась, прислушиваясь. Не было звуков и из другого лагеря, готовящегося к отступлению.
Сёнто потянулся и взял дочь за руку.
— Сейчас иди к Каму и брату Суйюну. Я пока подожду, чтобы убедиться, что все идет хорошо. Оставайся рядом с братом Суйюном, Ниси-сум, он отвечает за твою безопасность.
Нисима секунду подождала, потом тихим голосом сказала:
— Можно я буду ждать с вами? Покачав головой, Сёнто сжал ее руку.
Нисима сидела молча, потом обняла Сёнто и повернулась, чтобы уйти.

59

Император с помощью слуг надел доспехи, затянул обмундирование.
— Войдите, полковник, — сказал он Тадамото, который в нерешительности стоял у входа в палатку.
Тадамото опустился на колени и коснулся лбом земли.
— Не держите меня в неведении, полковник. Я не желаю неизвестности.
— Простите, Император. — Тадамото взял шлем под мышку. — Господин Танаки передал армию господина Сёнто Мотору, но Сёнто сбежал вместе со своими советниками и приближенными. Император кивнул, обдумывая информацию.
— Я ждал этого, — наконец проговорил он. — Мотору остался хитрым до конца.
Тадамото пошевелился и ощутил вес своего меча на бедре. Гвардеец на секунду закрыл глаза, слова Танаки и его брата вспомнились ему.
«Я не верен его принципам, — подумал Тадамото. — Здесь нет гвардейцев, и я единственный вооруженный человек в комнате. Это было бы легко. Но каковы последствия?»
— Танаки передал свою армию, как говорил, или это ловушка, полковник?
Тадамото положил руку в перчатке на меч. Этот человек...
— Я верю, что Танаки приведет армию и подготовит к выполнению приказов в грядущей войне. Его верность Императору не вызывает сомнений.
— Когда мы начнем поход, полковник Тадамото, я передам командование армией Сёнто вам. После того как перейдем канал, у нас будет время разобраться с предателями.
Император зашнуровал наплечное обмундирование.
— Светло, Тадамото-сум?
— Небо становится серым. Император кивнул.
— Тогда позвольте нам удивить варвара. Он захватит столицу, я уверен. А мы двинемся на юг к Янкуре.
Тадамото согласно кивнул и вышел из палатки.
«Осса, — подумал он, — я должен написать Оссе».
Он сделал шаг назад, чтобы посмотреть на светлеющее небо. Туман с долины ветер уносил на север. Теперь во мгле можно было различить армию кочевников, бурлящую словно горный поток.
— Комавара, он не с вами? — спросил генерал Ходзё Яку Катту.
— Я не видел его с тех пор, как мы оставили вашу компанию, генерал Ходзё.
— Мы ждем только его.
Ходзё стоял, держась за седло. Варварский лагерь был уже хорошо виден, небо прояснилось.
— Отступление Императора раскроется, — сказал Ходзё. — Богиня Ветра погубит нас, если это продолжится.
Яку кивнул, затем спешился.
— Что сделает хан?
Ходзё не ответил. Двое воинов стояли, глядя на поле, в то время как небо светлело. Раздались шаги спускающегося по тропе человека. Оба генерала повернулись, чтобы поклониться господину Сёнто.
— Вы видите императорскую армию? — спросил Сёнто. Ходзё бросил поводья на землю и спустился немного ниже по склону, переступая через поваленные деревья и куманику.
— Императорская армия готовится отступать, но операция еще не завершена.
— Проклятый глупец, — возмутился Сёнто. — Если пелена спадет, они окажутся в западне. Лучше остаться за земляными укреплениями и молиться, чтобы удалось продержаться до темноты.
Сёнто подъехал к Яку, но не спешился. Туман поднимался с долины над холмами, окутывая Ходзё белым плащом. Правитель подозвал гвардейцев.
— Не оставляйте генерала Ходзё одного в этом тумане. Пятеро солдат спешились и спустились по склону, скрывшись из виду через дюжину шагов.
Снова рожки и клацанье оружия, еще и еще. Донесся крик сотен тысяч людей, грохот атаки потряс землю.
— Генерал Ходзё! — крикнул Сёнто. Ответа не последовало.
Внезапно туман спал, открывая край холма. Там, на поле, стояла варварская армия в полной готовности. Ходзё повернулся и побежал по дамбе, сопровождаемый гвардейцами.
— Они смешали ряды! — задыхаясь, выпалил он. — Это будет бойня.
— Разгром! — крикнул Сёнто. — Будь проклят Император! Проклят навечно! — Он пришпорил лошадь. — Идемте, мы должны спасти, что сможем. Если эти армии будут разбиты, варвары захватят Империю.
Другие помчались следом, подстегивая лошадей. Они добрались до уступа холма, и Сёнто остановился осмотреться.
Первая волна варваров обрушилась на земляные укрытия. Вайянцы пытались перебежать через деревянный мост на западный берег, но многие падали под стрелами. Под мостом проплывал горящий корабль, языки пламени лизали бревна.
Привстав в стременах, Сёнто смотрел на происходящее, как мастер го, оглядывающий доску, взвешивая возможности.
— Флаги хана, вы видите их? Секундное молчание, потом Ходзё указал:
— Там.
В арьергарде варваров на холодном ветру развевались золотые и алые флаги.
— Он не предлагает сдаться, — сказал Яку. Сёнто кивнул, повернувшись к Ходзё:
— Пошли солдат предупредить Каму и членов нашей семьи. Они должны бросить все и двигаться быстро, как только смогут.
Сёнто повернул лошадь на юг и перешел на галоп, звуки битвы становились тише по мере того, как они спускались по длинному склону холма. Другая картина предстала перед ними: армия господина Танаки была построена, готовая к атаке, но не двигалась, а войско Императора в панике, смешивая ряды, толпилось на западе. С вершины холма толпами бежали люди.
Указывая на императорскую армию, Яку сказал:
— Они даже не понимают, что произошло.
— Варвары довольно скоро доберутся до вершины холма, — заметил Ходзё.
— Императорская армия будет разбита, солдаты побегут, — сказал Сёнто. — Наши собственные силы примут весь удар. Мы должны сделать все, что можем. Генерал Яку, генерал Ходзё, вы организуете арьергард, и мы отправимся на юг, пытаясь уменьшить потери.
Он махнул рукой, и маленький отряд тронулся с места.
Со стороны армии Танаки донесся крик. Солдаты разворачивались на север, откуда показался авангард варваров. На вершине холма толпились кочевники с развевающимися флагами, люди Ва бежали перед ними. Армия хана все росла, всадники в алом мчались под облаками из золотых шелковых знамен.
Хан осмотрелся и в первый раз увидел вдалеке имперскую столицу, выступающую из тумана. Варвары собрались под флагами своего вождя и, будто темный гребень волны, спускались с холма. Словно волна, толпа росла и набирала вес, пока туман не рассеялся. Сигналы рожков три раза пронзили воздух, и каждый раз варвары встречали их криками и хлопками.
С криками кочевники ринулись вниз по склону. Солдаты императорской армии несколько секунд не двигались, потом смешались и побежали.
Отряд Сёнто приблизился к войску господина Танаки. Гвардия подняла флаг из голубого шелка с цветами синто, вызвав у солдат крики радости. Всадник в голубой форме двинулся по краю холма, на ходу снимая маску.
Ходзё махнул рукой всаднику:
— Господин Комавара... остался сражаться со своими людьми. Гвардеец Сёнто встретил всадника с мечом, но Сёнто приказал пропустить его, и перед господином предстал Комавара.
— Варвары готовятся к атаке, господин Сёнто. Мои люди готовы выехать и встретить их. Господин Батто присоединится ко мне.
Сёнто оглядел холм и кивнул:
— Их больше, господин Комавара. Вы можете замедлить их продвижение, но будьте готовы быстро отступить. Генерал Ходзё подготовит оборону. Где господин Танаки?
Комавара указал перчаткой на юг:
— Во главе армии, господин.
— Да защитит его Ботахара, — произнес Сёнто, жестом приказав отряду следовать за ним на юг.
Комавара хлестнул коня и помчался, надевая маску и шлем.
Гребень волны варваров сначала разбил задние ряды отступающей императорской армии. Сигнал раковины раздался в тылу отряда Сёнто, флаг Комавары закачался на ветру, ветер сорвал его и понес на север. Звук раковины повторился, всадники в темно-голубом и пурпурном с криками сорвались с места, чтобы встретить кавалерию варваров.
Облака тумана отступили на юг, выстраивая причудливые узоры, и начали сползать вниз на севере, покрывая сначала головы, а потом и тела солдат двух армий Ва.
Госпожа Нисима повернулась к Суйюну, который не сводил глаз с верхушки холма. Темные флаги трепещут на гребне, число людей растет.
— Это знамена хана, госпожа Нисима. Похоже, варвары напали на отступающую императорскую армию.
Темные пятна на зеленом фоне — солдаты Ва. Трубили рожки, их металлические звуки разносил над полем северный ветер. Нисима посмотрела на холм, который они недавно оставили.
— Где мой отец? — спросила она, с трудом сдерживая растущую панику.
Подъехала Кицура: одна рука на поводьях, другая крепко сжимает седло.
— Ты видишь, брат? — обратилась она. — Что происходит? Прокатившись над равниной, крик варваров ударился о землю словно первое дыхание зимы.
— Спаси нас, Ботахара! — прошептала Кицура.
Темная масса кочевников скатилась по откосу холма. Нисима оторвала от них взгляд, пытаясь различить вдалеке форму голубого цвета.
Рядом одинокий всадник перепрыгнул через низкую каменную стену, приблизился к ним со стороны армии Танаки.
— Гонец, — сказал Суйюн.
Появился Каму, подгоняя свою лошадь к линии сторонников Сёнто, его пустой рукав развевался на ветру словно флаг. Управляющий остановился рядом с Нисимой, глядя на разворачивающееся сражение.
— Нельзя медлить, госпожа Нисима, брат. Поторопимся! — выговорил он.
Нисима кивнула.
— Что с господином Сёнто?
Всадник подъехал к ним, махнул, но никто не поторопился, как предложил Каму. Все ждали, растерявшись от вида ужасной картины, развернувшейся перед ними.
Лошадь в мыле. Гвардеец Дома Сёнто натянул поводья и стянул маску.
— Я от господина Сёнто. Приказ господина, чтобы вы бросили все и отступали как можно быстрее. Варвары атакуют.
— Где он? — вскрикнула Нисима. Страх разрывал ее на части. — Где господин Сёнто?
— Он с армией, госпожа Нисима, направляется на подмогу. Нисима отвернулась, закрыв глаза рукой.
Суйюн показал на северо-восток холма, где стоял лагерь Сёнто. Всадники варваров отделились от стены деревьев неподалеку. Повернувшись в седле, Суйюн оглядел поле во всех направлениях, потом потянулся и взял поводья из рук Кицуры, перекинув их через голову лошади.
— Северный ветер умирает, — произнес Суйюн. — Туман еще какое-то время продержится. Госпожа Нисима, — с нежностью позвал он. — Господин Сёнто — одаренный человек, окруженный прекрасными воинами. Мы должны позаботиться о себе. — Он натянул поводья. — Управляющий Каму, туман спадет сначала на востоке. Да защитит вас Ботахара.
— Вы должны взять охрану, — протестовал Каму. — Я не могу позволить госпожам Нисиме и Кицуре отправиться без защиты.
— Лучше пойти небольшой группой.
— Я поеду с братом Суйюном, Каму-сум, — возразила Нисима. — Не волнуйтесь. В тумане брат Суйюн видит там, где остальные слепы.
Монах развернул лошадь и повел обеих дам на юг. Вскоре они растаяли в белых облаках тумана.
Комавара предпочел напасть на варваров, по опыту зная, что их могут разбить в прямой атаке. Слева он видел маленький отряд Батто Йода, известного своей искусной армией. Яку Катта ехал справа. Над головами свистели стрелы, летящие с севера и с юга.
Армии столкнулись. Лязг железа сотряс тишину над полем. Комавара одним ударом выбил из седла первого варвара. Он перехватил мимолетный взгляд Яку Катты, меч генерала сверкнул и повалил двух варварских всадников. Один из гвардейцев Хадзивары упал на колени. Для Комавары скоро стало ясным, что исход предрешен. Гвардеец Хадзивары свалился с седла, и Комавара увидел двух пеших варваров.
Слева раздался крик Батто:
— Нужно отступать, пока нас еще достаточно, чтобы пробиться.
Комавара быстро огляделся и понял, что поле усеяно не только телами варваров, но и людей в цветах Комавары и Батто. Он вытащил раковину, над равниной раздался сигнал отступления. Комавара бросился на помощь Батто Йоде. Со стороны Батто показался лейтенант Нарихира, сбивший одного варвара и разоруживший другого, пытавшегося бежать.
Офицеры отбивались, но с каждым моментом варваров становилось все больше и больше.
— Им нет конца! — крикнул Батто.
Батто Йода чуть не упал с лошади, но Нарихира подставил ему спину. Комавара направил свою лошадь между двух мужчин, когда первые облака тумана накрыли их. Через мгновение пелена поглотила их полностью, вокруг раздавался звон мечей, но никого не было видно. Варвары атаковали спереди. Никто уже не мог с уверенностью сказать, в каком направлении отступать.
Император Ва держал руку на мече. Его армия отступала перед превосходящей по численности силой. На гребне холма, недавно оставленном его армией, Аканцу видел золотые флаги Великого хана. Знамена медленно спускались по склону, что более очевидно говорило о ходе сражения, чем бесчисленные рапорты.
Полковник Яку Тадамото проехал через охрану Императора, кланяясь из седла.
— Полковник?
— Армия господина Танаки удерживает ряды до сих пор, господин, хотя они и отрезаны сейчас от нас. Наши войска разбиты, Император, варварская армия сметает все на своем пути.
Император кивнул, его реакцию скрывала черная маска.
— Соберите оставшиеся силы и отступайте к столице. Если сможем перебраться через озеро, то спасем какую-то часть армии. В каком направлении идет господин Танаки?
— Трудно сказать, Император, вероятно, на юг. Император застегнул шлем.
— Окажите сопротивление, какое сможете, чтобы прикрыть наше отступление, полковник.
Император повернулся и направил коня к каналу, где его ждала лодка.
Тадамото удерживал свою лошадь, наблюдая, как уезжает Император.
«Я не сказал ему, что армия господина Танаки идет под флагом Сёнто, — подумал Тадамото, — он сам скоро обнаружит это».
Танаки быстро понял, что они не могут выбрать правильное направление в тумане. Облегчение, которое он почувствовал от возвращения армии под командование господина Сёнто, уступило место беспокойству. То, что они могли оказаться лицом к лицу с противником, чьи силы превышают сто тысяч человек, заставляло торопиться.
Вокруг раздавались звуки сражения, всадники появлялись и исчезали в тумане словно призраки. Ни о генерале Ходзё, ни о Батто и Комаваре, ни о Яку Катте не было слышно с тех пор, как вернулся туман, и ни один из них не вернулся к основным силам Сёнто.
Армия перемещалась со скоростью старика, еле волочащего ноги. Это объяснялось неуверенностью в выбранном направлении.
— Туман одновременно благословение и проклятие, господин Сёнто, — сказал Танаки.
Он поймал себя на мысли, что, как и все, вглядывается в пелену в поисках врага или каких-то ориентиров, которые бы подсказали, где они находятся.
— Это благословение, не сомневайтесь. Нас разбили бы на поле, но хан потерял нас, как и мы его. Молитесь, чтобы он продержался, пока мы не окажемся вне его досягаемости. Мы пойдем ночью. Если сумеем найти путь через реку, спасемся, господин Танаки. Это большее, на что мы можем надеяться.
Звон железа донесся оттуда, где Сёнто выставил сильнейших мечников. Всадник в голубом пробился к Сёнто и Танаки.
— Мы встретили отряд варваров, господин, — крикнул он, подъезжая. — Меня послали за подкреплением.
— Сколько их? Большой отряд?
— Большой, господин. Нельзя сказать сколько.
Сёнто повернулся и отдал приказ офицеру. Вокруг все зашевелились. Справа прозвучал рожок, неожиданно появились всадники. Танаки выхватил меч одновременно с Сёнто.
— Это люди господина Комавары! — крикнул кто-то, и Танаки услышал голос, благодаривший Ботахару, — свой голос.
Сёнто догнал его.
— Мы угодили в сердце битвы, господин Танаки. Бегите туда. — Он указал мечом. — Мы должны держаться вместе.
Слова Сёнто потерялись во всеобщем хаосе. Стрелы свистели вокруг, но Танаки не уклонялся и не пытался укрыться.
Варвары вступили в бой с гвардейцами, теперь в тумане можно было различить пурпурные цвета Батто. Всадники наступали. Танаки увидел, как Сёнто скрестил меч с варваром. Господин Сёнто сражается, как обычный воин, подумал Танаки. Стрелы все падали и падали, но Танаки не мог сказать, откуда они летят. Господин Тосаки Йосихира оттолкнул варвара слева от Танаки, крикнув, что видит берег канала. Вокруг падали стрелы и люди.
Танаки одним ударом убил всадника, огляделся в поисках господина Сёнто, но нигде не увидел его. Теперь повсюду раздавались крики: «Канал, они нашли канал!»
Нисима потеряла счет времени. Суйюн говорил, что делать, то и дело приказывая свернуть или, наоборот, идти прямо.
— Что это, брат? Ты слышишь? — прошептала Кицура. Нисима наклонилась к кузине:
— Ничего не говори. Суйюн-сум может чувствовать на расстоянии. Не отвлекай его.
Красивое лицо Кицуры побледнело. Она лишь кивнула на слова Нисимы.
Несколько раз мимо промчались всадники. Время от времени слышались звуки рожков и удары мечей. Суйюн взглянул на небо, на котором появились голубые проблески.
— Туман рассеивается на востоке, мы на пути к каналу.
Он натянул поводья лошади Кицуры, Нисима направила коня за ним. Она проехали, возможно, сотню футов, и туман снова сгустился. Суйюн повернул налево, потом остановился. Невдалеке слышался топот копыт многочисленных всадников.
Неожиданно Суйюн остановился, закрыв глаза. Где-то недалеко кашлял человек, хотя Нисима не могла понять, откуда идет звук.
Суйюн заговорил, и голос его звучал странно, словно издалека.
— Не двигайся с этого места, не важно, что произойдет.
Он передал поводья лошади Кицуры Нисиме, пожав ее руку.
Направив своего коня вперед, монах исчез в белой мгле. Кицура потянулась и схватилась за рукав сестры. Звук чего-то тяжелого, ударившегося о землю, достиг их ушей, потом появилась лошадь без всадника, заставив отпрянуть их собственных животных. Кицура упала.
Из тумана выскочил Суйюн, быстро спешившись, помог Кицуре встать.
— Вы не ушиблись, госпожа Кицура? Она покачала головой:
— Нет... — Шевеля руками, девушка пыталась улыбнуться. — Земля мягкая.
С помощью монаха она взобралась на лошадь.
Без промедления они двинулись в путь, на сей раз быстрее. Туман скоро рассеется, в этом нет сомнений.
Когда пелена отступила, Суйюн пустил лошадей галопом. Вскоре шум битвы остался позади, и теперь беглецы останавливались чаще.
Справа раздался крик.
— Езжайте! — приказал Суйюн. — Ни в коем случае не останавливайтесь.
Он подстегнул лошадь Кицуры и повернулся на звуки, доносящиеся снизу.
Круг их мира сузился до нескольких десятков шагов, и в этом пространстве Нисима не видела ни одной движущейся фигуры. У низкой каменной стены они потеряли время, пока Нисима заставляла обоих животных перепрыгнуть препятствие.
Они помчались вперед, ничего не видя, пока наконец Нисима не остановила лошадей, оглядываясь через плечо.
— Брат Суйюн велел не останавливаться, — напомнила Кицура. Нисима покачала головой:
— Но он один. Ты видела, сколько их было? Кицура пожала плечами:
— Я не вижу сквозь туман, кузина. Думаю, там, впереди, столица, смотри.
Слева от них полуденное солнце отражалось от белых стен города.
— Я поворачиваю, Кицу-сум.
Нисима вытерла рукавом лоб таким неженским жестом, что рассмешила сестру.
— Не время смеяться, кузина, — отчитала ее Нисима.
— Прости меня, Ниси-сум, я... прости... — Лицо Кицуры стало серьезным, хотя глаза все еще искрились.
Сзади донесся стук копыт лошади, обе девушки повернулись и увидели всадника, перепрыгивающего через преграду.
— Это брат Суйюн, кузина, — сказала Кицура. — Я уверена.
Нисима помчалась навстречу монаху. Когда он остановился, девушка обняла его. Кицура прислонилась к дереву неподалеку, а из тумана во всей красе появлялась столица.
Махнув на север и запад, где мгла рассеялась, Суйюн освободился из рук Нисимы. Она отпустила его и повернулась посмотреть.
Среди остатков тумана по полю металась императорская армия, направляясь к столице малыми группами, многие пешком, сняв доспехи, чтобы быстрее идти. Молчание воцарилось на многие ри, потерпевшие поражение солдаты Ва отступали.
— Где мой отец? — спросила Нисима.
Суйюн покачал головой и указал на восток. Нисима увидела большой отряд, двигающийся к реке.
— Армия господина Танаки? — спросила она.
— Варвары, — тихо ответил Суйюн. — Эта линия отступления отрезана. Хан гонит нас в столицу.
Они снова поскакали. Наполненные водой канавы использовали, чтобы напоить коней. Суйюн остановился, чтобы позволить лошадям отдохнуть.

Предыдущая страница 16 Следующая страница


17 Шон Рассел

Сидя на берегу под теплым весенним солнцем, Нисима с трудом могла представить, что лишь в нескольких ри отсюда идет война. Она закрыла глаза, пытаясь заставить себя поверить, что это сон. Но когда открыла их, отступающая армия напомнила девушке, что все происходит на самом деле.
Забрав у Суйюна поводья, Кицура сказала:
— Теперь тумана нет, я не потеряюсь, брат. Я должна учиться сидеть в седле, пока могу.
Группа всадников приближалась к ним. Это были люди Комавары.
— Мы оторвались от нашего господина в тумане и суматохе битвы, — объяснил офицер Нарихира Шисато.
Суйюн заставил его спешиться и осмотрел раны — переломанные ребра и ужасные синяки.
— Есть ли новости от моего отца, господина Сёнто? — спросила Нисима, почти боясь того, что может услышать.
Офицер повернулся к месту сражения, словно ища ответа на вопрос Нисимы.
— Господин Сёнто присоединился к господину Танаки, — сказал он, не отрывая взгляда от поля. — Он возглавил армию. Потом мы напали на варваров, госпожа Нисима, чтобы обеспечить отступление. С того времени мы не видели отряда господина Сёнто. — Он указал на тысячи людей, направляющихся в столицу. — Армию Императора разгромили до того, как она смогла отступить. Сын Неба бежал, отдав поле варварам. Это черный день, госпожа Нисима. Северный ветер пришел из пустыни и принес нам поражение.
Мужчина печально покачал головой, больше не сказав ни слова. Маленькая группа ехала молча, подгоняя уставших лошадей. Небо на западе было освещено закатом, от которого сжималось сердце.
— Знак конца славной Империи, — прошептал один из воинов.
Другие взглянули на него, он поклонился, извиняясь.
Медленно наступала темнота, цвета заката уступили место звездам на востоке. Огни столицы гасли, и наконец мир поглотила ночь. Семеро гвардейцев Императора присоединились к ним.
Нисима и Кицура сняли капюшоны, темнота и так достаточно хорошо скрывала их. Обе молчали. Люди Комавары ехала между ними и другими гвардейцами. Мало говорили, каждый погрузился в свои мысли.
Империя пала.
Северные ворота в имперскую столицу были открыты. Мост, ведущий в город через канал, еще не разрушили. У входа стояла группа императорских гвардейцев.
Отряд госпожи Нисимы окликнули, хотя казалось, это лишь формальность — так много людей бежало в столицу. Один из императорских гвардейцев в компании Нисимы назвал себя Великим ханом, приехавшим в поисках хорошей гостиницы, и под оглушительный хохот путники въехали в город Императора.
Улицы и каналы задыхались от солдат императорской армии, паникующих горожан и беженцев, пытающихся пробраться к восточным воротам, а потом к озеру Потерянного Дракона. В поле зрения не было никакой организованной обороны, зато туда — сюда сновали грабители и мошенники.
— Где гвардия? — прошептала Кицура. — Разве Император не охраняет город? Он бежал?
Нисима пожала плечами, встревоженная представшим перед ними зрелищем. Гвардейцы, которые сопровождали их в город, сразу отделились, остались только Суйюн и трое солдат Комавары. Среди тысяч толкающихся на улице они казались слабой защитой.
По мере того как продвигались по городу, страх Нисимы начал отступать. Она обнаружила, что вокруг не только грабители, а и обычные люди, которые часто предлагали ей свою помощь. Девушка расслабилась и улыбнулась кузине, которая выглядела действительно испуганной.
Многие солдаты направлялись к островному дворцу, как и большая часть населения. Распространялись слухи, что Император не отступил, а оборона сосредоточена вокруг дворца.
Хотя лошадьми редко пользовались в столице — городе каналов и узких улочек, — в этот вечер они стали обычным явлением. Город не был предназначен для передвижения на лошадях, и поэтому скоро все столпились на мосту, слишком узком, чтобы проехать.
Суйюн свернул в тесную аллею, которая привела на улицу, идущую вдоль главного канала.
— Куда мы, Суйюн-сум? — спросила Нисима.
До этого у них была маленькая надежда прийти куда-нибудь, куда идет толпа.
— Не знаю, моя госпожа, — ответил Суйюн. — Ваша фамильная резиденция захвачена императорскими гвардейцами. Возможно, семья госпожа Кицуры еще не покинула город, и мы сможем отдохнуть там до вечера. Если хотим узнать новости о том, что случилось на поле, думаю, надо идти во дворец, не называя своих имен.
Нисима взглянула на Кицуру.
— Я бы хотела узнать о моей семье, кузина, но я понимаю твое беспокойство о господине Сёнто. Моя собственная семья, кажется, в большей безопасности. Давайте поедем к воротам дворца и узнаем все, что сможем.
Нисима благодарно улыбнулась кузине, но тут же беспокойство вновь отразилось на ее лице. Они следовали по каналу, переводя уставших коней через мост, где в первый раз в их жизни двух знатных дам толкали простые люди.
Уже наступила поздняя ночь, когда они добрались до ворот Спокойствия. На площади перед воротами толпились тысячи людей. Несколько маленьких костров горели на булыжной мостовой. Солдаты стояли плечом к плечу с горожанами.
На воротах стояли императорские гвардейцы, не реагируя на вопросы и насмешки. Одинокий колокол пробил час сумерек — только один звонарь во всем городе остался на посту.
Группа Нисимы спешилась, гвардейцы Комавары взяли лошадей под уздцы и приспустили подпруги. Один из них отошел, чтобы узнать что-нибудь, но вернулся, пожимая плечами.
— Вы можете узнать все, что желаете, здесь. Император бежал, варвары у ворот. Они направляются в Янкуру. Все сказано, больше ничего не известно.
Яку Тадамото, командующий разбитой императорской гвардией, держал путь в город на борту командирского сампана, управляемого двумя моряками. Он не был серьезно ранен, хотя сильно побит, но отличные доспехи — подарок брата Катты — спасли ему жизнь больше, чем один раз.
Имперская армия разбита и в панике бежала. Решение Императора взять командование на себя привело к потере армии. Как и отказ Сына Неба объединиться с господином Сёнто.
«Спасся ли господин Сёнто со своей армией? — думал Тадамото. — Есть ли еще надежда для Империи?»
Группа гвардейцев посмотрела на полковника, когда он проплыл мимо, даже не сделав попыток поклониться. Тадамото не увидел враждебности в их взглядах. Словно он просто потерял для них свое положение; не было злости, но отсутствовало и уважение.
Теперь у него лишь одна цель — пройти во дворец. Тадамото оставил своего младшего брата, Ясату, в качестве гвардейца во дворце, решив, что хоть один член семьи Яку должен выжить. У Тадамото был план и достаточно денег. Получила ли Осса его послание? Спаслась ли она? Надо взять Ясату и найти ее. Втроем они могли бы добраться до островов Конодзи. Пройдут годы, пока рожденный в пустыне хан пересечет море. А возможно дворцовый заговор закончит его царствование, так и не дав ему начаться, этот человек не знает, что случится, когда он войдет в островной дворец, не может представить. Он научится бодрствовать и прислушиваться к шорохам.
Гребцы причалили к каменным ступеням, ведущим к воротам со стороны, используемой императорской гвардией. Тадамото решительно ступил на берег, выпрямился и направился к ступеням. Канал и набережная были забиты людьми — все пытались спастись от варваров. Печальное зрелище стало еще печальнее, когда Тадамото понял, что тоже присоединится к ним. Будущее останется таким же неопределенным, как и сейчас.
Пароль открыл ворота, и Тадамото с гвардейцами оказались на площади, граничащей с казармами императорской гвардии.
— Полковник Яку, — тихо сказал солдат. — Я найду людей помочь вам с доспехами и осмотреть раны.
Тадамото покачал головой:
— У меня есть дела. Позаботься пока о себе, но мне нужна лодка до рассвета.
— Я все устрою, полковник.
Тадамото кивнул и направился к зданию центрального дворца. Здесь было тихо, пусто, почти спокойно в противоположность тому, что творилось на улице за стенами.
Подойдя к лестнице, Тадамото прошел мимо ограды, где получал инструкции от Императора — приказы и угрозы. Два охранника окликнули его, когда Тадамото подошел к одной из главных дверей во дворец. Полковник назвал себя и произнес пароль.
— Император во дворце?
— Не могу сказать, полковник, — ответил охранник. — Возможно, Сын Неба собрал совет в Большом зале.
— Найдите моего брата, полковника Яку Ясату, — приказал Тадамото. — Пусть он посетит меня через час.
Внутри дворца Тадамото встретила темнота: горели лишь некоторые лампы, но и те без присмотра дымили. Он снял одну, чтобы осветить себе путь.
Немногие знали дворец так же хорошо, как Тадамото. Он пошел по невероятно узкой лестнице, используемой слугами, и постучал в открытую дверь в другой зал, подождав несколько минут. Император, Тадамото не сомневался, сбежал бы при первой же возможности. И полковник не хотел, чтобы это случилось.
Люди на площади суетились, шептались и волновались. Многие толпились у входа на главную улицу, потом появились вооруженные всадники, одни в черном, другие в голубом или пурпурном.
— Форма Сёнто! — крикнул один из гвардейцев Комавары, разбудив почти заснувших дам.
Нисима поднялась с мостовой, удивленная болью, вызванной верховой ездой.
— Генерал Ходзё, — воскликнула она, удерживаемая Суйюном, чтобы не рвануться вперед.
— Ничего не делай, — прошептал ей в ухо Суйюн, — пока мы не знаем, что здесь происходит.
Он держал девушку за руку. Нисима оперлась на Суйюна, прячась за его спиной. Она закрыла глаза и почувствовала тепло монаха. С удивлением обнаружила, что справилась со слезами, и заставила себя открыть глаза и сосредоточиться на том, что происходит вокруг.
Яку Катта и миниатюрный Батто Иода ехали рядом с Ходзё. Все трое были в пыли и выглядели весьма зловеще. Они возглавляли довольно большой отряд вооруженных людей: императорские гвардейцы, люди Сёнто и несколько человек в пурпурном. Отряд остановился перед воротами. Площадь погрузилась в молчание, словно десять тысяч людей затаили дыхание, прислушиваясь.
Ходзё поднял глаза на охранников у ворот.
— Откройте ворота, — крикнул он. — Мы будем говорить с Императором.
Охранник замер, потом исчез из виду. Снова молчание, потом Ходзё подъехал к воротам, вытащил меч и стал стучать им по дереву и бронзе. Над площадью разнесся звук его ярости.
— Откройте! — орал Ходзё. — Или мы сломаем их, дворец все равно будет открыт.
На воротах появилась гвардеец.
— Мы не откроем ворота мятежникам, — сказал он. Яку Катта подстегнул лошадь, снимая шлем.
— Брат, — крикнул генерал, — ты должен открыть! Варвары идут на столицу, а Император ничего не делает. Ямаку предали Ва. Открой! Мы должны защитить Империю.
На воротах колебались. Появились люди в черном, быстро посовещались. Неожиданно над воротами сверкнул меч, потом еще. Толпа надавила вперед, но гвардейцы Сёнто оттолкнули их. Люди в черном исчезли, спустя мгновение ворота с грохотом отворились, и вышел Яку Ясата.
Толпа, крича, снова подалась вперед.
— Отдайте Императора! Позовите Императора.
Люди Сёнто и императорские гвардейцы оттеснили их назад, но даже при этом Нисима почувствовала, что ее пихают вперед, и схватилась за Суйюна и Кицуру.
Теперь они были близко от гвардии Сёнто, и Нисима оказалась лицом к лицу с Ходзё Масакадо.
— Госпожа Нисима! Хвала Ботахаре. Он почти забыл поклониться.
Толпа прислушалась, и Нисима услышала, как ее имя повторяется повсюду на площади словно молитва.
Спешившись, Яку Катта поклонился Нисиме.
— Северный ветер свел нас вместе, госпожа Нисима, я рад. Кивнув, девушка отступила назад, глядя на Ходзё.
«Что с моим отцом? — думала она. — Что случилось с ним?» Генерал повернул к воротам, и Нисима оказалась между ним и Батто Йодой, который неловко поклонился.
— Мой отец, генерал, я ничего не слышала о нем. Ходзё покачал головой:
— Мы потерялись на поле. Главный отряд не добрался до города, хотя я не сомневаюсь, что господин Сёнто организовал отступление. Не бойтесь, госпожа Нисима, ваш отец опытный воин.
— Господин Комавара — что с ним? — спросила Кицура.
— Господин Комавара, — с огромной теплотой проговорил Ходзё. — Он уже не на равнине, преследует врага в темноте. Господин Батто рассказал нам, что, потерявшись в тумане, Комавара столкнулся с Великим ханом и его людьми и вступил в бой, сразив предводителя и заставив его бежать. Господин Комавара и генерал Яку, — он кивнул на Катту, — стали великими воинами нашего времени, госпожа Нисима. Об их подвигах сложат тысячи песен.
Госпожа Нисима отвела взгляд. Позади нее раздавался шепот, повторяющий слова Ходзё. «Война уничтожит все в наших душах», — подумала Нисима.
Император взад-вперед расхаживал по комнате.
— Безнадежные глупцы, — бормотал он. — Спорят, какого цвета форму носить, перед падением Империи.
В дверь постучали.
— Войдите, — крикнул Сын Неба. Показалось лицо гвардейца.
— У нас есть лодка. Сейчас ее готовят. Дворец окружен, господин. Люди... — он запнулся, — ведут себя бесконтрольно, мой Император.
— Они требуют мою голову, ты это имеешь в виду? Солдат ничего не ответил, но опустил глаза.
— Скажи, когда судно будет готово.
Еще до того, как дверь закрылась, Император снова зашагал из угла в угол. Выйдя на балкон, он оглядел город. Было мало что видно, но костры на площади говорили о многом.
«Они получат чью-нибудь голову до того, как наступит утро, — подумал Император. — Меньшее их не удовлетворит. Хорошо, — он почти улыбнулся, — отдам любое количество министров и дворцовых офицеров».
Император отступил в комнату и посмотрел вниз, на доспехи беспорядочно толпившихся гвардейцев: прикрытие его бегства. Сын Неба пересек комнату, сел на подушки, но лишь на секунду, пока любопытство снова не толкнуло его на балкон, словно человека, наслаждающегося собственным страхом высоты.
Где Осса? Он послал за ней час назад. Слуги боятся сказать, что она ушла? Бежала, как его жена и сыновья, в ту же минуту, когда он покинул дворец, отправляясь на войну. Император покачал головой.
От ворот Спокойствия слышались крики и нечто, похожее на хоровое пение. Слов нельзя было разобрать, но эти звуки не давали Императору покоя.
Снова раздался стук в дверь, на этот раз она открылась без разрешения Императора. В комнату вошла Осса, оглядывая все вокруг с лицом испуганной птички.
— На балконе, Осса-сум, — донесся голос Императора. — Наслаждаюсь любовью моих верноподданных, которые требуют моей смерти.
Осса медленно пошла на голос Императора и наконец увидела его в черной форме императорского гвардейца. Цвет костюма сливался с темнотой ночи.
— Не бойся, они кричат не твое имя, — сказал Сын Неба. Девушке не понравился его тон.
Император стоял на балконе, спиной к перилам, скрестив руки.
— То, что ты не покинула меня, согревает мне сердце, Осса-сум. Верность не полностью оставила дворец.
Она кивнула.
— Вот что ты должна сделать, — сухо проговорил Император.
— Здесь нет больше никого, кому я могу доверять. Через несколько минут я бегу. Ты должна закрыть дверь комнаты, когда я уйду, и никому не открывать. Пусть они сломают ее. Я уже буду вне досягаемости. У меня есть платье служанки, приготовленное для тебя. Слугам ничего не угрожает.
«Я любовница», — подумала Осса. Она знала, что происходит с любовницами свергнутых Императоров.
Император указал на аккуратно сложенное платье на маленьком столике.
— Быстро. Мы сбросим твое платье с балкона.
Она кивнула. Начала разматывать парчовую мантию. Подняв глаза, девушка увидела, что Император смотрит на нее.
Мне грозит смерть от рук людей, которых он предал, а он пялится на меня, словно я продажная женщина.
Осса закрыла глаза.
Сдерживая дрожь, она спросила о том, что волновало ее:
— Надеюсь, ваши офицеры выжили, господин, и смогут сопровождать вас дальше. Полковник Яку, например, был бы огромной потерей.
Осса отвернулась от Императора и сняла верхнее платье.
— Полковник действовал, как и должен действовать верный солдат, — бросился в бой с варварами, чтобы его Император мог спастись. Что касается остальных, они бежали, пытаясь спасти свои жалкие жизни, будь они прокляты.
Девушке показалось, что пол уплывает у нее из-под ног.
— Осса-сум, робкие не становятся танцовщицами. Не прячь свою красоту.
Нисима следовала за генералом Ходзё, пока Яку Катта прокладывал путь в Большой зал. Она много раз бывала в таких залах, но тогда здесь царили смех, музыка и стихи. Нисима почувствовала, что Кицура, боясь отстать, схватилась за ее рукав, будто испуганный ребенок.
— Генерал Ходзё, что вы здесь ищете? — нервно спросила Нисима.
Ходзё не замедлил шаг.
— Нам надо добраться до этого глупого Императора и заставить его выполнять свои обязанности. Он не может оставить свой трон, хотя меня больше обрадовало бы, если б он умер, — бросил генерал, обменявшись взглядом с Яку. — Мы не можем одновременно сражаться с варварами и вступить в гражданскую войну.
Нисима увидела, что Яку Катта качает головой.
— Этот Император, пытаясь уничтожить Дом вашего господина, продал нашу Империю хану, генерал Ходзё, — со злостью выдавил Яку. — Я не изменил своего мнения. Император — угроза всему.
Нисима оглянулась на Ходзё, думая. Два офицера имели совершенно противоположные точки зрения.
— Мы позволим господину Сёнто решить судьбу Императора, генерал Яку. Солдаты всегда выполняют приказы с мечом в руках. Это наш путь... но есть и другие, — закончил он.
Они добрались до дверей Большого зала. Там стояли охранники, которые при виде вошедших вытащили мечи из ножен. Яку и его люди сделали то же самое.
— Отойдите в сторону, — приказал Яку, снимая маску. — Император, которому вы служите, пал. Вы не можете быть верными призраку. Отойдите.
Мужчины колебались, обмениваясь взглядами, потом поклонились и опустили оружие. Двери открылись, члены Совета повернулись на шум, глаза их расширились от ужаса. Министры вскочили, разбегаясь во все стороны, разукрашенные мантии развевались, словно крылья испуганных мотыльков. Трон Дракона был пуст.
Ходзё ворвался в комнату, когда его гвардейцы догнали нескольких сбежавших министров и вернули их назад. Нисима осталась за дверью, пытаясь услышать, о чем говорят внутри. Движение справа привлекло ее внимание, и девушка увидела, что из зала выходит Яку Катта, а за ним по пятам — господин Батто.
Потом из дверей выскочил генерал Ходзё, таща за собой министра.
— Этот человек был так добр, что предложил отвести нас к Императору, — сказал Ходзё, выталкивая мужчину вперед. — Куда они пошли?
Ходзё махнул мечом в конец холла в спину удаляющимся солдатам Комавары.
— Они идут за генералом Яку и господином Батто, — ответила Нисима.
Ходзё огляделся, чтобы убедиться, что Яку позади него нет. Нисима заметила:
— Это путь в покои Императора, генерал.
— Пусть боги заберут их! — крикнул Ходзё и побежал, остальные — за ним.
Суйюн последовал за генералом.
— Эти гвардейцы носят зеленую шнуровку на рукаве — они люди Хадзивары, генерал.
Ходзё кивнул, сдерживая дыхание. Они подошли к лестнице, сзади тащились люди в доспехах. Суйюн оглянулся, потом помчался вперед. Увидев это, Нисима протолкнулась мимо генерала Ходзё и других людей, измученных сражением. Она не ответила на крики кузины и гвардейцев, сосредоточившись только на бегущем впереди Суйюне.
Тадамото добрался до верха лестницы, ведущей в апартаменты Императора. От гвардейцев перед Большим залом он узнал, что Император в своих покоях. Полковник не был уверен, что его пропустят сквозь залы, но он прошел, удивленный, что его ни разу не окликнули. Императорская гвардия разбита и бежала, как и армия с поля.
В конце длинного зала Тадамото увидел лампы и черные фигуры охранников перед дверью, защищавшей Императора.
Аканцу отлично владеет мечом, напомнил себе Тадамото, он никогда не будет полностью беззащитен. Проверяя свой меч в ножнах, полковник не отводил глаз от конца холла.
Когда он приблизился к гвардейцам, то услышал за спиной стук шагов по лестнице. Повернувшись, полковник увидел одинокого гвардейца в темной форме, который прыжками преодолел последние ступеньки лестницы и бегом направился к Тадамото. Выхватив меч, полковник дал знак охранникам, которые тоже обнажили оружие.
Яку Катта затормозил на скользком полу, чтобы не столкнуться с братом. Он снял шлем и выпрямился, глядя на Тадамото.
— Мои надежды оправдались, боги свели нас в тех же обстоятельствах, брат.
Тадамото не опустил меч.
— Не делай этого, Катта-сум, — с трудом произнес он. — Не оскверняй наше имя этим преступлением.
— Он предатель, брат. Ты знаешь, что это правда. Ва нужен правитель, который понимает слово «честь». Дай мне пройти.
Звук бегущих ног по лестнице. Яку не оглянулся.
— Это мои люди, Тадамото-сум. Ты не сможешь ничего сделать. Отойди.
Полковник покачал головой:
— Не могу, брат.
Яку кивнул. Очень медленно он опустил шлем, который упал на пол и откатился к стене.
Повернувшись к Императору, Осса сняла нижнее платье; легкий шелк соскользнул на пол, словно упавший флаг. Она не могла остановить слезы, но не всхлипывала.
Император с нескрываемым интересом смотрел на Оссу. Девушка взяла его за руку, и это придало ей решимости.
Осса на секунду застыла, глядя на смущенное выражение лица Императора, понимая, что не может позволить себе минутной слабости.
— Тадамото-сум, — прошептала девушка, — был моим возлюбленным.
Сказав это, Осса толкнула Императора, уроки сонсы придали ей удивительную силу. Падая, Император схватил Оссу за руку. Она уцепилась за перила, пытаясь сбросить его огромный вес. Свободной рукой Император цепко ухватился за балюстраду, Осса перегнулась через перила и отцепила его пальцы. Потом без колебаний сама перелезла через ограду и бросилась вниз.
Яку выхватил меч, от лестницы бежали люди. Батто Йода занял позицию справа от Яку Катты, встав так, чтобы Тигр видел его.
— Генерал Катта, — позвал юноша. — Генерал Ходзё прав. Это решает господин Сёнто или Большой Совет. Я прошу вас одуматься.
Яку, казалось, не слышал. Наклонившись вперед, он вырвал меч из рук Тадамото с такой силой, что полковник упал.
Тадамото увидел острие меча брата, но что-то за плечом генерала привлекло его внимание.
— Брат... — сказал он, поднимая руку, чтобы показать. Секундное предупреждение спасло Яку жизнь. Первый удар гвардейца Хадзивары предназначался в шею Яку, но лезвие прошло сквозь доспехи и пронзило правую руку. Гвардеец снова поднял меч, но Черный Тигр отскочил в сторону. Тадамото оказался между ними и принял на себя второй удар, который пришелся по шлему, свалив полковника на пол.
Яку раздавал удары одной рукой налево и направо, отбиваясь от людей Хадзивары. Гвардеец отступил. Господин Батто добрался до меча, но неожиданно гвардеец Хадзивары набросился на молодого господина и ударил его рукоятью меча, отбросив на пол.
Двое охранников перед дверью Императора не покидали своих мест. Яку отвернулся от них, гадая, на чьей они стороне. Кто-то еще двигался по залу.
— Мы отомстим за господина Хадзивару, генерал, — прошептал Нарихира Шисато, — ибо это вы отправили его по тропе господина Сёнто с лживыми и фальшивыми обещаниями.
Раненый гвардеец Хадзивары прыгнул на Яку. Когда генерал отшвырнул его, в бой вступил Нарихира. Черный Тигр упал на пол, Нарихира поднял меч для решающего удара, но что-то пронесло его по залу, ударило об пол и бросило к ногам охранников у дверей Императора. Один из них приставил меч к горлу поверженного Нарихиры.
Нисима видела, как Суйюн отбросил в сторону солдата Хадзивары, потом склонилась над Яку Каттой, лежащим в луже крови. Монах поднялся, оглядываясь.
— Нет надежды, брат? — спросила Нисима, замерев посреди зала.
Суйюн покачал головой:
— Его дух покинул тело, моя госпожа. Яку Катта в руках Просветленного владыки. Ботахара защитит его.
Суйюн подошел к господину Батто, который лежал неподвижно. Сняв с юноши шлем, монах увидел открытые глаза, белое лицо. Приблизившись, Нисима положила руку на плечо Суйюна.
«Катта мертв, — подумала она, пытаясь поверить, что это произошло на самом деле. — Но почему сейчас я так мало чувствую?»
— Он дышит, — сказал Суйюн. — Его жизненные силы сильны.
— Его ударили рукояткой, брат, — произнес один из гвардейцев. — Я уверен, он ранен не сильно.
— Пожалуйста, госпожа Нисима... — Суйюн взял ее за руку. — Присмотрите за господином Батто.
Потом монах встал и направился к другим лежащим на полу солдатам. В это время в зале появился Ходзё с остальными.
Остальные гвардейцы Хадзивары были мертвы, но Тадамото с усилием приподнялся на локте.
— Мой брат? — шепотом спросил Тадамото.
— Кто ваш брат, полковник? — посмотрел на него Суйюн.
— Катта, — с трудом ответил тот.
— Не шевелитесь, полковник Яку, вы ранены, — сказал Суйюн. Он осторожно снял с гвардейца шлем.
Тадамото оттолкнул его, когда монах хотел посмотреть рану.
— Мой брат...
Тадамото повернулся и увидел Яку Катту у стены в темной луже. Рыдания захлестнули его.
Ходзё стоял, глядя на все это. Он сделал знак Ботахаре.
— Он хотел убить Императора, генерал Ходзё, — сказал Суйюн. Монах указал на Нарихиру, лежащего у ног гвардейцев, — люди Хадзивары поклялись отомстить Яку Катте, не Батто Йоде.
— Император у себя? — спросил Ходзё. Двое охранников не покинули пост.
— Мы не причиним вреда вашему Императору, — сказал генерал Ходзё. — Пропустите нас.
Один охранник покачал головой, отшвырнув ногой Нарихиру. Ходзё приказал мечникам Сёнто продвинуться вперед. Звон мечей вдруг стих, Ходзё подошел к свободной двери.
— Подождите, — проговорил Тадамото, пытаясь подняться. Один из людей Батто поддержал его, помогая идти.
Войдя в комнату, все остановились, обыскивая мрачные углы, осматривая двери. Комната была пуста.
— Он спрятался или сбежал, — подытожил Ходзё, опуская меч. Махнув на балкон, Тадамото рванулся вперед. На балюстраде развевался лоскуток шелка на легком ветру.
Полковник шагнул на балкон, оглядываясь. Один из офицеров Ходзё перегнулся через перила и повернулся к генералу, едва заметно кивнув. Торопливо подошел Ходзё, Тадамото последовал за ним. На камнях далеко внизу лежала белая фигура, в стороне — темная тень.
— Это наш Император, — прошептал Ходзё.
Позади него Тадамото отвернулся и медленно сполз на пол. Гвардеец Сёнто указал на северные ворота, где тянулась длинная линия факелов.
— Господин Сёнто и его армия, — сказал Ходзё, голос его был странно спокоен. — Сообщите госпоже Нисиме. Она должна этой ночью получить и хорошие вести.
Стоя у ворот Спокойствия, Нисима крепко держала руку Кицуры. Они почти опирались друг на друга, так велико было их волнение.
— Еда, — прошептала Нисима Кицуре. — Я поздороваюсь с отцом, потом еда и ванна. Если мы отступим или встретим варваров, пусть мы будем сытыми и чистыми, может, даже отдохнувшими.
— Я не смогу спать на булыжниках, — сказала Кицура.
— Могла же, — напомнила Нисима, но бодрость ее была показной, в сердце она молилась: Верни мне его невредимым. Он хороший и мудрый. Верни его целым.
Ворота открылись, солдаты оттеснили толпу.
— Комавара будет героем, — произнесла Кицура.
В тусклом свете появились всадники. Трое ехали рядом: один в темно-голубом, второй в сером и третий — в голубом Сёнто. Нисима тяжело вздохнула и помолилась безымянным силам — то была молитва благодарности.
Люди на улицах замолчали, потом Нисима услышала одинокий голос — плач женщины. Она рванулась вперед, Кицура пыталась остановить ее. Нисима вырвалась из ее объятий и помчалась дальше. Комавара уже спешился, и всадник в голубом Сёнто тоже: ее сводный брат Сёкан. Потом Нисима побежала. Сёкан повернулся на звук ее шагов, лицо его было грязным от пыли и слез. Нисима почувствовала, что тело не слушается ее, словно поддается приказам более властных сил, чем ее воля.
Личный отряд Сёнто медленно проходил сквозь ворота, на плечах солдат колыхались носилки, на которых лежала фигура, укрытая флагом — голубой шелк с цветами синто. Нисима почувствовала, как ее колени ударились о землю, крик боли вырвался из горла. Потом чьи-то руки подняли ее, и девушка уткнулась в голубую шнуровку Сёкана. Рука Кицуры сжала ее плечо. Нисима услышала утешающий голос Суйюна, поющий молитву смерти.
Нисима не ела, не мылась и не спала. Она сидела в странной комнате в императорском дворце, вертела в руках чашку холодного чая. Смотрела в никуда, погрузившись в воспоминания, в любой момент готовая разрыдаться.
Кицура, соблазнившись горячей ванной, на несколько минут оставила подругу. Суйюн готовил церемонию погребения. Они должны совершить обряд до рассвета. Они собираются сжечь его, подумала Нисима.
Раздался стук в дверь, показалось лицо одной из служанок.
— Токива, — воскликнула Нисима. — Откуда ты здесь?
— Управляющий Каму привел нас сюда, моя госпожа. — Девушка поклонилась, опустила глаза. — Мои соболезнования, моя госпожа.
Нисима кивнула.
— Господин Сёнто и управляющий Каму хотят поговорить с вами, госпожа Нисима.
— Пожалуйста, пришли их ко мне, — сказала Нисима. Служанка исчезла.
Секунду спустя вошли Сёкан и Каму, поклонились и сели на маты.
— Простите, у меня нет подушек, — тихо проговорила Нисима. Сёкан пожал плечами.
— Видеть вас живым радует мое сердце, Каму-сум. Это чудо. Она поглядела в лицо каждого мужчины.
«Без сомнения, они в силах сохранять видимость приличий в отличие от меня, — подумала девушка. — Должно быть, я выгляжу потерянной».
— Чудо, — ответил Каму, — это слуга брата Суйюна Калам. Он исчез в тумане, встретил группу варварских всадников и запутал их, послав на поиски призраков. Он человек Ва.
Улыбка Нисимы получилась мрачной.
— Ниси-сум, — нежно сказал Сёкан, — несмотря на все, мы должны подготовиться к будущему. Нужно обсудить многое.
Нисима кивнула, ее пронзил внезапный холод.
— Ты не выдашь меня замуж за этого хана, ведь нет? — спросила она, удивленная истеричными нотками в голосе.
— Сестра, я не выдам тебя замуж ни за кого, кого ты не выберешь сама.
Она повернула пиалу с чаем, все еще не в силах сосредоточиться.
— Нисима-сум, министры сейчас заседают в Большом зале. Нет наследников на трон.
— Сыновья, Сёкан-сум. Ты забыл? Сёкан взглянул на Каму.
— Вакаро мертв, и другие последуют за ним, когда люди узнают, что Ямаку пали. Они презренная семья, Нисима-сум. Ни один Ямаку снова не сядет на Трон Дракона.
На секунду воцарилось молчание, но Нисима до конца не осознала сказанное. Она не могла заставить себя сосредоточиться на разговоре.
— Если подходящий правитель не будет найден, начнется гражданская война, сестра.
Нисима подняла глаза.
«Я потеряла отца. Почему они пришли ко мне с этим?» — спрашивала она себя.
— Сёкан-сум, прости за мои слова, но ты говоришь глупости. Хан претендует на трон. Через несколько часов он займет место Ямаку. Империя, я напомню тебе, пала.
Сёкан оперся подбородком о руку.
— Если правитель не будет избран, претенденты объявятся на всей территории Ва. Мы никогда не сможем прогнать варваров, если не объединимся. Господа Ва передерутся друг с другом, облегчив варварам работу. Сменится поколение, пока враг не уйдет, если не больше.
— Они так глупы, — холодно сказала Нисима, но голос ее звучал неубедительно. — Слушаю, брат.
Сёкан глубоко вдохнул. Нисима подняла глаза.
— Есть одна кандидатура, принятая всеми, — сказал ее сводный брат, четко выговаривая слова. — Если ты согласишься стать нашей Императрицей, Нисима-сум, мы избежим гражданской войны.
Нисима хотела было засмеяться, но смех застрял в горле. Она начала говорить, но слова застревали в горле. Девушка смотрела на брата, словно он сказал ей то, что мог произнести только безумец.
— Госпожа Нисима, — мягко произнес Каму. — Тысячи жизней можно спасти. Подумайте о целой империи.
Мой отец мертв. Империя пала. Почему они не оставят меня в покое?
— Каму-сум, — проговорила она как могла убедительно. — Я ничего не знаю о правлении. Это безумие, — с раздражением закончила девушка. — Что с госпожой Кицурой? У Омавары столько же ханамасской крови, сколько у Фанисан. Может, она согласится быть императрицей? Пожалуйста, брат. Не говорите больше об этом... я не могу вынести.
— Сестра, отец объяснил мне мой долг, — холодно проговорил Сёкан. — Разве он не объяснил то же тебе?
Нисима пристально посмотрела на Сёкана. Отец мертв. Как ты сейчас можешь оскорблять меня? Разве я не достаточно заплатила?
— Господин Сёнто, — сказала она сводному брату, — если бы я верила, что могу принять участие в спасении Ва, я бы ни минуты не колебалась. Но когда кризис пройдет и мы избежим гражданской войны, вайянцы с грустью увидят, что их императрица ничего не знает об искусстве правления. Если когда-нибудь мы прогоним варваров, я не знаю, с чего начать восстановление Империи. Я буду худшим правителем, чем Ямаку. — Она махнула рукой на дверь. — Не беспокойте меня больше. У нас есть господин, за чьей церемонией нам надо проследить.
— Я больше ничего не скажу, сестра, — ответил Сёкан, — хотя и хотел бы попросить вас прийти в Большой зал и сообщить собравшимся господам о вашем решении. Потом можете насладиться гражданской войной, которая вспыхнет прямо перед вашими глазами.
— Сёкан-сум! — крикнула Нисима. — Ты не знаешь, о чем просишь. Пожалуйста, не взваливай на меня этот груз! — Руки ее дрожали, она пролила чай. — Пожалуйста, ты просишь о моей жизни.
Она закрыла лицо руками, но слез не было. «О, отец, — думала Нисима, — им мало жизни одного Сёнто, они хотят еще».
— Сестра, — мягко позвал Сёкан. — Я бы освободил тебя от этого. Если б мог, я бы взял все на себя, но я не могу. В полдень варварская армия будет у наших ворот. Нам нужен новый правитель, и мы должны организовать отступление. Если ты не возьмешь на себя эту обязанность, Империя погрузится в хаос. Позволь сказать людям, что тебе требуется время подумать. Ты ответишь через час. Позволь нам отсрочить беду, насколько возможно. Посиди и подумай, сестра. Поговори с духовным наставником. Позволь мне сказать, что ты примешь решение через час?
Нисима на мгновение замерла, потом слабо кивнула.
— Я дам ответ на рассвете. Пожалуйста, попроси брата Суйюна зайти ко мне.
Каму посмотрел на Сёкана, тот кивнул. Поклонившись, двое мужчин встали и вышли, тихо закрыв за собой дверь, словно внезапно почувствовали, что должны оставить в покое оплакивающую отца дочь.
Она сидела, не шевелясь, пока не пришла Кицура.
— Там ванна готова, Ниси-сум, твои слуги дали мне некоторые из твоих платьев.
Кицура замолчала. Нисима не подняла глаз.
— Я могу принять конец Империи, — сказала она ровным голосом, — с большей легкостью, чем могу поверить, что моего отца нет.
Кицура кивнула. Опустившись на колени, она взяла руку Нисимы.
— Ванна поможет. Кузина, правда.
Нисима кивнула. Вошли слуги и проводили ее в ванную комнату, оставив одну. Там лежали благовония, одежда, купальные принадлежности и ящичек, принадлежавший ее матери, украшенный цветами Дома Фанисан. Нисима закрыла глаза. Как много умерло в этот день.
«Яку мертв, — дошло до нее. Его предсмертное стихотворение было спрятано в охотничьем костюме Нисимы. — Я должна послать его брату».
Нисима сложила руки на груди и почувствовала, как тепло побежало по застывшим мышцам. Вспоминая уроки брата Сатакэ, начала упражнения, чтобы расслабить тело и укрепить дух. Но никак не могла сосредоточиться. Из-за шторы раздался голос:
— Брат Суйюн ждет, моя госпожа.
Нисима справилась с внезапно хлынувшими слезами и, когда почувствовала, что успокоилась, вышла из ванной.
— Токива, — сказала Нисима служанке, ждавшей за шторой. — Я хочу помолиться с братом Суйюном, пусть меня никто не беспокоит.
— Да, моя госпожа.
— Позже я попробую поспать. Ты приготовила мне постель?
— Да, госпожа Нисима.
— Спасибо, Токива. Можешь идти. Я надену пояс сама. Нисима расчесала волосы и собрала в прическу. Надела пояс. Войдя в комнату, она не увидела Суйюна. Потом услышала его шепот, произносящий ее имя с балкона. Суйюн стоял у перил, глядя на север. Нисима подошла и встала позади него.
— На полях, — сказал он, указывая вдаль. Там горел огонь. Пламя казалось необычным.
— Что это? — спросила Нисима. Суйюн покачал головой.
— Даже Калам не знает.
— Они сжигают убитых. Суйюн покачал головой.
— Возможно, но это не в их правилах, госпожа Нисима.
Они еще постояли, потом Нисима взяла Суйюна за руку и нежно отвела внутрь, подальше от этого зрелища. Открыла занавес в конце комнаты, где помещалась кровать. Одинокая лампа тускло освещала ее.
Нисима остановилась у края постели и обняла монаха, который ответил с большей теплотой, чем обычно. Нисима опустила его руку на пояс, на узел.
— Развяжи, — прошептала она.
Он сделал, что она просила, узел поддался и развязался.
— Узел Влюбленных, — сказала она.
Монах почти отшатнулся, но Нисима удержала его.
— Я падший брат, — проговорил Суйюн, сдерживая боль в голосе. — Потерянный.
Нисима прижалась к нему, боясь, что Суйюн уйдет.
— Не отчаивайся, Суйюн-сум, я нашла тебя. Пожалуйста, останься со мной. Сегодня вечером мне нужен друг даже больше, чем обычно.
Она потянулась и взяла пояс из его рук, позволив тяжелому шелку упасть на пол.
— Они просили меня взойти на трон, — внезапно произнесла девушка тихим-тихим шепотом.
Суйюн кивнул:
— Мне сказали.
Нисима отступила, откинув покрывала и потянув за собой монаха.
Они легли, прижавшись друг к другу, в тусклом свете лампы.
— Я должна сообщить им свое решение через несколько часов. Любовники на несколько минут замолчали.
— Не думаю, что смогу перенести смерть отца, Суйюн-сум. У меня нет сил... а они хотят, чтобы я стала Императрицей.
— Я верю, что господин Сёнто через несколько дней переродится. Его дух вернется, хотя мы можем никогда не встретить его или не узнать, что это он.
Нисима ответила не сразу.
— Пусть так, но он потерян для меня. Я эгоистичная, избалованная госпожа, и это моя потеря, которая огорчает меня, хотя мне стыдно говорить об этом. Неудивительно, что я сбила тебя с пути, Суйюн-сум. Я так далека от совершенства, чудо, что я не рождена муравьем.
Суйюн улыбнулся:
— Будь осторожна с тем, что говоришь. У муравьев тоже есть императрицы. Это Судьба, которая может преследовать тебя от жизни к жизни.
До них донеслись далекие голоса, пение толпы за воротами.
— Не знаю, что ответить вайянцам. Отец предупреждал, что когда-нибудь смелое действие потребуется и от меня, но я не думаю, что достаточно отважна. Я ничего не знаю о правлении, Суйюн-сум. Мне кажется позором подняться на трон, который через несколько часов будет принадлежать хану варваров.
— Не уверен, что варвары жаждут этого трона, — прошептал Суйюн. — Возможно, только на несколько дней.
Нисима приподнялась, чтобы видеть лицо Суйюна.
— Почему ты так говоришь?
— В тумане, когда я исчез и оставил тебя с Кицурой ждать, помнишь кашель? Кочевники страдают от чумы, это точно. Она распространится среди армии пустынников быстрее, чем ветер проникает в незакрытые дома. Будет великая трагедия. Десятки тысяч погибнут, и если хан возьмет город, чума поразит столицу. Варварские патрули пересекли реку и вернули назад всех, кто надеялся бежать. Население города в четыре раза превышает допустимое.
— Ботахара, спаси нас! — воскликнула Нисима. — Мы все умрем — варвары и люди Ва. Нет спасения?
Суйюн кивнул.
— Для некоторых есть надежда остаться в живых. Нисима закрыла глаза.
— Другие знают о чуме?
— Я сказал только генералу Ходзё. Возможно, другие догадываются, что значат костры варваров: они, должно быть, сжигают чумных и все их принадлежности, может, даже лошадей, в надежде, что это спасет их. Хотя не спасет. — Суйюн замолчал. — Сожалею, что генерал Ходзё не прислушался к моему совету. Нисима прижалась к щеке Суйюна.
— Что ты посоветовал?
— Спасти Ва. Для этого мы должны спасти варваров. Вот единственный выход.
Нисима похолодела, отказываясь верить услышанному.
— Даже я в ужасе от подобного предложения. Они разорили большую часть Империи.
— Как и мы, моя госпожа. Ты не знаешь, как много беженцев умерло на дорогах и каналах. — Суйюн взял руку Нисимы и приложил ее к своей груди. Она почувствовала теплое покалывание. — Когда варвары завтра доберутся до столицы, я мог бы встретить их под флагом мира. Я бы предложил им обмен. Мой Орден спасет их от чумы, если они сложат оружие. Тысячи жизней можно спасти.
Нисима оперлась на руку. Спасать захватчиков? Никто не согласится на это. Она взглянула за полуоткрытую штору и увидела свет погребального костра варваров далеко на равнине.
«Разве Ботахара не учил состраданию?» — спросила себя Нисима.
— Это возможно, Суйюн? Хан поверит тебе? — Она повернулась, глядя на потолок. — Если нет, ты окажешься в огромной опасности. Ботаистские братья выполнят это задание? Ведь варвары не последователи Истинного Пути.
— Некоторые, Ниси-сум. — Суйюн откинул волосы с ее уха. — Братья неохотно, но согласятся. Мне жаль говорить это, но думаю, что варвары прислушаются быстрей, чем господа Ва.
— Но это наша единственная надежда, — воскликнула Нисима, теперь понимая, насколько прав Суйюн. — Десятки тысяч могут спастись — варвары и вайянцы. Господа Ва должны согласиться.
— Они не станут. Их ненависть к варварам неописуема. Скажи им, что чума вытеснит варварскую армию из Империи, и их не озаботит то, что может умереть множество людей Ва. Их путь — жертвоприношение. Предложение спасти захватчиков они не поддержат.
Нисима потерлась о щеку Суйюна.
— Ты делаешь мой выбор трудным, — прошептала она ему в ухо. — Суйюн-сум, скажи мне правду — если Императрица прикажет, господа Ва повинуются?
— Суйюн на минуту задумался.
— Господин Танаки, генерал Ходзё и твой брат контролируют армию. Никто другой не имеет организованного отряда. Эти трое повинуются Императрице, которую сами посадили на трон. Думаю, да, госпожа Нисима, хотя боюсь, что это не тот ответ, который ты желаешь услышать.
На некоторое время Нисима закрыла глаза, дыша, как ее учил брат Сатакэ.
«О, отец, это мой огромный страх. Ты просил меня побороть самый сильный страх. — Она почувствовала, как сильно бьется сердце, заставила его успокоиться. — Тысячи жизней, — сказала Нисима себе, — зависят от моих собственных желаний и страхов».
Открыв глаза, она прошептала:
— Если Ходзё и Сёкан-сум согласятся с твоим планом, я поднимусь на трон, хотя вся моя жизнь, которой я поклянусь, не будет принадлежать только трону.
Нисима почувствовала, как Суйюн прижался к ней. Она прошептала в ухо Суйюну:
— Какое имя я возьму, если займу трон Ва?
Суйюн прижал ее к себе и сказал:
— Сигей.
— Я не знаю этого имени.
— Это из горского языка, как и мое имя. Суйюн — тот, кто несет. Сигей — та, которая возрождает. Это имя горского духа. Также имя, данное хорошему весеннему ветру и запахам свежих листьев. Та, которая возрождает. Императрица Сигей.
Нисима медленно кивнула.
— Мне нужны твои мудрые советы.
— У тебя они будут. Мудрейшие советники, моя Императрица, — прошептал он. — Ты будешь править сердцем, твои подданные и приближенные будут любить тебя так, как любят лишь немногих.
Лампа погасла, влюбленные лежали в темноте, пока серый свет рассвета не стал пробиваться сквозь полуоткрытую штору.

60

Солнце просвечивало сквозь облака где-то далеко над невидимым из-за тумана морем. На берегу Пруда Солнца среди плакучих ив гвардия Сёнто собралась у погребального костра. Шум трех небольших водопадов у пруда сливался с шумом ветра, шелестящего новой листвой.

Предыдущая страница 17 Следующая страница


Собирающий облака 18

Сёнто Мотору лежал, укрытый шелковым флагом, под которым шел на бой. С одной стороны стоял Каму, держа под уздцы любимого жеребца господина, с мечом на седле — тем самым, что подарил господину Император в том же саду.
— Смерть его предков, — сказал Сёкан, — достойная смерть.
Брат Суйюн закончил длинную молитву, и все присутствующие поклонились Ботахаре. Нисима почувствовала, что Сёкан выпустил её руку, шагнул вперед. Белый плащ с голубыми цветами Сёнто сверкал на солнце.
Достав из рукава тонкий украшенный свиток, он мгновение молчал, чтобы справиться с эмоциями и восстановить голос.
Всю длинную зиму мы ждали Возрождения весны. Холодными ночами мечтали О цветении сливы. Вдоль брега бесконечного канала Журавли в камышах стояли, Словно не понимая, Что мира гармонию мы потеряли. Лодка мимо проплыла, Белая на голубых волнах, Пугая птиц, Сидящих в лепестках. Гонимая ветром лодка Неслась по полосе голубой, Узкой и совершенной, Как река среди облаков.

Сёкан и господин Комавара начали эту поэму бессонной ночью, а Нисима завершила ее утром — другие тоже могли продолжить.
Воцарилась тишина, словно все присутствующие молча обратили свои молитвы Ботахаре. Нисима огляделась. Самые важные господа Ва, кто не оставил столицу, находились здесь, как и те, кто следовал за ее отцом из Сэй. Министры, должностные лица, канцлеры, советники тоже пришли выказать свое уважение самому могущественному подданному Императора — человеку, отдавшему свою жизнь, пытаясь спасти Ва. Господин Комавара стоял рядом с господином Батто, оба такие мрачные, что Нисиме было больно смотреть на них.
Она успокоила дыхание, ибо пришел ее черед принять участие в церемонии. Согласно своей роли, Нисима должна контролировать поведение, что, несомненно, станет для нее самым трудным.
По кивку Суйюна девушка вышла вперед, и помощник, поклонившись, передал ей маленький факел, пламя его колыхалось на ветру. На секунду Нисима закрыла глаза. Сейчас она почувствует запах горящей смолы.
«Я отпускаю его дух из этого мира», — напомнила она себе.
Девушка низко поклонилась, откинув назад рукава белого платья, и поднесла факел к погребальному костру. Сначала, казалось, ничего не происходило, потом масло в лампе загорелось, и пламя вырвалось наружу, распространяясь с таким треском, будто налетел сильный ветер.
Она отступила назад и бросила факел в огонь. Когда загорелся шелковый флаг, Нисима закрыла глаза.
— Госпожа Нисима, — мягко позвал ее помощник.
Она обернулась, взяла пригоршню белых лепестков сливы и высыпала в костер. Языки пламени сразу подхватили их.
Теперь огонь разгорелся так, что находиться поблизости стало слишком жарко. Присутствующие отступили подальше, и Нисима почувствовала, что Сёкан взял ее за руку. Люди перед ними расступились, и на девушку накатила волна отчаяния.
«Отчуждение, — подумала она. — Жизнь в отчуждении».
Только утром стало известно о ее решении, а Нисима уже оказалась в стороне от всех.
«Я не могу повернуть назад, — говорила она себе. — Десятки тысяч жизней зависят от твердости моего характера».
Сёкан, Ходзё и господин Танаки согласились поддержать план Суйюна, хотя и пришли от него в ужас. В конце концов они решили, что важнее, чтобы Нисима согласилась стать Императрицей. Ей говорили, что имя из другого языка недопустимо, оно должно быть традиционным. Нисима сопротивлялась изо всех сил — она взойдет на трон только как Императрица Сигей, или они могут предложить трон кому-нибудь другому. Им пришлось согласиться.
Нисима со свитой миновала лестничный пролет, там ее ждали слуги с носилками. Она посмотрела на них с ужасом.
— Я пойду пешком, — твердо сказала девушка.
— Но, Императрица, — начал один из министров самым учтивым голосом. — Члену имперской семьи так не подобает.
— Я пока не Императрица и не член императорской семьи, я Сёнто, и я прогуляюсь.
Нисима прошла мимо носилок, таща за руку Сёкана, и поднялась на следующую лестницу так быстро, как ей позволяли одежды. Когда добрались до дверей дворца, она оглянулась. Белый дым поднимался вверх высоким столбом с берега сверкающего пруда, и Нисима подумала, что это ее отец парит в облаках.
Ее внимание привлекло какое-то движение. Армия варваров собиралась у стен города.
Нисима взмолилась:
— Спаси нас, Ботахара!
Это была самая краткая церемония вступления в должность в истории Империи Ва. Угощения сведены к минимуму, чтобы хоть как-то символизировать часть обряда. Сложные ритуалы, требующие присутствия правителей девяти провинций, было провести невозможно, так как в столице находился лишь один из них. Присяги аристократов, чиновников и приношение даров, соблюдение рангов и приличий — все это отложили до мирных времен... если они когда-нибудь наступят.
Нисиму принесли к дверям Большого зала в паланкине, от которого она раньше отказалась. Здесь ей позволили спуститься на ковер, расстеленный по всей длине зала к подножию Трона Дракона.
С каждой стороны холла стояли на коленях советники и чиновники, позади них вместо традиционных гвардейцев — люди Сёнто в голубом. На самом деле многие из членов Большого Совета и гвардейцев бежали из города, а оставшиеся приложили усилия, чтобы все прошло как можно лучше. Канцлер, вторая могущественная персона в государстве, покинул столицу несколько дней назад. К ужасу двора, Нисима назначила на эту должность Каму. Он стоял на коленях у подножия трона, раскинув вокруг церемониальный наряд словно веер, и держал в руках золотой свиток со всеми назначениями и приказами.
Когда Нисима вошла, собравшиеся поклонились, прикоснувшись лбами к полу, и застыли в таком положении на некоторое время. Когда новая Императрица ступила на ковер, в зале зазвучала очень красивая песня.
«Будь рядом со мной! — молилась Нисима. — У меня нет смелости».
Девушке казалось, что ее дух словно вырвался на свободу, и она одновременно ступала по полу и парила над залом, наблюдая за своими передвижениями со стороны. Маленький растерянный ребенок в огромном зале.
«Не дай моему духу покинуть меня! — молилась девушка. — Не сейчас».
Сёкан стоял на коленях, прикасаясь лбом к полу, в конце первого ряда чиновников. Казалось, ее отец здесь, рядом, и это придало Нисиме сил.
Перед троном были разбросаны шелковые подушки. Министры проводили ее сюда на коленях, потом вернулись на свои места. Одежды Нисимы волнами спадали к ногам: императорский алый с пятилапым золотым драконом. По ее настоянию на правом рукаве вышили крошечный лепесток синто, на левом — цветок вариши. Каму стоял на коленях в трех шагах от девушки, опустив голову к самому полу. Нисима поклонилась своим предкам на пустом троне.
Хоровое пение набирало силу.
Новые правители не говорили никаких слов — слишком многие становились Императорами в младенческом возрасте, — но главный канцлер поднялся и произнес присягу. С каждой фразой голос Каму вселял силу и уверенность.
— Обязанность Императора заботиться о своих детях — людях Империи Ва, о землях, лесах и водных просторах. Во времена голода Императрица должна дать своим подопечным пищу, во время войны — убежище. Должна обеспечить восстановление мира для людей, которые являются ее детьми. В благодарность подданные Императрицы должны выполнять свои обязанности, оставаясь верными только правителю Ва. Пусть Ботахара благословит Императрицу Сигей, принадлежащую Дому Фанисан.
Придворные встали на колени. Когда песня закончилась, Нисима еще раз поклонилась трону. Теперь ей следовало подняться и занять свое место, но она не могла пошевелить ногами.
«Неправильно, — подумала Нисима. — Что я делаю?»
Она не могла встать.
Каму открыл рот, чтобы прошептать ей что-то. Девушка посмотрела на него, прося о помощи, но Каму мог только смотреть, не в силах говорить или двигаться.
В зале царило абсолютное молчание, все повернули глаза к Императрице. Казалось, даже нарисованный дракон на троне уставился на нее.
«Я должна, — говорила себе Нисима. — Я должна!»
Заставив себя подняться, Нисима огромным усилием переставила ноги на первую нефритовую ступеньку, потом на вторую, третью. Еще две ступени до трона. Она обеими руками взяла меч и повернулась лицом к придворным. Большой Совет государства преклонил перед ней колени.
«И теперь я должна править», — подумала Нисима.
Осознание этого было похоже на пробуждение в холодной комнате. Тепло сна, в котором она находилась, покинуло ее, и ощущения теперь казались далекими, потерянными.
Все собравшиеся как один снова поклонились и потом вернулись в сидячее положение. Каму занял место главного канцлера на первой ступени и ударил в бронзовый гонг. Через секунду ему ответили все колокола на территории островного дворца, а потом эхом отозвались колокола города — звонарей нашли и вернули на места.
То были звуки огромной надежды и радости. Когда Императрица посмотрела вниз, то увидела слезы на щеках старого управляющего Сёнто. Ничего другого, кроме звона колоколов, не было слышно, но Нисима видела, что он плачет навзрыд, словно ребенок. Новая Императрица почувствовала, как слезы потекли и по ее щекам.
Казалось, звон колоколов никогда не прекратится, и Нисима с трудом старалась сохранить хотя бы видимость спокойствия. Наконец все стихло, она глубоко вздохнула и кивнула Каму.
Канцлер поднялся, словно это могло придать его голосу силу.
— Императрица требует присутствия следующих лиц для обсуждения решения проблемы с варварской армией, собравшейся у ворот столицы.
Присутствующие выглядели потрясенными, но они не поняли значения услышанного и потому сидели, переглядываясь друг с другом.
Каму прочитал длинный список, включающий генерала Ходзё, господ Батто, Танаки, Комавару, большинство из сеньоров-господ Ва, которые остались в городе, и брата Суйюна.
Все, названные в списке, направились через боковую дверь, приближаясь к трону на коленях и кланяясь Императрице. Господин Комавара и господин Батто только что примчались от городских ворот, поэтому были в полном обмундировании и держали шлемы под мышкой.
Нисима снова кивнула, и Каму повернулся к собравшимся.
— Из-за ухищрений последнего Императора Ямаку варвары оказались у наших стен. Их намерение — посадить своего предводителя на трон Ва. Императрица выслушает ваши советы по этому делу. — К ужасу официальных лиц, Каму обратился к ботаистскому монаху: — Пожелание Императрицы, чтобы духовный наставник господина Сёнто Сёкана брат Суйюн изложил свои мысли.
Каму кивнул Суйюну.
Поклонившись два раза, первый — Императрице и второй — присутствующим гостям и официальным лицам, Суйюн сел, скрестив руки, словно собираясь медитировать.
— Императрица, — начал он, его мягкий голос был удивительно спокойным в зале, полном едва сдерживаемых эмоций и напряжения. — Благородные министры. Я узнал, что среди армии хана распространяется чума. Огромные костры на полях ночью — попытки очиститься от этой заразы, но чуму нельзя остановить огнем.
Каждый из присутствующих наклонился вперед, чтобы лучше слышать, и до Нисимы донеслось, как слово «чума» прокатилось по залу. Реакция Совета была очевидной — облегчение, бодрость, радость.
Суйюн продолжил:
— Я советую Императрице послать гонцов к хану с предложением помощи ботаистских братьев, чтобы излечить варваров, а в ответ захватчики должны сложить оружие. Только это остановит чуму от распространения в столице.
На сей раз реакция зала оказалась разной. Нисима услышала возгласы протеста. Она взглянула на Ходзё и других союзников Сёнто. Те сидели молча.
«Теперь ты должна взять слово, — сказала себе девушка. — Или мы проиграли. Суйюн был прав — они предпочтут увидеть любое количество мертвых, если это приведет к уничтожению врага».
Нисима дала знак Каму.
— Императрица желает вселить уверенность в людей, собравшихся в столице в надежде, что правитель и Большой Совет защитят их. Тем не менее Императрица желает, чтобы эта миссия была немедленно выполнена. Брат Суйюн, вы говорите на языке кочевников?
Суйюн кивнул.
Один из министров поклонился трону, и Каму смерил его пристальным взглядом, кивком разрешая говорить. Голос у министра оказался очень тихим.
— Без сомнения, если официальные лица решили, то так и будет сделано, главный канцлер. — Он посмотрел на Сёкана. — Путь, предложенный братом Суйюном, спасет тех, кто стал причиной огромных потерь. Боюсь, что очень многие, кого мы надеемся спасти, не выберут этот путь.
Сёкан отвел глаза от министра. Он сидел, глядя на подножие трона с непроницаемым и сосредоточенным лицом.
Нисима сама хотела ответить, но вместо этого она прошептала главному канцлеру:
— Нет времени на это. Каму повернулся к министру.
— Варвары готовятся к атаке. Нет времени впадать в долгие дискуссии. Послов нужно отправить немедленно. Если желаете присоединиться к брату Суйюну, милости просим.
Министр огляделся в поисках поддержки, но все отводили глаза. Выйти на поле перед армией в восемьдесят тысяч? Министр покачал головой, потом низко поклонился. Слова с трудом выходили из пересохшего рта.
— Без сомнений, пожелание Императрицы будет выполнено немедленно. Тем не менее мы должны позаботиться о перемещении Императрицы в более безопасное место.
— Я не уеду, — раздался над залом голос Нисимы. Все открыли рты. Голоса женщины в Большом зале не было слышно много лет, и тем более такого громкого, — из ряда вон выходящее событие. — Я не уеду, пока брат Суйюн не переговорит с предводителем кочевников, — спокойно продолжила она, — как и никто из членов Совета. Безопасность населения — ваша забота. — Не оставалось сомнений в силе ее решения. Министр бросил последний взгляд на Сёкана, поклонился и сел на место; его отчаяние было очевидным.
Нисима снова кивнула Каму.
— Брат Суйюн, пожалуйста, так мало времени, — сказал тот. Нисима поднялась с трона, положив меч на подлокотники.
Обойдя трон, вышла через маленькую дверь. Сердце ее бешено колотилось. Суйюн пошел за ней, следом — Сёкан и несколько других союзников Сёнто.
Нисима отступила в сторону, когда зал остался позади, и махнула оставшимся.
— Вы должны поторопиться, брат, — сказала она, пытаясь сдержаться, чтобы не обнять его перед всеми. — Я с вами. Пусть Ботахара поможет вам.
Монах поклонился.
Гвардейцы Сёнто обступили Императрицу и прошли в дверь, ведущую в главный коридор дворца. Каждый в зале вставал на колени, кланяясь до самого пола, когда она проходила мимо.
Одна женщина привлекла ее внимание.
— Кицура-сум? Пойдем со мной, пожалуйста.
Кузина быстро поднялась и последовала за ней в трех шагах. Нисима подтолкнула ее вперед.
— Пожалуйста, сестра, поторопись.
Армия кочевников сосредоточилась за северными воротами столицы. Любопытство провоцировало горожан на безрассудные поступки. Они пришли посмотреть спектакль, но когда взобрались на крыши и стены, открывшееся им зрелище лишило их дара речи. Люди армии Сёнто, выжившие в ужасном отступлении, сейчас занимались обороной города, хотя в не рассчитанной на осаду столице их попытки были бесполезными.
Между армией варваров и стенами города раскинулся помост под желтым шелковым навесом. На помосте стоял большой деревянный стул, почти трон, с золотыми флагами хана с изображением алого дракона по обеим сторонам. Сзади соорудили каркас из бамбука, затянутого алым шелком.
Никто в городе не знал, для чего предназначено это место — для того, чтобы хан принял здесь капитуляцию города или просто наблюдал за падением столицы. Возможно, оно предназначалось и для других целей, но многие в столице надеялись на мирный исход.
Суйюн забрался по лестнице на верхушку ворот. Господин Сёнто Сёкан, господин Комавара и генерал Ходзё шли в нескольких шагах позади него. Они остановились, чтобы оглядеть армию, готовящуюся к атаке.
Ходзё кивнул.
— Однажды, брат Суйюн, я возражал против вашего плана подняться на стены и ошибся. Надеюсь, я ошибаюсь снова. Если хан не согласится с предложением, брат, не думаю, что мы уведем армию из города без больших потерь. У нашей Императрицы не будет сил, чтобы удержать трон.
Ходзё, чувствуя себя неуверенно, посмотрел на монаха. Суйюн какое-то время молчал.
— Молитесь Ботахаре, генерал Ходзё. Я отдаю себя в его руки. Монах повернулся и спустился по лестнице. Ему дали зеленый флаг мира, и охранники окрыли маленькую дверь в городской стене. Господин Комавара задержал Суйюна, когда тот проходил мимо.
— Я бы хотел пойти с вами, брат Суйюн. Может, я смогу помочь. Монах минуту колебался, потом, покачав головой, дотронулся до руки Комавары.
— Это честь для меня, господин Комавара, но это мой собственный план. Я хочу уменьшить риск, насколько возможно. Благодарю вас.
Комавара поклонился — короткий двойной поклон, которому он научился, когда они вдвоем были в пустыне. Суйюн поклонившись в ответ, прошел в арку и услышал, как дверь закрылась позади него.
Лестницы вели вниз к каналу, где у берега качался сампан. Суйюн шагнул на борт и быстро направился к другому берегу, где обломки камней напоминали о мосте, разрушенном при первых лучах солнца.
Причалив к скале, Суйюн взобрался на берег, подняв флаг мира. Несколько шагов привели его к сливовым деревьям, которые росли вдоль канала, — сейчас лепестки сменили листья.
Армия кочевников теперь казалась близкой, и Суйюн поймал себя на том, что неосознанно делает упражнения, успокаивающие дух. «Так много зависит от меня», — подумал монах. Зеленый флаг затрепетал на легком ветру, когда Суйюн поднял его высоко, медленно размахивая взад-вперед, чтобы заметили.
Он шел по зеленому полю, быстро, но без излишней спешки, к флагам помоста. От толпы отделились всадники и галопом направились к нему. На некотором расстоянии они остановились и оглядели монаха, потом один повернулся и поскакал назад. Оставшиеся трое всадников стояли на том же месте, наблюдая за Суйюном.
В пятидесяти шагах от помоста Суйюн остановился и стал ждать. Так как хан добивался трона Ва, Суйюн не был уверен, чего от него ждать, и потому решил внимательно посмотреть, как варвары отреагируют на его присутствие. Он тихо пел для себя, молясь о благополучном исходе.
Возможно, прошел час, потом среди варваров началось какое-то движение. Воины в блестящих доспехах алого цвета подъехали к помосту, выстроившись в два ряда. Каждый второй всадник нес золотой флаг хана на пике.
Прошло еще время, и далеко в конце рядов выстроившихся кочевников появилась группа всадников. Под шелест шелковых флагов варвары двигались вперед. Суйюн стоял на том же месте. Он медитировал, собрав всю волю, никак не реагируя на приближение хана. Монах просто ждал.
Всадники остановились возле помоста, через секунду их стало хорошо видно. Шестеро вооруженных мужчин вышли из-за навеса и опустились на колени по обе стороны трона. Потом появилась стража. Один из стражников сделал два шага к Суйюну и махнул ему, приглашая подойти.
Когда монах пошел к помосту, человек в одеждах императорского алого цвета с черным и золотым обошел сооружение и занял трон. Все присутствующие поклонились, кроме двух стражников, неотрывно наблюдавших за Суйюном, приближавшимся к их правителю.
Подойдя ближе, Суйюн смог увидеть, что люди, стоявшие на коленях на помосте, — предводители варваров, одетые в стиле воинов Империи, но с плащами из тигровых шкур и в украшенных шлемах.
Мужчина, который сидел на троне, был бородат, волосы стянуты сзади на манер кочевников. Лицо темное и морщинистое, как у всех, кто жил в жестоких условиях севера на границе с Сэй, но когда Суйюн приблизился, то понял, что это молодой человек, возможно, старше Комавары, но, вне всяких сомнений, ему нет еще и тридцати.
Лицо по-своему красивое, с сильной челюстью и полными губами. Еще несколько шагов, и Суйюн увидел: то, что казалось ему украшением, на самом деле прядь белых волос на виске — знак крови Токико, та же самая отметина, какую принц Вакаро унаследовал от матери.
Сидя с саблей на коленях, Золотой хан наблюдал за приближением маленького монаха, на его лице читалось презрение.
Суйюн шел, пока стражник не приказал ему остановиться в десяти шагах от помоста. Несмотря на то что мата не было, Суйюн решил, что должен встать на колени и поклониться, отложив флаг в сторону.
Хан несколько секунд глядел на монаха, потом кивнул одному из вождей на помосте.
Тот прокашлялся и обратился к Суйюну на языке Империи, хотя и с сильным акцентом:
— Хан желает узнать, почему лишь один пришел с такой важной миссией. Это расстраивает его.
Суйюн обратился к хану на чистом языке кочевников.
— Мне поручили говорить от имени Императрицы Ва. Для этого дела не требуется больше одного — послание простое.
Хан на мгновение воззрился на Суйюна, потом сам заговорил, голос у него был глубокий и сильный.
— Звон колоколов значит, что трон больше не принадлежит Аканцу?
Суйюн покачал головой.
Хан бросил взгляд на одного из приближенных.
— Кто сейчас сидит на троне, дочь Сёнто? Суйюн снова кивнул.
— Императрица Сигей, — тихо сказал он. Тряся головой, хан бросил:
— Совет Ва — дураки, если думают, что я довольствуюсь ролью супруга Императрицы Сёнто.
Монах ничего не ответил. Хан махнул саблей.
— Комавара, он все еще жив? — Да.
— Этот человек превосходный мечник... для жителя Сэй. Он сразил воина — вождя огромного мастерства — и покалечил моих собственных стражников до того, как исчезнуть в тумане. Мои воины прозвали его Призрачным Всадником. — Хан смерил Суйюна долгим взглядом, монах не отвел глаза. — Я заполучу голову Комавары, когда Императрица сдаст столицу. Ты пришел предложить мне ее трон. Мне сказали, что она очень красива, эта дочь Сёнто. Это правда?
Суйюн ничего не сказал, но вернул хану такой же взгляд.
— Я пришел не для того, чтобы предлагать вам капитуляцию столицы Империи, — мягко сказал он. — Я пришел спасти вас от чумы, которая медленно убивает ваших людей в то время, когда мы говорим.
Хан взглянул на окружающих его воинов, потом обратился к Суйюну на языке Ва:
— Мы очистили нашу армию кострами, монах, если тебя не прислали снова принести нам заразу, как ту монахиню, отправленную, чтобы заразить каждого, кто прикоснется к ней.
«Тессеко, — подумал Суйюн. — Пусть Ботахара позаботится о тебе».
Суйюн кивнул на одного из сидящих у трона слева от хана.
— Тот человек, — сказал он на языке кочевников, — болен чумой. Посмотрите на его красное лицо. Он борется с приступом кашля. — Другие вожди посмотрели на воина. — Вы не сможете избавиться от чумы с помощью огня, она среди вас, и помочь вам может только мой Орден. Вы можете взять трон, но он станет вашим лишь на несколько дней.
Суйюн увидел, что его слова возымели эффект, мужчины вокруг хана стали переглядываться. В смерти от заразы нет ни чести, ни достоинства.
— Императрица послала меня предложить вам ваши жизни, ибо вы, несомненно, расстанетесь с ними, если не прислушаетесь. В ответ она просит только, чтобы вы сложили оружие. Мы гарантируем ваше безопасное отступление к границе.
Хан концом своей сабли указал на Суйюна:
— Я посылал гонца к стенам Ройо-ма перед тем, как он пал. Он нес флаг мира, как ты сейчас, и его убили стрелой, потому что господам Сэй не понравилась правда об их собственных ошибках. Императрица ожидает уберечь трон простой ложью? Она, должно быть, уверена, что я какой-то варварский охотник, который никогда не бывал за стенами города. Когда я захвачу Ва и сяду на Трон Дракона, она узнает разницу — станет одной из моих наложниц. Я надеялся начать царствование захватом имперской столицы.
Хан пожал плечами. Он поглядел на вождя, заговорившего первым, и кивнул.
Вождь секунду колебался, потом вскочил, выхватив меч. Гвардейцы, стоявшие поблизости на коленях, сделали то же. Суйюн снял флаг с пики, передав его гвардейцу, и принял позу для медитации.
Воины распределились по обеим сторонам, потом один выскочил вперед, собираясь ударить Суйюна, но пика монаха описала круг, и через мгновение мужчина бесшумно лежал на зеленом поле.
Люди замерли, а Суйюн развеял их сомнения.
— Ваш хан пожертвует вами, позволив умереть от чумы, чтобы просидеть на троне последние несколько дней своей жизни. Братство может спасти вас...
Другой солдат ринулся на Суйюна, но его атаку монах прервал так же, как и первую. Он расправился с одним стражником и повернулся к другому. Вожди соскочили с помоста и присоединились к битве.
Древко от флага разрезало воздух. Суйюн разоружил одного, другого ударом лишил сознания. Варвар направился на него, но монах схватил меч воина, как это делал Комавара в пустыне, и отвел острие. Другого гвардейца он одарил таким ударом, что казалось, тот никогда не приземлится. Внезапно нападение превратилось в оборону. Варвары замерли, глядя на Суйюна, будто тот был призраком.
Один из предводителей зашелся от кашля, потом, когда все остановились, вышел вперед и направил конец сабли на хана, сидящего на деревянном троне. Он медленно встал на колени, потом поднялся на ноги и вонзил саблю в грудь хана. Тот рухнул на спину.
Ни один варвар не шевельнулся в ответ на это действие, а вождь, нанесший удар, неожиданно затрясся от кашля.
Когда воин оправился, он повернулся к Суйюну и сказал:
— Это конец человека, который привел нас сюда, чтобы погубить в чужой земле ради собственной славы. Другие могут делать что хотят, но мои люди сложат оружие, брат. Как я узнаю, что армия господина Сёнто не нападет на нас, когда мы окажемся беззащитными?
Суйюн секунду молчал, потом откинул мантию и достал нефритовый кулон на цепи.
— Я клянусь Ботахарой. Императрица обеспечит вам безопасный отход к границе Сэй. — Суйюн указал на землю. — Бросьте ваше оружие здесь. Отделите больных от здоровых, монахи моего Ордена скоро придут. Не очищайтесь снова с помощью костра, это никого не спасет. Завтра начнут прибывать братья. Остальные должны уйти отсюда. — Он указал на горы Чистого Духа. — Это займет несколько дней.
Вожди молчали, изредка бросая взгляды на хана. Суйюн сделал шаг вперед, потом остановился.
— Я присмотрю за вашим ханом, — тихо сказал он. Никто не двигался, монах встал на колени возле поверженного лидера и воздел руки к Ботахаре. — Его дух оставил тело, — продолжил Суйюн. Отодвинув рубашку на плече мужчины, он осмотрел кожу и нашел три маленьких пятна. — У вашего вождя была чума, и он не знал об этом. — Монах медленно поднялся. — Я вернусь на рассвете. Имперская армия не приблизится к этим полям, но не тревожьтесь, если увидите патрули вооруженных всадников. Мы должны быть уверены, что чума не распространится.
Суйюн поклонился и повернулся к городу. Когда он шел, то пел длинную молитву благодарения.
Внезапно позади него раздался громкий крик, монах обернулся. Над огромным полем разнесся звон металла, и Суйюн почти закрыл глаза. Варвары дрались друг с другом. Он видел огромную армию пустынников, толпу лошадей и людей, которая корчилась, словно громадное умирающее чудовище.
Позади него раздались шаги, но Суйюн не обернулся. К нему подошли Комавара и Ходзё, остальные стояли поблизости.
— Что случилось, брат? — спросил Ходзё с нетерпением.
— Отойдите, генерал, господин Комавара, я был в контакте с чумными. — Все сделали так, как просил Суйюн. — Хан мертв, его убил один из его же военачальников. Сейчас они воюют меж собой — те, кто хочет сложить оружие и отступить, и те, кто хочет отомстить за смерть лидера.
— Наконец они обратили свою силу друг против друга, — выдохнул Ходзё.
— Это самый печальный день, генерал. Калам всегда утверждал, что большинство кочевников идут за ханом против воли. — Он указал на сражающихся. — Невинные погибнут, как и те, кто пришел убивать и сжигать.
Комавара махнул на город.
— Мы должны возвращаться, Суйюн-сум. Здесь мы ничего не сможем сделать.
Суйюн неохотно повернулся и пошел за молодым господином назад к столице.
Гвардейцы Сёнто держали лодки у канала. Суйюн подождал, пока другие пересекут реку. Шум боя эхом отражался от стен столицы. Нужно срочно принять ванну из трав и уничтожить одежду.
Монах стоял между деревьев, не в силах отстраниться от шума сражения. Он опустился на траву, но попытка запеть не помогла. Суйюн оставил это, подавленный шумом битвы.
Я добился того, ради чего любой воин Ва пожертвовал бы своей жизнью. Добился, чтобы враг уничтожил сам себя. Ботахара, прости меня, я только хотел исцелить их и спасти людей столицы.
Внезапно Суйюна окружили гвардейцы Сёнто, сохраняя дистанцию. Рядом раздались легкие шаги.
— Суйюн-сум? — нежно позвала Императрица. — Даже акт милосердия может привести к катастрофе. Знание этого не может остановить нас оттого, чтобы отказаться от милосердия. Кочевники нашли свою карму, которую не может контролировать даже Учитель.
Потом кто-то вышел вперед и сел в нескольких шагах от монаха. Суйюн поднял глаза и увидел Калама, чье лицо исказилось от боли.
— Симеко-сум, — прошептал Суйюн. — Она принесла чуму в лагерь кочевников.
Императрица медленно опустилась на колени, закрыв рукой рот.
— Она не могла сделать такого... сознательно. Суйюн грустно покачал головой.
— Едва ли она сделала это в неведении. Ботаистов учат... — Он не закончил предложение.
— Я не могу думать, что это карма. — сказала Нисима. — Жизнь после жизни за жизнь...
Суйюн кивнул.
— Простите, что перебиваю, Императрица. — Генерал Ходзё стоял на некотором расстоянии. — Это небезопасное место. Битва выходит за пределы поля. Мы должны позволить Суйюну совершить очищение, чтобы потом пройти в город.
Императрица кивнула.
— Суйюн-сум, ты только пытался спасти кочевников. Не забывай о чистоте помыслов. Другие оставили бы их умирать, бросив и жителей столицы. Твои намерения благородны.
— Спасибо за утешение, Императрица, — ответил Суйюн. Женщина в алом замерла.
— Никто не слышит наших слов, Суйюн-сум. Пожалуйста, не выгоняй Нисиму полностью из своего мира. Я должна где-то существовать. — Ее голос стал тише. — Рядом с тобой, если можно.
Через какое-то время Суйюн вошел в столицу. Варвары разбились на лагери, и для большинства сражение прекратилось, хотя на короткие моменты вспыхивали стычки между отдельными группами.
Гвардейцы Сёнто провели монаха в ближайшую казарму, где он нашел Императрицу с госпожой Кицурой. Господин Комавара, господин Сёнто Сёкан, Ходзё, Калам и Рохку Сайха охраняли Императрицу.
Все низко поклонились вошедшему Суйюну. Он понял, что собравшиеся обсуждали его недавний поступок.
— В ближайшем канале нас ждет лодка, Императрица. В двух шагах отсюда. Простите, но у нас нет носилок, — сказал Ходзё.
— Прощу только тогда, когда они у вас будут, Масакадо-сум, — ответила Нисима. — Я приказываю сжечь все носилки в столице.
Она кивнула на дверь.
Гвардейцы образовали плотный круг вокруг Императрицы, Кицуры и Суйюна, и монах оказался тесно прижатым к своей повелительнице.
На улице две длинные шеренги воинов сдерживали волнующуюся толпу. Суйюн увидел черную форму императорских гвардейцев, голубую Сёнто, пурпурную Батто — остатки армии господина Сёнто, обеспечивающие безопасность женщины, которую они возвели на трон.
Люди, увидев Императрицу, низко кланялись. Над улицей пронесся шепот, словно холодный ветер. Имена Императрицы и Суйюна повторялись как молитва. Неожиданно, когда группа направилась к набережной, перед ними рассыпались лепестки всевозможных оттенков.
Господин Батто стоял у подножия лестницы, где было привязано несколько лодок. Он опустился на колени и низко поклонился приближающейся Императрице. Маленькая группа быстро поднялась на борт, Кицура и Суйюн — в одну лодку с Нисимой, другие заняли лодки спереди и сзади.
Суйюн услышал вздох облегчения Нисимы, когда лодка оказалась на середине канала. Берега кишели тысячами людей, надеявшихся уплыть от войны и пытавшихся пробраться на середину реки.
Суйюн слышал свое имя, произносившееся нараспев, как недавно толпа пела имя Комавары, благодаря за множество спасенных им жизней. Он почувствовал на своей руке чужое тепло и посмотрел на молодую Императрицу, повернувшуюся к нему и подарившую взгляд понимания, сострадания.
Господа Ва благородны, поймал он себя на мысли. Здесь сидит женщина, достойная править Империей. Ее подданные никогда не поймут, что она пожертвовала собственным спокойствием, чтобы обезопасить их.

61

В маленьком зале аудиенций рядом с императорскими апартаментами Императрица созвала ближайших советников и среди них единственное официальное лицо — главного канцлера Каму.
Было уже поздно, шум боя наконец утих. На короткое время за городом загорелся необычный костер, это варвары сжигали умерших в этот день. С последними лучами света варварская армия полностью распалась, что принесло в столицу волну облегчения, хотя волнение до конца не оставило людей. Каждый ждал подтверждения, что варвары не поднимутся вновь. Первые лучи солнца осветят толпы, собравшиеся у северных ворот, в этом нет сомнений.
Генерал Ходзё низко поклонился.
— Варвары разделились на три части, — начал он, обращаясь к главному канцлеру.
Нисима почти сморщилась и взмахнула золотым шелковым веером.
— Масакадо-сум, я не выношу этого. Мы не в Совете государства... вы говорите так, словно меня нет здесь.
— Простите меня, Императрица, — ответил гвардеец, кланяясь. Он вернулся в сидячее положение и на секунду остановился, чтобы собраться с мыслями. — С тех пор как хан пал, варварская армия разделилась. Группа выходцев с Востока, откуда Калам родом, начала двигаться на север, некоторые по реке, но большинство пешком или на лошадях. Это примерно четвертая часть выживших после междоусобных столкновений. Намного меньшая группа движется на северо-восток — мы не уверены в их намерениях, но брат Суйюн предполагает, что они направляются к храму в горах Чистого Духа. Они знают, что у ботаистских братьев есть лекарство от заразы. Третья группа — гораздо большая — осталась на поле к северу от города в ожидании целителей, как мы и обещали. Нисима кивнула.
— Каков ваш совет, генерал Ходзё? Большой вооруженный отряд идет через наши земли — это повод для беспокойства.
Ходзё на мгновение задумался.
— Если мы соберем всех людей, оставшихся от императорской армии, и наших собственных, это даст нам войско около тридцати тысяч человек. Достаточно, чтобы встретить любую из трех групп варваров, хотя гораздо меньшие отряды имели дело со всеми сразу. Кочевники у города безоружны, но мы не можем оставить их без присмотра. Если они не получат помощь в ближайшее время... — Ходзё пожал плечами. — Тридцать тысяч варварских воинов, хорошо вооруженных или нет, это существенная армия. Их тоже надо кормить. — Он почесал седую бороду. — Группа, идущая к ботаистским монастырям, — предмет беспокойства. Мы послали сообщение братьям, чтобы они подготовились, но было бы лучше, если бы варвары образумились.
Армия, направляющаяся на север, беспокоит меня сильнее, Императрица. Она больше, и намерения ее неизвестны. Может, они планируют взять Сэй. Или просто хотят вернуться в пустыню? Калам думает, они надеются спастись от чумы, но не доверяют людям Империи настолько, чтобы сложить оружие. Брат Суйюн уверен, что чума начнет проявляться среди них очень скоро. Мы отправили патрули предупредить жителей, но кто знает, что придет на ум умирающим людям? Если ботаистские братья согласятся вылечить варваров, то, возможно, мы сможем отправить нескольких монахов на север в надежде, что кочевники поймут тщетность своих попыток и позволят братьям помочь им.
Ходзё поклонился и замолчал.
Нисима кивнула:
— Благодарю вас, генерал.
Она огляделась, подняв бровь, как часто делал ее отец. Комавара прикоснулся лбом к полу.
— Императрица, я полностью согласен с генералом Ходзё. Я предлагаю отправить с отрядом, идущим на север, Калама. Он из восточных кочевников, они скорее доверятся ему, чем командиру вооруженного отряда.
Нисима взглянула на Суйюна, сидевшего между Комаварой и кочевником.
— Брат?
Суйюн низко поклонился перед тем, как заговорить.
— Я спрошу Калама, Императрица, если можно?
Она кивнула, и монах тихо переговорил с помощником, который отвечал шепотом. Суйюн повернулся к Нисиме:
— Калам просил сказать, что сделает все, что в его силах, чтобы услужить Императрице.
Нисима ответила кочевнику полупоклоном, тот, в свою очередь, прикоснулся лбом к полу.
— Генерал Ходзё, мы остаемся в состоянии войны, поэтому я не считаю необходимым консультироваться с Большим Советом. Кому бы вы предложили поручить выполнение каждого задания? Мы не должны посылать никого, кто желает отомстить кочевникам, — мы провели тысячи лет в набегах и войнах из-за мстительности варваров, давайте ничем не спровоцируем их ярость на этот раз.
Ходзё взглянул на Каму, словно молча посоветовался с ним.
— Я бы отправил господина Батто догнать варваров, идущих на север вдоль канала. У него там собственные интересы, и, должен сказать, госпожа Ни... Императрица, этот молодой человек — искусный политик. Каму-сум сделал тот же выбор.
Несомненно, господин Танаки станет лучшим кандидатом, чтобы направиться в храмы. Его набожность стала сильнее с тех пор, как Суйюн спас жизнь его сыну. Если я останусь в столице, то присмотрю за кочевниками у стен города с помощью брата Суйюна, если он будет так добр.
Нисима посмотрела на Суйюна, тот кивнул.
— Генерал Ходзё, оставляю это в ваших руках. Пусть меня обо всем информируют. Мы должны восстановить мир и безопасность в Империи до того, как сможем обратиться к другим болезням, оставленным нам Ямаку.
Нисима повернулась к Каму, который читал маленький свиток.
— По поводу братьев, Императрица, — сказал он. Молодая правительница повернулась к Суйюну. — Я говорил с архиепископом столицы, Императрица, — вставил Суйюн. — Брат Хутто и Верховный настоятель недавно отплыли из Янкуры. Они должны прибыть в столицу очень скоро, возможно, завтра.
— Верховный настоятель? — Нисима отложила веер. — Разве он не в уединении на острове в море?
— Нет, Императрица, — ответил Суйюн. — События в Империи могут потребовать его присутствия.
— Как нам лучше объединиться с ним? — спросила Нисима.
— Я поговорю с Верховным настоятелем и братом Хутто сам, Императрица, если вы разрешите.
Нисима кивнула:
— Я больше не буду беспокоиться по этому поводу, брат Суйюн. Каму-сум?
— В столице не хватает зерна, как и многих других вещей. Толпы начинают собираться у ворот дворца, требуя пищи. Пока все под контролем.
— Их нужно накормить, — сказала Нисима. — Мы ведь не все зерно в Империи уничтожили, когда плыли вниз по каналу?
В ответ Каму кивнул, взглянув на Ходзё, чье лицо оставалось суровым, но глаза улыбались.
— Возможно, есть некто, более подходящий для решения этой проблемы, чем кто-либо из присутствующих, простите меня за эти слова, — поспешил добавить он и снова повернулся к Нисиме. — Мы получили известие от Танаки, Императрица. Он сейчас едет из Янкуры.
Нисиму эта новость обрадовала, она улыбнулась, чего ее сторонники не видели уже несколько дней.
— Варвары не нашли его! — радостно воскликнула правительница. — Полковник Тадамото ошибался.
— Нет, не нашли, — сказал Ходзё. — Наш ловкий торговец цел и невредим, и, по его словам, в Империи есть еда, и, несмотря на попытки некоторых ее спрятать, Танаки знает способ добыть ее и не опустошить императорскую сокровищницу.
Нисима посмотрела на Сёкана, который в притворном ужасе покачал голевой.
— Мой управляющий, мой генерал, мой капитан гвардии и теперь мой торговец. Вы наконец оставите мне моих личных слуг или хотя бы садовника? Но что я говорю?! Для Императрицы все что угодно.
— Господин Сёнто, — бодро сказала Нисима, — я хочу лишь позаимствовать Танаки-сума — для этого я подниму его ранг, чтобы к нему обращались, как он того заслуживает и как мой отец обращался к нему. За короткое время, я уверена, он избавит мое правительство от продажных чиновников. За эту услугу я хорошо заплачу вам, брат, и Танаки тоже. Что касается вашего садовника... — остановилась она, словно эта мысль никогда не приходила ей в голову. — Возможно, не сейчас, спасибо.
Сёкан кивнул.
Нисима повернулась к Каму, который немедленно стал серьезным.
— Мой список бесконечен, Императрица, но могу я предположить, что на сегодня мы и так сделали много. Брат Суйюн должен подготовиться к встрече с членами Ордена, ибо их помощь необходима для достижения мира. Мы пообещали согласие Братства, даже не спросив их. Это может не понравится им, Императрица.
Нисима постучала веером по краю низкого помоста.
— Вы, конечно, правы. Так много дел и так много тех, кто рисковал за последние дни, что я с трудом могу думать об этом, пока мы не будем уверены в мире и безопасности от чумы. — Она кивнула всем в зале. — Благодарю вас. Брат Суйюн, я хочу обсудить с вами предстоящую встречу, если это возможно.
Нисима поднялась, вес в зале поклонились до пола.
Нисима не желала жить в апартаментах, принадлежавших Ямаку, как и в комнатах императорской семьи Ханама, — их правление плохо кончилось, и новой Императрице не хотелось, чтобы призраки прошлого напоминали ей об этом.
К счастью, во дворце оказалось множество комнат, и вскоре Нисима поселилась в палатах, предназначенных для родственников Императоров. Они были отделаны в стиле Ханама: скромные, почти аскетичные в своей простоте. Здесь Нисима постелила ковры, привезенные ею из Сэй. Ее окружали собственные слуги и сторонники, поэтому ситуация не казалась такой странной, как она ожидала. На короткий миг Нисима даже забыла о смерти отца.
Наступил теплый вечер, ветер принес с моря облака. Шум дождя успокаивал новую Императрицу, словно стена отгораживая ее от мира. За комнатой находилась терраса с маленькими деревьями, которая выходила на запад. Нежный шум весеннего дождя, ударявшегося о камни на террасе и листья деревьев, гармонично сливался с настроением Императрицы.
Нисима надела одежду своей семьи, отказавшись от императорского убранства, хотя белый цвет все же остался. Она сидела возле открытого занавеса, ведущего на террасу, и теребила в руках чернильницу. Дождь создал штору из капель, которую освещала лампа. От отблесков огня капли сверкали и переливались, будто бронзовые нити, украшенные драгоценными камнями.
Так много всего случилось за последние два дня, что Нисиме не верилось, что все это произошло с ней: ее жизнь изменилась стремительнее, чем она сама смогла бы ее изменить. Только днем раньше Нисима с Кицурой и Суйюном потерялась в тумане, Империя была на краю, над пропастью неизвестности. Нынешним утром госпожа Нисима Фанисан Сёнто поднесла факел к погребальному костру господина Сёнто Мотору.
Она крепко зажмурилась. Теперь Империя чудом спасена. Вождь-полукровка, претендовавший на трон, пал от меча собственного подданного, а Нисима взошла на трон, опустевший после смерти Ямаку. Взошла вопреки своему желанию.
— Я — Императрица, — прошептала Нисима себе, словно это могло заставить ее принять ситуацию, помочь осознать реальность.
Закрыв глаза, Нисима пыталась вернуться в другое время, возродить прогулки вдоль скал над морем в имениях Сёнто. Она могла видеть покрытую медью траву, цвет ее так замечательно оттенял синеву летнего моря и белизну лениво плывущих облаков. Дул теплый и нежный ветер, зовущий ее на берег.
С закрытыми глаза Нисима окунула перо в чернильницу, пытаясь удержать видение того времени, но не смогла. К ней вернулось пение толпы, смешавшись со звуками погребального костра.
Открыв глаза, Нисима сжала перо, опустила в чернила и с огромной тщательностью выбрала лист мелованной бумаги.
Ветер дует И трава склоняется передо мной, Прекрасная, золотая трава. Что знают они о моих мыслях? Или о сердце, Разбитом на куски.

Какое-то время Нисима сидела, глядя на иероглифы, написанные ею, задумавшись, ибо строчки пришли нежданно, как это всегда бывает с поэзией. За окнами дождь смывал грязь с мира.
Раздался стук, и Нисима опустила перо в воду.
— Пожалуйста, входите, — позвала она.
В открытой двери показалось круглое девичье лицо госпожи Кен-то. Оно было серьезнее, чем Нисима когда-либо видела у девушки.
— Кенто-сум! — улыбнулась Нисима. — Твое присутствие поднимает мой дух. Сегодня происходит чудо за чудом. Откуда ты здесь?
Кенто поклонилась.
— Это короткий рассказ, Императрица, и менее интересный, чем кто-то может подумать, особенно для того, кто пережил то, что пришлось вам за последние месяцы. — Кенто бросила взгляд через плечо. — Я, конечно, расскажу, хотя сейчас встречи с вами ждет господин Сёнто.
— Чай и история, которую ты мне обязательно расскажешь. Пожалуйста. Пригласи ко мне Сёкана-сума.
Нисима положила маленькое нефритовое пресс-папье на край своей поэмы и передвинула подушку на шаг от стола. Штора откинулась, и в комнату на коленях вошел Сёкан.
«Даже брат должен оказывать мне почтение, — подумала Нисима, — ибо у Императрицы нет равных, как жаль».
— Сёкан-сум, пожалуйста, входи.

Предыдущая страница 18 Следующая страница


19 Шон Рассел

Нисима указала на вторую подушку, когда брат поднялся.
У господина было телосложение такое же, как у отца, и способность быть в центре внимания, даже когда не он являлся ключевой фигурой ситуации. В богатом наряде белого цвета с голубой оторочкой нижней рубашки, выглядывающей из-под ворота и рукавов, Сёкан казался Нисиме красивым. Печаль на лице и белая траурная одежда только оттеняли его благородство.
Заняв место, Сёкан бросил на сестру беспокойный взгляд.
— О сегодняшнем дне историки будут говорить сотни лет. Я могу сказать, что Императрица благополучно начала царствование, продемонстрировав мастерство и мудрость.
— Можешь, но только если перестанешь называть меня Императрицей каждую секунду. Мы одни в моей комнате. Нисима, пожалуйста, Сёкан-сум, или Ниси, если хочешь, хотя у меня маленькая надежда, что ты отбросишь этот глупый этикет, несмотря на мои желания.
Сёкан сделал полупоклон.
— Простите за мои слова, Императрица, но эти формальности традиционны на протяжении всей истории. Мне трудно игнорировать их.
Нисима пристально поглядела на него с раздражением.
— Тогда на Большом Совете, — сказала она с убивающей серьезностью, — я буду обращаться к тебе Сёки-сум.
Молодой господин улыбнулся и низко поклонился — этим именем Нисима называла его, когда он был ребенком.
— Императрица привела самый убедительный аргумент... прости меня, Нисима-сум.
— Ниси-сум.
— Ниси-сум, — повторил Сёкан неожиданно хриплым голосом. Нисима взяла брата за руку, они замолчали.
— Он спас мою жизнь, Сёкан-сум, — мою и моей матери, — сказала Нисима, возвращаясь к невысказанным мыслям. — Неправильно говорить так. Но он был дороже мне, чем собственный отец — который существовал лишь формально и далеко. Твой отец — наш отец, не просто спас Дом Фанисан от разрушения, он привел меня в вашу семью. Я ценю время, проведенное с ним, дорожу им...
— Ты была его радостью, Ниси-сум, — произнес Сёкан. — Ты была ближе всех его сердцу, приносила ему радость.
Нисима опустила глаза, теребя пальцами цветы синто, вышитые на белом рукаве Сёкана.
Они молча сидели, прислушиваясь к дождю. Каждый погрузился в свои воспоминания.
Раздался звон колокола, возвещавший наступление сумерек, и оба вздрогнули. Нисима взглянула на брата.
— Теперь у тебя огромное влияние и богатство. Мне придется подумать, кто лучше всего подойдет тебе в невесты. У нас есть союзники, у которых целые провинции молодых женщин на выбор...
Сёкан снова улыбнулся.
— Целые провинции... это дает мне надежду, Ниси-сум. Возможно, с твоей протекцией я не буду жить жизнью одинокого мужчины.
Нисима рассмеялась и сжала его руку.
— Твои приключения — не секрет для меня, как ты думаешь, брат. Никогда не забывай, что каждая молодая женщина в столице изливает свое сердце Кицу-сум. И мне недавно сказали, что ты пришел с гор в компании молодой женщины горского племени. — Она хитро взглянула на брата. — Это не может быть правдой?
Сёкан покачал головой.
— Кинта-ла.
— Кинта-ла?
— Ее послали старейшины... Не знаю почему, но она пришла на равнину по нескольким причинам... возможно, она посланник от своих людей. Несомненно, она пришла научить всему, чему сможет, но есть маленькие сомнения чему.
— Ты не спрашивал ее? — удивилась Нисима. Сёкан улыбнулся.
— Спрашивал, но заставить горца говорить о том, что он не расположен обсуждать, труднее, чем кто-либо может предположить.
Плюс еще и языковая проблема — мы плохо понимаем друг друга.
Нисима кивнула.
— Суйюн-сум говорит на их языке. Может, мы устроим им встречу. Я бы сама хотела встретиться с... Кинтой-ла?
— Предвидя желание Императрицы, я попросил Кинту-ла подождать поблизости... Нисима-сум, — добавил он.
— Ты заставил ее ждать все это время?
— Горцы очень терпеливы, сестра.
— Мы не можем оставлять ее ждать так долго. Она твоя гостья, брат.
— Гостья, возможно, не то слово, которым они пользуются, Ниси-сум, но я, конечно, позову ее.
Вызвали служанку и послали ее за Кинтой-ла. Почти сразу же служанка вернулась в сопровождении молодой женщины, которая поклонилась до пола, явно взволнованная, даже испуганная.
— Ты можешь подняться и подойти, Кинта-ла, — сказал Сёкан, растягивая слова.
Нисиме показалось, что голос Сёкана потеплел, когда он заговорил с незнакомкой.
На Кинте-ла была одежда, привычная для ее соплеменников. «Слишком теплая, — подумала Нисима, — для нашей погоды». Девушка оказалась очень маленькой и хорошо сложенной, пышущей здоровьем и силой. Тонкие черты с трудом выдавали в ней женщину гор; несмотря на круглое лицо, внешность ее была приятной, рот красиво очерчен. Нисиме тут же захотелось увидеть, как она улыбается.
— Императрица, — сказал Сёкан, — для меня честь представить вам Коси Кинту-ла.
Нисима кивнула.
— Кинта-ла, Императрица Ва. Молодая женщина поклонилась.
— Для нас большая честь, что вы пришли к нам, Кинта-ла-сум. Наши народы торгуют между собой, — проговорила Нисима.
— Ла выражает почтение, — спокойно сказал Сёкан, заставив Нисиму улыбнуться своей ошибке.
Сёкан слегка кивнул обитательнице гор.
— Честь для меня, Императрица, без сомнений, — вымолвила Кинта-ла словно ребенок, учащийся говорить. — Вы живете в красивой деревне.
— Ты так добра, — серьезно поблагодарила Нисима.
Она никогда не слышала, чтобы столицу или островной дворец называли деревней.
Сёкан пожал плечами.
— Мои языковые уроки недостаточно успешны. Слуги принесли чай. Служанка разлила чай в пиалы.
— Мне говорили, что в горах много источников и некоторые очень горячие и целебные, — сказала Нисима, отпивая чай.
Кинта-ла улыбнулась и взглянула на Сёкана. Тот произнес слово, которое, как он знал, обозначало «источник», и обитательница гор кивнула.
— Горячие, — согласилась она. — Сёкан-ли красный, как флаг. Нисима бросила взгляд на брата, который осторожно пил чай.
— Понимаю, — сказала Нисима. — Надеюсь, мой брат нашел для тебя удобную квартиру?
Сёкан сказал другое слово на языке горцев, и Кинта-ла снова улыбнулась, что обрадовало Нисиму.
— Драконы и облака, Императрица.
— Одна из комнат в стиле Ямаку, — пояснил Сёкан. — Кинта-ла любит разрисованные занавеси.
Стук в дверь возвестил о появлении госпожи Кенто.
— Простите меня, моя госпожа, вы ждете вашего духовного наставника?
— Конечно, пожалуйста, пригласи его к нам. — Нисима повернулась к Секану. — Пожалуйста, брат, я уверена, что Кинта-ла обрадуется возможности поговорить на своем родном языке. Останься пока. Суйюн-сум теперь мой духовный наставник, Сёкан-ли. Он замечательный человек.
Господин сделал полупоклон.
— Брат Суйюн предан Императрице, вопрос лишь — из-за чего. — Сёкан улыбнулся.
В дверном проеме показался Суйюн, спасая Нисиму от необходимости отвечать.
— Пожалуйста, брат Суйюн, чувствуй себя свободно.
При имени монаха глаза Кинты-ла расширились от удивления. Она повернулась к приближающемуся брату, но потом распростерлась на полу, заставив монаха в ужасе отшатнуться.
— Кинта-ла, — сказал Сёкан, — пожалуйста. Это неприлично. Ты в присутствии Императрицы.
Не реагируя на замечание, молодая женщина продолжала лежать лицом вниз, что-то быстро бормоча на своем языке.
Нисима взглянула на Суйюна, в ее глазах застыл немой вопрос.
— Не понимаю. Императрица. — Обернувшись к Секану, он спросил: — Эта молодая женщина с гор?
Сёкан кивнул, нежно тронув Кинту-ла за рукав.
Суйюн тихо обратился к девушке на ее родном наречии. Она не отвечала и не двигалась. Снова прошептав что-то, Суйюн прикоснулся к запястью женщины, и это вызвало у нее дрожь.
— Ты не поднимешься, Кинта-ла? — спросил Суйюн. Ответа не последовало. — Ты заставляешь Императрицу, господина Сёнто и меня чувствовать себя неудобно. Пожалуйста, поднимись.
Женщина издала тихий шепот, почти вздох. Нисима приподняла бровь, взглянув на монаха.
— Она говорит, что недостойна, Императрица, — сообщил Суйюн.
Лицо его напряглось.
— Простите меня, брат, Императрица, — извинился Сёкан. — У меня не было причин ожидать подобного поведения. Извините.
Суйюн снова заговорил на горском языке, на этот раз более настойчиво, и девушка очень медленно поднялась и замерла, опустив глаза.
— Кинта-ла не объяснит происшедшее? — спросила Нисима монаха.
Суйюн произнес еще несколько слов, но молодая женщина закрыла глаза и продолжала молчать.
— Кинта-ла, — позвал Сёкан. — Императрица хотела бы, чтобы ты ответила на вопрос брата Суйюна. Ты ответишь?
Молодая женщина открыла рот, но слова не выходили изо рта. Через несколько секунд попыток она произнесла:
— Су-юнг.
Нисима взглянула на Суйюна, но перевел Сёкан:
— Несущий. Монах кивнул.
— Ты понимаешь, что это значит, Суйюн-сум? — спросила Нисима.
Реакция молодой женщины расстроила ее, хотя она не могла точно сказать почему. Нисима поймала себя на том, что чувствует необъяснимую злость.
— Нет, моя госпожа, простите. Несущий — это мое имя, взятое из горского языка, как вы знаете. Что оно значит для Кинты-ла и почему она так реагирует на это, я не могу сказать.
— Когда я был в горах, брат, — начал Сёкан, — я встретил женщину — старейшину деревни. Мне показалось, что она считается ясновидящей среди своих людей. Они немного боялись ее или, лучше сказать, испытывали перед ней благоговейный страх. Я не почувствовал по отношению к ней никакой злобы. Это очень необычно. Так как я не говорил на их языке и не понимал, то не знаю, что и думать о ней. Алинка-са, вот ее имя, спросила меня о положении в Империи. Она также спросила о тебе, брат Суйюн. Она знала твое имя.
Суйюн на мгновение замер, лицо его ничего не выражало, даже Нисима, которая верила, что изучила его до мельчайших подробностей, не могла наверняка сказать, что чувствует монах.
— Алинка-са, — тихо повторил он. — Са означает почтение, знак огромного уважения. В нашем языке нет сравнения... Алинка означает гинкго, точнее, лист гинкго. Это дерево, привычное для нас, не растет в горах и считается почти легендой для горцев. Алинка также означает веер. Я помню, какое было счастье прятаться в вашем саду, моя госпожа, — сказал Суйюн Нисиме. — Монетки Ковансинга перешли к нам из того же племени, которое люди Кинты-ла считают своими предками. Значение «Алинка» — что-то подобное первоначальному значению Кован: «веер, который скрывает». В нашем мире оно также значит соблазн или желание. Знать будущее — одно из величайших наших желаний. — Суйюн повернулся к Секану. — Эта женщина, господин Сёнто, она говорила о том, что должно случиться?
Сёкан покачал головой:
— Нет, брат. Если она и видела будущее, то ничего не сказала мне о нем. — Он замолчал, задумавшись. Потом взглянул на Нисиму. — Если она знала о смерти отца, то ничего не сказала мне, хотя теперь я не стану гадать. Она освободила меня от долга — долга перед ее людьми за мое спасение в снегах, — но я не знаю почему.
Чай в пиалах остыл, и Нисима неожиданно вспомнила, что ее служанка стоит на коленях. Жестом она приказала девушке выйти. Сёкан поднял глаза, немного смутившись.
— Простите меня, я задумался. — Он посмотрел на Кинту-ла. — Может, благоразумнее отвести Кинту-ла в ее комнату? Наедине мы сможем поговорить об этом.
Нисима слабо кивнула, Сёкан поклонился, потянув Кинту-ла за рукав, но та опять распласталась на полу перед Суйюном, Сёкан потянул девушку назад, и она вышла, забыв поклониться Императрице.
Нисима посмотрела на Суйюна. Она хотела поговорить с ним о том, что случилось с Кинтой-ла, но ее пугало то, что она могла узнать.
— Все должно измениться? — тихо спросила Нисима.
— Ботахара учил, что перемены неизбежны, и противостоять им... — Он не закончил фразу. — Грустно, но, похоже, это так, Нисима-сум. Ты теперь Императрица. Огромная Империя зависит от твоей мудрости.
Она почти задала вопрос, который не давал ей покоя, но не смогла.
Я стала Императрицей, Суйюн-сум, а ты. Кем стал ты?
Она взяла монаха за руку.
«Я не вынесу этого, — подумала Нисима, — может, не говорить об этом?» Теплые руки обняли ее, девушка прижалась щекой к щеке Суйюна. Нисима закрыла глаза, и образ Кинты-ла, распростертой на полу, всплыл в памяти.
«Эта молодая женщина намного больше почитала Суйюна, чем Императрицу Ва, — подумала Нисима. — Она преклонялась перед ним».

62

Сестра Сусто медленно шла за носилками Настоятельницы.
Залы в императорском дворце, которые они проходили, впечатляли своими размерами сильнее, чем самый большой храм, который она когда-либо видела, а по материалам и украшениям были гораздо богаче.
Дворцовые чиновники, императорские гвардейцы, господа и дамы, солдаты в голубом пропускали сестер, отступали в сторону, позволяя пройти, хотя коридоры и так были довольно широкие. Заглядывая в лица людей, Сусто поняла, что во дворце царят настроения, которые она не смогла бы описать. Бодрость и печаль, казалось, поселились под одной крышей, и живущие здесь люди чувствовали и то, и другое одновременно.
Она оглянулась и увидела сестру Гацу, наблюдающую за двумя дамами высокого происхождения.
«Гаца-сум выглядит не менее величественно, чем они, — подумала Сусто. — Может, даже более: выглядели бы они так в простом одеянии ботаистской монахини?»
А вот Морима выглядела ужасно растерянной и не соответствующей окружающей обстановке. Сусто взглянула на старшую монахиню, которая замыкала шествие. Кризис Моримы еще не прошел, и Сусто сомневалась, пройдет ли он когда-нибудь.
Сусто сдержала порыв открыть штору и убедиться, что с Настоятельницей все в порядке. Нужно поддерживать мнение, что Настоятельница сильнее, чем обычно, особенно здесь.
Императрица позвала сестер прошлым вечером, после того как Сестричество послало свое благословение новой правительнице. Только перед их прибытием во дворец они узнали, что Верховный настоятель, брат Хутто и другие важные лица Братства тоже приглашены на прием.
Только Настоятельница приняла эту информацию спокойно, блаженно улыбнувшись и закрыв глаза, словно она спит и видит сны о мире и красоте.
«Да пребудет с ней Ботахара», — помолилась Сусто.
За стенами дворца варварская армия или ее часть сложила оружие и теперь пребывала в ожидании. За варварами присматривали патрули господина Сёнто. Город полнился слухами. Говорили, что духовный наставник господина Сёнто, брат Суйюн, отправился на поле и победил хана в поединке один на один, а потом кочевники передрались друг с другом, некоторые отступили на север, другие сдались. Этот молодой монах занимал мысли монашек больше, чем всё остальное. Сусто знала о надеждах Настоятельницы на этого молодого человека. И беспокоилась, что произойдет, если ее надежды разрушатся.
Официальные лица, которые вели монашек, свернули направо в зал, заканчивающийся двойными дверями. Перед ними на коленях в два ряда стояли гвардейцы Сёнто, а два монаха-неофита воскуряли ладан.
Гвардейцы и неофиты поклонились подошедшим сестрам, проводники окрыли дверь и пригласили их войти.
За тяжелыми дверьми находился зал аудиенций среднего по дворцовым меркам размера, хотя он был больше, чем самый главный зал в монастыре. Вход в огромные палаты оказался не в конце зала напротив помоста, как думала Сусто, а с одной из боковых сторон. Около дюжины братьев стояли на коленях посреди комнаты. Когда Сусто вошла, то увидела одинокого старого монаха, сидящего справа от нее напротив помоста.
«Брат Нодаку, — подумала она. — Верховный настоятель ботаистского Братства». Других монахиня не узнала.
Когда их провели к шелковым подушкам, лежащим на отполированном деревянном полу, братья поклонились. Сусто поклонилась в ответ, потом тихо постучала по паланкину, в котором находилась ее Настоятельница.
— Открой занавес, дитя, — раздался сухой голос.
Сусто откинула штору в сторону и увидела Настоятельницу; та облокотилась на подушки. Старая женщина поклонилась Верховному Настоятелю, его люди ответили тем же. Сусто передвинула подушку и встала на колени поближе к наставнице. Официальный представитель, который привел их в зал, вышел, закрыв двери. Никто ничего не говорил — не выказывал признаков удивления или негодования. Все терпеливо ждали.
Вдруг с одной стороны помоста открылась дверь, и придворный внес веер Императрицы с изображенным на нем Драконом. Он быстро прошмыгнул на место перед помостом, поклонился собравшимся последователям Ботахары.
— Верховный настоятель, — проговорил он с огромным почтением. — Настоятельница, сестры, братья: главный канцлер Империи Ва.
Он снова поклонился и отодвинулся в сторону. Сусто наблюдала за вошедшим старым мужчиной, у которого отсутствовала одна рука. На канцлере была искусно отделанная церемониальная мантия, соответствующая его положению, но казалось, она не подходит ему. Несмотря на возраст, он лучше смотрелся бы в седле. Вдобавок Сусто заметила, что лицо мужчины хранит следы недавнего пребывания на ветру и солнце.
Каму, догадалась Сусто. Управляющий Сёнто. Талантливый во всем и всецело преданный Сёнто. Она гадала, как много других ключевых постов в правительстве теперь занимают сторонники Сёнто. Ночной кошмар Ямаку стал реальностью.
Каму поклонился присутствующим и занял место перед помостом. Из пустого рукава он достал свиток и без всяких усилий развернул его единственной рукой.
— Сожалею, но Императрица не присоединится к нам. Ситуация в Империи в настоящий момент больше требует ее присутствия в другом месте.
Это было близко к тому, что ему поручили сказать. Менее влиятельные люди могли потребовать извинений зато, что Императрица занята другими делами, хотя сама созвала их.
Каму заглянул в бумагу.
— Императрица просила меня заверить вас, что отношение предыдущей императорской семьи к Орденам ботаистов не поддерживается. Императрица Сигей — искренняя сторонница Ботахары, и, как вы знаете, Сёнто пользовался советами духовного наставника — ботаистского монаха, а до недавних пор личным секретарем Императрицы была бывшая сестра-ботаистка. Непосильные налоги на собственность, принадлежащую каждому Ордену, будут сняты, и законы Ямаку, ограничивающие публичные религиозные церемонии, отменены.
Каму опустил свиток.
Брат Хутто, архиепископ Янкуры, поклонился канцлеру.
— Возможно, Ботахара улыбнется Императрице Сигей и ее политике. Пусть Верховный настоятель в эти трудные времена пойдет за Дочерью Небес.
Каму ответил поклоном. Сестра Гаца взяла слово:
— С огромной радостью мы получили новости о восшествии Императрицы, главный канцлер. Ботахара ответил на наши молитвы о правителе, который поддержит последователей Пути. В молитвах мы попросим Ботахару благословить Императрицу Сигей и Дом Фанисан. Мы также выражаем наши сожаления по поводу недавней потери Императрицы. В наших молитвах мы не забудем попросить благосклонности Просветленного владыки к духу господина Сёнто Мотору, который был великим человеком и другом ботаистских Орденов.
Она бросила холодный взгляд на брата Хутто, словно говоря: «Это честная речь, брат». Каму кивнул Гаце:
— Благодарю вас за ваши благословения и молитвы в это трудное время. Желание Императрицы — восстановить безопасность, чтобы мы могли свободно передвигаться по каналам и дорогам и приходить в храмы с молитвами. Таково желание Императрицы. Задача очень сложная, и один не сможет достигнуть совершенства без помощи других.
«Ах, — подумала Настоятельница, — они созвали нас просить денег».
Она не улыбнулась. С новой императорской семьей сторговаться легче, чем думали сестры. Деньги никогда не дают без гарантий их возвращения.
— Императрица попросила духовного наставника господина Сёнто, Посвященного брата Суйюна, поговорить о нуждах Империи.
Каму кивнул на занавес, который тут же открылся. Сусто обвела взглядом всех присутствующих в комнате. Вошел маленький монах, почти мальчик. Если бы не кулон на цепи, она бы приняла его за неофита. Сестра посмотрела на Настоятельницу, но старая женщина не заметила ее взгляда. Она сосредоточилась на молодом монахе и больше ничего не видела. Старая женщина сделала знак Ботахары.
Сусто повернулась в тот момент, когда Суйюн поклонился и опустился на колени перед помостом, лицом к Верховному настоятелю. Она взглянула на главу Братства, потом на мальчика, который спокойно сидел напротив него.
Нельзя сказать, чьи глаза мудрее, подумала сестра, и слегка удивилась.
Суйюн едва кивнул Каму и начал говорить. Его голос оказался нежным, как взмах крыльев бабочки.
— Для меня большая честь находиться среди тех, кто заручился покровительством Пути. Если вы позволите, я процитирую: Ботахара говорил, что начало мудрости — сострадание. И так меня учили мастера.
Он сделал полупоклон брату Сотуре, который сидел с другими важными монахами.
Слова, которые произносил брат Суйюн, выбраны для простоты, подумала Сусто. Хотя и не так, как ребенок выбирает из ограниченного запаса, а как артист, продумавший лучший путь.
— Я не претендую на мудрость, но я учусь состраданию и уже начал это делать. Недавно Ботахара испытал мое сострадание способом, которого я никогда не ожидал. В Священных Свитках написано, что жалость нельзя ограничить семьей или местностью. Настоящее сострадание распространяется даже на врагов. Помня об этом, я смог действовать так, как велит Ботахара. Я смог пожалеть врагов Ва.
Суйюн заглянул в лицо каждого по очереди, задерживая на секунду взгляд. Это было несколько неуважительно со стороны такого молодого человека, но тем не менее, казалось, никто не заметил этого.
Сложив руки словно в молитве, Суйюн продолжил:
— Среди варваров за воротами столицы началась чума. В ответ на то, чтобы они сложили оружие, я обещал, что мы, последователи Ботахары, те, кто проповедует сострадание, исцелим их от заразы. — Слова повисли в воздухе. — Императрица просит вас помочь в этом деле, — просто закончил он.
В зале воцарилось молчание, и хотя многие обменивались взглядами, никто не сказал ни слова. Наконец после долгой паузы заговорил Верховный настоятель:
— Они не последователи Пути, брат Суйюн. Вы пообещали слишком много, не посоветовавшись с представителями нашего Ордена. Посвященные монахи не могут говорить от имени всего ботаистского Братства. Даже Посвященные, к которым прислушивается Императрица. Может, вы узнали кое-что о сострадании, но многое забыли о смирении.
Прежде чем Суйюн смог ответить, заговорила Настоятельница. Ее голос разбил напряжение, висевшее в воздухе.
— Мы поможем вам, брат Суйюн. Всем, что в нашей власти, но лекарство от чумы — секрет Братства.
Она взглянула на Верховного настоятеля, подняв бровь. Тот не ответил ей, внимательно следя за Суйюном, словно говорила не Наставница сестер.
— Брат Суйюн, мы многое сделали бы для новой правительницы. Наша священная обязанность — помогать сторонникам Пути. Но заботиться о варварских захватчиках, которые сразили мечом многих сторонников Ботахары... Это будет воспринято не как акт милосердия среди людей Империи, позвольте вас заверить. Императрица требует от нас слишком многого.
Старый монах переключил внимание на Каму, игнорируя сидящего напротив Суйюна.
— Главный канцлер, Императрица поймет пути Империи, как и ее советники, у которых имеется многолетний опыт в подобных вещах. Мне трудно поверить, что Совет Империи ждет от ботаистских братьев помощи варварам, когда так много наших людей нуждаются в поддержке...
Сестра Сусто не упустила тот факт, что Верховный настоятель не закончил фразу, но вывод был очевиден: «Какой монетой отплатит Императрица за эту услугу?»
«Сестричеству нечего предложить взамен, — подумала она. — Только братья получат поддержку трона, а мы будем тихо сидеть и наблюдать за ними. Какой момент триумфа для них!»
Каму не ответил и никак не отреагировал на сказанное, лишь взглянул на Суйюна.
— Настоятельница? — раздался мягкий голос монаха. — Вы понимаете, что вы сказали: все, что в вашей власти?
— Да, брат Суйюн, но мы не знаем секрета лекарства.
— Я знаю, — просто ответил Суйюн.
— Я запрещаю! — почти выкрикнул Верховный настоятель. — Запрещаю! Ты нарушаешь законы Ордена.
Суйюн посмотрел на старого, покрасневшего от злости мужчину.
— Если я действую согласно слову Ботахары, как я могу нарушить законы нашего Ордена? Я следую заповедям сострадания, Верховный настоятель.
— Где вы научились подобной надменности, Суйюн-сум? — тихо спросил брат Сотура. — Благополучие всех, кто следует Пути, должно учитываться здесь. Не пытайтесь принять решения, которые выходят за рамки ваших возможностей. Гордость, брат Суйюн, помешает вам на вашем пути. Пожалуйста, извинитесь перед Верховным настоятелем и позвольте говорить главному канцлеру.
Сердце сестры Суцо упало, когда она увидела, как Суйюн поклонился монаху. Но вдруг опять заговорила Настоятельница:
— Они не знают, кем вы были в прошлой жизни, брат Суйюн. Неслыханно, чтобы брат с вашим мастерством был таким молодым. Они не могут отождествить вас. — Сусто услышала волнение в голосе Настоятельницы. — Вы понимаете, что это значит, брат?
Суйюн повернулся к женщине, приподнявшейся в носилках.
— Это может значить многое, Настоятельница. Как быстро вы способны собрать сестер, чтобы помочь варварам?
— Вас исключат из Ордена, — громко проговорил Верховный настоятель. — Отнимут ваш пояс и цепь.
— Сейчас же, — ответила Настоятельница. — Некоторые придут сегодня. Двести прибудут завтра. Еще триста — через три дня, если потребуется.
— Исключат из Ордена, — напомнил Верховный настоятель. — Свет Ботахары скроется от вас.
Суйюн кивнул.
— Пусть Ботахара поможет вам, Настоятельница. — Сказав это, он снял кулон на золотой цепи. — Вы будете освящены всеми, кто следует Пути.
— Суйюн-сум, — проговорил Сотура, голос его стал громче. — Подумайте, что вы делаете...
Сотура наблюдал, как Суйюн сжал кулон с цепью в кулаке. Молодой монах смотрел на золото и нефрит в своей руке, глаза его заполнила тоска.
— Верховный настоятель проклянет вас, — подал голос глава Хутто.
Суйюн поднял глаза. С сожалением он положил кулон на пол, цепь выскользнула из его руки.
— Меня благословит Ботахара, — произнес Суйюн.
Сусто почувствовала уверенность в этих словах, даже Верховный настоятель заколебался, услышав их.
Суйюн медленно встал, оказавшись выше всех главных членов его Ордена. Сотура увидел, как монах сделал невозможное: указал на Верховного настоятеля.
— Молитесь, чтобы сострадание Ботахары коснулось вас, брат, ибо оно может еще понадобиться вам.
Брат Сотура вскочил на ноги, сверкая глазами. Сделал три быстрых шага к молодому монаху, потом неожиданно отшатнулся, теряя равновесие словно от удара. Суйюн стоял с поднятой рукой, но даже не прикоснулся к Сотуре.
— Простите меня, Сотура-сум, — быстро промолвил он голосом, полным страдания. — Отделите себя от тех, кто потерял Путь. Вы помните урок, преподанный мне, когда я был ребенком? Бабочку поймали в кулак? — Суйюн вытащил что-то из рукава. Когда он разжал руку, там оказался белый лепесток. — Брат Сотура, ваш Орден потерял сострадание — начало мудрости. Найти Истинный Путь вы сможете, только оставив его.
Почтенный монах стоял, глядя на лепесток в руке Суйюна.
— Вы не прикасались ко мне... — вымолвил он.
Суйюн кивнул.
Брат Сотура оторвал глаза от лепестка и посмотрел в лицо бывшего ученика. Мастер ши-кван выглядел потрясенным.
Сестра Сусто услышала справа шум, тонкая рука сжала ее плечо. Настоятельница спустилась со стула и встала на колени рядом с Сусто. Секретарь повернулась и увидела, что Настоятельница плачет. Старая женщина склонила голову к полу и начала петь молитву благодарения.
Суйюн повернулся на шум, и Сусто показалось, что по его лицу пробежал ужас. Молодой монах отвернулся, посмотрел на бывшего учителя, потом почти выбежал из зала.
Сусто опустила глаза на Настоятельницу, которая все еще не поднимала головы от пола, и потом поняла, что все сделали то же самое — сестры и братья.
«Ботахара, помоги мне, — взмолилась Сусто, — я была в присутствии Учителя и не знала об этом».

63

Императрица Ва в одиночестве стояла на балконе, глядя на маленькую северную часть ее огромной Империи, которую было видно из островного дворца. Утренний дождь закончился, оставив в воздухе свежесть. Небо прояснилось, ветер прогнал тучи. Облака и склоны гор отбрасывали на поля тени, создавая причудливые узоры, которые художник не мог даже надеяться изобразить.
Варварский лагерь темнел серыми и коричневыми пятнами на зеленой траве, то прячась в тени, то выступая в лучах солнца. За огороженным кругом, образованным солдатами Сёнто, начали собираться люди из столицы и других мест. Нисима видела кучки горожан, толпящихся тут и там, зачарованно глядевших на варваров. Нисиме сказали, что многие принесли еду, и это удивило ее, ведь пищи было довольно мало и в имперской столице.
Неожиданная щедрость, не обязательная, показывала огромную перемену в отношении людей Ва к своим захватчикам: распространился слух, что духовный наставник Сёнто, одаренный монах, который одержал победу над варварской армией, это Учитель, которого ждали так долго.
Нисима почувствовала огромную неловкость, когда посмотрела вниз на собиравшиеся толпы, словно это войска, намеревающиеся разлучить ее с Суйюном.
Нисима все больше и больше беспокоилась, будто каждый день отдалял возлюбленного и делал его возвращение невероятным. Она прошла в конец балкона, остановилась и снова выглянула. Заставив себя прекратить бесполезные поиски монаха среди крошечных фигур на поле, Нисима перевела взгляд на северо-восток.
Каму говорил, что варварская армия, направляющуюся в ту сторону, начнет поднимать облака пыли, когда ветер высушит землю. Но не было никаких признаков движения. Часть разбитой армии захватчиков разрушила до основания деревню днем раньше, хотя сельчане и покинули дома до того, как на них напали. Нисима потерла подбородок. Никто не мог быть уверенным наверняка, что намереваются делать варвары, затерявшиеся в землях Ва. Предположение, что они направляются к ботаистским храмам на горе Святого Духа, все еще казалось самым достоверным. Очевидно, варвары могли не знать, что братья никогда не оказывают сопротивление и просто отдадут лекарство.
Суйюн сказал, что чума проявится среди беглецов на третий день, поэтому лишь немногие сохранят силы, когда прибудут на место. Господин Танаки должен убедить их сдать оружие.
Внимание Нисимы привлек отряд пеших мужчин, которые миновали солдат Сёнто, охранявших варваров. Ботаистские братья, поняла Нисима. Число братьев, покинувших Орден, чтобы служить тому, кого называют Учителем, росло — они предпочли учиться состраданию, нежели политике.
Ботаистское Братство, как и предполагали её советники, раздирали внутренние противоречия. Братья лишили Суйюна кулона и отвернулись от него и только после этого поспешного решения поняли всю опасность своего поступка. Они отдалились от новой правительницы, позволив Сестричеству заручиться императорской поддержкой.
Нисима покачала головой. Как говорил ее отец, брат Сатакэ никогда не стал бы действовать так глупо, если бы главой Ордена был он. Она вспомнила слова Симеко — Братство погрузилось в упадок.
Каму доставил полный отчет о встрече Суйюна с главами ботаистских Орденов. Он говорил о поступках и речи Суйюна с гордостью. Братья просчитались. Они не могли представить, что такой молодой монах может действовать независимо, игнорируя их угрозы, выдав один из секретов Ордена конкурентам. Всего несколько месяцев вдали от монастыря Дзиндзо — и Посвященный брат Суйюн восстал против них настолько открыто, что такого себе не позволял даже Сатакэ-сум. Отчасти Нисима рассматривала это как личную победу, что вызывало у нее страх. Сёкан был уверен, что Братство справится с нежеланием помочь варварам, дабы восстановить благосклонность трона и Императрицы. Возможно, подобное поведение — признак раскола внутри Ордена, чего раньше никогда не случалось.
Стук за шторой, отгораживающей балкон, возвестил о пришествии гвардейца Сёнто.
— Аудиенция Императрицы, — сказал он, опустив глаза.
Нисима бросила последний взгляд туда, где Суйюн помогал армии кочевников, потом прошла в комнату. Гвардеец следовал за ней по пятам.
Она отказалась от традиции пользоваться носилками, чем шокировала немало придворных. Смягчило ситуацию то, что Нисима согласилась оставить паланкин для церемоний. Правда, теперь встал вопрос, что считать церемониями?
Нисима, как предлагал Сёкан, пыталась взглянуть на положение с юмором, однако это было нелегко. Официальные лица островного дворца пребывали в плену традиций и церемоний слишком мелких, чтобы соблюдать их. Очевидно, развитие Империи уже долгое время не являлось для них первоочередной задачей. Это должно измениться.
Императрица спустилась с массивной ступени лестницы, придворные и чиновники низко поклонились, когда она прошла мимо. Нисима направлялась в зал для личных встреч.
Пока она по своему усмотрению собирала Большой Совет, оставались вещи, которые нужно было сделать без надзора чиновников. Их вмешательство в подобные дела недопустимо. Нисима начала понимать, что узнала больше, чем предполагала, об управлении людьми за годы наблюдений за отцом. Не было человека более искусного, чем господин Сёнто, в сохранении верности в своих людях и доведении всех дел до конца. Императрица должна соблюдать видимость приличий дворца, чтобы иметь возможность построить систему по модели Сёнто, — и она знала эффективные методы.
В задачу Императрицы входило немедленное возвращение государству стабильности, а для этого ей понадобится помощь многих людей. Сёкан и Каму указали, что надо награждать тех, кто следовал за ее отцом из самой Сэй и поддерживал его, бросив вызов Императору. Пусть говорят, что новая Императрица понимает и ценит верность. Это путь Сёнто.
Нисиму проинформировали, что в Шо появились мятежники, а кузен Ямаку объявил себя Императором и начал собирать армию. Глупец, заверил ее Ходзё, но сказал, что следует поторопиться, чтобы узаконить право Нисимы на трон. Вчера пришел рапорт, что императорской семьи Ямаку больше нет, её убили люди, спасавшиеся от варварского нашествия. Печально, хотя Ходзё вздохнул с облегчением. Сёкан сказал, что это не важно, потому что любые самые дальние родственники Ханама или Ямаку могут объявить себя наследниками престола, ибо основанием для восшествия на трон Нисимы тоже была императорская кровь — не большая редкость среди господ Ва.
Они добрались до комнат, выбранных Нисимой под личные покои, и Императрица кивнула поклонившимся гвардейцам Сёнто. Зал для аудиенций был пуст, и Нисима заняла место на низком помосте, расправив мантию — белое на алом. Она радовалась, что не встретила сопротивления со стороны Сёкана или других. Для тех, кто совершал великие дела ради Империи, стало обычным получать награды на пышных церемониях, но Нисиме казалось, что это не подходит для настоящей ситуации. Возможно, потом, когда положение Империи немного стабилизируется. Люди, с которыми ей предстоит сегодня говорить, не придворные и не чиновники островного дворца. Им не требуется, чтобы малейшие их поступки получили публичное признание. Как ни грубо это звучит, но Нисима знала: чтобы укрепить дружбу с теми, кто поддерживал ее отца, нужно отблагодарить каждого. Это ее несколько смущало, но не останавливало.
«Я имею право награждать и поощрять, — говорила она себе, — но, может, я не зайду слишком далеко и не стану холодным манипулятором. Ботахара, спаси меня».
Вошел Каму, опустился на колени перед помостом, дотронувшись лбом до мата. Императрица кивнула главному канцлеру. Чиновники, без сомнения, все еще язвили по поводу назначения Каму, но по сравнению с другими назначениями это возымело должный эффект — все поняли, что они не смогут управлять Императрицей.
— Каму-сум, надеюсь, что дворцовые доносчики не затруднили выполнение ваших обязанностей.
— Жужжание хитрецов, Императрица. Я уже давно не обращаю внимания на подобные вещи.
— Возможно, это один из ваших многих талантов, которые когда-нибудь откроются и мне, ибо иногда подобный шепот выводит меня из себя.
Старик улыбнулся, крупные морщины распались на множество мелких.
— Терпение... я научился ему в юности, Императрица, оно медленно росло, пока шли годы. В молодости я сражался на дуэлях больше, чем господин Комавара. — Каму показал на пустой рукав. — Здесь кроется мой огромный учитель терпения, Императрица, иначе я мог бы остаться слишком глупым. Но вы умнее, чем я, моя госпожа, — поторопился добавить он, неожиданно смутившись от своих намеков.
— Позвольте мне надеяться, что я смогу научиться от вас, Каму-сум. Я бы, конечно, пережила потери с меньшим мастерством, чем мой канцлер.
Каму опустил глаза, словно от смущения, заглянул в свиток.
— Я готова начать, — сказала Нисима, улыбнувшись управляющему отца.
— Господин Батто Йода из провинции Ица, Императрица, — провозгласил Каму. — Господин готовится отправиться на север в погоню за варварами, отступающими вдоль канала.
Нисима кивнула. Каму хлопнул рукой по бедру, и дверь в зал открылась. Маленький зал Нисима выбрала намеренно, чтобы тем, кто придет на аудиенцию, не пришлось преодолевать на коленях огромную комнату, чтобы приблизиться к Императрице. Но, несмотря на размеры, это была красивая комната. Колонны не лакированные, из натурального красно-коричневого дерева, гибкие брусья, поддерживающие массивный потолок, создавали ощущение движения. Стены украшали занавеси с рисунками, изображающими придворных, прогуливающихся в дворцовых садах. Нисиму радовало, что там нет изображений сражений.
Маленькая фигура господина Батто поклонилась в дверном проеме, потом приблизилась к помосту. На почтенном расстоянии он остановился и снова поклонился.
— Господин Батто, пожалуйста, чувствуйте себя свободно, — тихо сказал Каму.
Старик быстро отошел и скрылся за шторой. Нисима в полной мере показала свое доверие и благосклонность, позволив господину Батто встретиться с ней наедине.
Она перевела внимание на молодого господина, стоявшего перед ней на коленях. Совсем мальчик, подумала Нисима, у него такие мелкие черты лица, хотя огромные глаза. Но за обликом юноши чувствовалась осанка господина. Он был уверен в себе больше, чем многие ее чиновники. Это будет великий мужчина, подумала Императрица, оглядев детскую фигурку. Она тепло улыбнулась.
— Господин Батто, — начала Нисима и удивилась, что ее голос дрожит от эмоций. Она остановилась на секунду. — Господин Батто, — снова повторила она, — для меня честь выразить вам и Дому Батто благодарность от правительства и людей Ва. В недавних событиях в Империи вы проявили огромнейшую мудрость и здравый смысл, поместив интересы провинции Ица и Империи Ва превыше интересов вашего Дома. Вы сражались рядом с моим отцом против варварской армии и рисковали быть обвиненным в мятеже. Это показывает вашу храбрость и беспокойство за страну. В последующих сражениях, господин Батто, ваша смелость не поколеблется и не даст воинам вашего Дома уклониться от своих обязанностей. — Нисима глубоко вздохнула. — Если я могу что-то сделать для вас, что в моей власти...
Господин Батто опустил глаза.
Потом молодой воин поднял голову, встретившись на секунду взглядом с Императрицей.
— Императрица. Для меня огромная честь сражаться на стороне господина Сёнто Мотору, как делал когда-то он, отвергнутый правительством Империи, чтобы остановить варварское нашествие. Это эпизод, достойный истории, и его не забудут через тысячи лет. Имя Батто когда-нибудь упомянут историки, хотя на самом деле моя роль мала. Какой еще подарок я могу попросить? Ваши слова делают мне честь, как и Дому Батто.
Нисима низко поклонилась в ответ.
— Вы говорили искренне, господин, и ваши слова тронули меня. Пожалуйста, господин Батто. Примите подарки в знак нашего уважения.
Она дважды хлопнула в ладоши.
Появились гвардейцы Сёнто, несущие седло из прекрасной кожи. Оно не было украшено серебром или камнями, но это седло, превосходно сделанное из отличных материалов, выбрал бы настоящий воин. С правой стороны его украшал лепесток синто, слева — цветок вариши. На седле лежала уздечка из кожи с шелковыми ремнями алого и голубого цветов. Солдаты внесли сундук и поставили рядом с седлом. Они открыли крышку и вытащили лакированные доспехи пурпурного цвета Батто, украшенные лепестками алого и голубого.
Наконец гвардеец принес шелковую подушку, на которой лежал шлем.
— Это шлем моего отца, господин Батто, — сказала Нисима. — Пусть алый и голубой всегда напоминают вам о благодарности и верности Сёнто и Дома Фанисан. Пусть лепестки синто и вариши символизируют узы между нашими семьями и огромное уважение, которое вы заслужили.
Слуги поставили низкий столик рядом с Императрицей, она взяла кисть.
— Господин Батто, провинции Ица нужен мудрый правитель, чтобы устранить последствия варварского нашествия. Я бы предложила этот пост в первую очередь вам, ибо нет никого другого, кому я верю больше.
Это всего лишь формальность, так как Каму лично предложил господину Батто правление Ицой, чтобы тот не мог отказаться, не огорчив Императрицу.
Господин Батто снова поклонился.
— Императрица, огромная честь для Дома Батто. Я принимаю ее и надеюсь, что смогу ответить на ваше доверие.
— Господин Батто, — тепло сказала Нисима, — в этом нет сомнений.
Нисима подписала свиток с назначением, делающим Батто Йода имперским правителем Ицы.
— Вы отправитесь в погоню за отступающей армией варваров, господин Батто?
— Утром, Императрица. Нисима кивнула:
— Да пребудет с вами Ботахара, господин Батто. Юноша низко поклонился.
— Благодарю вас, Императрица, — почти прошептал он.
Бесшумно вернулся Каму, кивнув удаляющемуся господину Батто. Старик ободряюще улыбнулся Нисиме и заглянул в список.
— Генерал Ходзё Масакадо, — сказал он, хлопнув рукой по бедру.
Генерал Сёнто встал на колени у открытой двери и проследовал вперед по жесту Каму.
Нисима заметила, что Ходзё не по себе. Генерал был в белой мантии с бледными тенями и лепестками вишни — воин, скорбящий по своему господину.
«Этот человек будет меньше счастлив в новой Империи, — подумала Нисима, — но если Ботахара улыбнется нам, Сёнто не потребуются воины».
— Масакадо-сум, — начала Нисима, когда Каму вышел. — Если б я была великим поэтом, я не смогла бы найти слова, чтобы выразить благодарность, которую вы заслужили.
Нисима чувствовала, что ее сердце болит при виде стоящего перед ней на коленях офицера. «Это люди, которые любили моего отца, — подумала она, глядя в спину Каму. — Они разделяют мою потерю и сдерживают свои эмоции ради Империи и их новой Императрицы». Она помнила этих мужчин со времен своего появления в доме Сёнто — сильные, пугающие незнакомцы, такими они были тогда. Но как быстро все изменилось. «Они дразнили меня, как ребенка, баловали и обожали, словно я член их собственной семьи». Нисима крепко закрыла глаза и три раза медленно вздохнула.
— Генерал, ваша верность господину Сёнто Мотору и Дому Сёнто и непоколебимая верность Фудзимори своему изгнанному принцу постоянна, как смена времен года. Без вашей мудрости и храбрости попытки моего господина замедлить нашествие варваров не увенчались бы успехом, не сомневаюсь в этом. Я гарантирую все, о чем вы меня попросите, Ходзё Масакадо-сум, ибо Империя в неоплатном долгу перед вами.
— Императрица, — начал Ходзё, но голос его превратился в шепот, и он прокашлялся перед тем, как продолжить. — Императрица, я служил двум господам Сёнто, и мое желание — служить третьему. Я верю, что должен сделать это. Если можно, я пойду с господином Сёнто Сёканом.
— Но этого мало, генерал. Могу я еще что-то сделать? Ходзё покачал головой.
— Благодарю вас, Императрица. Ваши слова — честь для меня. Этого достаточно.
— Масакадо-сум, мой отец никогда не позволил бы вам остаться без награды, и я не могу изменять традициям моей семьи. — Как и прежде, она дважды хлопнула в ладоши, гвардеец Сёнто внес маленький стенд, на котором лежал свиток, и поставил его перед Ходзё. — Это документ на дом в столице рядом с домом вашего господина, генерал, — особняк, которым, мне сказали, вы восхищались. Так вы сможете чаще бывать в столице и приходить во дворец, чтобы доставить мне удовольствие находиться в вашей компании.
Прежде чем Ходзё смог ответить, появился второй гвардеец, который, словно самый ценный трофей, нес меч.
Нисима подозвала солдата и, к его огромному удивлению, взяла меч в свои руки. С изяществом танцовщицы она поднялась с трона и спустилась с помоста. Держа меч обеими руками, Нисима протянула его Ходзё, который так смутился, что не сразу взял подарок.
— Это любимый меч моего отца, — подбодрила его Нисима.
— Моя госпожа, это «Мицусито», — произнес Ходзё, все еще не решаясь взять меч. Ни одна Императрица не спускалась с трона, чтобы вручить солдату подарок из собственных рук, — это было неслыханно.

Предыдущая страница 19 Следующая страница


Собирающий облака 20

— Да, это так, Масакадо-сум. Моя брат и я надеемся, что вы примете его.
Нисима вновь протянула меч.
Ходзё бережно взял его, и Нисима увидела, что генерал закрыл глаза. Она ожидала, что появятся слезы, но генерал — настоящий воин, он справился с ними. Нисима на секунду прикоснулась к его запястью, потом вернулась на место.
Ходзё поклонился, но не мог выговорить ни слова. Он отступил назад до того, как Нисима объявила, что аудиенция закончена.
Несколько минут она посидела молча. Кивнув Каму, девушка сделала дыхательные упражнения, которым ее научил брат Сатакэ.
— Капитан Рохку Сайха, — тихо сказал Каму.
Нисима кивнула. Вошел капитан гвардии Сёнто. На нем были легкие повседневные доспехи, которые она часто видела, под мышкой шлем, белый пояс. У него не было меча, и Нисима осознала, что капитану Сёнто не разрешили носить оружие в присутствии Императрицы. Нелепая ошибка.
За исключением белого пояса и отсутствия меча Рохку был одет так же, как когда спорил с решением Нисимы отправить его в Сэй.
«В какое положение я поставила беднягу», — подумала она.
— Сайха-сум, — начала Нисима. — Хоть и не намеренно, уверяю вас, я нанесла вам ужасный удар. — Хлопнула рукой, чтобы позвать гвардейца. Через секунду тот внес меч в ножнах. — Из коллекции клинков моего отца. Он пользовался в сражениях только тремя. «Мицусито» я отдала генералу Ходзё. Это «Кентока», Сайха-сум. Я желаю, чтобы вы носили его в моем присутствии.
Рохку Сайха осторожно отложил шлем и взял меч обеими руками.
— Моя госпожа, я ни на мгновение не поверил, что не доверяете мне, а решил, что просто сосредоточились вы на делах Империи или боретесь с горем.
Нисима кивнула:
— Я надеюсь, капитан Рохку, и я долго говорила с братом по этому поводу. Слишком много правителей были преданы неверными командирами гвардий, и в разрушенной Империи это дело требует пристального внимания. Господин Сёнто предложил, если вы согласитесь, чтобы вы возглавили императорскую гвардию, Сайха-сум. Если согласитесь, я смогу спать спокойно. Выбор всецело за вами. Если пожелаете остаться с Сёнто, я благословлю вас.
Во рту Нисимы внезапно пересохло. Она произнесла Сёнто, словно это другая семья — не ее собственная.
Нисима следила за лицом капитана, пока тот обдумывал предложение. Ни она, ни Сёкан не знали, каково будет его решение. Конечно, Нисима испытывала трудности в прошлом, но ей нужен кто-то, кому она могла всецело доверять, а людей с подобным опытом мало — недостаточно быть воином или великим генералом, капитан гвардии должен быть подозрительным и никому не доверять. У него должен быть разум убийцы, ибо от этого зависит безопасность Императрицы и Империи.
— Императрица, я волнуюсь за господина Сёнто. Он мой господин, и я отвечаю за него. Мне трудно оставить его.
— Если сердце велит, Сайха-сум, вы должны остаться с Сёкан-сумом. Однако ваш господин сказал, что лучшее, что может сделать охрана Сёнто, это обезопасить Дом Императора. Пожалуйста, учтите это. Я приму любое ваше решение.
Нисима ждала, пытаясь разгадать взгляд капитана, но он спрятал лицо, глядя на меч.
— Сайха-сум. Мой отец выбрал отправиться в туман на бой. Вы не делали выбор за него. Стрела — в сражении нет возможности спасти от стрелы. Никто не несет ответственность за смерть господина Сёнто Мотору.
Року кивнул:
— Благодарю вас, моя госпожа, — но глаз не поднял. Нисима дала знак Каму, наблюдавшему из-за шторы, и главный канцлер вернулся, прокашлялся и кивнул удаляющемуся Рохку.
— Каму-сум, если давать награды так трудно, как же я перенесу наказания?
— Императрица, если я могу сказать... то, что выделаете, — трудно. Эти люди поддерживали вашего отца, пока остальные в Империи наблюдали за попытками Ямаку сломить его. Они боролись с варварской армией, равной которой по численности никогда не видели, с малым войском, и выполнили долг так, что внушили страх врагу. Они стали историческими фигурами. — Каму показал на пустой зал. — Эта аудиенция знаменует конец предыдущей жизни. Как эти воины будут жить с новой репутацией? Капитан, стоявший перед вами на коленях, станет более важной фигурой в истории, чем кто бы то ни было, за исключением нескольких господ, которые сегодня живут в Империи. Имя Ходзё Масакадо будут произносить с таким же придыханием, как Императора Хири. Думаю, они не знают, кто они теперь, госпожа Нисима. Прошло всего несколько дней с того времени, когда они просто сражались против варваров. Их жизнь не имела другого предназначения. А теперь вы освободили их от того, что они привыкли делать, Императрица, они не знают, куда пойдут и кем станут. Ни один из них раньше не думал о себе как о важной исторической личности. Вы восхваляете их, Императрица, и правильно делаете, но вы также толкаете их в неизвестность. Как человек может жить, являясь живой исторической фигурой, легендой?
Нисима кивнула.
— Не знаю, Каму-сум, — тихо сказала она. — Об этом я знаю так же мало, как и они.
Каму улыбнулся:
— Моя госпожа, простите за мои слова, но господин Сёнто всегда говорил, что у вас долгая и трудная роль в нашей Империи.
Нисима медленно кивнула.
— Если вы будете поучать меня фразами моего отца, я в ответ дам вам богатую провинцию, Каму-сум.
— Простите меня, Императрица, я не хотел выходить за рамки своего положения.
Нисима вскинула брови, не в силах скрыть страдание.
— Каму, я не хотела ругать. Слышать слова моего отца от верного друга... разбивает мне сердце и в то же время успокаивает. — Нисима посмотрела на мирную картину, нарисованную на шторах. — Пожалуйста, Каму-сум, спросите госпожу Кенто, присоединится ли она ко мне за обедом.
Каму низко поклонился и почти бесшумно удалился. Нисима поднялась с помоста и пересекла комнату. Здесь не было балкона, но окна выходили на запад, как в собственной комнате Нисимы. Но отсюда не видно лагеря варваров, и это расстроило ее. «Что он сейчас делает? — думала Нисима. — Что думает обо мне?» Все чаще и чаще за последние дни она стала задавать себе этот вопрос. «Суйюн больше не ботаистский монах, — говорила себе Нисима, но это мало успокаивало. — Он нечто большее, — напоминала она себе. — Кто я, чтобы сбивать его с пути, предназначенного ему?»
На этот вопрос Нисима не могла ответить.
Стук позади возвестил о приходе госпожи Кенто. За ней прошли слуги, которые принесли столик и подносы.
— Кенто-сум. — Нисима улыбнулась своей фрейлине, удержав ее от низкого поклона. — Если ты будешь по любому поводу называть меня Императрицей, я уйду на балкон.
Кенто слабо кивнула.
— Как пожелаете, моя госпожа, хотя я могу сказать, что в этой комнате нет балкона.
— Я мысленно перенесусь туда. На таком маленьком расстоянии я не рискую упасть. — Нисима снова улыбнулась и неожиданно указала на шторы. — Нас пригласили эти прекрасные веселые люди.
Кенто расплылась в улыбке.
— Правда? Как мило с их стороны.
Словно фантазирующие девчонки, молодые женщины придвинули столики ближе к занавесу, словно в компанию с людьми, нарисованными на шторах. Многие получили вымышленные имена, и Нисима с Кенто сплетничали о них, приписывая им самые бесстыдные поступки.
За этими делами их застало письмо от Кицуры с поэмой, написанной в романтическом стиле, который заставил женщин почти заплакать от смеха. Гвардейцы за дверью терзались от любопытства, чем там заняты Императрица и ее фрейлина.
В душе Нисимы словно прорвало плотину.
Только под конец трапезы разговор немного успокоился.
— Когда господина Сёнто объявили мятежным господином, — объяснила Кенто, — императорские гвардейцы взломали двери в доме и схватили слуг для допроса. Я убежала до их прихода. Ворота охраняли солдаты Императора, и пока не стало ясно, что битва проиграна, они не покидали свой пост. Наши собственные храбрые гвардейцы вернулись в дом так скоро, как это стало возможно, госпожа Нисима. Я не могу осуждать их — никто не знал, что происходит в столице, и если б они вышли из укрытия слишком рано...
— Кенто-сум, я бы завтра же вернулась домой, если б могла. Теперь это дом Сёкана-сума. — Нисима дотронулась до рукава фрейлины. — Но, Кенто-сум, ты фрейлина Нисимы Дома Фанисан, в настоящее время избранной Императрицей. Тебе придется быть здесь со мной, хотя я могу мало, что сказать в пользу этого места. — Уголки рта Нисимы опустились. — Оно лишено юмора и радости, построено на бесчувственных условностях, лишено мужчин и женщин, чьи заботы и думы, — Нисима обвела рукой нарисованные фигуры, — имеют же такую глубину, как настоящие собеседники.
— Госпожа Нисима, — сказала Кенто, — я не осмелюсь влезать в дела Империи, но что касается этих собеседников, мы должны вступить в войну с условностями... — она подбирала слова, — с насмешками над духом, я подниму меч на вашей стороне.
Нисима сжала руку девушки.
— Кенто-сум, ты поднимаешь мне настроение. Я назначу тебя Неофициальным Министром Радости, и на этом поприще ты заслужишь мою бессмертную благодарность.
— Для начала в моей новой должности мы должны найти мужа для вашей кузины. Это сделает ее более радостной, я уверена.
— Кицуры-сум?
— Конечно. Она не делается моложе, моя госпожа, — Кенто на секунду задумалась, — хотя, кажется, становится прекраснее. Муж, несомненно. Она ищет супруга, даже пока мы говорим.
— Ух, — произнесла Нисима. — Кто подходит, как ты думаешь?
Кенто поставила чашку на стол.
— Ваш брат, конечно, самый достойный господин из тех, что я знаю, моя госпожа.
— Но Сёкан-сум знает Кицуру всю жизнь, — слабо возразила Нисима.
— Разве он не находит ее очаровательной? Нисима на секунду задумалась.
— Не похоже, чтобы хоть один человек в Империи не подпал под ее чары. Конечно, он не посвящает меня в подобные вещи.
— Если не господин Сёнто, тогда, может, господин Комавара?
— Нет, Кенто-сум, не подходит.
— Но, госпожа Нисима, подумайте: господин Комавара — герой войны. Он, конечно, вознагражден за это, большие имения, милость Императрицы, правительства. Каждая молодая женщина в Империи будет жечь ладан и петь его имя на рассвете каждый первый день месяца. Я недавно встречала его, разве он не благороден, добр и умен? Так все скажут.
Нисима улыбнулась.
— Меньше чем год назад о нашем прославленном герое думали как о самом провинциальном господине в Сэй.
— Люди меняются и за меньшее время, моя госпожа. Я сама видела это.
Нисима радостно рассмеялась.
— О нем думали как о провинциале, госпожа Нисима, но теперь он выглядит как бывший провинциал — благородный духом, возможно, даже невинный.
— Спаси нас, Ботахара! Теперь рассмеялась Кенто.
— Вы не позволяете мне говорить о господине Комаваре, поэтому я возвращаюсь к Сёкану-суму.
Прозвенел колокол, и Нисима сложила руки, показывая, что разговор закончен.
— Я должна вернуться к своим обязанностям. Я встречусь с героем войны сейчас. Надеюсь предложить ему все, что он пожелает, если это не просьба руки госпожа Кицуры: меч, костюм, лучшую лошадь в Империи. Думаю, это удовлетворит господина Комавару.
— Конечно. Императрице лучше знать, — смиренно произнесла Кенто.
Вернувшись на помост, когда слуги убрали остатки трапезы, Нисима села, обдумывая слова Каму и госпожи Кенто. Казалось правдой, что люди, следовавшие за ее отцом и сражавшиеся с варварами, не могли поставить себя на один уровень с героями, каких можно найти только на скрижалях истории и в рассказах о давних временах. Она говорила себе, что Комавара стал объектом желания для женщин Империи. Комавара.
Вошел Каму, поклонился, встав на колени с одной стороны помоста, как требовала его должность.
— Пришло письмо от госпожи Окары, Императрица.
Он вытащил его из пустого рукава и положил у края помоста, но Нисима не взяла. Как всегда, ее удивила простота руки великого художника. Нисима спрятала письмо в карман. «Награда за выполнение моих обязанностей», — подумала она и посмотрела на Каму.
— Полковник Яку Тадамото, Императрица.
Нисима кивнула. Ах да, брат Катты. Тадамото был предметом долгих споров между советниками Нисимы. Как один из тех, к кому прислушивался Император Ямаку, Тадамото, конечно, заслуживает изгнания из столицы или из внутренних провинций. Тем не менее это не простой случай. Яку Тадамото переписывался с братом Яку Каттой, когда Черный Тигр выступал как подставной союзник Сёнто, и, согласно Катте, именно Тадамото убедил Императора поднять армию, когда напали варвары. Многие считали его человеком, верным трону даже тогда, когда Император стал вызывать у него презрение. В конце Тадамото пытался остановить брата от убийства Императора, потом загородил собой Катту и принял на себя удар, стоивший бы Катте жизни. Этот Тадамото очень противоречивый человек, поняла Нисима. Рохку Сайха верил, что знания молодого полковника о махинациях в императорском правительстве делали его слишком ценным, чтобы потерять.
Нисима еще не знала, как поступить с этим человеком. Она не готова верить ему, но нет причин считать Тадамото предателем.
Вошли гвардейцы Сёнто, встали у помоста, и как раз в это время открылась дверь.
На коленях в проходе появился человек в черной форме императорской гвардии. Когда он поднялся, у Нисимы перехватило дыхание. До этого она видела Тадамото в ночь смерти Императора, но тогда он был ранен и в шоке, а она — поглощена своими проблемами. Нисима с удивлением обнаружила, что он очень похож на брата. У Тадамото было нечто, чего не имел Катта. Он был словно утонченный Катта. Не то чтобы тонкие черты лица, просто они лишены той строгости, что у старшего брата. Поведение тоже отличается. Если Катта весь подчинялся инстинктам и желаниям, то Тадамото, казалось, погружен в мысли, далекие от суетности жизни. На самом деле он выглядел как ученый, привлекательный и искренний. Все те глаза Яку: но в них светится мудрость. В отличие от серо-стального взгляда брата глаза Тадамото имели зеленый цвет земли — теплый и неискушенный.
Он низко поклонился перед помостом и сел на колени, положив руки на бедра. Нисима ничего не могла прочитать на лице Тадамото, кроме печали, которая стала уже привычной среди ее подданных. Он один из тех, кто у стен узнал, что его правда исчезла, подумала Императрица и представила, что жизнь во дворце скоро сделает то же самое и с ней.
— Полковник Яку Тадамото, — начал официально Каму. На этот раз старый управляющий остался на своем месте. Секунду Нисима колебалась, пытаясь поймать взгляд юноши, но не смогла. Он казался расстроенным — что не вязалось с его юным возрастом.
— Полковник Тадамото, — мягко сказала Нисима, ибо подобный тон казался сейчас уместным. — Надеюсь, вы получили мое письмо?
Она переслала ему предсмертную поэму Яку Катты. Тадамото заставил себя говорить, но глаз не поднял.
— Да, Императрица. Я у вас в долгу.
— Это не так, полковник. Генерал Катта был союзником моего отца, когда лишь немногие верили в угрозу варварского нашествия. — Она замолчала, но не увидела реакции. — Полковник Яку, могу я выразить сожаление по поводу вашей потери?
Тадамото кивнул:
— Вы очень добры, Императрица. Благодарю вас.
— Если я могу еще что-нибудь сделать для вас... вы брат союзника моего отца.
— Императрица, я был верным слугой последнего Императора. Я принимал армию господина Сёнто и, несомненно, мог бы сразиться против отряда собственного брата, если бы мне приказали. В конце я скрестил саблю с Каттой-сумом.
Нисима увидела, как опустились его плечи.
— Верность, полковник, — нечто, что Сёнто понимают. Честь и верность нельзя разделить, но это не одно и то же, что любовь. Человек может быть предан сеньору-господину, но не любить его, я видела подобное не раз. Вы тот, кто любит собственного брата, но кому честь не позволяет действовать так, как велит любовь, ибо это противоречит принципам верности. Я должна спросить вас, полковник, вы были верны трону или Ямаку Аканцу?
Секунду Тадамото колебался.
— Я начал с верности обоим, Императрица, но я не смог сохранить верность человеку. В конце я не был уверен, что останусь предан трону, ибо как кто-то может быть верен трону, когда человек, которому он принадлежит, поверг Империю в руины? Что тогда верность?
— Когда вы вернулись в палаты Императора накануне его смерти, что вы намеревались делать?
Тадамото покачал головой, на его лице отразилась боль.
— На самом деле, моя госпожа, я не знаю. Встретить Императора, столкнуть его с вероломного пути, сказать, что он предал свой долг. Не знаю, что потом. Не знаю.
Нисима посмотрела на юношу.
— То, что вы сказали, — мудро, Тадамото-сум. Верность трону и верность человеку, сидящему на троне, синонимы, пока правитель не предал свои обязанности. Я не осуждаю вас, Тадамото-сум, ибо вы действовали с благородными намерениями. Лишь немногие поступили с большим благоразумием. Тадамото поклонился.
— Приятно слышать, Императрица.
— Торговец моего отца высоко отзывался о вас, полковник. Танаки-сум верит, что вы сильно пострадали от предательства Императора. Мнение Танаки-сума я ценю.
— Он удивительный человек, Императрица. Если б Император был мудр так, как этот торговец, Империя была бы в безопасности.
Это почти вызвало у Нисимы улыбку.
— Не сомневаюсь, полковник. У меня много вопросов к вам, Тадамото-сум, если не возражаете. Произошло много всего, в чем я не могу разобраться.
— Я слуга моей Императрицы, — словно рефлекторно повторил он.
— Как вы знаете, никто не имеет понятия об обстоятельствах, при которых погиб Император. Женщина, которую нашли с ним, его любовница?
Тадамото глубоко вздохнул.
— Да, Императрица.
— Она танцовщица сонсы, разве нет? Я уверена, что ее танец был в программе, созданной для картин госпожа Окары?
— Да, Императрица.
— Очень печально, — сказала Нисима, очевидно, тронутая ее смертью. — Она была прекрасная танцовщица.
— Очень красивая, моя госпожа.
— Они вместе пришли к смерти? Смерти любовников? Тадамото подавил печальный вздох, словно пытаясь справиться с физической болью.
— С вами все в порядке, полковник? Вы были серьезно ранены.
— Все хорошо, Императрица. — Он снова запнулся. — В комнате есть признаки, что Император собирался бежать. Костюм императорского гвардейца. Император переоделся. Те, кто охранял ею, сообщили, что была готова лодка, чтобы покинуть столицу. — Тадамото снова замолчал, и Нисима засомневалась, правду ли он сказал о своем состоянии. — Думаю, Осса-сум столкнула Императора с балкона, а он утянул ее за собой. Не уверен, что она собиралась покончить с собой вслед за Императором.
Нисима на минуту затихла.
— Но она была его любовницей, полковник. Вы знаете что-нибудь, что неизвестно моим советникам?
Тадамото сидел, сдерживая боль, но Нисима поняла теперь, что это не физическое страдание. Он на мгновение встретился с ней взглядом, и Нисима отвела глаза.
— Она не любила его, Императрица, — тихо, но уверенно произнес Тадамото.
Нисима кивнула.
— Понимаю. Где ее семья?
— Не знаю, Императрица, — он слабо дернул рукой, — Империя в хаосе, трудно сказать, где они могут быть.
— Печально, но правда, полковник. Кто-то должен проследить за ее погребением. Кого вы можете предложить? У нее были друзья в столице?
Тадамото хлопнул руками по коленям.
— Я мог бы проследить за последними приготовлениями Оссы-сум, если можно, Императрица.
Он старался сохранить спокойствие, но безуспешно.
— Конечно, если хотите.
Нисима посмотрела на Каму, который слабо кивнул. Она дала Тадамото минуту, чтобы тот смог восстановить видимость спокойствия.
— Скажу вам честно, полковник Яку, мои советники не пришли к единому мнению, как с вами поступить. Большинство из тех, кто поддерживал Ямаку, не вызывают сомнений: их отошлют в дальние концы Империи, лишат власти. Им не доверяют. Но вы, полковник... некоторые верят в вашу преданность Ва и трону, а Сёнто, как я сказала, ценят верность. К тому же вы человек, известный своим интеллектом и знанием двора и его интриг. Вы посоветовали Императору восстановить порядок на дорогах и каналах Империи?
Тадамото кивнул.
— Почему?
— Династии, следившие за благополучием государства, дольше всех сохраняли трон, моя госпожа. Словно история вершила собственный суд, откинув прочь те императорские фамилии, которые не заботились о своих подопечных или делали это недостаточно быстро.
Нисима достала из рукава веер и медленно помахала им.
— Если вам предложат пост в новом правительстве, полковник, вы согласитесь?
Тадамото не скрыл удивления, хотя огромное чувство печали не оставило его.
— Это будет честью для меня, если бы вы попросили меня, Императрица.
Язык подвел его, и Нисима сама заговорила, чтобы скрыть его ошибку.
— Вы пережили огромные потери, полковник. Вы пожертвовали любовью ради верности принципам. Ваш брат... — Она не могла собраться с мыслями. — Если принципы правителя были принципами, которых придерживались и вы, не похоже, что вы нашли бы себя снова на этом посту, полковник. Давайте поговорим об этом, когда вы разберетесь с другими делами. Если поклянетесь мне в верности, полковник, в следующий раз мы будем говорить без гвардейцев.
Тадамото поднял голову, и Нисима увидела в его глазах удивление. Его взгляд говорил, что он не ожидал, что мир проявит к нему доброту.
— Императрица, я преклонял колени перед правителем Ва чаще, чем могу сосчитать, тем не менее только сегодня я услышал слова мудрости и сострадания. Я клянусь вам в верности, Императрица, я отдам свою жизнь, чтобы никто не оспорил ваши права, ибо людям Ва нужны мудрость и сострадание не меньше, чем еда и вода.
Нисима ответила ему полупоклоном.
— Мы снова поговорим, полковник Тадамото. Если вы поделитесь опытом с капитаном Рохку Сайха, я буду в долгу перед вами.
— Императрица, это я у вас в долгу. Тадамото низко поклонился и удалился.
— Та, что возрождает, — нежно сказал Каму, — возрождает честь и надежду.
Нисима сделала вид, что не слышала, но слова Каму обрадовали ее.
— Эта танцовщица сонсы была его возлюбленной, — заметила Нисима.
Каму кивнул.
— Я позволила состраданию ослепить меня, Каму-сум? Боюсь, это моя слабость.
— Думаю, как вы сказали, Яку Тадамото — благородный человек, оказавшийся в ловушке между честью и верностью и любовью. За время службы у Сёнто я никогда не оказывался в такой ситуации.
— Могу я предположить, что с господином Комаварой вы поговорите сегодня, а с остальными — завтра или послезавтра?
— Вы балуете меня, канцлер, — сказала Нисима.
— Не за что, Императрица. Никто не может восстановить Империю за день, и если довести терпение до точки, то никто вообще не сможет сделать ничего хорошего.
— Вы говорите как брат Сатакэ.
— Это комплимент, который я всегда буду помнить, Императрица.
Она улыбнулась:
— Я встречусь с господином Комаварой, пожалуйста, главный канцлер.
Каму хлопнул по бедру, потом удалился, гвардейцы Сёнто следовали за ним.
Двери открылись, и господин Комавара в белых одеждах появился на коленях, поклонившись до пола.
Волосы его сильно отросли, подумала Нисима и улыбнулась своим мыслям.
Герой Ва прошел вперед, словно страдая. Мука, которую она видела на его лице у погребального костра ее отца, не исчезла, и теперь Нисима не сомневалась, что эта боль вызвана не физическим недомоганием. Она была так потрясена тем, что видит, что не смогла сразу заговорить. Герой Ва, подумала Нисима, его дух разрушен ужасом собственных дел. Внезапно ей стало стыдно от тех слов, что она сказала госпоже Кенто: «... меч, отличные доспехи и лучшая лошадь в Империи удовлетворят господина Комавару».
Я отдала жизнь, о которой мечтала, но, спаси его Ботахара, Комавара пожертвовал своей душой.
— Господин Комавара, — начала Нисима, собираясь выразить благодарность, но внезапно обнаружила, что не может продолжить. Голос ее дрожал. — Ваш дух, Самуяму-сум, как камень в воде. Как это случилось?
— Разве вы не слышали, Императрица? — ответил он голосом холодным словно дождь. — Я стал великим героем. Чтобы добиться этого, я не написал поэмы, не сыграл песню, не принял законы, показывающие огромную мудрость. Вместо этого я стал величайшим убийцей за десяток поколений. И этим прославился на всю Империю.
Нисима приложила руку к лицу.
«Легче восстановить Империю, чем исцелить раны этого человека, — думала она. — О, отец, посмотри, что мы наделали!»
— Самуяму-сум, — позвала Нисима нежно, как могла. — Что я могу сделать?
Кривая улыбка исказила его лицо, словно на него легла тень летящей птицы.
— Мне сказали, господин Батто готовится преследовать варваров, бегущих на север. Я бы хотел сопровождать его, Императрица.
— Вы чувствуете, что недостаточно сделали? Не хотите оставить это другим?
Комавара пожал плечами.
— Но, Императрица, во всей Ва нет более подходящего для этого человека, чем я. С меня уже не смыть чужую кровь, пусть другие не оставят на себе этого пятна.
— Господин Комавара, я бы хотела попросить вас остаться в столице. Пожалуйста, вы сделали больше, чем любой правитель имеет право просить.
«Суйюн, — подумала она, — возможно, подсказал бы, что сделать для этого мужчины». Но до Суйюна не добраться, и Комавара стоит перед ней на коленях с просьбой послать его назад на войну, чтобы найти собственную смерть, — в этом она уверена.
— Императрица, — официально произнес Комавара, встретившись с ней глазами, — было бы лучше, если б вы дали мне клинок, как другим, и отправили на север.
Нисима почувствовала, что ее лицо горит, но заставила себя выдержать его взгляд. Он не отвел глаз.
«До тебя не достучаться, — подумала Нисима, — не осталось и следа того юноши, которым я могла повелевать».
— Господин Комавара, — начала Нисима, — я не приказываю вам остаться в столице, я прошу.
— Императрица, — ответил Комавара, откинувшись назад. — Вы не можете говорить подобные вещи. Вы не понимаете — это то, что я должен сделать.
Нисима сдержанно покачала головой.
— Я прошу вас. Я склоняю голову перед вами.
— Моя госпожа, вы не можете!
Нисима сошла с помоста, встала между ними, положила руки на пол и поклонилась.
Комавара схватил ее за плечи.
— Вы — Императрица. Это ниже вас.
Нисима стояла перед ним на коленях, лицом к лицу, держа его за руки.
— Если я позволю вам уйти, вы можете найти смерть, которую ищете, или закончите разрушение вашего духа. Я не смогу вынести этого, Самуяму-сум, не смогу.
Словно приходя в себя от ужаса, какое-то время он не мог говорить.
— Госпожа Нисима, я бесполезен вам здесь...
Она почувствовала, что по ее щеке бежит слеза, и он остановился, увидев это.
— Я останусь. Если таково ваше желание, я останусь. Нисима сжала его руки.
— Я знаю. Вы видели ужасные вещи... Комавара покачал головой.
— Нет, — словно простонал он, — я сделал ужасные вещи. Вам не следовало даже прикасаться ко мне.
Услышав это, Нисима взяла его руку, в которой он держал меч, и поднесла к губам, потом к щеке.
— У вас замечательная, благородная душа — мы найдем ее, — прошептала она. — Не знаю как, но мы найдем.
— Я сам не знаю, Императрица, — прошептал он. Нисима нежно вернула его руку на прежнее место.
— Не знаю, как мы начнем, — неожиданно сказала она. Вернувшись на помост, Нисима передвинула кисть, чернила со стола.
Она вложила ему в руку кисть.
— Она принадлежало моей матери.
Нисима остановила, когда он попытался вернуть ей кисть.
— Это не просьба.
— Но это сокровище.
— Нет, — слабо улыбнулась девушка. — Я дала Ходзё дворец, господину Батто — провинцию, без сомнения, вы можете принять потрепанную чернильницу.
Эти слова не вызвали у него улыбку, но что-то промелькнуло в его глазах, принеся облегчение.
Нисима вложила ему в руку подставку для кисти — лебедь, искусно высеченный из нефрита.
— Подарок моего приемного отца.
Бережно Комавара взял его, медленно поворачивая из стороны в сторону.
— И кисть, — сказала Нисима, толкая ее ему в руки, — подарок от женщины, которая могла быть поэтом, в чьи обязанности не входило заниматься другими делами. Если вы напишете мне поэмы, я отвечу на них.
— Императрица, у вас есть более важные дела, чем читать вирши поэта невеликого таланта.
— Я помню ваши стихи в саду моего отца, Самуяму-сум. Не говорите мне об отсутствии мастерства. Разве вы не поможете мне сохранить крошечную часть моей прежней жизни?
Глядя на письменные принадлежности, он кивнул:
— Благодарю вас, Императрица.
Комавара выглядел теперь менее безумным, Нисима подумала, что горечь уступила место ярости.
«Печаль не так разрушительна для души, — говорила себе Нисима, — у всех нас есть причины для грусти».
— Все, что может возродить вас, Самуяму-сум, я умножу в десятки раз.
Он кивнул:
— Благодарю, Императрица.
Комавара чувствовал себя неловко. Нисима видела это, но теперь была уверена, что он отвечает на ее слова.
«Он беспокоится обо мне, этот юноша», — поняла она.
— У вас есть обязанности, — тихо сказал Комавара, низко поклонившись.
Нисима решила не возражать и позволить ему уйти, унося чернильницу матери. Когда двери закрылись, она поднялась и подошла к окну. Нисима ждала, что войдет Каму, но этого не произошло, и она вспомнила, что это на сегодня была последняя встреча.
Все оказалось не так, как Нисима ожидала. Она была так молода во времена прошлой войны, что не помнила ее, не видела потерь. «Я думала — раздам благодарности и награды. — Лица Тадамото и Комавары стояли перед глазами. — Они слишком молоды. Не такие закаленные ветераны, как Ходзё».
Нисима хотела, чтобы вернулся Каму. Его советы мудры. Его нужно тоже поблагодарить за роль в этой безумной войне, подумала она. Нисима вспомнила о письме госпожа Окары и достала его из рукава. Вернувшись на подушки, разорвала печать и развернула бумагу.

Моя Императрица.
Услышав новости о вашем восшествии, мое сердце запело, ибо я знаю: Империи необходима мудрость вашего открытого сердца, если оно излечилось. Если я не слишком много позволяю себе, мне тяжело, ибо я, зная ваше желание жить в раздумьях и искусстве, понимаю, какую огромную жертву вы принесли, имея к тому же немалый талант. Как случилось, что судьба призвала великого художника управлять Империей?
Верю, Императрица, что Ва потребуется ваша душа художника, чтобы излечиться от предательства Ямаку и от потерь и руин войны. Искусство, настоящее искусство — это сила, ведущая к состраданию и спокойствию. Позвольте нам обрести Империю, управляемую состраданием, а не жадностью и войнами. Пусть нашими жизнями правит искусство.
Императрица, до меня дошли печальные вести о вашей огромной потере. Мотору-сум был настоящим старым другом, и его уход — потеря для всей Ва. Пусть Ботахара защитит его душу.
За туманами серой зимы, Империя в цветах, Что весна Разбросала в память о душе. Пусть Ботахара сопутствует вам.
«Окара»

Нисима тщательно свернула письмо, потом помолилась, чтобы Ботахара защитил всех, кого она любит.

64

Брат Сотура медленно двигался по лагерю варваров, опытным взглядом окидывал окрестности и не видел никаких признаков, что Суйюн допустил хотя бы малейшую ошибку.
«Он — чудо, — думал Сотура. — Его никогда не учили справляться с такой вспышкой чумы, как эта, и тем не менее...»
Кочевники, которых видел монах, выглядели хорошо.
В палатках на западе разместили больных. Сотура направился туда, всю дорогу ему кланялись варвары-воины, гревшиеся под теплым солнцем. Среди нескольких недостроенных жилищ он нашел ботаистскую сестру, молящуюся с тремя кочевниками.
Она обращает их, подумал брат, и это почему-то обеспокоило его.
Поблизости мужчины готовили на огне, не обращая внимания ни на дым, ни на запах. По полю в поисках травы бродили лошади. Нигде не было оружия, охотничьи ножи — единственное, что видел монах. Тихо, подумал Сотура, здесь так странно тихо. И это правда, любой, кто что-то говорил, делал это тихо, никто не смеялся, не кричал. Военный лагерь, тихий, будто храм.
Население лагеря заметно редело по мере того, как Сотура приближался к палаткам с больными. Возле них стояли кочевники-охранники, настороженно наблюдавшие за чужаком.
Сотура мучился вопросом, почему они охраняют тент с чумными, потом понял. Из-за Суйюна — некоторые не испугались бы и чумы, чтобы встретиться с Учителем.
Многие братья изъявили желание прийти к Суйюну и помочь варварам, поэтому кочевники, стоявшие на страже, не окликнули Сотуру, как любого другого чужака в лагере.
Когда монах подошел к палатке, до него донеслись звуки кашля. К нему подошла сестра.
— Брат Суйюн, где я могу найти его?
Она внимательно, даже подозрительно посмотрела на него, потом показала на тент в поле. Он низко поклонился. К своему удивлению, Сотура почувствовал, что нервничает.
Четверо варварских воинов с флагами охраняли палатку, они остановили Сотуру. Заговорив на их языке, он спросил брата Суйюна.
— Мастер трудится, брат, — ответил воин. — Если вам нужны инструкции, поговорите с сестрой Моримой.
«Морима! — чуть не произнес вслух Сотура. — Она стала тенью Суйюна».
— Я пришел с посланием от Братства. Важно, чтобы я переговорил с самим Суйюном.
Кочевники переглянулись.
— Я спрошу, — сказал один и шмыгнул в палатку.
В тусклом свете за дверью Сотура увидел, как мужчина жестом позвал сестру. Она взглянула на брата Сотуру, потом вышла.
Спустя мгновение появился Суйюн, вытирая руки хлопковым полотенцем. Если он и удивился, встретив бывшего учителя, то не показал этого.
— Брат Сотура, — сказал Суйюн, низко поклонившись. — Сюрприз и честь. Пожалуйста.
Суйюн показал в сторону и отвел монаха от тента, чтобы их не слышала молодая монахиня.
Все тихо, только бился на ветру чумной флаг на длинной пике. Когда Суйюн убедился, что их никто не слышит, то заговорил. Он не скрывал, что более важные дела требуют его внимания, но был неизменно вежлив.
— Вы действительно принесли сообщение, брат Сотура, или нашли сострадание в своей душе?
Сотура слегка нахмурился: нелегко принять, когда к тебе обращаются как к равному.
— Я принес послание, Суйюн-сум, — послание о сострадании.
— Он встретил взгляд юноши. — Верховный настоятель пришлет наших братьев, чтобы встретить варваров, направляющихся на гору Чистого Духа. Мы вылечим их, если они сложат оружие.
Суйюн поклонился монаху:
— Да прославит ваше имя Ботахара, Сотура-сум. Сотура остался бесстрастным.
— Меня также просили передать вам это.
Он протянул сжатый кулак. Мгновение Суйюн колебался, потом протянул открытую руку. Он ожидал, что Сотура выпустит бабочку, а вместо этого ощутил холодную тяжесть нефритового кулона на цепочке.
— Никогда прежде никому не возвращали его, Суйюн-сум. Надеюсь, вы не откажетесь.
Молодой монах посмотрел на кулон.
— Почему, брат?
— Многие чувствовали, что Верховный настоятель действовал несколько поспешно, — смутился Сотура. — Мы указали ему на ошибку... — Сотура обвел рукой лагерь. — Подумайте о наших братьях, которые последовали за вами. Если они увидят на вас кулон, брат Суйюн, это заставит их пересмотреть свое решение. Я беспокоюсь за их души, Суйюн-сум, — за их и вашу.
Молодой монах расплылся в улыбке, вероятно, от радости.
— Лучше перенесите ваше беспокойство на что-нибудь другое, брат. Те, кто пришел сюда спасти варваров от чумы, оживили слова Просветленного владыки. — Он держал цепь так, что кулон висел между ними. — Никакой камень не сможет изменить этого.
— Брат Суйюн. — В голосе Сотуры сквозило отчаяние. — Они пришли, потому что поверили, что вы Учитель. Что вы скажете им?
Суйюн взял руку монаха, вложил туда кулон и сжал пальцы Сотуры.
— Я скажу им, что не верю, что я Учитель. Сотура покачал головой в смущении.
— Если это правда, что вы собираетесь делать? Вы повернулись спиной к ботаистской вере.
— Но Учитель среди нас, Сотура-сум. Я пойду к нему и услышу Слово.
Сотура сжал плечо монаха, пристально глядя в глаза.
— Вы знаете, где живет Учитель? Суйюн кивнул.
— Где?
Суйюн медленно покачал головой.
— Когда Учитель пожелает, чтобы вы нашли его, он пришлет послание, брат Сотура.
Сотура слегка встряхнул Суйюна.
— Вы получили такое послание? — почти потребовал он.
— Думаю, да, брат.
Суйюн отступил назад так, что Сотура отпустил его.
Старший монах опустил глаза.
— Как это может быть правдой, брат? Почему он не сообщил Верховному настоятелю, брату Хутто?
— Их судьба — это их дело, брат, — сказал Суйюн с огромной нежностью, беспокойство отразилось на его лице. — Спросите, почему он не сообщил вам, Сотура-сум. Это вопрос, который приведет вас к мудрости.
Сказав так, Суйюн поклонился и вернулся в палатку, где занимался исцелением врагов Ва.
На следующий день работу Суйюна прервала сестра Морима. Она появилась, когда Суйюн склонился над молодым кочевником, который лежал на траве.
— Брат Суйюн?
Как все, воспитанные ботаистами, она все еще звала его «брат», хотя кочевники называли мастером.
Суйюн поднял глаза. Он не видел ее из-за яркого солнца, бившего в глаза, но обрадовался, что к Мориме вернулся здоровый вид. Ее шаг стал легким — кризис отступил под действием сострадания.
— Сестра?
— На краю лагеря. — Она махнула на юг. — Настоятельница пришла. Она спрашивает вас, брат, и придет сюда, если вы позволите.
Суйюн сказал несколько слов кочевнику и быстро поднялся.
— Я сам пойду к ней, сестра.
Он торопливо направился через лагерь, кивая в ответ на многочисленные поклоны.
Рядом с лагерем монах увидел маленький павильон, раскинутый у невидимой границы, образованной гвардейцами Сёнто. Он немедленно пошел туда, не готовый к какой-либо реакции. Среди людей, собравшихся вокруг лагеря, началось волнение. Суйюн слышал свое имя, там и тут люди возносили молитву благодарности. Солдаты едва сдерживали толпу.
Пытаясь контролировать себя, монах двигался вперед. Увидев надежду и волнение на лицах людей, он подумал: Это станет моей жизнью. Я не могу повернуть.
Приблизившись к сестрам, Суйюн заметил несколько знакомых фигур, которых видел во дворце. Один — с сильной челюстью и высокомерными манерами, другой, маленький, склонился перед Настоятельницей.
Когда Суйюн был уже в трех шагах от них, сестры опустились на колени и низко поклонились. Настоятельница на этот раз осталась в паланкине, но тоже поклонилась, как все.
Прежде чем Суйюн смог заговорить, раздался сухой хриплый голос главы Сестричества:
— Нам стыдно признаться, но мы не знаем, как к вам обращаться.
— Будет честью для меня, если вы станете называть меня Суйюн-сум, Настоятельница, — не колеблясь, ответил Суйюн.
Старая женщина обдумала его слова, потом проговорила:
— Мастер Суйюн, мы ищем Учителя.
Суйюн посмотрел в се глаза и увидел там надежду. Это опечалило его.
— Он предстанет лишь перед несколькими, Настоятельница, — произнес Суйюн, в голосе его сквозило беспокойство.
Сестры обменялись непонимающими взглядами.
— Мастер Суйюн, — начала старая женщина, надежда в ее глазах сменялась растущей неуверенностью, — вы один из тех, кто говорил с ним?
Суйюн медленно покачал головой, извиняясь, что должен сделать это.
Сестра глубоко вздохнула, лицо расслабилось, как у ребенка, который собирается заплакать.
— Как случилось, что вы обладаете способностями, невиданными ни у кого за всю историю Ва?
Суйюн посмотрел на траву. Когда он поднял голову, глаза его были влажными, в голосе звучал благоговейный страх.
— Я — Несущий, Настоятельница. Я буду служить Ему. Потом воцарилось долгое молчание. Монахини не отводили глаз от Суйюна, словно он — ожившая легенда.
— Некоторые, кто найдет Учителя... кто они? — спросила Настоятельница.
Ее вопрос был робким, словно она боялась ответа.
— Я не знаю точно, Настоятельница. Она кивнула:
— Мастер Суйюн, вы не возьмете одного из нас? Суйюн опустил глаза, потом сказал:
— Если можно, я попросил бы сестру Мориму присоединиться ко мне.
На некоторых лицах промелькнула вспышка злости, обиды, но Настоятельница неожиданно улыбнулась, словно солнце вышло из-за облаков.
— По крайней мере, я не во всем ошибалась. Ботахара благословил вас, брат. Я буду молиться о вас.
— Настоятельница? — спросил Суйюн очень серьезно. — Симеко-сум — та, кого называли сестрой Тессеко. Ее душа нуждается в ваших молитвах.
Старая женщина минуту помедлила, ее лицо помрачнело. Потом она кивнула, и улыбка вернулась.
Императрица сидела на балконе, глядя на остатки варварской армии. Она закончила читать письмо, написанное Танаки, — доклад о положении дел в императорской сокровищнице.
Ситуация оказалась не настолько отчаянной, как она боялась. Ходзё так хорошо охранял дворец, когда Ямаку пал, что лишь немногие смогли бежать с украденным богатством. Много лет Танаки тщательно изучал продажность в имперском правительстве, хотя это никогда не было его целью. Путь правления Ямаку заставлял его делать это. Танаки платил за информацию, покупал влияние, когда необходимо, подкупал министров и бюрократов. В результате у него оказался длинный список тех, кому можно доверять, а кого нужно убрать со службы. «Ирония, которую ценил отец», — подумала Нисима.
Императрица улыбнулась. Она поговорила с Сёканом о Танаки и обнаружила, что беднягу гнетет чувство вины. Он отдал полковнику Тадамото подробный список, хотя и не полный, о владениях Сёнто и теперь чувствовал, что предал оказанное ему доверие. Сёкан заметил, что это благоразумный поступок, так как он сохранил ему жизнь. Но Танаки сомневался в этом и твердил свое.
Обязанности, думала Нисима. Он считал, что не выполнил обязанности, хотя совершенно ясно, что его поступок не принес никакого вреда, а наоборот — сохранил его очень ценную жизнь.
Внимание Императрицы привлек стук.
Госпожа Кенто.
— Кенто-сум, — улыбнулась Нисима, ибо удовольствие легко доставалось ей в этот день.
— Моя госпожа. Капитан Рохку удовлетворен безопасностью ваших апартаментов, личным залом для аудиенций и палатами гостей. Он заявил, что Императрица может передвигаться в этих покоях совершенно безопасно.
— Хорошие новости, Кенто-сум. Я сойду с ума, если за мной повсюду будут ходить охранники. Пожалуйста, сообщите это гвардейцам.
— Императрица, прибыла госпожа Кицура. Госпожа Кенто поклонилась и удалилась.
Нисима быстро свернула свиток и отставила рабочий столик в сторону. Потом снова обвела взглядом поле. Утром принесли послание от Суйюна. Он может прийти во дворец вечером, и Нисима ждала этого с волнением и страхом. «Как долго он останется?» — снова и снова спрашивала она себя. Вопрос превратился в молитву.
Появилась госпожа Кицура, кланяясь в проходе.
— Кицу-сум, ты долгожданна, как наступление весны, и так же красива.
— Императрица, приятно видеть вас в хорошем расположении. Прошел одиннадцатый день траура, и только белый пояс Кицуры в память о погибших и о господине Сёнто напоминал об этом. — Мне сказали, ты виделась со своей семьей. Надеюсь, они в порядке. ;
— Вы так добры, что интересуетесь, кузина. С ними действительно все в порядке. Моя семья передает вам глубочайшие соболезнования.
Нисима наклонилась и сжала руку сестры.
— Кицу-сум, твой отец — как он на самом деле?
Кицура слабо улыбнулась, благодаря Нисиму за беспокойство, и стала вращать кольцо на пальце.

Предыдущая страница 20 Следующая страница


21 Шон Рассел

— Ему хуже, чем когда я оставила его в Сэй, но он чудо, Ниси-сум. Говоря о вашем восшествии на трон, он сказал мне, что Ва потеряла великого поэта, но приобрела не менее великую Императрицу. Думаю, он хотел бы, чтобы вы услышали это.
— Господин Омавара слишком добр.
Нисима почувствовала, как ее сердце рвется к кузине, ибо она дважды потеряла отца и знала, что это значит. Она не стала дальше продолжать этот разговор.
— Чай, Кицу-сум? — спросила Нисима, переключая разговор с темы, причинявшей кузине боль. — Или выпьем немного отличного вина. Мне сказали, что здесь есть редкие сорта. Сёкан-сум говорил, что винный погреб более ценен, чем сокровищница.
— Лучше чай, кузина, благодарю вас, хотя я с удовольствием попробовала бы ваши редкие вина в другой раз.
Нисима хлопком позвала служанку и попросила чая.
— Я смогла поговорить с госпожой Кенто, когда прибыла, — начала Кицура. — Она озабочена поисками для вас подходящего мужа, Нисима-сум.
— Для меня! — откинулась назад Нисима. — Но она искала для тебя...
— Как я и подозревала, — засмеялась Кицура. — Я дразню вас, кузина. Она ничего не сказала о муже для вас. — Кицура пыталась не выдать своего удовольствия. — Кого выбрала моя Императрица для своей верной и покорной слуги?
— Ваша Императрица еще не решила, — ответила Нисима, покачав головой от того, как ловко ее провели. — Я буду опираться на то, как верно и покорно ведет себя госпожа Кицура.
Кицура рассмеялась:
— Боюсь за счастье моего брака, кузина. Обе засмеялись.
— Замечу, что мы не пошли дальше очевидных претендентов: Сёкана-сума и господина Комавары.
Говоря это, Нисима смотрела кузине в глаза, пытаясь угадать ее реакцию, но Кицура ничем не выдала своих чувств.
Принесли чай, Нисима отпустила служанку, чтобы самой завершить приготовления.
— Герой Ва, Императрица? Выдумаете, я так верна и покорна. — На минуту она замолчала. — Хотя мне придется жить в Сэй, так далеко от моей любимой Императрицы.
— И удовольствий дворца, — добавила Нисима, наливая чай.
Лицо Кицуры неожиданно стало серьезным.
— Встретив господина Комавару в дворцовом саду прошлой осенью, я бы никогда не поверила, что его имя будет когда-нибудь у всех на устах. Люди опускаются перед ним на колени и кланяются на улицах! Я видела. Господин Тосаки, который почти победил господина Комавару на дуэли в Сэй, теперь ходит за ним словно тень. И все молодые девушки Империи сходят с ума от желания встретиться с Комаварой. Ваши первые балы посетят больше больных от любви женщин, чем вы можете себе представить. — Она развела руками и пожала плечами. — Наш робкий господин Комавара. Кто бы мог подумать! — Кицура отпила чай. — Конечно, я скажу всем женщинам, кто спросит, что я... что мы видели это в нем с самого начала. Пусть я бесстыдная лгунья, Императрица.
Нисима посмотрела на пиалы.
— Значит ли это, что ты принимаешь господина Комавару, госпожа Кицура?
Кицура рассмеялась, но Нисима подумала, что осталось какое-то напряжение.
— Думаю, наш молодой герой должен сделать свой выбор, Императрица.
Нисима взглянула на варварский лагерь.
— Господин Комавара получил серьезную рану, его душа в смятении, госпожа Кицура. Я совершенно не уверена, что еще можно сделать для него.
— Могу предложить многое, — улыбнулась Кицура, — если не буду выглядеть слишком дерзкой.
— Я думаю о чем-то более духовном, госпожа Кицура.
— Он воин, Нисима-сум. Духовное лекарство может оказаться не тем, что требуется.
Нисима отвела глаза и посмотрела на горы. Это облако пыли? Утром она получила новости: братья встретили варварскую армию и с помощью господина Танаки убедили их сложить оружие. Сёкан был прав, Братство пытается исправить свои ошибки.
С отрядом варваров, отступающих на север по каналу, дело обстояло не так хорошо. Они умирали, оставляя за собой след из погребальных костров. Их останется слишком мало, когда они пересекут границу и попадут в собственные земли. Это ужасно. Калам вернулся вчера в столицу, отправленный господином Батто. Он был убежден, что варвары не сдадутся. «Представьте, какая гордость», — подумала Нисима.
Кицура снова заговорила, но Нисима не слышала ее.
— ... каждый скажет, что это так, Ниси-сум. Это правда?
— Прости, Кицу-сум, я задумалась. Пожалуйста, прости меня.
Кицура взглянула на Нисиму с беспокойством.
— Брат Суйюн? Правда, что все говорят, будто он Учитель?
Нисима налила еще чаю и подкинула углей в горелку. Этот вопрос мучил ее несколько дней. Поздно ночью он становился еще более волнующим и не давал спать.
— Не знаю, Кицура-сум. Брат Суйюн отрицает это, но Тессеко, да освободит Ботахара ее душу, верила, что он может быть Учителем, хотя и не знала наверняка.
— Что думаешь ты сама, Ниси-сум? Что твое сердце говорит тебе?
— Мое сердце? — переспросила Нисима с легким раздражением. — Я Императрица, кузина, я не управляю моим сердцем.
Кицура на мгновение притихла, глядя на кузину. Внезапно настроение Нисимы изменилось.
— Прости меня, Кицу-сум, — сказала она, повернувшись назад, и оказалась лицом к лицу с Кицурой. — Пожалуйста, прими мои извинения. Недостойно язвить по поводу той роли, которую мне выпало играть.
Кицура взяла Нисиму за руку. Ее кожа была такой нежной и гладкой.
— Куда теперь отправится Суйюн? С господином Сёнто? Нисима покачала головой:
— Сёкан-сум отпустил его. Кицура сжала руку Нисимы.
— Тогда он непременно останется с тобой. Нисима зажмурилась.
— Кузина?
Нисима хотела дать нейтральный ответ, но не смогла и почувствовала, что Кицура придвинулась ближе. Рука опустилась на плечо, нежно сжав его. Потом Кицура обняла ее. Так они сидели какое-то время.
— Если ты выйдешь замуж, Кицу-сум, ты должна обещать мне остаться в столице. Я не вынесу, не смогу потерять еще кого-нибудь.
— Даю слово, — прошептала Кицура. — Суйюн-сум среди варваров?
— Он возвращается вечером.
— Что я могу сделать, кузина?
— Ничего. Ты уже многое сделала. Часто, когда мы путешествовали по каналу и в Сэй, ты была мне поддержкой. Я не забыла.
— Знаешь, — спросила Кицура, и Нисима услышала улыбку в ее голосе, — Окара-сум сказала мне, что придет день, и мы научимся не соперничать друг с другом.
— Мы, кузина? Кицура кивнула.
— Но, конечно, теперь ты Императрица и в любом случае победишь. Нам не в чем соревноваться.
Нисима не улыбнулась.
— Я чувствую, что быть Императрицей — значит потерять больше, чем приобрести.
Кицура кивнула.
— Окара-сум мудрая, кузина.
— Согласна, — ответила Кицура через секунду, — полностью согласна.
Они мягко высвободились из объятий.
— Уверена, что правителям не положены такие нежности, — произнесла Нисима.
— Им ничего не положено, кузина. Ты читала историю? Ты — исключение в том, что тебе не требуется подобное обхождение все время.
Чай остыл, а тот, что был в котелке, оказался очень крепким.
— Я попрошу еще принести, — сказала Нисима.
— Спасибо, кузина, но мне пора к отцу.
— Ты должна передать ему самые теплые слова.
Кицура низко поклонилась и, пожав руку сестры, удалилась.
Нисима поднялась и прошла на балкон. Облокотилась о перила, глядя на лагерь, но потом вернулась к рабочему столику. Опустив перо в чернильницу, Нисима начала ритмично дышать.
Когда Сёкан услышал, что она отдала чернильницу своей матери Комаваре, он прислал Нисиме чернильницу, принадлежавшую господину Сёнто. Нисима сразу узнала ее. Она была очень старой, выглядела потрепанной, но девушка обожала ее.
Нисима добавила несколько капель воды. Суйюн придет через несколько часов. Раз она не получила поэму от господина Комавары, то, пожалуй, заставит его ответить на ее письмо.
Ближе к сумеркам Нисиму удовлетворила поэма, которую она сочинила. Из нескольких вариантов девушка выбрала один, который был менее искусен, чем окончательная версия. Она не хотела пугать Комавару. Потом Нисима рассмеялась над собственным тщеславием. Спустя некоторое время она убедила себя, что будет снисходительной к состоянию Комавары. В будущем, когда он начнет выздоравливать, этого от нее не потребуется.
Нисима прочитала поэму в последний раз. Она надеялась, что ее память правильно воспроизвела стихи, которые Комавара сочинил так давно в саду ее отца.
Далекие звезды в осеннем саду, Блики древних монет Среди туманных лилий и новых друзей. Корабль летит вперед Под неизвестными ветрами, Не отступая ни на шаг от ритма сердца. Прекрасный веер искушений Раскрыл свой мир перед тобой На белом фоне неба? Мы все глядим в зеленую воду, Ищем летящее мимо облако, Зная, что лишь спокойная душа увидит его.

Попросив лампу и воск, Нисима свернула письмо, поколебавшись минуту, поставила печать расплавленным воском. Она выбрала цветы синто, отказавшись от пятилапого дракона в круге солнца, — девушка просила Комавару сохранить часть ее прежней жизни.
Солнце спряталось за облаками над далекими горами, на мгновение появилась яркая вспышка между вершинами, потом растворилась, оставив тлеющий след. Нисима повернулась и посмотрела, как картина медленно исчезала в воздухе. В дверь постучали.
— Да, — сказала Нисима.
— Брат Суйюн, Императрица, — объявила служанка. Нисима немедленно вернулась в настоящее, пытаясь не выдать свою радость.
— Пожалуйста, я встречусь с ним здесь.
Она быстро перебралась на подушку, где раньше сидела Кицура.
Нисима не могла заставить себя не смотреть на дверь в ожидании монаха. Она просто хотела увидеть его лицо, словно по нему можно было угадать ответ на мучивший ее вопрос.
Суйюн поклонился, пряча лицо. Последние лучи дня осветили комнату, наполняя ее теплом. Когда монах поднялся, его лицо оказалось менее суровым, чем Нисима ожидала. Казалось, он светится изнутри.
«Что-то случилось, — подумала Нисима, — посмотри на него, ему было откровение».
Нечто, близкое к панике, стало подниматься у нее в груди, и Императрица пыталась побороть это.
— Суйюн-сум, — вымолвила Нисима, пытаясь придать голосу теплоту, но слова не шли из пересохшего горла. — Пожалуйста, присоединяйся ко мне.
Суйюн прошел вперед с грацией, которая всегда восхищала ее. Хотя поведение его было строже, чем обычно, она ощущала просветленность в нем, невиданную прежде. К удивлению Нисимы, Суйюн взял ее за руку. На девушку смотрели мудрые и одновременно невинные глаза.
— С вами все в порядке, моя госпожа?
Нисима кивнула. Голос неожиданно отказал ей. Она не могла отвести от Суйюна глаз, все еще ища ответа на вопрос.
Суйюн держал ее руку в своих, она почувствовала тепло энергии Ши.
— Что-то расстроило тебя? Нисиме удалось восстановить голос.
— Все в порядке, правда. Возможно, обучение искусству управлять отняло силы, — промолвила она. — Варваров спасли?
— Лечение требует времени, Ниси-сум. Еще немного. Но не так быстро, а то у нас не будет возможности подумать, что делать с ними дальше.
Хотя разговор был далек от того, что волновало ее, Нисима почувствовала облегчение: новость, которой она боялась, откладывалась.
— Каму-сум начал подготовку. Он отправит варваров на север по каналу.
Суйюн кивнул.
— Простите меня за мои слова, но, я думаю, нам следует сделать больше. Мы должны организовать постоянную торговлю с кочевниками, восстановить хорошие отношения. Нам надо отправить послов и подарки, когда будут объявлены вожди, и позволить варварам торговать за границей более свободно. Если мы не... — Суйюн кивнул на варварскую армию, быстро исчезающую в темноте. — Когда-нибудь появится другой хан.
— Уверена, вы правы, брат, — ответила Нисима. — Будет трудно убедить Совет, что это мудрый путь — ненависть к варварам велика, — но я поговорю с моими советниками.
— Могу я также предложить, чтобы Калам стал послом между кочевниками и Ва?
Это удивило Нисиму. Она почувствовала, что уходит все дальше от вопроса, который должна задать.
— Разве он не должен остаться с тобой до смертного одра?
— Та-телор — строгий закон, но в теперешнем мире он сильно изменился. Я говорил Каламу об этом, и он согласился, если Императрица пожелает. — Очень тихо Суйюн продолжил: — Калам понимает, теперь он не сможет следовать за мной в путешествии.
Нисима издала громкий вздох, опустив глаза на руки монаха, обнявшие ее.
— В твоих глазах я вижу, что ты принял решение, Суйюн-сум, — тихо произнесла Нисима. — Ты продолжишь странствия?
Суйюн погладил ее руку.
— То, что ты видишь, Ниси-сум, — спокойствие намерений. Хотя мне предсказывали, что я буду искать его всю жизнь. Но уже сейчас я обрел смысл жизни — я буду искать Учителя. Мое призвание — служить ему, как ваше — править Империей.
Все чувства и мысли Нисимы смешались, словно бесчисленное множество иголок пронзило тело. Это не отсутствие чувств, а наоборот — избыток. Слишком много и сразу, она не могла разделить их и взять под контроль. Нисима не знала, что делать, будто ей сообщили еще об одной смерти.
— Мы никогда не встретимся? — заставила себя спросить Нисима.
— Не знаю, Ниси-сум, — ответил монах.
Нисима услышала, каким нежным стал его голос. Он взял ее на руки. У нее не было сил.
— Значит, ты не Учитель? Ты знаешь это наверняка? Суйюн кивнул.
— Когда я впервые встретил Кинту-ла, когда она распростерлась передо мной и стала молиться на своем языке. Позже я понял некоторые из ее слов: тот, кто несет Слово. Среди людей гор есть ясновидящая — старая женщина. Твой брат говорил с ней. Она спросила его обо мне. В древних свитках, говорящих о пришествии Учителя, также сказано, что один понесет Слово. Ботаистские ученые долго думали, что это другое имя Учителя. Но это не так. — Нисима услышала, как глубоко вздохнул монах. — Это мое имя, Нисима-сум. Я буду нести Слово Учителя. Он послал за мной. Он несколько раз посылал за мной, а я не понял.

Часть Нисимы хотела возразить, призвать на помощь логику, но другая верила, что он не может ошибиться в этом деле.
«Он один остановил варварское нашествие, — говорила она себе, — среди старших братьев он внушал благоговение и страх, сестры последовали за ним с того дня, как он прибыл в Ва. И теперь он идет, чтобы встретить того, кто достиг совершенства, — словно Ботахара переродился. Нет сомнений, что я не играю важной роли в его жизни. Как я могла думать, что он останется со мной?»
— Тогда нет сомнений, — промолвила Нисима, пытаясь справиться с эмоциями, вызванными ее мыслями. — Ты должен искать Учителя.
— Возможно, я еще не достиг совершенного спокойствия, — нежно сказал Суйюн. — ибо я не знаю, как уйти, если мое сердце здесь, с тобой.
Нисима обняла его, прижала к себе.
— Тогда ты должен остаться, пока не узнаешь. «Он хочет, чтобы я отпустила его», — подумала она.
Суйюн отвел локон с ее шеи. Он молчал. На небе стали появляться звезды, и даже на западе свет совсем исчез. Нисима почувствовала, как из всех смешавшихся чувств поднимается печаль, оставляя позади все остальное.
Уже почти стемнело, когда они снова заговорили. Молчание нарушил Суйюн.
— Я хочу взять подарок Учителю, но то, что я хочу подарить, не в моей власти.
— Если я могу помочь в этом, скажи, Суйюн-сум, — без колебаний ответила Нисима.
— Тогда я попрошу тебя написать стихотворение.
— Это то, что ты отдашь Учителю?
Нисима откинулась назад, чтобы увидеть его лицо. Он улыбнулся.
— Да. Этого он хочет, я уверен.
— Суйюн-сум, Учитель — живое свидетельство Пути. Он ближе к богу, чем кто-либо. Конечно, ему не нужно мое стихотворение.
Суйюн прижался к ее лбу своим.
— Стихотворение — то, чего он желает, — серьезно сказал монах.
— Но что я могу написать? Какие слова послать Учителю?
— Не важно. Напиши о закате или становлении Императрицы, о твоем садике. Важно, что это от тебя и подписано твоим именем.
— Суйюн-сум, это необычная просьба, если не сказать больше.
— Я прошу слишком много?
— Нет. Если стихотворение — то, чего ты желаешь, я попробую написать о том, кто достиг просветления.
Суйюн прижал Нисиму к себе, потом, к ее удивлению, отпустил, указав на рабочий столик.
— Ты же не ждешь, что я сейчас же начну? Ведь нет, Суйюн-сум, мне надо подумать.
— Тебе не нужно время думать. Трех строчек достаточно. Рискну предположить, что этого будет довольно.
Он снова улыбнулся, и Нисима начала сомневаться, серьезно ли Суйюн говорит.
Встряхнув руками, Нисима повернулась к столику и начала готовить чернила. Сделав это, почувствовала, как пальцы Суйюна начали исследовать заколки, державшие ее волосы. Хотя это не давало сосредоточиться, Нисима не просила его остановиться, ибо для нее это был знак близости, которую, она надеялась, Суйюн когда-нибудь почувствует.
Волосы упали на плечи и каскадом рассыпались по спине, вызвав у нее улыбку.
— Ты не сосредоточилась, — прошептал ей в ухо Суйюн. — Учитель будет разочарован.
— Должна сказать тебе, ты не помогаешь мне. Он рассмеялся:
— Я уйду и позволю тебе спокойно работать.
— Вот уж нет! Ты должен сидеть рядом и пытаться не слишком отвлекать меня.
— Я буду спокоен, как камень, — пообещал Суйюн, и Нисима поняла, что он улыбается.
— Лучше, если будет больше, чем три строки.
Она призвала всю силу воли, взяла мелованную бумагу и обмакнула кисть в чернила.
Немногие лета без перемен Успокоили мысли. И потом в один день Мир перевернулся. Появились герои, И легенды ожили. Все изменилось: Война стала миром, отчаяние — радостью, Живые умерли И снова возродились.

— Ты закончила? — спросил Суйюн.
— Закончила? Я только с трудом начала.
— Дай посмотреть, — сказал монах и наклонился над ней, чтобы прочитать. — Ниси-сум, отлично.
— Это ужасно. Мне нужны часы, чтобы сделать это поэмой.
— Нет, не меняй ни слова. Стихотворение я отдам Учителю. Подпиши, как я просил.
— Но, Суйюн-сум, мне будет стыдно, если кто-то увидит это. А ты просишь подписать. Это невозможно.
Суйюн положил руку ей на плечо.
— Учитель — не кто-то. Не меряй его по стандартам Империи. Пожалуйста, подпиши.
Покачав головой, Нисима сделала как он просил.
— Теперь запечатай, — инструктировал Суйюн.
Не сопротивляясь, Нисима сделала так, как ее просили, и отдала свиток в руки Суйюну.
— Надеюсь, твой Учитель не подумает о бедной Императрице как о поэте.
Суйюн улыбнулся, пряча стихотворение в рукав.
Ночь становилась прохладной, как бывает поздней весной. Нисима подошла, прикоснулась к запястью Суйюна, потом провела рукой по рукаву, чувствуя и там тепло.
— Теперь ты должен проявить ко мне милость, — сказала она.
— Я твой слуга, — серьезно ответил он.
Поднимаясь, Нисима потянула его за собой и прошла во внутреннюю комнату. Отбросила штору и вошла в спальню. Здесь не было света, только звезды освещали полумрак.
Отпустив руку Суйюна, Нисима развязала пояс. Монах помог развернуть верхнюю мантию, пока она не осталась в легкой сорочке из шелка. Нисима почувствовала, что мучивший ее вопрос отступил под натиском желания. Когда она добралась до пояса Суйюна, пальцы ее не слушались, дыхание сбилось. Отбросив одеяла, они почти упали на кровать. Нисима скинула сорочку и прижалась к Суйюну.
— Если ночью ты перестанешь сопротивляться мне, — прошептала она, — уверена, ты не будешь так торопиться уехать. Ты должен провести здесь еще несколько дней.
— Боюсь, что так, — ответил Суйюн.
Они лежали близко еще мгновение, потом Нисима поняла, что не у нее одной перехватило дыхание. Она поцеловала Суйюна в уголок глаза, и его губы нашли ее. В первый раз он вернул ей поцелуй, Нисиме показалось, что она чувствует что-то необычное, словно ей открылось нечто неизведанное. Голова закружилась. Поцелуй длился вечность, а кожа оживала под прикосновениями юноши, чего раньше никогда не было. На нее словно обрушился сильный поток эмоций, энергии и Ши. На секунду Нисима запаниковала, но волна нежности заставила ее забыть об этом, и она целиком отдалась чувствам.
Много времени спустя Нисима лежала, греясь теплом своего возлюбленного.
— Я не хочу спать. Хочу говорить обо всем, что в моем сердце, хотя не знаю, с чего начать и где найти слова.
Суйюн поцеловал ее в шею.
— Нет слов. Все сказано.
Несмотря на то что ее желание не прошло, у нее не было сил, и Нисима погрузилась в спокойный мечтательный сон.
Ветер играл ее волосами и наконец разбудил. Было раннее утро, но уже светало. Нисима лежала еще мгновение, не желая выбираться из сонма воспоминаний и удовольствий. Потом повернулась, чтобы найти любимого.
Но Суйюна не было. Где... начала она спрашивать себя, но ответа не последовало. Спрятав лицо в одеяло, Нисима замерла, словно движение могло разрушить видение вчерашней ночи. Если бы она могла не шевелиться...
Раздался звон колокола. Нисима открыла глаза. На столе у кровати лежал парчовый мешочек, в котором помещалось что-то угловатое. Она села и нашла голубую изящную морскую раковину, внутри был прикреплен белый листок, который нельзя было достать. На нем написан один иероглиф, который означал «Та, кто возрождает».
«Мое сердце разобьется, — поймала Нисима себя на мысли, — мое сердце действительно разобьется».
Поставив раковину на подушку, Нисима взяла парчовый мешочек, открыла его и нашла там гладкую деревянную коробочку.
Лепесток Удумбары, поняла она. Минуту Нисима не знала, что делать, но потом с огромной осторожностью отложила коробку в сторону и встала с кровати. Выбрала себе платье, надела его, завязав пояс. Взяв коробку в руки, вышла на балкон.
Нисима оперлась спиной о перила и заставила себя успокоиться. Дыхательные упражнения, которым научил ее брат Сатакэ, должны помочь.
Наконец, когда дух ее немного успокоился, когда боль от ухода Суйюна превратилась в сладкую грусть, она открыла коробочку.
К огромному удивлению, внутри Нисима нашла не священные лепестки, а белую бабочку с бледно-пурпурными крапинками на крылышках. Она медленно взмахнула крыльями и взлетела. Сделав круг над балконом, вылетела в сад и скоро исчезла из виду. Нисима долго смотрела ей вслед, надеясь на последний взмах, но бабочка не появилась. Девушка облокотилась на колонну и закрыла глаза.
«Мое сердце одновременно разбито и полно радости, — говорила она себе, — я не знаю — плакать или смеяться».
Открыв глаза, Нисима поняла, что на шелковом дне деревянного ящичка лежит бумага, украшенная лепестком синто. В сердцевине бумажного цветка Нисима увидела иероглифы, выведенные красивым почерком Суйюна.

ЗА ЭТИМ БУДУЩИМ БУДЕТ ДРУГОЕ, В КОТОРОМ НАС НЕ СМОГУТ РАЗЛУЧИТЬ.

Нисима подумала о бабочке, вылетевшей из ящичка, и улыбнулась.
— То, чего никто никогда не ожидает, — рассмеялась она и смеялась до тех пор, пока на глазах не выступили слезы.
Гвардейцы провели Императрицу по тропе среди камней, остановились у простых деревянных ворот с маленькой аркой и черепичной крышей. Очень быстро один из солдат прошел в ворота; когда он вернулся, четверо других последовали за ним. Гвардеец поклонился старшему офицеру, который в свою очередь встал на колени и поклонился Императрице. В саду было безопасно.
Нисима прошла в открытые двери и услышала, как они закрылись за ней.
«День прощаний», — сказала она себе.
Несколько шагов — и Нисима остановилась, оглядев огромный лагерь кочевников на севере. Она знала, что его там нет, но глаза по привычке искали среди тысяч крошечных фигур одну, пока Нисима не заставила себя отвернуться. Еще несколько шагов — и она оказалась у гробницы. Нисима опустилась на мат, расстеленный специально для нее. На камне было высечено имя «Симеко».
Нисима молча помолилась Ботахаре, потом Учителю.
«Мы никогда не узнаем, — думала она, — никогда не узнаем, попала ли ты им в руки, не желая того, или решила обнажить свое оружие против врагов наших, чтобы другие могли жить. Когда я думаю о твоей судьбе, Симеко-сум, меня охватывает ужас. Из всех смелых, всех героев бесконечных войн ты одна прошла битву без оружия, без зашиты. Только ты рискнула, разрушив свой дух. Пусть Ботахара освободит тебя и защитит твою душу».
Нисима долго молилась о прощении, потом поднялась и вернулась к своим обязанностям.
Они выскользнули из города на рассвете, все трое в капюшонах, шли, пока не обнаружили узкую тропинку — цель своих поисков. Только тогда они открыли свои лица солнцу — воин, монах и варвар-кочевник.
Ничто не показывало, что путники куда-то торопятся, на самом деле они передвигались почти лениво. Путешественники останавливались каждый раз, когда им этого хотелось, или перед закатом на привал. Сейчас, когда множество людей Ва заполонили дороги и каналы, возвращаясь домой или направляясь в новые места в надежде заново начать жизнь, трое путешественников не выделялись из общей толпы. Если не обращать внимания на то, что в отличие от других они никуда не спешили.
Но так было на юге и западе, а на их пути, который лежал на север и восток, они встретили лишь несколько человек.
Суйюн сел на циновку у края ручья, скрестив ноги. Он провел час в медитации, наблюдая за лучами солнца, просвечивающими сквозь листья. Монах смотрел, как ветер играет с листвой, создавая причудливые узоры.
В двух дюжинах шагов от берега сидел Комавара, читая письмо. Суйюн видел, что юноша уже несколько раз разворачивает одну и ту же бумагу. Но Комавара не говорил об этом, а спрашивать Суйюн считал неприличным.
Суйюн был уверен, что видит признаки исцеления Комавары, пусть слабые, но это лучше, чем ничего. Раны его более глубокие, чем от меча, думал Суйюн. Никто не может ждать, что он выздоровеет за ночь.
Что сделала Нисима? Подарки, которые она дала молодому господину, говорят о большой мудрости, размышлял монах.
Суйюн не сомневался, что Нисима — правитель, необходимый Ва. Мысли об Императрице принесли ощущение тепла и радости. «Она мой учитель, — думал он, — хотя и не знает об этом».
Монах переключил внимание на свет, падающий сквозь листья на воду ручья. «Иллюзия» — вот чему его научили, и потребовалось много времени, чтобы понять, что действительно это значит. Он видел так много несоответствий, что это заставило его задуматься: а что на самом деле написано в Свитках Ботахары?
Раздались звуки легких шагов по мягкой земле. Суйюн повернулся. Это Калам принес пиалы с чаем. Поклонившись, кочевник поставил одну на край мата Суйюна, потом повернулся и взял вторую для Комавары.
Суйюн поймал взгляд Комавары и махнул рукой в знак приглашения. Спрятав письмо, господин подошел и пристроился на уголке мата Суйюна. Монах заметил, что господин перестал носить меч на поясе — очень необычно для воина Сэй. Конечно, у Комавары был клинок в седле, но Суйюн не видел, чтобы тот к нему прикасался. Калам на каждой остановке проверял свой меч и всегда держал его под рукой. На границе Ва много разбойников, поэтому иметь оружие необходимо. При всем этом Комавара предпочел ехать без меча.
— Мы должны добраться до подножия горы сегодня в полдень, брат, это не так далеко, как кажется.
Суйюн кивнул:
— Да. Утром я пойду один, хотя мне будет не хватать вашей компании, Самуяму-сум.
— Боюсь, я плохой спутник, Суйюн-сум. Простите меня за это. Суйюн на мгновение смотрел на господина, пытаясь поймать его взгляд.
— Господин Команара, вы предполагаете, что тому, кто будет служить Учителю, можно говорить все, кроме правды? — сказал он нарочито серьезно.
Комавара ухмыльнулся:
— Пожалуйста, простите меня, брат. Я не имел в виду ничего подобного. Я действительно думаю, что моя компания была менее чем радостной.
— Возможно, но даже так она доставила мне огромную радость. В отличие от нашего другого путешествия вместе это, несомненно, более приятное.
У Комавары вырвался короткий смешок.
— Разве вы не радовались, брат, взбираясь в темноте на стены ущелья Денши? Легенды расскажут, что так и было.
Суйюн возразил:
— Это ваша легенда, господин Комавара, которая прославляет бесстрашие.
— Ух, — Комавара отхлебнул чай, — это одна из многих вещей, которых я боюсь, брат. На стенах ущелья Денши я был испуган так, как никогда раньше, тем не менее ни одна песня не расскажет об этом, хотя это часть истории. — Он добавил тихо: — Ни одна песня не сможет выразить все сожаление, которое я чувствую за все прерванные мной жизни.
Суйюн посмотрел на Комавару, страдание исказило его лицо.
— Я тоже отнимал жизни, Самуяму-сум. Господин Ботахара был великим полководцем. Дух может подняться над любыми вещами — такое возможно. Не думайте, что ваша душа навсегда сохранит это пятно, — его можно смыть. Вы не просто воин, Самуяму-сум, следующий по пути меча без вопросов. Война — ужасное дело: она посылает невинных на поля и лишает их души чистоты. Мы оба видели это. Господин Сёнто, госпожа Нисима, Яку Катта, вы — мы все сыграли свои роли в этой жестокой войне. Никто не остался в стороне.
Долг требует от нас многого. От некоторых он требует тяжелой работы. Воспарить над всем так же трудно, как подняться над тем, что вы сделали, исполняя свой долг. Тем не менее души огромной просвещенности воспарили над самыми ужасными обстоятельствами. Я верю, что вы подниметесь над ними, Самуяму-сум, хотя это может быть труднее всех других подвигов, прославивших вас.
Комавара глубоко вздохнул:
— Благодарю вас, Суйюн-сум. Надеюсь, вы правы, как и во многом другом.
Подошел Калам и сел на камень в шаге от них, молча отпивая чай.
Следующее утро застало трех путешественников у основания горы Святого Духа. Они ехали вдоль дороги, проходящей сквозь заросли берез, сосен и золотых кленов.
Они молчали, ибо осталось мало, о чем можно было поговорить. Они выжили в пустыне и в войне — слова не могли бы выразить всего. То, что Суйюн взял их с собой к началу своего пути, сказало все, что требовалось.
Наконец путники приблизились к алтарю у края дороги. Здесь дорога сужалась и круто поднималась вверх. Словно увидев знак, Суйюн остановился и повернул свою лошадь к спутникам.
— Отсюда я должен идти один, Самуяму-сум.
Молодой господин пожал плечами, как это часто делал Калам, подыскивая подходящие слова.
— Пусть Ботахара сопровождает вас, Самуяму-сум, — сказал Суйюн.
С усилием Комавара заставил себя говорить, но смог лишь прошептать:
— Пусть Ботахара поет ваше имя, брат. Суйюн дотронулся до руки господина.
— Он и так это уже сделал. Монах улыбнулся.
Повернувшись к Каламу, Суйюн заговорил с ним на языке пустыни, тот кивал в ответ на каждое слово. Из рукава монах достал что-то и вложил в руку Каламу. Последние слова Суйюна успокоили кочевника.
Поклонившись, монах развернулся и начал пробираться сквозь деревья. Суйюн повернул лошадь и помахал своим спутникам. Потом пропал из виду.
Комавара и кочевник направили своих лошадей туда, откуда пришли, и поскакали бок о бок. Прошло несколько ри, прежде чем любопытство Комавары не достигло предела.
— Если я могу спросить, — начал господин, — что вам отдал Суйюн?
Варвар опустил руку в карман и что-то вытащил. На ладони лежал голубой камень, который можно найти в реке, — гладкий и идеальный по форме.
— Это душа бабочки, господин Комавара, — произнес Калам с благоговением. — Брат Суйюн сказал мне, что однажды я увижу, что так оно и есть.
— Тогда это, без сомнения, правда, — ответил Комавара, и двое мужчин продолжили путь, погрузившись в свои мысли.
Стояла поздняя весна.
Суйюн отдал лошадь трем монахам, которых встретил, и они неожиданно дружелюбно позволили ему пройти, не называя свое имя. Дорога скользила между деревьев, храмов и монастырей, принадлежавших Сестричеству и бывшему Ордену Суйюна. На пути встречалось много алтарей, и, как всякий паломник, Суйюн останавливался у каждого и молился.
Суйюн спал под открытым небом, положив под голову одеяло, в котором днем нес свои пожитки, отказавшись от жилищ, приготовленных для путников возле монастырей.
С каждым шагом вверх по священной горе монах чувствовал, что отдаляется от земли, перемещаясь в другую реальность. Летние облака плыли с океана и, казалось, касались верхушки горы, застывая там, пока ветер не срывал их с места, унося вдаль.
«Они пришли ко мне, — усмехнулся над собой Суйюн. — Я — Собирающий Облака. Как у брата в древней пьесе, моя роль — собирать вокруг себя сомневающихся, неуверенных. Я разгоню иллюзии, но только для некоторых».
На второй день Суйюн пришел к алтарю, который искал, — место, где Ботахара отдал свою армию и отказался от всего; место, упомянутое в Свитке, который Суйюн получил от брата Хитары. Здесь монах нашел большой камень и начал медитировать. Алтарь находился высоко, и только немногие из самых сильных деревьев выжили здесь. Хотя их было мало, каждая из древних сосен имела имя, ибо они стояли на этом месте за тысячи лет до того, как сюда пришел Просветленный владыка.
Многие паломники приходили к этому алтарю, но мало кто говорил о нем Суйюну, ибо большинство дали обет молчания.
На третий день поста появился монах, которого ждал Суйюн. Увидев юношу, он приблизился, поклонился по обычаю ботаистских монахов.
— Пусть Просветленный владыка будет с вами, брат Хитара, — сказал Суйюн.
— Пусть Учитель назовет твое имя, брат Суйюн.
Монах, которого Суйюн встречал в пустыне, присел на край камня.
— Надеюсь, брат Хитара, вы пришли показать мне Путь.
— Только Учитель может сделать это, брат. Учитель и его несущий. Но я немного провожу вас.
В ответ Суйюн низко поклонился. Они встали, прошли мимо двух высоких камней, которые возвышались словно ворота. Серые кости горы здесь прикрывала лишь темно-зеленая трава.
Когда миновали западное плечо вершины, Суйюну открылся вид Империи. Теперь монах был над облаками и видел, как белые громады отбрасывают тени на землю. Большой канал, словно серебряная нить, пересекал равнину, а имперская столица выглядела нагромождением белых камней, застывших на фоне зеленой травы и голубого озера. Суйюн на мгновение замер, и брат Хитара отошел, оставив его в покое.
Ему легко было представить Нисиму — ее юмор, нежность, открытую душу. Наконец, подняв руку и помахав кому-то вдали, монах повернулся и последовал за Хитарой.
— Прощай, мой учитель, — прошептал он, — меня ждет встреча с другим.
В темноте они обошли пик горы, и Суйюн почувствовал, что они с другой стороны, ибо отсюда было не видно Империи. Они разбили лагерь и медитировали под звездами, пока не появилась луна, потом продолжили путь по узкой тропе, которая извивалась и кружила, будто лента. К рассвету они прошли уже много ри.
Брат Хитара тоже постился, поэтому они останавливались, только чтобы попить. Весеннее солнце ярко светило, но воздух оставался прохладным, а ветер с моря облегчал путешествие. К концу второго дня Суйюн понял, что только ботаистски тренированная память позволяет ему запомнить дорогу — такой извилистой и неприметной она была!
Оказавшись на склоне поздно днем, Хитара начал исследовать поверхность скалы. Через несколько минут он обнаружил разлом в камнях, который невозможно было увидеть даже на расстоянии нескольких футов. Сквозь него они вышли на уступ, достаточно широкий, чтобы вместе стоять на нем. Уступ огибал скалу, исчезая в белом облаке. Потом показалась плита, такая гладкая, будто сотни поколений людей отполировали и выровняли ее.
Хитара глядел на тропу с удовлетворением, словно радуясь тому, что он здесь, что смог попасть сюда.
— Здесь вы не должны идти в сандалиях, брат Суйюн, — для вас это начало Пути. Возносите молитву благодарности каждый раз, когда ваша ступня коснется этого камня, ибо лишь немногим суждено пройти этой дорогой.
— Брат Хитара, — сказал Суйюн, — мою благодарность не выразить словами. Хитара странно, почти насмешливо посмотрел на него.
— Брат Суйюн, конечно, это честь для меня. Я сыграл такую малую роль в совершении пророчества. С каждым вздохом я благодарю Ботахару за это. — Он поднял руку, обводя мир вокруг. — О чем еще я могу просить?
Он опустился на колени и поцеловал гладкий камень у основания тропы, потом встал и поклонился Суйюну.
— Мы снова встретимся, брат Суйюн. Пусть Учитель благословит вас.
— Я должен поблагодарить вас за то, что вы передали его послание, хотя, каюсь, прошло много месяцев, пока я понял.
— Становится темно, брат, вы не передохнете со мной до утра? Неожиданно Суйюн почувствовал нечто необычное. Тропа, которую он так долго искал, пугала его больше, чем монах ожидал.
Хитара показал на склон.
— Луна осветит мой путь, брат Суйюн, у меня много дел. На вашем месте я бы подождал, пока взойдет солнце. Тропа узкая.
Снова поклонившись, Хитара начал медленно спускаться.
Найдя плоский камень, Суйюн сел и стал медитировать. Позже, при свете луны, он запел, голос его отдавался эхом среди гор, словно здесь пела сотня людей.
С первыми лучами солнца он поднялся и снял сандалии. Опустился на колени и поцеловал камень перед тем, как встать на него. Если бы поблизости была вода, монах вымыл бы ноги.
Тропа поднималась вверх, пока не привела к пролету между скал. Суйюн встал на хребет, довольный, что нашел ручей с холодной водой. Потом дорога вывела на узкий край, который нависал над зелеными долинами далеко внизу. Справа Суйюн видел маленькое озеро бирюзового цвета.
В конце дня монах нашел крошечный ручеек, который спускался вниз к подножию горы. Здесь стоял алтарь, и Суйюн всю ночь провел в молитве.
На рассвете он встал и вернулся на узкую тропу, которая уводила в глубь древних вершин. Тут и там неизвестно откуда появлялись изогнутые кривые сосны, пруды с чистой водой. Нигде не было видно признаков, что кто-то проходил этой дорогой, остатков костра или лагеря, тем не менее, тропа была чистой, словно дорога в столице.
«Кто шел этим путем? — спрашивал себя Суйюн. — Как много людей побывало здесь?»
На третий день, шестой его поста, монах пришел в долину, окруженную тремя горами. Почва здесь была плодородной, ибо повсюду росли трава и деревья — высокие тонкие пихты, которых Суйюн никогда прежде не видел. Обогнув большой валун, Суйюн увидел ботаистскую сестру. Она улыбнулась и поклонилась, выказывая знаки гостеприимства, но ничего не говоря. Монахиня собирала в корзину шишки и растения, названий которых Суйюн не знал. Очевидно, сестра дала обет молчания, поэтому монах улыбнулся и прошел мимо.
«Эта долина — цель моего пути, — понял Суйюн, озарение пришло к нему так, словно он всегда обладал им. — Учитель здесь».
Он добрался до берега крошечного озера и прошел сквозь деревья. Потом оказался у маленького, простого домика с оградой.
У ворот стояли на коленях два брата, они низко поклонились Суйюну, ничуть не удивившись его появлению, как и сестра. Один из них встал и прошел за ворота.
Братья Пропавшего Ордена, догадался Суйюн. Хитара — один из них. Великая тайна ботаистского Братства. Они пришли служить Учителю. Но откуда они узнали? Как нашли его? Получили ли такие же послания, как Суйюн от Хитары? Но даже знание, откуда пришли братья, не решило бы загадку.
Поняв, что оставшийся монах не собирается говорить с ним, Суйюн повернулся и посмотрел на озеро, вдыхая запахи долины. Прекрасный аромат.
«Я нашел его, — подумал Суйюн, чувствуя, как душа его поднимается вверх, словно на крыльях. — Мы ждали тысячи лет...»
— Брат Суйюн, — позвал его женский голос.
Монах повернулся и увидел сестру, с явным интересом наблюдающую за ним. Она была старше, приблизительно одного возраста с Настоятельницей, но двигалась легко, словно была ровесницей Суйюна.
— Можно мы примем вас в нашем доме? — сказала она таким же молодым голосом. — Это место великого спокойствия.
— Я чувствую, что пришел, сестра, но не знаю куда. Женщина улыбнулась, глаза задорно заблестели, и Суйюн не смог сдержать улыбку.
— Эти долина и озеро не имеют названий. — Она указала на склон позади дома. — Как и гора. Это дом Учителя, он сохранялся в готовности тысячи лет. И сейчас он пришел. Пожалуйста, брат, идите за мной.
Суйюн прошел за ней в сад, потеряв чувство времени, едва шагнул за ворота. Дорога, усыпанная гравием, вела к крыльцу дома, но монахиня не пошла туда. Она повернула на вторую тропинку, которая скользила меж деревьев, названия которых Суйюн тоже не знал, и привела к другим воротам. Женщина тихо открыла их, вошла внутрь и придержала створки перед гостем.
— Он ждет вас, брат.
В голове Суйюна внезапно просветлело, он заставил взять себя в руки. Когда он проходил мимо ворот, монахиня сделала нечто, что удивило его, — потянулась и прикоснулась к нему. Это не был жест любви или поддержки, она просто хотела дотронуться до него.
«Я — Носитель Слова, — подумал Суйюн, — я — часть пророчества».
Шагнув за ворота, Суйюн оглядел сад, но никого не увидел. Минуту он постоял, потом направился на тропинку, голые ноги отзывались каждым своим нервом, словно под ними оживала священная земля.
Сад маленький, среди деревьев и необычных кустов большие камни. На такой высоте мало что могло расти. Но при этом сад был сделан с огромным искусством, и Суйюн упивался каждой деталью.
Обогнув валун, монах обнаружил мужчину, сидящего на подушках на низком плоском камне, как на естественном помосте. К нему вела дорога из гравия. Суйюн остановился, не в силах двигаться.
Учитель смотрел в свиток. Он был одет как монах Ордена Суйюна, с кулоном и пурпурным поясом. Мужчина не был таким старым, как многие монахи, которых знал Суйюн, это удивляло, хотя никто не говорил, что Учитель — глубокий старик. Возможно, ему было около семидесяти пяти лет, хотя Суйюн не стал бы клясться, что это хоть на десятую долю правда. Среднего роста, физически слабый по сравнению с Суйюном. Глаза поставлены более широко, чем у большинства, скулы выше, от этого лицо его было менее круглым, чем обычно у людей Ва.
Учитель поднял глаза и улыбнулся Суйюну, улыбка как у Настоятельницы — полная сострадания, но не лишенная озорства и мудрости прожитых лет, а в данном случае — многих жизней.
— Добро пожаловать, — произнес Учитель мелодичным голосом.
В этих двух словах Суйюну послышался отзвук господина Сёнто и госпожи Нисимы.
Свернув свиток, Учитель пригласил монаха пройти вперед.
Не зная, чего ждать, Суйюн предпочел пройти, хотя опустился на колени и поклонился в трех шагах от каменного помоста.
Несколько минут Учитель не сводил глаз с молодого монаха, довольное выражение воцарилось на его лице. Суйюн чувствовал себя словно любимый сын, вернувшийся после долгого отсутствия.
— Брат Суйюн, с большой радостью мы рады принять вас в нашем доме.
— Это честь для меня... брат Сатакэ.
Лицо старшего мужчины расплылось в улыбке.
— Мотору-сум никогда не сказал бы тебе.
— Он не говорил, брат.
Учитель засмеялся.
— Ты станешь самым долгожданным. Сожалею, что я останусь лишь ненадолго.
Не вполне уверенный, что это значит, Суйюн подыскивал слова.
— Я принес вам подарок, брат Сатакэ, — сказал Суйюн.
Он почувствовал, что душа его успокаивается, как будто рядом с ним человек, которого он давно знает.
— Очень мило, брат Суйюн, хотя мне ничего не нужно.
— Это стихотворение, брат.
— Ах! Стихотворение.
Суйюн достал из рукава мелованную бумагу. Наклонился, чтобы положить на помост, но Сатакэ взял из его рук свиток.
Учитель медленно развернул и прочитал стихотворение, выражение его лица говорило, что ничего более ценного за свою жизнь он не получал. Он закончил читать и радостно рассмеялся.
— Ниси-сум, Ниси-сум, — произнес он, словно Императрица была рядом с ним в саду. Брат Сатакэ поднял глаза. — Этот подарок доставил мне огромную радость. Спасибо. С ней все хорошо?
Суйюн кивнул.
— Временами я очень скучаю по ней, — с чувством произнес Учитель.
Суйюн согласился:
— Боюсь, я тоже.
Учитель снова посмотрел на него, не смущаясь, что делает это так открыто.

Предыдущая страница 21 Следующая страница


Собирающий облака 22

— Прошло много веков с тех пор, как последователь Тропы Восьми Ягнят прошел дорогами Ва, брат Суйюн.
Суйюн с усилием отвел глаза.
— Не уверен, что Тропа Восьми Ягнят существует, брат Сатакэ. Лицо Учителя стало мрачным.
— Ты отправился на войну с моим бывшим подопечным Мотору-сумом, был лишен кулона и изгнан из Ордена, взял себе в любовницы Императрицу — и все это за несколько месяцев, с тех пор как оставил монастырь Дзиндзо?
Суйюн не знал, что ответить. Хотя обвинения были самыми серьезными, тон Учителя, казалось, смягчался с каждым словом. Внезапно Сатакэ рассмеялся.
— Я за десятилетия сделал меньшее, брат. — Он улыбнулся своей прекрасной улыбкой. — Возможно, лишь Ботахара жил более полной жизнью перед тем, как найти свое истинное призвание. — Учитель снова засмеялся. — Ниси-сум, Ниси-сум, — проговорил он, словно отчитывая любимого ребенка, — мой собственный несущий.
Брат Сатакэ опять посмотрел на Суйюна, глаза его озорно сияли.
— Здесь мы занимаемся другими делами, брат. — Он показал на свиток, который читал до появления Суйюна. — Это — истинная копия великой работы Ботахары.
Суйюн поднял глаза, в них было удивление.
— Как, брат?
Он не знал наверняка, доставит ли вопрос удовольствие старику.
— Даже среди ботаистских братьев есть верные, Суйюн-сум. Даже среди лицемеров и лгунов. Свитки несколько лет были у верных. Поэтому мы работали. Дело более трудное, чем кто-либо может представить, ибо язык изменился, — но мои знания прошлого позволили нам приблизиться к концу. Слово Ботахары как оно есть. — Он улыбнулся Суйюну. — И Слово Сатакэ — так, как я его написал. — Он взвесил свиток, словно демонстрируя его тяжесть. — Слово, которое ты понесешь. Твой путь будет трудным, брат. Не сомневайся в этом.
Суйюн широко открытыми глазами смотрел на свиток в руке Сатакэ.
Рука Ботахары так близко, что я могу потянуться и дотронуться.
Внезапно лицо Сатакэ стало серьезным.
— Ты еще не обрел твердость духа, брат Суйюн.
— Нет, брат Сатакэ, — сказал Суйюн. — Мне неловко, но я боюсь.
Учитель кивнул, глаза его понимающе смотрели на монаха.
— Как и я, брат Суйюн. — Он отложил свиток и нежно завернул его в парчу. — Скажи мне, чему ты научился от своих учителей, Сёнто.
«Да, — подумал Суйюн, — все как я надеялся. Нисима — мой учитель, как и ее отец».
— Я многому научился, брат Сатакэ... и, возможно, ничему. Я не знаю.
Учитель не ответил, он ждал с огромным вниманием. Суйюн опустил глаза на гравий, будто изучая узоры, отыскивая среди хаоса порядок мира.
— Брат Сатакэ, все, чему меня учили, не звучало правдиво. Мир — не иллюзия, это равнина, на которой наши души обретают форму. Меня учили, что вера в иллюзию приводит к великой печали и что радость и удовольствие ненастоящие — вещи существуют лишь для того, чтобы загнать нас в ловушку бесконечного круговорота возрождения в мире иллюзий. — Внезапно он поднял глаза. — Теперь я верю, что это неправда. Радость и удовольствие так же реальны, как боль и печаль, и каждый должен познать, чему они могут научить, так же как брат-неофит должен узнать форму. Иллюзия существует в умах тех, кто верит не искренне. Они остаются позади, не понимая, что за урок им дан. Человек должен перейти в другую плоскость. Никто не минует дня, когда это произойдет. Мир будет существовать для всех душ, которые придут, но они должны освободиться от иллюзий, осознать свой путь по ту сторону. Я говорю об этом, хотя сам поступал не так, брат Сатакэ.
Учитель улыбнулся, и Суйюн почувствовал себя как ученик, доставивший радость своему мастеру.
— У тебя есть другие обязанности, брат. Твое время придет. — Сатакэ указал на горы. — Когда меня не будет больше среди вас, Суйюн-сум, ты должен пойти к верным. Люди гор ждут тебя, как кочевники — дождя. Это будет начало твоей долгой миссии, брат Суйюн. Твой путь в конце концов проведет тебя среди лицемеров и лжецов — некоторых из них ты знаешь по имени. — Учитель посмотрел на плывущее мимо облако. — Ты Несущий, Суйюн-сум, ты — Собирающий Облака.
Он улыбнулся Суйюну, успокаивая его.
— Ботахара пойдет рядом с тобой.

Я ходил к подножию Священной горы
И видел его среди облаков.
Он обрел спокойствие души.

Потом, вернувшись назад,
С душой, полной ярости,
По вечерам я мечтал о темных глазах над краем веера.

Если покой может возродить Империю,
Разве не сможет исцелить он человеческий дух?
(Господин Комавара Самуяму —
Императрице Сигей)

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 2)
  • 6 (Страница 2)
  • 7 (Страница 3)
  • 8 (Страница 3)
  • 9 (Страница 3)
  • 10 (Страница 4)
  • 11 (Страница 4)
  • 12 (Страница 5)
  • 13 (Страница 5)
  • 14 (Страница 5)
  • 15 (Страница 6)
  • 16 (Страница 6)
  • 17 (Страница 6)
  • 18 (Страница 6)
  • 19 (Страница 7)
  • 20 (Страница 7)
  • 21 (Страница 7)
  • 22 (Страница 8)
  • 23 (Страница 8)
  • 24 (Страница 8)
  • 25 (Страница 8)
  • 26 (Страница 9)
  • 27 (Страница 9)
  • 28 (Страница 9)
  • 29 (Страница 9)
  • 30 (Страница 9)
  • 31 (Страница 9)
  • 32 (Страница 10)
  • 33 (Страница 10)
  • 35 (Страница 10)
  • 37 (Страница 11)
  • 38 (Страница 11)
  • 39 (Страница 12)
  • 40 (Страница 12)
  • 41 (Страница 12)
  • 42 (Страница 12)
  • 43 (Страница 12)
  • 44 (Страница 13)
  • 45 (Страница 13)
  • 46 (Страница 13)
  • 47 (Страница 13)
  • 48 (Страница 14)
  • 49 (Страница 14)
  • 50 (Страница 14)
  • 51 (Страница 14)
  • 52 (Страница 14)
  • 53 (Страница 14)
  • 54 (Страница 15)
  • 55 (Страница 15)
  • 56 (Страница 15)
  • 57 (Страница 15)
  • 58 (Страница 16)
  • 59 (Страница 16)
  • 60 (Страница 17)
  • 61 (Страница 18)
  • 62 (Страница 19)
  • 63 (Страница 19)
  • 64 (Страница 20)


Шон Рассел

Собирающий облака

Цикл: "Брат Посвященный" - 2

 Читать книгу

Аннотация

Грандиозная армия варваров, в существование которой не верят ни простые люди Империи Ва, ни большинство её верхушки, приближается. Только опальный Правитель Сёнто и его духовный наставник монах-ботаист Суйюн, поставив интересы страны выше личных амбиций, пытаются спасти страну, но против выступают самые разные силы: и Император, и ненавидящие его лидеры Братства Ботахары, и старые враги Сёнто. Сумятицу вносят и слухи о новом появлении Учителя и попытки Братства это скрыть...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.gramotey.com/
Над дизайном работали: Spider, Elfin, Angel


Шон Рассел - Биография

Шон Рассел

На основную страницу

Биография

Шон Рассел родился в 1952 году в Торонто. Когда ему было три года, семья переехала жить за город, в коттедж на берегу озера Онтарио. Из окна комнаты маленького Шона Рассела открывался прекрасный вид на озеро, любуясь которым, он грезил дальними плаваниями, походами в Карибское море или еще куда-нибудь. С тех пор Шон любит воду, что ясно видно во всех его произведениях. В этом месте принималось всего два телевизионных канала, кинотеатров рядом не водилось, зато родители Рассела привили ему любовь к чтению книг. Самые его любимые книги детства — «Том Сойер» («Я читал эту книгу столь много раз, что даже сейчас могу прицитировать несколько строк из ее начала», говорит Шон Рассел), «Гекльбери Финн» и «Капитан Сорви-голова». Через нескольке лет в его жизнь пришла научная фантастика. Шон до сих пор помнит сюжет первой прочитанной им фантастической книги, хотя уже забыл и автора, и название. Уже обучаясь в средней школе он открыл для себя толкиновского «Властелина колец». «Я не могу сказать, сколько раз я перечитывал «Властелина колец», я читал роман каждую осень. Сейчас я возвращаюсь к этой книге раз в два-три года. Я продолжаю считать, что ничего лучшего или столь же значительного в нашем жанре не было создано.» «Я решил стать писателем в возрасте десяти лет, но еще много лет я не мог и заподозрить, что стану писать фэнтези. На меня сильно повлиял Толкин... Я хотел делать то, что сделал он: создавать детальные и непротиворечивые миры, а потом отправлять туда читателей и заставлять их в эти миры поверить. Во всяком случае, этого я хотел, когда начинал писать. Думаю, с тех пор мои цели несколько изменились или стали шире.» После окончания университета Шон Рассел перебрался в Ванкувер, а еще через два года обосновался на острове Ванкувер, где и тепреь живет вместе с женой Карен и сыном Брендоном, в двух минутах ходьбы от океанского берега. В числе своих увлечений Шон Расселл называет историю, собирание старых книг по яхтенному и парусному спорту, лыжи, хождение под парусом и путешествия. Раньше он также занимался спелеологией, скалолазанием, горным туризмом и парусными гонками. В 1991 году появился первый роман Рассела — «Брат Посвященный», номинировавшийся на «Locus». Шон не хотел стать еще одним подражателем Толкина. «Я думал (но ошибался), что хорошо знаю историю и литературу Японии и Китая, и решил поместить действие книги в воображаемый азиатский мир, основанный на этих источниках, подобно Толкину, опиравшемуся на норвежские саги и финскую Калевалу...» В 1992 году вышло продолжение — роман «Собирающий облака» . Потом появилась дилогия «Moontide and Magic Rise», включающая «World Without End» (1995), «Sea Without a Shore» (1996), так же номинировавшиеся на «Locus». В основу цикла положено предположение о том, что Чарльз Дарвин в своем знаменитом плавании на “Бигле” вместо краеугольных принципов науки открыл магию. Также Рассел является автором циклов «River into Darkness» и «Swans‘ War». В 2001 году вышел роман «The Thief-Taker», открывающий цикл «Memoirs of a Bow Street Runner», написааный совместно с Йеном Деннисом (Ian Dennis) под псевдонимом Т. Ф. Бэнкс (T.F. Banks). События романа «The Thief-Taker» происходят в 1815 году в канун битвы при Ватерлоо.