Шон Рассел - Брат Посвященный

1 Шон Рассел

Читая летописи империи, начинаешь понимать, что нас всегда занимало наше прошлое. Две тысячи лет мы вели хроники династий, запечатлевали события, корни которых уходят в глубину веков, к эпохе королевств Семи Принцев. Примечательно, что нас приучили относиться ко всем сведениям одинаково. И все же при внимательном прочтении каждой последующей хроники в ней обнаруживается все меньше фактов и все больше выдумок. Изучая древние летописи, приходишь к выводу, что в них нераздельно слились история и вымысел.
Хаката. «Исторические Аналекты»

1

Все-таки обычай казнить гонцов возник не без оснований, подумал Верховный Настоятель. Старик опустил глаза на свиток, присланный утром из Плавучего Города, и покачал головой. Он затратил столько усилий, положил на это всю жизнь и все равно получает подобные известия. Какая несправедливость!
Брат Хутто, правитель Плавучего Города, писал, что братья-ботаисты, путешествующие по дорогам Ва, подвергаются нападениям грабителей и головорезов — нападениям подданных империи!
Верховный Настоятель принялся медленно сворачивать шелковый свиток. Предметом его беспокойства служили не сами нападения — ведь не найдется никого, кто сумел бы постоять за себя лучше, чем последователи Веры. По-настоящему его тревожило то положение в империи, о котором свидетельствовали разбойничьи атаки, и отношение ко всему этому нового императора.
Верховный Настоятель положил свиток на край стола.
Брат Хутто писал, что за последнее время несколько грабителей были ранены, хотя это их, похоже, не отпугнуло. Нападения, наоборот, участились.
Пожилой монах опять потянулся за свитком, желая перечитать его, потом передумал. Сомневаться в содержании письма не приходилось. Если бы только император уделил внимание дорогам! Сразу стало бы ясно, что новая династия способна не только на непомерные амбиции.
Верховный Настоятель глубоко вздохнул, заставляя себя расслабиться. Императоры, напомнил он себе, приходят и уходят, Вера же бессмертна. Нужно правильно смотреть в будущее.
Брат Хутто, конечно, вновь напоминал, что показ пришелся бы весьма кстати — старое решение, к которому, однако, не прибегали уже много лет. Верховный Настоятель взял свиток и взвесил его в руке, словно оценивая важность предложения, сделанного братом Хутто. Пожалуй, одному из последователей Веры стоит принять участие в императорском бойцовском турнире. Да, решил Верховный Настоятель, он позволит монаху участвовать в состязании, но не брату старшего ранга, нет, так желаемого впечатления не добьешься. Он выставит на турнир инициата, младшего из посвященных братьев — самого юного, какой только отыщется, почти ребенка. Вот послание, смысл которого поймет и император, и его подданные, — весть, что разнесется по всем дорогам и трактам империи.
К счастью, подобрать подходящего парнишку нетрудно. От этой мысли Верховному Настоятелю стало легче. Таким образом не только будут достигнуты его цели, но и повторится случай, уже известный истории. Сам Владыка Ботахара сначала был воином и в свое время пожелал принять участие в императорском турнире, хотя никто из бойдов не осмелился сразиться с ним. Когда Владыка Ботахара шел по мощеному двору к площадке для поединков, булыжники лопались под его ногами. Теперь в эту легенду уже почти не верили, вера народа сильно ослабела, однако пожилой монах знал, что история правдива.
Верховный Настоятель и сам мог... Нет, кичиться своими умениями нехорошо, в конце концов, они просто ничтожны по сравнению с достоинствами Просветленного Владыки, — и Верховный Настоятель подавил в себе чувство гордости.
Проблема, изложенная в письме брата Хутто, для Верховного Настоятеля была в тот день лишь первой. Проблема номер два недавно сошла на берег у монастырской пристани. Сестра Морима из женского ордена ботаисток, с которой он знаком уже сорок лет (неужели так много?), почтит его своим присутствием, как только примет с дороги ванну.
Такие дни просто посланы ему в испытание!.. Верховный Настоятель всегда ненавидел неожиданные посещения. Одна из многих прелестей жизни в островном монастыре как раз и есть почти полное отсутствие визитеров, не говоря уж о тех, которые сваливаются на голову нежданно-негаданно.
Его мысли вновь вернулись к письму брата Хутто. На что способен сейчас недоумок, который называется императором? Его предшественник, старый болван, вопреки всем расчетам прожил очень долго. Такое порой случается и не всегда соответствует общим интересам. Одно хорошо — прежний император не оставил после себя ни одного отпрыска, что, само собой, означало борьбу за трон; к сожалению, избранный наследник оказался не подарком и к тому же довольно холодно относился к ордену ботаистов. Что ж, планы Братства всегда можно перестроить в зависимости от меняющейся ситуации, так же как игроки меняют стратегию, глядя на доску при игре в ги-и. Ботахара учил, что терпение — главная добродетель, а Верховный Настоятель старался всегда придерживаться основных добродетелей.
Взгляд старого монаха скользнул по рисунку на противоположной стене, отделанной полированным деревом. Какая безупречная форма! Она скопирована с цветка семилистника — одной из девяносто четырех целебных трав. Семь лепестков внутри семигранника, заключенного в круг, — узор, который пересекают семь линий власти. Столь просто, столь совершенно. Творение Ботахары неизменно служило источником радости для Верховного Настоятеля. «Я счастливый человек», — подумал он и тут же услышал, что кто-то идет по коридору. Сестра Морима. В створки сёдзи [Сёдзи (л«.) — экран из узких деревянных или бамбуковых дощечек, обрамленных более широким каркасом, который оклеивается рисовой бумагой с разнообразными орнаментами. Служит как ширма, разделяющая жилое пространство на любые по желанию части.] легонько постучали.
— Войдите, — отозвался Настоятель. Тон его воплощал спокойное достоинство.
Сёдзи разошлись в стороны, и в проходе показалась неповоротливая фигура монахини. Длинное однотонное кимоно неприятно желтого оттенка, перевязанное на поясе пурпурным кушаком, обозначало ее принадлежность к ордену ботаисток. Волосы женщины были коротко подстрижены, из-за чего линии квадратного подбородка выступали еще резче. Лицо загорелое, как у крестьянки, отметил Верховный Настоятель.
— Сестра Морима, вы оказали нам большую честь, проделав столь нелегкий путь, дабы посетить нашу обитель! — Настоятель встал с подушки и церемонно поклонился.
В ответ монахиня отвесила такой же поклон, хотя ему полагалось быть более глубоким.
— Это честь для меня, брат Нодаку. Посетить монастырь вашей секты — привилегия, дарованная немногим... — Монахиня запнулась, точно не находя слов.
Следуя своему распорядку, Верховный Настоятель отодвинул письменный столик в сторону, но монахиня не извинилась за то, что оторвала его от дел. Он предложил женщине свою подушку и достал из стенного шкафа еще одну.
— Сестра Саэдза передает вам привет и желает здоровья и долголетия, — проговорила монахиня, когда Верховный Настоятель уселся напротив нее.
— А как сама сестра Саэдза? Разумеется, хорошо? — В письме брат Хутто упоминал, что глава сестринской общины недавно возвратилась из ежегодного паломничества в Монарту, к месту рождения Владыки Ботахары, и что старая настоятельница начала заметно слабеть.
— Она постоянна, словно река, и гибка, точно ветвь ивы, брат Нодаку. Ее пример, как всегда, вдохновляет нас.
Уловка, к которой прибегала монахиня — обращаться к Верховному Настоятелю по имени, — приводила его в смущение, как будто инициата Нодаку вдруг застали изображающим из себя главу ордена.
— Рад слышать это, сестра. Нет ли у вас других новостей? Мы здесь живем в таком уединении!
На лице монахини промелькнула удивленная улыбка.
— Я только что вернулась с острова варваров, брат. Наверняка ваши новости более свежие, чем мои.
Верховный Настоятель ничего не ответил, но монахиня не продолжила фразы. Взяв в руку молоточек из слоновой кости, висевший рядом с отполированным до блеска бронзовым гонгом, он спросил:
— Чаю?
— Спасибо, брат, с удовольствием, и, пожалуйста, какой-нибудь еды, если моя просьба не слишком обременительна. — Произнося последние слова, сестра Морима едва сдерживала нетерпение.
Чуть не рассмеявшись, Верховный Настоятель ударил в гонг. Ему известна слабость старой монахини. Брат Нодаку, вы только подумайте!
По коридору кто-то прошел, в перегородку осторожно постучали, а затем послышались шаги второго человека.
— Войдите, — промолвил Верховный Настоятель, намеренно приглушая в голосе властные нотки.
Перед его глазами предстал Суйюн, старший неофит, который поднял всю эту суету; прежде чем Настоятель успел сообразить, что происходит, вслед за Суйюном показалось лицо неофита-служки. Неожиданное присутствие монахини ордена ботаисток привело обоих юношей в замешательство. На миг они замерли в неловком молчании, затем согнулись в поклоне, толкаясь между полуотворенными створками.
— Прикажете подавать на стол, Верховный Настоятель? — спросил второй неофит.
— За этим я и ударил в гонг, — ровно отозвался старый монах. — Будь любезен, принеси чаю сестре Мориме и мне. И какие-нибудь закуски. Сестра еще ничего не ела, и все из-за нашей непростительной невежливости.
— Сию минуту, Верховный Настоятель. — Отвесив поклон, служка поспешно удалился.
— Суйюн-сум? — вопросительно поднял брови монах.
— Прошу прощения, Верховный Настоятель. Мне было приказано явиться сюда для беседы о моем Затворничестве.
Настоятель совсем позабыл о том, что вызывал неофита.
— Ты уже прошел испытание уединением, инициат? — неожиданно задала вопрос сестра Морима.
Суйюн поклонился монахине, краем глаза наблюдая за своим господином, и решил, что не ответить — значит проявить грубость.
— Я всего лишь старший неофит, почтенная сестра, но... да, срок моего Затворничества только что закончился.
— Хорошо, старший неофит, — одобрила женщина. — Тебе удалось остановить песок? — с лукавой улыбкой спросила она.
— Нет, почтенная сестра, — серьезно ответил юноша, — я не сумел остановить песок в часах, отмеряющих время. Пересчитать песчинки и придумать имя каждой, пока она падает, я могу, однако на большее пока не способен.
Не скрывая изумления, монахиня уставилась на Суйюна. «Владыка Ботахара, и какая же карма привела сестру сюда именно сегодня!» — подумал Верховный Настоятель.
— Суйюн-сум, сестра Морима оказала нам честь своим визитом, поэтому нашу с тобой беседу придется отложить. Я позову тебя позже.
Юноша преклонил колени, коснувшись лбом пола, затем встал и попятился к выходу.
— Благодарю вас, Верховный Настоятель, — сказал он и, внезапно осмелев, спросил: — Можно мне присоединиться к младшим инициатам? Урок ши-кван скоро начнется.
Верховный Настоятель кивком выразил согласие, мысленно решив отругать мальчишку за обращение к старшему после приказания удалиться.
Как только шаги Суйюна стихли, женщина осведомилась:
— Это правда?
— Да, сестра. Каждый день в этот час у младших инициатов проходит урок ши-кван.
— Вы знаете, о чем я, брат! — В голосе монахини проскользнуло легкое раздражение. — Неужели его способности в ши-кван и в самом деле так развиты?
Верховный Настоятель пожал плечами.
— Я с ним еще не беседовал.
Монахиня переменила позу: выпрямила спину, принуждая себя погрузиться в сосредоточенный покой.
— Думаю, он не лгал. — Она глубоко вздохнула и еле слышно, почти шепотом, проговорила: — Клянусь Ботахарой!
Шум со двора, где началось занятие, нарушил тишину в комнате.
— И что же предназначено такому, как он, брат?
— Если он научится следовать Семью Путями, то будет служить Владыке Ботахаре, как и все члены нашего ордена.
— То есть вы отправите его в услужение к какому-нибудь властолюбивому князю и в своих же целях втянете в сеть придворных интриг.
Верховного Настоятеля удивил неожиданный выпад сестры Моримы, но он заставил себя сдержаться; голос его, как всегда, оставался спокойным:
— Мы не должны забывать, что Владыка Ботахара сам был князем империи, родившись, как вы это называете, властолюбцем. Любые политические намерения нашего ордена всегда были направлены на поддержание такой обстановки, в которой может вырасти новое поколение последователей Владыки Ботахары. Иной цели у нас нет. Ваш орден извлекает немало пользы из наших «интриг», которые сводятся не более чем к разумным советам — например, таким, какие даю я, сестра Морима.
— Я не послушница, нуждающаяся в указаниях, брат Нодаку, и всегда очень тщательно выбираю слова. Значит, вы швырнете этого юношу в развращенное общество, где его не спасет даже самый лучший курс монастырского обучения. Трое из вашего ордена умерли от Великой Чумы — не отрицайте! Братья-ботаисты умерли от болезни!.. Вы и вправду хотите подвергнуть риску столь одаренного монаха? А что если он научится останавливать песок?
Верховный Настоятель изо всех сил старался сохранять невозмутимый вид. Откуда ей известно о жертвах чумы? Орден сделал все возможное, чтобы сохранить смерть монахов в тайне. Ну и мир! Повсюду соглядатаи.
— Служба у князя империи — серьезное испытание, сестра. Если член ордена ботаистов не выдержит... — старый монах пожал плечами, — такова его карма. Останавливать песок гораздо труднее, чем служить у князя.
— Кем был этот юноша в прошлой жизни? — поинтересовалась сестра Морима, считая, что выбрасывает козырь.
Верховный Настоятель медленно покачал головой.
— Мы не знаем.
— Наверное, монахом или даже... — кончиком языка женщина облизнула губу, — монахиней?
— Вполне возможно, сестра Морима.
— Он выбирал из предложенных предметов?
— Разумеется.
— И несмотря на это, вы всего лишь допускаете, что он был монахом?
Верховный Настоятель вдруг осознал, что наговорил больше, чем следовало. Правда заключалась в том, что он действительно не имел понятия о предыдущем воплощении мальчишки. Когда Суйюн еще ребенком пришел в орден, его проверяли различными способами. Одно из испытаний предполагало выбор из случайного набора вещей именно тех предметов, которыми обычно пользуются члены ордена ботаистов. Суйюн указал на все предметы — почти неслыханная редкость! — однако последующие попытки определить, кем был мальчик в прошлой жизни, ни к чему не привели. Прежде в истории ордена такого не случалось. Не исключено, что Суйюн все-таки был сестрой! Эта мысль отнюдь не порадовала Верховного Настоятеля.
— Когда же вы наконец прекратите вмешиваться в дела мирские, брат, и посвятите себя совершенствованию духа, как принято в моем ордене?
— Поверьте, мы заботимся о совершенствовании духа не меньше вашего, сестра Морима.
— Но вас больше волнует очищение духа богатых, не так ли?
— Двери наших храмов и приютов открыты также и для тех, кому повезло гораздо меньше, сестра, или вы забыли? Братья нашего ордена нашли лекарство от Великой Чумы и спасали жизни людей — крестьян, торговцев, князей, — независимо от сословия.
В коридоре послышались шаги, а затем раздался легкий стук в сёдзи.
— Входите.
Двое неофитов с подносами в руках вошли в комнату и поклонились.
— Я сам заварю чай, — сказал Верховный Настоятель.
Юноши вынесли на середину комнаты миниатюрный деревянный столик. Двигались они с подчеркнутой аккуратностью, стараясь не посрамить своего господина и славу монастыря.
Верховный Настоятель приготовил чай, не отступая от канонов тысячелетней традиции, а служки тем временем поставили на стол небольшие блюда с рисом и овощами.
— Сначала позаботьтесь о нашей гостье, — приказал старик.
Не отрывая взгляда, он следил, как монахиня, расширив от удовольствия зрачки, угощалась всеми предложенными ей кушаньями.
«Какая недостойная слабость, — подумал Верховный Настоятель. — Будь она братом нашего ордена, ей пришлось бы сидеть на воде и воздухе три дня в неделю до конца жизни, чтобы доказать умение справляться с чревоугодием».
Настоятель отпустил обоих неофитов и, налив дымящегося чаю, первую чашку предложил гостье.
— Я недостойна, брат. Пожалуйста, возьмите чашку себе.
— Ваш визит — честь для меня; прошу вас, не отказывайтесь. — Он снова протянул монахине чашку, и на этот раз она с поклоном ее приняла. Верховный Настоятель поклонился в ответ.
Снаружи, на небольшом балконе, куда имел право выходить только Верховный Настоятель, застрекотал сверчок. Во дворе продолжался урок ши-кван. Старый монах налил себе чаю и попробовал напиток. Превосходно! Чайные кусты росли в монастырском саду, и присмотр за выращиванием чая неизменно доставлял Верховному Настоятелю наслаждение.
Из вежливости он съел немного рису и продолжал наблюдать за монахиней — та изо всех сил пыталась скрыть свою ненасытность и... не могла.
Верховный Настоятель знал, что, покончив с едой, сестра Морима раскроет истинную цель своего приезда, и ему не нужно будет гадать, что привело ее сюда. Он сделал маленький глоток чая. Старик слышал щебет ласточек, которые строили гнездо у него под балконом. Эти птицы вечно устраивали страшную кутерьму, но он любил смотреть на них и старался подружиться с ними. Какие изящные создания!
Глядя на песочные часы на подставке, Верховный Настоятель начал упражняться в искусстве ши-тен, растягивая чувство времени, пока падение песка в часах не замедлилось. Он перевел взгляд на пар, который поднимался над чашкой чая ленивыми клубами, напоминавшими колыхание тончайших штор под легким дуновением ветерка. Старый монах про себя улыбнулся.
А если этот юноша сумеет остановить песок, как и говорила сестра Морима? Что, если он способен на большее? После Владыки Ботахары остановить бегущий песок не удавалось никому — ни единому человеку за тысячу лет! Почему никто не может сравниться с Просветленным Владыкой? Учитель самого Нодаку владел искусством ши-тен лучше любого из учеников и при этом утверждал, что его способности развиты гораздо слабее, чем у его наставника.
Верховный Настоятель ладонями ощутил тепло чайной чашки. Такое простое удовольствие! Он размышлял о тайне, которую так долго знал он один, и задавался вопросом, кому еще она известна теперь. Песок, песок. Старик вновь взглянул на падающие песчинки.
Владыка Ботахара, Просветленный Наставник, при помощи ши-тен научился управлять индивидуальным чувством времени так, что мир вокруг него останавливал свое движение. Все монахи-ботаисты владели этой способностью в той или иной степени, но Достигший Просветления добился гораздо большего. В рукописях упоминалось, что Владыка Ботахара медитировал, глядя на струйку песка в часах, и видел, как песок не только останавливается, но, в Его глазах, начинает течь в обратном направлении. Одна мысль об этом приводила Верховного Наставника в благоговение. Говорили, что Владыка Ботахара мог двигаться сквозь время, как пловец, рассекающий волны. Настоятель раздумывал над этим каждый день с тех пор, как помнил себя, и все же смысл чуда по-прежнему ускользал от него. Он понимал: важно, чтобы эта часть тайного знания передавалась от одного Верховного Настоятеля к другому. Но как объяснить то, чего не понимаешь сам?
Сестра Морима закончила трапезу, и он заметил, как хорошо она справилась со своим чувством стыда. Верховный Настоятель снял крышку с фарфоровой чаши и предложил женщине горячее белое полотенце, которым она вытерла губы и руки.
— Еще чаю, сестра?
— Да, если можно, брат Нодаку. Кстати, все было очень вкусно.
Он налил ей чаю, придерживая рукав длинного кимоно, обычного наряда братьев-ботаистов. Одежду монахов дополняли просторные штаны, доходившие до середины икры, сандалии и широкий пурпурный пояс — непременный знак ордена ботаистов.
Сестра Морима отхлебнула чаю, поставила чашку на столик и собралась с духом. Нужный момент наступил.
— Сестра Саэдза еще раз велела мне обратиться к вам с покорнейшей просьбой. Дозволите ли вы сестрам нашего ордена изучить свитки, написанные рукой Владыки Ботахары?
Верховный Настоятель сосредоточенно разглядывал свой чай, медленно поворачивая чашку на столе.
— Сестра Морима, я уже уверял вас, что рукописи, которые изучают в вашем ордене, ничем не отличаются от тех, что хранятся у нас. Когда мы разговаривали в последний раз, я предложил вашему вниманию свои личные экземпляры и могу предложить их вам снова. Слова в ваших свитках — воистину слова Ботахары, записанные самыми сведущими монахами всех времен. Поверьте, это самые лучшие копии, какие только существуют.
— Мы ни на секунду не сомневаемся в талантах ученых братьев, которые записывали слова Владыки Ботахары, брат. Для нас вопрос представляет чисто духовный интерес. Вы взяли на себя обязанность беречь и охранять бесценное сокровище, но ведь это наследие принадлежит всем последователям Владыки Ботахары. Мы всего лишь желаем увидеть слова, написанные рукой Достигшего Просветления, как видели их вы. Мы не имеем намерения забирать свитки из вашего монастыря, где им обеспечены великолепные условия хранения, а просто хотели бы прислать к вам делегацию — возможно, двух или трех самых образованных сестер, — чтобы изучить рукописи, конечно же, под вашим строгим наблюдением. У вас нет поводов скрывать свитки. Мы почитаем эту бесценную святыню столь же глубоко, как и вы.
— Как вам известно, сестра, оригиналы рукописей очень древние. Мы берем их в руки лишь раз в десятилетие, когда вскрываем и просматриваем, чтобы обнаружить малейшие признаки ухудшения их состояния; затем свитки почти сразу же запечатываются. Мы сами обходимся переписанными копиями. Мы все. Ничего другого я вам сказать не могу. Меня связывает клятва и священный долг, который я не нарушу. Прошу вас, не заставляйте меня колебаться в том, что касается этой сферы моих обязанностей, сестра Морима.
— Я никогда бы не осмелилась просить вас нарушить долг, брат, но вы... вы же Верховный Настоятель. Вы вправе изменять решения, принятые в те времена, когда мир был другим. В этом и заключается мудрость. Ботахара учил, что перемены неизбежны и противиться им глупо. Может быть, вы разрешите двум-трем сестрам из моего ордена присутствовать при подобном исследовании свитков? Мы ни в коем случае не станем вмешиваться в процедуру осмотра. Наверняка последователям Слова не запрещается быть свидетелями этого ритуала, не так ли?
Хитрая старая корова! Ну и как ему теперь выкручиваться?
— Позвольте мне обдумать ваши слова и посоветоваться со старшими членами ордена. Согласиться на ваше предложение — значит нарушить многовековые традиции, сестра Морима. Вы должны сознавать, что такое решение не принимается быстро. Давайте закончим на этом разговор, и, пожалуйста, поймите, что я ничего не могу вам обещать.
— Ах, брат Нодаку, ваша репутация мудрого человека вполне заслуженна! Благодарю вас, тысячу раз благодарю. Вы оказали мне честь, уделив так много времени. — Монахиня поклонилась. — Если вы решите допустить нас на осмотр — да-да, я знаю, вы ничего не обещали, — но, в случае согласия, когда это произойдет?
Верховный Настоятель на мгновение поднял глаза, словно подсчитывая, когда наступит знаменательный день.
— Почти через девять лет, сестра Морима.
— Совсем скоро, брат! Дни пролетят незаметно! — От радости она захлопала в ладоши, будто ребенок. — А через сколько точно?
Верховный Настоятель снова помолчал.
— На седьмой луне, считая с сегодняшнего дня, останется восемь лет.
Сестра Морима допила чай и с чувством проговорила:
— Желаю вам достичь совершенства в этой жизни!
«А тебе — достичь совершенства прямо сегодня, чтобы я тебя больше не видел», — мысленно выругался Верховный Настоятель.
— Корабль пришел сюда с почти пустым трюмом и наверняка уже разгрузился, брат, так что меня заждались. Вы позволите задать вам еще один вопрос? Когда нам ожидать решения вопроса?
— Этого, я не знаю, сестра.
— Прошу, укажите хотя бы приблизительное время, чтобы я назвала моим сестрам срок, через который они могут рассчитывать на ваш ответ.
— Сие мне неведомо, сестра, — повторил старый монах с едва заметным раздражением в голосе.
— Как угодно, брат, — с поклоном сказала сестра Морима. — Я не хотела быть навязчивой. — Она поднялась с подушки с неожиданным проворством и снова поклонилась.
Верховный Настоятель встал вместе с ней и поклонился в ответ.
— Я злоупотребила вашим временем, брат. Беседа с вами — большая честь для меня. Я — ваша должница.
— Это вы оказали мне честь, посетив наш монастырь. В таких делах и речи не может идти о долгах.
Монахиня еще раз отвесила поклон и двинулась к выходу. У двери она на секунду задержалась и, поймав взгляд Верховного Настоятеля, сказала:
— А что, если этот юноша научится чувствовать истину?
Верховный Настоятель пропустил мимо ушей намек, содержавшийся в вопросе, и без колебаний ответил:
— Тогда он познает не только истину слов Ботахары, но и суть наших священных трудов.
Старший неофит спустился по лестнице, чтобы проводить сестру Мориму через лабиринты монастыря Дзиндзо. Она кивнула, словно соглашаясь с мудрым ответом брата Нодаку, круто развернулась и вышла.
На мгновение Верховный Настоятель замер, глядя на закрывшиеся сёдзи, а затем отодвинул ширму, отделявшую комнату от его личного балкона. Ласточка вспорхнула с почти законченного гнезда, пронзительным щебетом выражая негодование по поводу нежданного вторжения. Верховный Настоятель не стал выходить на деревянный настил, а вместо этого укрылся в прохладной тени крыши, глядя, как внизу, во дворе, младшие инициаты отрабатывают Форму. Старик сделал полшага вперед, чтобы увеличить обзор. Теперь он видел всех учеников, каждый из которых стоял внутри своей Септимы — геометрического рисунка, повторявшего тот, что был изображен на стене в комнате Верховного Настоятеля.
Учитель ши-кван медленно, с отточенной грацией двигался перед рядами учеников. Подходила к концу уже шестая фаза тренировки, и юноши сильно устали, хотя неопытным глазом заметить это было невозможно. Суйюн стоял во втором ряду, выделяясь среди прочих маленьким ростом и спокойной уверенностью. Движения его были точными и плавными, без малейшей задержки.
Сотура-сум не преувеличивал. По сравнению с этим неофитом старшие ученики выглядели просто неуклюжими; по правде говоря, в умении владеть своим телом Суйюн мог поспорить с самим наставником. Верховный Настоятель продолжал наблюдать, завороженный зрелищем.
— Никогда не видел ничего подобного, — прошептал он. — Кем же, кем был этот мальчик раньше?
За деревянной стеной двора, покрытой белой штукатуркой, Верховный Настоятель разглядел сестру Мориму, которая в сопровождении монаха шагала на пристань, где ее ждал корабль. Для женщины такого крупного телосложения ее походка была чрезвычайно легкой. Она оказалась гораздо умнее, чем предполагал Настоятель. Впредь ему придется вести себя осторожнее — намного осторожнее. Он не собирался разрешать ей или кому бы то ни было еще осматривать свитки. Ни сейчас, ни через сто лет. Ситуация вышла из-под контроля.
Плечи старика поникли, и он испытал внутренне сопротивление этому признаку обреченности. «Как такое могло произойти?» — в тысячный раз спрашивал он себя. Они предприняли все необходимые меры предосторожности, все до единой!.. Но это уже не имеет значения. Никакого.
Рукописи пропали. Их украли прямо из-под бдительного ока Священной Стражи монастыря Дзиндзо.
Двадцать младших инициатов и один старший неофит завершили седьмую фазу и неподвижно замерли в позиции готовности. Старший наставник ши-кван остановился, обводя взглядом своих учеников — раздетых до пояса и босых. Никто из них не дрогнул в стойке, и учитель удовлетворенно кивнул.
— Разбейтесь на пары, — негромко произнес он. — Мы проведем учебный бой.
Инициаты встали по двое и вновь заняли исходную позицию.
— Суйюн-сум, — обратился к юноше мастер ши-кван, — ты раньше не тренировался в паре?
— Нет, брат Сотура, — отозвался тот. — Старшие неофиты еще только отрабатывают удары в одиночку.
Наставник на секунду задумался.
— Ничего, скоро научишься. А сегодня мы оба посмотрим, как это делают другие. Начали!
Сотура прохаживался между парами бойцов, останавливаясь возле каждой. Ученики приступили к тренировочному поединку неторопливо, сперва воспроизводя стилизованные упражнения Формы, а затем начали набирать темп, до тех пор пока все движения не превратились в сплошное мелькание рук и ног. Каждый сражающийся пытался найти у соперника такую точку, в которой сопротивление было наименьшим или которая лучше всего подходила для удара.
Суйюн при помощи ши-тен начал замедлять свое чувство времени, чтобы лучше рассмотреть детали ускоряющейся борьбы. Движения инициатов приобрели бесконечную плавность, одно перетекало в другое без всякой паузы.
Брат Сотура внезапно поднял руки.
— Всем остановиться, — скомандовал он и встал в исходную позицию перед классом. Воцарилась полная тишина. — Вижу, кое-кто из вас до сих пор думает, что преимущества добиваются с помощью костей и мускулов. Может, вы втайне хотите стать единоборцами? Двигаться в пределах Формы недостаточно. Вы должны стать легкими, бесплотными. Нельзя ударить ветер. Нельзя толкнуть воду. Даже идеальный «бархатный кулак» бесполезен, если в момент удара вы напрягаете мускулы. Ши — источник всей вашей силы. Направляйте в кулак столько энергии ши, сколько потребуется. Помните, что в кулаке у вас зажата гусеница. Ее щетинки щекочут вам ладонь. — Монах замолчал, глядя на крошечную голубую бабочку, которая пролетела мимо и села на плечо Суйюну. Наставник улыбнулся. — Смотрите.
Он шагнул вперед, вытянул руку и осторожно снял бабочку с плеча Суйюна. Зажав насекомое в ладони, мастер ши-кван подошел к деревянным воротам, которые вели в обнесенный стеной сад. Задержавшись на долю секунды, чтобы встать в позицию, монах вдруг нанес резкий удар кулаком по толстой доске ворот. С громким треском та разлетелась в щепки. Изящно развернувшись, брат Сотура вытянул руку перед классом, демонстрируя совершенство «бархатного кулака», разжал ладонь и выпустил целую и невредимую бабочку на свободу. Все до единого ученики опустились на колени и коснулись лбом каменных плит.
— На сегодня достаточно. Идите и сосредоточьтесь на энергии ши. Постарайтесь стать ветром — таким легким, что на струны вашей воли не сможет присесть даже бабочка.
Суйюн открыл ворота с выбитой доской и вышел в большой сад, который славился множеством тропинок и уединенными беседками с видом на остров и море. Юноша обнаружил уютный уголок, скрытый от посторонних глаз цветущими рододендронами, и, скрестив ноги, уселся на плоский камень. На мгновение перед его глазами встал недавний показ наставником мастерства ши-кван, и он замер, наслаждаясь совершенством.
Суйюн вышел из Затворничества только сегодня утром и теперь испытывал глубокую радость свободы, хотя одновременно ощущал потерю этой самой свободы — чувство, не известное никому из всех, кого он знал. Быть может, больше никогда ему уже не доведется провести так много времени в полном одиночестве. Верховный Настоятель прав: шесть месяцев иногда становятся целой жизнью — жизнью, целиком посвященной обдумыванию Слова Просветленного Владыки.
Распорядок дня затворника был очень суров. С восходом солнца Суйюн вставал и, не выходя из Септимы, изображенной на полу его маленького жилища, тренировал искусство ши-кван. В полдень он принимал единственную порцию еды, после чего ему позволялось медитировать или сочинять стихи в закрытом садике. Затем приходило время послеполуденных занятий ши-тен. Сидя внутри Септимы, Суйюн сосредоточивал всю свою сущность на Пятом Соединении лепестков — там, где стояли песочные часы. Затем снова тренировался в искусстве ши-тен, дотемна глядя на свою тень на стене, и медитировал, думая о Семи Путях. Три часа перед рассветом отводились на сон.
Каждый день Суйюн сидел внутри священной эмблемы так, как сейчас, и упражнялся в искусстве ши-тен. Управляя своим дыханием, он ощущал, как ши опускается в Оому, центр его сущности, и выпускал энергию ши, направляя ее в питающие линии силы в Септиме. Суйюн учился изменять субъективное чувство времени, и с каждым днем струйка песка в часах бежала все медленнее.
Способность менять восприятие времени была известна и за пределами монастыря Дзиндзо. В некоторой степени этим умением обладали единоборцы; кое-кто из самых талантливых акробатов и танцоров тоже знал о нем. Суйюн предполагал, что в краткие мгновения полной сосредоточенности наверняка любой человек ощущал растяжение времени. Однако лишь монахи ордена ботаистов разгадали ключ к овладению этим мастерством: ши-кван и ши-тен, искусство двигаться и умение сосредоточивать волю, отображенные в Септиме — Форме, которая учила совершенным движениям и полной концентрации сознания.
Владыка Ботахара называл это «вхождением в душу через тело». Постепенно Суйюн пришел к пониманию этого, как будто наконец начал делать то, о чем раньше имел представление только на словах.
Сидя на камне лицом к морю, юноша почувствовал, что энергия ши опустилась в Оому, и стал выталкивать ее из тела, мысленно видя, как она вырывается в бескрайние просторы вокруг него и замедляет движение всех предметов.
С ветки гинкго слетел лист и, вращаясь в воздухе, бесконечно медленно заскользил вниз. Тревога кольнула сердце молодого монаха, и фокус, в котором он сконцентрировал свою волю, потерял четкость, но лист падал так плавно, что Суйюн вновь обрел уверенность. Он мог сосредоточиться на солнечных бликах, которые играли на поверхности листа, парившего в безбрежных глубинах синего неба. В конце концов лист коснулся глади маленького пруда, и по воде разошлись круги, прекрасные в своем совершенстве. Суйюн сосчитал едва заметные волны и назвал каждую именем цветка, прежде чем они исчезли у края пруда. У него родилось стихотворение:

Весна. Но лист гинкго
Печально кружит над водой.
Вниз, вниз, падает он
В пруд, где цветут лилии.

Юноша сделал глубокий выдох, и огромной теплой волной нахлынуло облегчение. Дважды за период Затворничества он терял контроль над ши, или по крайней мере так он считал. Два раза его измененное чувство времени искажалось, и он оказывался где-то... в чем-то, чему не находил описания. А когда обычное восприятие времени возвращалось, это происходило с резким толчком, который, несомненно, означал полную потерю концентрации. Учитель не предупреждал его ни о чем подобном, и юный монах испытывал сильный страх, что он не способен постичь умения, без которых не добиться высокого положения в ордене.
Он хотел поговорить со своим наставником, братом Сотурой, но решил пока повременить. Теперь он чувствовал, что вновь обретает контроль над волей. Эти странные случаи не повторялись уже несколько месяцев.
Суйюн вспомнил то, что было еще до Затворничества: он стоял на коленях перед учителем и слушал.
«Ты всегда должен двигаться, — держа в памяти очертания Формы, и даже дышать, не отступая от нее. Ши будет крепнуть в тебе, но не пытайся подчинить ее себе. Не сопротивляйся, просто позволь ей свободно течь. Ши нельзя покорить. Все, что ты можешь, — отождествить с ней свою волю».
Если бы не слова наставника, Суйюн ни за что не поверил бы, что такое возможно. Теперь, по окончании Затворничества, он начал понимать смысл этих слов, начал видеть мудрость своих учителей.
«Я должен думать об энергии ши, — решил Суйюн. — Я должен стать ветром, таким легким, что на струнах моей воли не удержится даже бабочка».
Сколько прошло времени, Суйюн не знал, но раздался удар гонга, и юноша прервал медитацию. Он встал и неторопливо двинулся через сад. Пора искупаться в горячем источнике и поужинать.
У ворот он еще раз задержался, чтобы посмотреть на разбитую доску. Прежняя радость от демонстрации мастерства наставником обрела свою полноту. Сломанную доску заменили на новую, в которой молодой монах аккуратно вырезал отверстие в форме бабочки. Со своего места Суйюн видел через отверстие голубое небо. Бросив последний взгляд на ворота, он поспешил прочь. Всем старшим неофитам, конечно, захочется услышать об ударе «с бабочкой», который посчастливилось увидеть одному Суйюну.

Брат Сотура, учитель ши-кван монастыря Дзинд-зо, поднялся по лестнице, которая заканчивалась в коридоре, ведущем в покои Верховного Настоятеля. Брат Сотура вымылся и надел чистую одежду, собираясь с мыслями перед встречей с главой ордена. Он знал о визите монахини, и это посещение вызывало у него беспокойство.
Учитель ши-кван остановился возле комнаты Верховного Настоятеля, негромко постучал в сёдзи и подождал ответа.
— Пожалуйста, входите, — тепло отозвался голос, так хорошо знакомый брату Сотуре.
Монах отодвинул ширму, преклонил колени и коснулся лбом плетеных циновок. Верховный Настоятель сидел за письменным столиком, держа в руке кисть. Он приветственно кивнул, как того требовал его сан, и принялся обтирать кисть.
— Входите же, добрый друг, присядьте рядом со мной. Мне нужен ваш совет.
— Я польщен такой честью, Верховный Настоятель, но, боюсь, в вопросах, которые вас волнуют, мой совет не принесет большой пользы.
— Берите подушку и отбросьте прочь страхи. Вы нужны мне. Не желаете ли поесть?
— Спасибо, я сыт.
— Тогда чай? — Настоятель потянулся за молоточком из слоновой кости.
— Да, пожалуйста. Выпью с большим удовольствием.
Как только прозвучал удар гонга, в коридоре раздались шаги.
— Можешь войти, — разрешил Верховный Настоятель еще до того, как служка постучал. — Приготовь нам чай и, будь любезен, позаботься, чтобы нас не тревожили.
Мальчик кивнул и удалился, бесшумно задвинув за собой сёдзи.
— Что ж, Сотура-сум, сегодня я имел весьма интересный разговор с небезызвестной вам старой коровой. — Настоятель слегка улыбнулся и покачал головой. — Она почти вытянула из меня обещание разрешить сестрам ее ордена присутствовать при следующем осмотре рукописей.
Мастер ши-кван хранил молчание.
— Почти, да не совсем. Я сказал ей, что должен посоветоваться с братьями — собственно, что я сейчас и делаю.
Брат Сотура беспокойно поерзал.
— Похоже, они не отстанут, пока воочию не увидят строки, написанные рукой Ботахары. Не знаю, как вы отнесетесь к моему предложению, Верховный Настоятель, но, возможно, в сложившихся обстоятельствах разумнее будет удовлетворить интерес сестер? У нас есть очень древние свитки — в сущности, лучшие копии из всех, какие только сохранились. В живых не осталось никого — кроме, пожалуй, четверых наших братьев, — кто знает, что это не оригиналы рукописей. Решение не самое благородное, однако... — Мастер ши-кван выразительно пожал плечами.
— Благородство — роскошь, не всегда позволительная в наше время, брат. — Верховный Настоятель опустил глаза и принялся разглядывать свои ладони, словно те каким-то загадочным образом изменились. — Свитки не должны вызывать подозрений. Благодарю вас, брат, я обдумаю ваш совет.
Появился мальчик-служка, хотя времени, в течение которого он отсутствовал, едва хватило бы на то, чтобы дойти до крошечной кухни и тут же вернуться обратно. Верховный Настоятель многозначительно посмотрел на брата Сотуру.
— Они научились опережать меня. Неужели я постарел, и мои поступки стали предсказуемы? Это уже небезопасно. Ничего не говорите, я сам должен подумать.
Неофит приготовил чай. Горько-сладкий аромат напитка заполнил помещение.
— Вы по-прежнему допускаете, что рукописи у сестер, или беседа с сестрой Моримой позволила исключить этот вариант?
— Не уверен. Сестра Морима и сама может об этом не догадываться. Но если ей все известно, и она приехала нарочно, чтобы усыпить нашу бдительность, то справилась она великолепно. Полагаю, она прибыла сюда с тем, чтобы снова попытаться получить доступ к свиткам, хотя, конечно, этого нельзя утверждать наверняка. Сестра Морима — прирожденная актриса и далеко не глупа.
— Итак, мы не можем исключать ни одной версии? — подытожил брат Сотура.
Верховный Настоятель кивнул и сделал глоток чая.
— А что сообщает в своем послании брат Хутто?
Старый монах горестно покачал головой.
— Грабители начали нападать на монахов нашего ордена на торговых путях империи Ва. Дабы пресечь эту дерзость, брат Хутто рекомендует нам устроить показ. Пропал еще один инициат. Брат Хутто предполагает, что брат стал жертвой разбойников. Просто не верится! Новый император почти полностью взял власть в свои руки, но допустил нелепый промах, сохранив жизнь старому Сёнто и его роду.
— Как это? — От удивления брат Сотура покачнулся на подушке. — Он подставляет нож к собственному горлу! К какому соглашению могут прийти эти двое? Сёнто никогда не изменит старой императорской династии!
— Династии Ханама больше не существует. Правда, притязания на трон имеют и другие князья, по меньшей мере такие же высокородные, как Ямаку, однако все они опоздали и вовремя не объединились против него. Теперь уже ничего не поделаешь. Старший Сёнто мог победить в том бою, но благодаря предательству сам попал в плен. Князь Ямаку, или, вернее, Аканцу Первый, Император Ва, дозволил ему умереть смертью воина — два старых лиса когда-то сражались бок о бок. Князь Сёнто сочинил предсмертное стихотворение, и когда император услыхал его, то смягчился и отменил смертный приговор Сёнто и его семье.
— Старый лис выжил из ума! В следующий раз он посадит рядом с собой на трон волка! И что же это за стихотворение? Брат Хутто не приводит его в письме?
Верховный Настоятель потянулся за свитком и развернул его.

Сраженья и верность долгу
Всю жизнь.
Наконец-то!
Есть миг для поэзии.

Мастер ши-кван довольно рассмеялся.
— Отдаю должное обоим! Только глупец лишит жизни столь мудрого противника.
— Более того, — продолжал Настоятель, — через неделю после отмены приговора сын Сёнто, Мотору, объявил о своей женитьбе на вдове князя Фанисан и удочерении наследницы покойного. Обе женщины укрывались в доме семьи, которой император только что даровал помилование. Теперь они снова вышли в свет. Сёнто всегда отличались смелостью. Вижу, мое беспокойство по поводу их духовного наставника, брата Сатакэ, было неуместным. Сёнто снова избежали зубов дракона.
— Фанисана тоже казнили по приказу императора?
— Бедняга успел умереть от чумы и тем самым поставил императора в неловкое положение, лишив его возможности в открытую покончить с женщинами рода Фанисан. Не сомневаюсь, сын князя Сёнто спас их от рук убийц — хотя бы на какое-то время.
— Значит, молодой Сёнто выдаст падчерицу за сына императора, узаконит притязания Ямаку на престол и соединит свой род с новой императорской династией. Все Сёнто просто гениальны! — Брат Сотура не скрывал восхищения. — А что слышно о чуме, Верховный Настоятель? За последнее время были новые вспышки?
— Кажется, нам повезло. За три месяца не отмечено ни одного случая. Но чума уже собрала свою жатву. Когда она поразила семью императора, Ямаку начал действовать. Конечно, он сильно рисковал, хотя смятение, царившее в империи, давало ему единственный шанс. И на Трон Дракона взошел кровопийца.
Оба монаха некоторое время молчали. Солнце клонилось к закату, в комнате стемнело. Верховный Настоятель зажег изящный фарфоровый светильник.
— Император все еще не нуждается в услугах духовного наставника?
— Нет, Сотура-сум. Он до сих пор боится нашего влияния. Мы должны внимательно следить за ним — этот человек очень опасен. И его наследник окажется не лучше. Для нашего ордена наступают трудные времена. Всем нам нужно превратиться в воду и ветер, иначе император сильно навредит ордену — не уничтожит, нет, но на чашу весов положен итог многолетних трудов.
Настоятель налил еще чаю.
— Старший неофит Суйюн получил приказ явиться ко мне сегодня и пришел как раз во время нашей беседы с сестрой Моримой. Это было ошибкой. Он повел себя неосторожно.
— О чем вы говорите, Верховный Настоятель?
— Она знает о его способностях к ши-тен.
— Согласен, это плохо, однако она и не подозревает об истинных талантах Суйюна. По-моему, я сам только начинаю понимать, насколько в нем развит дар. Сегодня Суйюн вместе с младшими инициатами был на уроке ши-кван. Рядом с ним они выглядели неповоротливыми увальнями! — Брат Сотура поднял глаза на пожилого монаха. — Что мы будем с ним делать?
— Разумеется, он станет духовным наставником одного из князей и будет распространять учение Ботахары.
— Из Суйюна получился бы прекрасный духовный наставник для самого императора, Верховный Настоятель.
— Маловероятно. Его талантам найдется другое применение — более подходящее и почти такое же полезное. Нужно развивать его дарование, не слишком выделяя мальчика из остальных учеников. Я хочу знать его настоящие возможности. Он ведь еще не участвовал в поединках?
Брат Сотура отрицательно покачал головой.
— Сколько потребуется времени, чтобы уровень его подготовки был достаточным для победы в императорском турнире?
— Он победил бы хоть сегодня, но все же к такому испытанию лучше подготовить его как следует. Не очень долго — думаю, хватит пары месяцев.
— С завтрашнего дня займитесь тренировками. Думаю, осенью вы вместе с ним отправитесь на Речной Праздник.
Старый монах поднялся, подошел к раздвинутой балконной ширме и обвел взглядом внутренний двор. Пространство освещалось лишь светом звезд, который порождал во тьме причудливую игру теней.
— Вы удвоили охрану?
— Да, и каждый вечер лично проверяю все посты.
— Вы — незаменимый помощник, Сотура-сум.
Верховный Настоятель наконец решился произнести вслух вопрос, терзавший обоих монахов и днем, и ночью:

1 Следующая страница


Брат Посвященный 2

— Если рукописями не завладели сестры, кому еще могли понадобиться свитки?
Брат Сотура немного помолчал, обдумывая ответ.
— Свитки бесценны и уже поэтому представляют интерес для кого угодно. Однако никакой вор не сумел бы продать их тайно — об этом моментально стало бы известно. Скорее кто-то украл их по причинам политического характера. Любой, кто жаждет обрести власть над орденом ботаистов, попадает в круг подозреваемых.
— Император?
— В первую очередь. Он не любит нас. Среди его приближенных нет монахов, от которых нужно было бы скрывать этот секрет. Кроме того, он — один из немногих, кто имел возможность совершить кражу.
— Кто еще?
— Князья Сёнто, Бакима, Фудзики, Омавара, с полдюжины других князей, а также сектанты-магики, хотя на них я думаю меньше всего.
— И мы до сих пор точно не знаем, когда произошла кража?
— Это случилось в последние десять лет.
— Все ли стражники, охранявшие Священный Ларец, были допрошены?
— Все, кроме двоих.
— А что с этими двумя?
— Умерли от чумы.
— Хм...
Светильник замигал: с открытого балкона в комнату ворвался сквозняк.
— Если рукописи украли с целью шантажа, почему никто не предъявил нам своих требований?
— Может быть, для осуществления их намерений еще не пришло время?
— Возможно и другое, Сотура-сум. Вы не предполагаете, что свитки просто уничтожили?
— Я отказываюсь верить, что кто-то осмелился на подобное святотатство!
— Вы забыли о последователях Томсомы?
— Никчемные тупицы! Им не хватило бы ума на такое преступление.
— Боюсь, вы правы, Сотура-сум. Среди них есть наши шпионы?
— Да, Верховный Настоятель. Мы уже навели справки. В донесениях нет ничего необычного.
— Вы основательно подошли к делу, брат Сотура.
Верховный Настоятель еще ненадолго задержался у балкона, затем повернулся к своему собеседнику.
— Благодарю, друг мой, вы мне очень помогли. Мастер ши-кван встал, поклонился и двинулся к выходу. У дверей Настоятель вновь окликнул его:
— Сотура-сум, я видел ваше сегодняшнее занятие с младшими инициатами. — Старик согнулся перед братом Сотурой в почтительном поклоне. Слова были излишни. Верховный Настоятель удостоил мастера ши-кван наивысшей чести.

2

Стоя у ступеней, ведущих на верхнюю часть кормовой палубы, Когами Норимаса смотрел на освещенный неярким звездным светом силуэт монаха-ботаиста, который прислонился к снастям, крепившим главную мачту. Когами наблюдал за молодым братом с того момента, как тот ступил на борт корабля, хотя вид монастыря, где Просветленный Наставник приступил к написанию великих трудов, привлекал его не меньше.
Увидеть монастырь Дзиндзо посчастливилось немногим, но у Когами имелась и другая причина радоваться, что он попал в число избранных. Слишком долго он был среди серой толпы — одним из бесчисленной армии безликих чиновников на службе у Трона Дракона. И каким далеким казался этот трон!
В должности чиновника пятого ранга Когами Норимаса даже одним глазком не видал нового императора. Тем не менее — знал об этом Сын Неба или нет — неприметный чиновник оказал ему огромную помощь, хотя, конечно, все почести достались чиновникам четвертого и третьего ранга. Впрочем, с несправедливостью скоро будет покончено. Способности Когами Норимасы в конце концов получили признание, и признал их не кто-нибудь, а сам Яку Катта, Главный советник императора и командующий императорской гвардией. Потрясающее везение! С того времени жена Когами каждый день воскуряла перед семейной божницей ароматические палочки, не считаясь с расходами.
После стольких лет труда на благо императорской казны Когами Норимаса поправит и свои дела — так пообещал ему Яку Катта. Когами Норимаса, императорский чиновник третьего ранга!
До падения династии Ханама Когами и думать не смел, что поднимется так высоко. И это еще не все! Яку Катта вручил ему имперскую грамоту, которая позволит Когами от своего имени вести торговлю за пределами империи. Само собой, разрешение имело определенные рамки, но все же среди тех, кто не принадлежал к родовой аристократии, эту привилегию получали единицы. Когами Норимаса отлично умеет распоряжаться деньгами, и сейчас у него есть блестящая возможность доказать это — и для своей пользы, и на благо императора.
Теперь он сможет избавиться от стыда за то, что не стал солдатом, как хотелось отцу. Когами не был создан для военной службы. Это стало ясно еще в юности и доставляло постоянные огорчения его отцу. Старший Норимаса был майором в армии последнего императора из рода Ханама и погиб при отражении штурма почти обезлюдевшей тогда столицы войском Ямаку. Потому-то карьера Когами и замерла на месте. Если бы не чума, которая опустошила столицу империи и выкосила несметное множество чиновников, заставлявших вращаться колеса огромного государства, Когами не дали бы даже поднять головы, не то что присягнуть на верность новому императору.
Но теперь, после тягостных восьми лет, за которые он поднялся только с шестого до пятого ранга, он снова продвигается вверх! Бумаги ему привез родной брат Яку Капы; да не простые бумаги, а с оттиском Дракона — личной печатью императора Ва. Похоже, боги вдруг решили еще раз дать ему будущее.
Не прошло и двух дней с тех пор, как судно покинуло Янкуру. Когами молился, чтобы ветер не менял направления. Осталось провести два дня, присматривая за монахом, и Когами снова будет в Ва, где начнется новая жизнь.
Он посмотрел на брата, который неподвижно стоял на ходившей ходуном палубе. Молодой монах находился здесь вот уже несколько часов. Несмотря на легкое одеяние, он словно не ощущал ночной прохлады. Все они одинаковы, подумал Когами. Монахи, бывшие его учителями в детстве, не чувствовали ни жары, ни холода, и, если уж на то пошло, ни гнева, ни страха. Они всегда были для него загадкой. Даже после семи лет общения с ними Когами почти ничего о них не знал, но годы, проведенные с братьями, навсегда наложили на него неизгладимую печать.
Несмотря на свое отношение к братству, Когами не возражал против того, что его жена тайно исповедовала религию Ботахары, хотя, по его разумению, держать божницу в доме было крайне неосторожно. Не то чтобы это запрещалось — Когами знал, что многие его знакомые делают то же самое, — но, как и семья Норимасы, все они благоразумно придерживались своих верований только в стенах дома.
Император отвернулся от ботаистской веры, и любой, кто хотел возвыситься на службе у монарха, поступал таким же образом, по крайней мере с виду. Когами, конечно, сознавал, что такое поведение идет вразрез с учением Ботахары, однако жена была набожна вдвойне и усердно молилась и за себя, и за супруга. В понимании Когами, члены монашеского ордена и сами не следовали наставлениям Ботахары, вмешиваясь в политику и наживая богатство. Когами вздохнул. Как сложен мир! Что ж, время все расставит по местам. Вера по-прежнему будет существовать и тогда, когда исчезнут императоры и монахи. Так было всегда.
За исключением приближенных императора, остальные жители империи молились самым разным богам, и, несмотря на свою ненависть к ботаистам, император не совершил ошибки и не стал открыто выступать против ордена. Ботаисты сосредоточили в своих руках большую власть; Сын Неба слишком хорошо это сознавал.
Когами подвинулся, чтобы укрыться от ветра. Темный силуэт монаха, стоящего у деревянного поручня, оставался недвижным. Наверное, он смотрит на полную луну и медитирует, предположил Когами и, подняв глаза на молочно-белый диск в осеннем небе, почувствовал легкий укол совести.
«Я не сделал ничего плохого. Наблюдать за человеком — не преступление». Безусловно, это так, но ведь существовала, пусть и крохотная, вероятность того, что потребуется нечто большее. В ушах у него снова прозвучали слова Яку Катты, и он в тысячный раз принялся обдумывать их.
«Если Асигару попросит, ты поможешь ему; впрочем, скорее всего обойдется, так что просто внимательно смотри. Узнай получше этого монаха. Завоюй его расположение, если надо, выясни о нем все, что можно».
Помочь Асигару? Но в чем? Когами не решился спросить. Какое-то чутье подсказало ему, что задать вопрос — значит поставить под угрозу свое новое будущее. Когами Норимаса, чиновник третьего ранга, отогнал прочь тревожные мысли.
Пока что человек, о котором говорил Яку, не обращался к Когами за помощью, и тот молился, чтобы так было и дальше. Жрец Асигару находился в каюте вместе с женой и дочерью Когами. Девочка мучилась морской болезнью.
Жрец не понравился Когами сразу, как только поднялся на судно, причалившее на острове варваров. Крупного телосложения, с жесткими, похожими на проволоку волосами и бородой, Асигару напоминал безумного фанатика и выглядел так, будто перегрелся на солнце. Он имел привычку во время разговора без конца запахивать полы своего длинного одеяния, без конца кутался, , защищаясь от холода, которого никто не ощущал.
В первые дни путешествия Когами перебросился со жрецом всего несколькими словами, как и велел Яку Катта, но после того как заболела дочь Когами, чиновнику приходилось разговаривать с Асигару довольно часто. Конечно, это смотрелось совершенно естественно и не должно было вызвать подозрений, однако Когами очень беспокоился, ведь все его будущее зависело от того, насколько хорошо он справится со своими обязанностями во время пути.
Он снова подивился своему везению. Вне всяких сомнений, он как нельзя кстати подходит для такого дела. Когами несколько раз ездил на остров варваров по делам императора, выдавая себя за вассального купца какого-то мелкого князя. Сын Неба пришел бы в гнев, узнай он, что Когами Норимаса занимался куплей-продажей, как простой торговец. Так Когами стал купцом и путешественником и начал находить удовольствие в этой жизни, омрачали которую только разлуки с семьей. Но в эту поездку Яку Катта велел ему взять с собой жену и дочь. Путешествия семьями были нередки среди вассальных купцов, особенно среди таких, кто умел пополнить кошелек на стороне — а их становилось все больше. Яку решил, что присутствие родных придаст облику Когами дополнительную честность и прямодушие, поэтому жена, дочь и служанка плыли на корабле вместе с ним — разумеется, за счет императорской казны.
Когами немало позабавился, наблюдая за тем, как его родные воспринимали нелепые обычаи варваров. Оставаясь наедине, вся семья веселилась, передразнивая дикарей! Но потом его дочь заболела, и Когами попросил жреца Асигару осмотреть ее, так как священники более или менее владели навыками целительства.
Прозвучал удар гонга, означавший смену вахты, и на палубе начали появляться матросы. Они молча приступили к осмотру механизмов, отвечавших за ход судна. Быстро, но тщательно проверили снасти, обойдя стороной лишь ванты, у которых недвижно стоял молодой ботаист. Указав на них, старший вахтенный отрицательно покачал головой, и моряки не стали к ним приближаться, чтобы не прерывать медитацию монаха. Такое уважение оказывали последователям Ботахары все, даже те, кто не мог их терпеть.
Монах по-прежнему молча стоял у ограждения и думал о девушке, которую никогда не видел. Ее звали госпожа Нисима Фанисан Сёнто, и она была приемной дочерью князя Сёнто Мотору — человека, на службу к которому и направлялся Суйюн. Прежний духовный наставник Сёнто оставил полный отчет с перечислением всех подробностей, которые его преемнику необходимо знать о Доме Сёнто, и несмотря на то, что Суйюну достаточно было прочесть отчет лишь раз, чтобы запомнить в нем каждое слово, раздел, посвященный описанию княжны Нисимы, монах прочел дважды, словно убеждая себя в правдивости написанного. Слова брата Сатакэ, предшественника Суйюна, были пронизаны глубоким восхищением и привязанностью к молодой девушке. Суйюн почувствовал, что в своем суждении о ней старый монах почти утратил беспристрастность — незыблемый принцип братства ботаистов. Этим госпожа Нисима заинтересовала Суйюна еще больше.
Сатакэ-сум был не из тех людей, на которых легко произвести впечатление. Один из самых известных братьев ордена ботаистов, он, безусловно, мог бы стать Верховным Настоятелем, если бы того пожелал. О талантах брата Сатакэ ходили легенды: он в несколько приемов познал такие высоты совершенства, достижению которых другие братья посвятили бы всю жизнь, проведя ее в полном уединении и медитациях. А эта молодая аристократка во многих отношениях была его любимицей.
Княжна Нисима Фанисан Сёнто... Суйюну нравилось даже ее имя. Она уже заслужила славу искусной художницы, арфистки, сочинительницы музыки и поэтессы — и это, если верить отчету брата Сатакэ, лишь самые заметные грани талантов девушки, воспитание которой отличается еще большей изысканностью. Неудивительно, что у нее столько поклонников — ведь она обладает редкими способностями и к тому же является единственной наследницей могущественного клана Фанисан. Какая еще женщина империи так щедро одарена?
Представляя себе госпожу Нисиму, Суйюн подумал о совершенстве луны на небесах, и у него родилось стихотворение:

Влечет меня к себе
Твой нежный и далекий свет —
Твой лик, доселе незнакомый...

Поэзия помогла ему отвлечься от мыслей о девушке хотя бы на некоторое время, и он вспомнил свое предыдущее путешествие в Ва. Оно было по-настоящему прекрасным!
Суйюн жил в монастыре Дзиндзо с такого раннего возраста, что у него не осталось ясных воспоминаний об империи, как не сохранилось и памяти о родителях. В тот раз он в сопровождении брата Сотуры, мастера ши-кван, отправился на Речной Праздник. Юный монах, только что ставший инициатом, еле сдерживал радостное возбуждение и, чтобы не опозорить орден ботаистов, изо всех сил старался соблюдать внешние приличия. Хотя с той первой поездки минуло уже восемь лет, Суйюн помнил ее в мельчайших деталях.

Они были словно странники из далеких краев, выброшенные на чужой берег. Там, на берегу, перед ними лежала вся Ва, уменьшенная до размеров пространства, которое можно обойти за день. Речной Праздник — десять тысяч ярких фонариков, несметное множество гостей, бесконечные приливы и отливы людских волн вдоль берегов стремительных вод.
Попасть на Речной Праздник из монастыря Дзиндзо... Суйюн чувствовал себя так, точно завершил медитацию в запертой комнате, где царила тишина, отодвинул ширму, чтобы выйти наружу, и на месте тихого сада вдруг узрел двадцать тысяч смеющихся, поющих и танцующих людей. Для мальчика, выросшего на далеком острове, это казалось почти чудом.
Вслед за своим наставником Суйюн пробирался сквозь толпы народа. На деревьях были развешаны разноцветные фонарики, а там, куда не доходил свет фонарей, его заменяло молочное сияние луны. Суйюн впервые увидел высокородных дам в роскошных паланкинах, вдыхал аромат их духов, витавший в воздухе после того, как они проехали мимо него, весело смеясь и лукаво пряча лица за веерами. Зачарованный, он застыл возле акробатов и фокусников — брат Сотура, которому пришлось вернуться, обнаружил, что юноша, позабыв обо всем на свете, жадным взглядом ловит каждый трюк, каждое движение, замедленное в его сознании при помощи ши-тен.
Суйюн и брат Сотура миновали шатер, у входа в который соблазнительно улыбались прекрасные женщины, и хотя, завидев монахов, они осенили себя знаком Ботахары, самая молоденькая из них попыталась завязать флирт с Суйюном и звонко рассмеялась, когда тот отвел глаза.
Перейдя пешеходный мостик, они добрались до парка, и юному инициату показалось, что он вновь перенесся в другую страну. Шум голосов стих, а острый запах, исходивший от жаровен, уступил место изысканным ароматам срезанных цветов и редких духов. Здесь тоже пили и смеялись, однако пирующие были облачены в парчу и дорогие шелка, равных которым по красоте молодой брат никогда не видел. Суйюн был уверен, что брат Сотура намеренно привел его сюда, хотя он пока не знал зачем.
Монахи миновали группу людей, тихо беседовавших между собой у ивовой рощицы, и приблизились к подмосткам, ярко освещенным фонариками. У края сцены на подушках сидела женщина. Она читала свиток, а публика внимала ей в полной тишине. Голос женщины был чистым и прозрачным, как зимний воздух, но слова, которые она произносила, звучали торжественно и церемонно. Суйюн понял, что на сцене исполняется старинная пьеса и узнал древний язык, изобиловавший гласными, которые как-то непривычно скатывались с губ чтицы.
Брат Сотура устроился на плетеной циновке и махнул юноше, приглашая того последовать его примеру.
— «Собирающий облака», — прошептал наставник, и по названию Суйюн припомнил, что изучал эту пьесу.
Наблюдая за действом, Суйюн был заворожен образом главного героя — чудаковатого монаха-ботаиста, отшельника, которого не заботила повседневная жизнь других персонажей и который все свое время посвящал изучению тайных, непостижимых сфер. Суйюн впервые видел, чтобы монаха изображал кто-то из не принадлежащих к братству, и зрелище привело его в восхищение, пусть и смешанное с некоторым беспокойством. Только через несколько часов Суйюн пришел в себя от увиденного на сцене; первая встреча с театром глубоко его взволновала.
Спустя два дня начались состязания в единоборстве. Распорядитель, заносивший в список имена претендентов, с трудом скрыл свое изумление, узнав, что в турнире примет участие не мастер ши-кван, а сопровождающий его мальчик. Улыбки, едва сдерживаемые из вежливости, быстро исчезли, как только Суйюн выиграл первый поединок с легкостью, поразившей всех, за исключением брата Сотуры. Разумеется, вначале соперники не отличались большим мастерством по меркам турнира, поэтому маленький монах хоть и заслужил некоторое уважение, но серьезным противником по-прежнему не считался.
Именно в это свое посещение империи Суйюн впервые столкнулся с насилием. Несмотря на многие годы упражнений в ши-кван, юный инициат еще никогда не видел, чтобы один человек сознательно стремился нанести вред другому. Среди единоборцев были и такие, которые променяли честь на хитрость и жестокость. Однако Суйюн четко видел свою цель, а Сотура показывал, что твердо верит в него.
Глядя на схватки других претендентов, оба монаха постепенно пришли к выводу, что среди всех особенно выделяются два бойца: императорский гвардеец по имени Яку Катта и лейтенант личной стражи князя Сёнто. Суйюн видел, хотя и мельком, как сражается гвардеец императора, и легко понял, за что тот заслужил прозвище Черный Тигр. Яку Катта был не только свиреп и силен, но и отличался чрезвычайным умом, а его спокойствие порой казалось чуть ли не сверхъестественным. По росту он превышал Суйюна почти вдвое.
Раз за разом встречаясь с противниками, Суйюн начал чувствовать, как поток энергии ши внутри него набирает невиданную ранее мощь. Юный монах осознал, что ярость соперников позволяет ему черпать силу из какого-то неизвестного источника, словно из колодца, который открывается только в минуты настоящей опасности. Он повергал одного бойца за другим, и посмотреть на победы Суйюна теперь собирались целые толпы.
Готовясь к поединку с лейтенантом из стражи Сёнто, Суйюн заметил, что его учитель пристально смотрит в гущу зрителей. Проследив за взглядом наставника, Суйюн увидел стражников в синей форме, окруживших мужчину, девушку и старого монаха-ботаиста.
— Будь осторожен, — предупредил инициата перед выходом на площадку брат Сотура. — Неизвестно, какое обучение он прошел.
Суйюн послушался наставника и отнесся к поединку с удвоенным вниманием. Впрочем, опасения Сотуры были напрасны. Соперник оказался сильным — возможно, даже сильнее всех, с кем юный монах сталкивался до сих пор, — но все-таки был обычным единоборцем и использовал лишь тактику сопротивления.
После этого остался только один поединок — тот самый, в котором Суйюн встретился с императорским гвардейцем. Он знал, что соперник имеет физическое преимущество — Яку Катта возвышался над маленьким монахом, будто великан, однако как только Суйюн вступил в круг, то моментально потерял фокус — как и у тигра, за сходство с которым Яку получил свое прозвище, у императорского гвардейца были серые глаза. Юный монах еще никогда не видел людей с глазами иного цвета, кроме карего.
Скоро стало очевидно, что Яку Катта сражается гораздо лучше стражника из Дома Сёнто. Он действовал быстрее, много быстрее, чем все предыдущие противники Суйюна. И решения он принимал так же молниеносно, изменяя направление атаки на середине броска и двигаясь с совершенной грацией кошки. Несмотря на это, Суйюн отражал все удары, наносимые и руками, и ступнями. Яку держался на расстоянии, отскакивая назад после каждого натиска. Скорее всего он уже изучил соперника и теперь намеренно затягивал поединок, рассчитывая, что монах сделает ошибку. Но сравниться в терпении с монахом ордена ботаистов не может никто.
В конце концов Яку сам допустил ошибку и обнаружил, что загнал себя в угол. Однако он не собирался сдаваться и яростно боролся, стараясь добиться преимущества и отчаянно используя каждую каплю своего мастерства и опыта. Отражая очередную мощную атаку, Суйюн отвел удар соперника и вдруг понял, что произошло что-то необыкновенное. Все случилось без единого прикосновения — как будто он отклонил удар с помощью одной только энергии ши!
Яку дрогнул. Заметить это мог только тот, кто владел искусством замедлять время — нерешительность противника мгновенно исчезла, — но Суйюн успел ее почувствовать. Черный Тигр дрогнул! От удивления Суйюн на долю секунды оцепенел, и это позволило сопернику прийти в себя. Впрочем, исход схватки был предрешен. Поединок вскоре закончился — уверенность в своих силах покинула Яку.
Суйюн знал, что заработал победу для ордена, и надеялся, что она поможет вернуть уважение к последователям Ботахары, что, в сущности, и служило конечной целью участия в состязаниях. Как и положено, инициат не ощущал личной гордости за свой успех. Более того, многолетняя выучка заставляла его испытывать мучительные сомнения: что случилось с Яку Каттой на площадке?
Только через несколько дней Суйюн осмелился заговорить об этом с братом Сотурой:
— Можно ли отразить удар лишь силой ши, без телесного контакта?
Мастер ши-кван задумался на миг, как будто вопрос представлял чисто теоретический интерес.
— Не знаю. В истории такие случаи не упоминаются, их нет даже в записях Просветленного Владыки. Судя по всему, сие недостижимо, Суйюн-сум, тем не менее это хороший вопрос для медитации.
Суйюн решил, что в тот момент его восприятие было искажено накалом боя. Иначе учитель непременно заметил бы необычное.
И все же после поездки Суйюн почувствовал, что отношение к нему брата Сотуры неуловимо изменилось. Он по-прежнему оставался младшим инициатом, но обращался с ним наставник по-другому, будто юный монах завоевал какое-то особое уважение. Это льстило Суйюну и одновременно беспокоило его.
Стая морских птиц вспорхнула с носа корабля и рассыпалась над водой. Суйюн отогнал прочь воспоминания, опасаясь, что они нарушат подобающую монаху смиренность, и перевел взгляд на облака, которые бежали в небе, закрывая луну.
Сейчас он снова плывет в империю, на этот раз — чтобы поступить на службу к человеку, которого брат Сатакэ охарактеризовал так: «... бесконечно сложная натура, полная неожиданностей, как третий ход в игре ги-и». Описание подошло бы для всех предков Сёнто на протяжении многих веков, еще с тех старинных дней, когда впервые возник Дом Сасэй-но Хёнто. К тому времени, когда династия Мибуки объединила под своей властью Семь Королевств, Сасэй-но Хёнто превратились в Сёнто и сделали то, что впоследствии стало одной из многих родовых традиций, — выдали старшую дочь замуж за наследника императора Мибуки.
Хаката Мудрый был советником у главы четвертого поколения Дома Сёнто и посвятил свой великий труд «Аналекты» сюзерену. История Сёнто шла своим чередом долгие века. Другие кланы появлялись, достигали расцвета, а затем угасали — порой не успевало минуть и года, как никого не оставалось, — однако Сёнто прочно стояли на земле. Конечно, бывали времена, когда им казалось, что они впали в немилость к богам, но полоса неудач вскоре проходила, и Дом Сёнто неизменно возрождался, становясь еще богаче и сильнее, чем прежде. Среди Великих Домов империи Ва подобной жизнестойкостью отличались очень и очень немногие.
На память Суйюну пришли строчки Никко — поэтессы эпохи Мори:

Инеем станет роса.
На испуганных листьях.
Сменяют друг друга Времена года.
Так век за веком Сёнто вращают Свиток времён.

Князь Сёнто Мотору в настоящее время не имел жены, хотя, конечно, держал наложниц. В общем и целом все обязанности хозяйки, которые в прошлом так хорошо исполняла его супруга, взяла на себя ее дочь, княжна Нисима. В доме Сёнто по-прежнему все шло ровно и гладко, и приемы у князя, как и раньше, славились изысканностью и большим вкусом.
Набежавшее облако закрыло от Суйюна луну, ветер немного улегся. Остров Конодзи-и был уже недалеко, а это значило, что страх перед пиратами, облюбовавшими береговую линию, вскоре охватит плывущих на корабле и не отпустит до тех пор, пока судно не обогнет мыс Удзи-и и не войдет во Внутреннее море.
Неслышно ступая по деревянному настилу, на палубу поднялась женщина. Судя по одежде, она принадлежала к среднему сословию, но держалась с тем достоинством, которое часто встречается в людях, переживших тяжелые испытания или потери и сумевших оправиться от горя. Если бы на ней был другой наряд, а на лице хоть изредка появлялась улыбка, она сошла бы за супругу мелкого князя; увы, женщина и не помнила, когда улыбалась в последний раз. Вот уже семнадцать лет она была женой Когами Норимасы.
Они поженились, когда будущее Когами представлялось блестящим. Он получил образование и только что выдержал императорский экзамен, а она была дочерью небогатого генерала. По крайней мере ее родитель в отличие от отца Когами понимал правильность стези, выбранной молодым человеком. Все они тогда могли добиться многого — во время правления династии Ханама, когда Начальные Войны и Великая Чума были необъяснимыми загадками, которые гадатели сочтут грозными предзнаменованиями гораздо позже.
— Нори-сум, — тихонько позвала жена, приблизившись к нему в лунном свете.
— Как она, Сикибу-сум? Жрец облегчил боль?
— Асигару дал ей сонного зелья.
В темноте Сикибу сжала руку мужа. Ее голос задрожал.
— Лучше бы мы попросили монаха осмотреть ее. Девочка очень больна. Я видела такое и раньше. Я не верю, что она страдает духом, а не телом. Эта боль и опухоль в боку... там собирается яд, я знаю. Мне страшно за нашу дочь.
Когами ощутил нарастающую тревогу. Асигару уверял его, что у девочки всего-навсего морская болезнь, и Когами поверил в это — хотел верить. Но что, если жрец ошибается? Что, если у вправду у дочери в боку собирается яд, как говорит жена, и девочке нужна не такая помощь, какую способен оказать томсойянский жрец?
Асигару — человек императора, как и сам Когами Норимаса. А монах пусть и не враг Сына Неба, но по меньшей мере воспринимается в качестве угрозы — хотя Когами и не очень понимал почему. Последователи Ботахары и Томсомы враждебно относились друг к другу, и Когами знал, что нанесет Асигару больше, чем просто оскорбление, если вдруг попросит его отойти в сторону и позволить монаху вершить то, что приверженцы учения Томсомы называли еретическим врачеванием.
— Мы должны дать жрецу еще немного времени, родная, — шепнул Когами. — Если улучшения не наступит, попросим помощи монаха.
— Но...
Когами предостерегающе поднял ладонь, и жена подавила всхлип.
— Прости мою несдержанность. Я недостойна твоего уважения, Норисум. Я удалюсь с твоих глаз и пойду к нашей дочери. — Сикибу развернулась, чтобы уйти.
Когами остановил ее и мягко сказал:
— Если ей станет хуже... пришли ко мне служанку.
Он снова остался один в дымчатом свете луны. Ветер стих, и волны улеглись, но Когами этого не замечал — у него в душе поднималась буря. Луна вышла из-за облака, форма которого напоминала почти идеальный круг, и заняла свое место среди звезд. Созвездие Двуглавого Дракона появилось над горизонтом — сначала открылся один глаз, потом другой, и вот уже Дракон зорко окидывает взором морскую гладь. Судно пошло в бейдевинд; двое матросов тут же поспешили к мачте и взобрались на реи, чтобы отдать рифы и поставить косые паруса. Корабль вновь заскользил по волнам, набрав ход.
Вокруг жаровни с горячими углями готовили чай остальные матросы. Они почти не разговаривали и лишь изредка шепотом перебрасывались короткими фразами. Традиционная чайная церемония в силу необходимости сократилась на корабле до простых кивков и сдержанных поклонов. Один из моряков приблизился к молодому ботаисту и очень почтительно предложил ему чашку дымящегося напитка, однако инициат отрицательно покачал головой. Если он что-то и сказал, то Когами этого не расслышал.
Торговец и сам подходил к монаху еще в начале путешествия и тоже получил отказ. Из прошлого опыта зная обычаи ботаистов, Когами обратился к инициату, когда никто не мог услышать их разговора, и в обмен на благословение предложил ордену пожертвование в виде дорогой ткани. В этом не было ничего странного, и если предложение делалось тактично (подходить с подарком в руках было не принято), отказывались от него очень редко. Однако после того как Когами закончил свою тщательно отрепетированную речь, монах просто отвернулся в сторону, повергнув просителя в крайне унизительное положение. А потом, не глядя на Когами, этот мальчишка-ботаист произнес: «Отдайте вашу ткань тому, кто в ней нуждается, и будете благословлены». Когами даже не верилось, что он столкнулся с такой грубостью. Ему пришлось убраться восвояси, причем монах даже не ответил на его поклон. А вдруг кто-нибудь их видел? Когами еще никогда не испытывал подобного стыда и гнева.
Ботахара учил, что смирение — первый шаг на пути к просветлению, но монахи, которые следовали этим путем, проявляли надменность, которая посрамила бы и принца эпохи Мори. Этот молодой монах явно нуждался в том, чтобы его научили хорошим манерам, причем где-нибудь вне стен монастыря Дзиндзо, ведь он еще даже не усвоил правила своего собственного ордена.
Когами постарался успокоиться, зная, что гнев помешает ему исполнить долг перед императором, чего допускать никак нельзя. Обида постепенно растворилась, и не только благодаря его усилиям. Приемы, изученные им в детстве у ног братьев-ботаистов, так просто не забывались, и в памяти Когами, как ни пытался он ее заглушить, всплыло одно изречение: «Давай тем, кто нуждается, и будешь благословлен». Так Ботахара ответил великому правителю, который пришел к нему с богатым даром — шитой золотом тканью.
В палубном люке показалась голова Асигару. Натужно пыхтя, жрец поднялся по лестнице. Впереди него плыл аромат сяндзы, «священного цветка», от сладковатого запаха которого Когами зазнобило. Высушенными листьями сяндзы осыпали тела умерших или тех, кто был близок к смерти, чтобы отогнать злых духов. У Когами пересохло во рту и затряслись руки.
— Она... она... — Его голос сорвался, и внезапно ему стало трудно дышать. Дотянувшись рукой до перил, Когами постарался не потерять равновесия.
Асигару выглядел мрачным, но ответил, ни секунды не колеблясь:
— Ее судьба в руках богов. Забрать ее или оставить в этом мире — решать им. Я рассыпал вокруг вашей дочери лепестки священного цветка. Что бы ни случилось, злые духи не возымеют над ней власти.
— Вы же говорили, что это всего лишь морская болезнь! Вы говорили, это не страшно! — Когами почти кричал.
Жрец гневно выпрямился.
— Не указывайте мне, что я говорил, а чего не говорил. Вы забываетесь! Я защитил вашу дочь от демонов, которые терзали бы ее душу до скончания веков. А вы сами могли бы оградить ее от такой судьбы?
Жрец поглубже запахнул полы своего длинного халата и уставился куда-то в темноту. Вопреки ожиданиям торговца он не покинул палубу, а, наоборот, подошел к нему еще ближе.
— Послушайте, Норимаса-сум, — понизив голос, сказал жрец, — не будем ссориться. Мы ведь выполняем его задание, не так ли?
До Когами дошло, что Асигару имеет в виду не Отца Бессмертных, а императора. Впервые один из них осмелился назвать причину, по которой они оба плыли на этом корабле.
— Он может быть очень щедрым... — Жрец внезапно замолчал, услышав, что по трапу кто-то поднимается.
Жена Когами вышла на озаренное кружевным лунным светом пространство между снастями и мачтой. Когами силился разглядеть выражение ее лица, но на расстоянии это было невозможно. Сикибу посмотрела на мужчин и опустила голову. Затем, услышав снизу какой-то различимый только для нее звук, вновь подняла голову и встретилась глазами с обоими. «При лунном свете у нее такое красивое лицо, — подумал Когами, — красивое и мужественное». Женщина резко развернулась и зашагала через всю палубу к тому месту, где стоял монах-ботаист. Когами Норимаса не двигался, даже не пытаясь ее остановить и понимая, что его будущее меркнет, как лучи заходящего солнца. «Она не сознает последствий своего поступка, — пронеслось в голове Когами, — и все равно я ее благословляю».
— Что она делает? — потребовал объяснений Асигару.
— Хочет попросить монаха исцелить нашу дочь. — Когами возблагодарил небо, что его голос прозвучал ровно. Так распорядилась судьба, подумалось ему, это карма. Бороться с Двуглавым Драконом бесполезно.
Монах заслышал позади себя шаги женщины и слегка повернулся. Он ожидал, что она обратится к нему — она сама или ее муж, торговец тканями. Все зависело от того, насколько больна девочка. Суйюн слышал разговоры команды о болезни молодой барышни и о том, что томсойянского жреца попросили осмотреть ее. Инициат ждал, зная, что, если дочь торговца и в самом деле серьезно больна, родители отбросят религиозные предубеждения и обратятся к нему — единственному ботаисту на борту и единственному из всех на судне, кому известны тайны человеческого тела.
— Простите мою невежливость, — начала женщина, явно делая над собой усилие, чтобы держаться спокойно. — Прошу извинить, что прерываю вашу медитацию, досточтимый брат, я делаю это не ради себя. — Она поклонилась, как подобало при встрече. — Я — Сикибу Когами, жена купца Когами Норимасы.
— Мое почтение, госпожа.
Суйюн не назвал своего имени, полагая, что на корабле оно известно всем.
— Моя дочь очень больна. Она страдает от скопления ядов — ее правый бок весь горит, и она не встает с постели. Досточтимый брат, не согласитесь ли вы на нее взглянуть?
— Разве вы не поручили ее заботам томсойянского жреца, Сикибу-сум?
— Он осыпал девочку лепестками священного цветка и отдал ее жизнь на милость Бессмертных. — Женщина опустила взор. — Он ничем не может ей помочь. Я последовательница Истинного Пути, брат Суйюн, и читаю молитвы каждый день. Она — наша единственная дочь. Я... — Голос Сикибу дрогнул, хотя глаза оставались сухими.
— Пойдемте, — коротко сказал монах, глядя на исстрадавшееся лицо женщины.
Спустившись в полумрак кормовой каюты, Суйюн почувствовал тяжелый аромат сяндзы. Ботаисты всегда считали этот запах дурным знаком.
Стоя на палубе, Когами ощутил, как легкий бриз коснулся его шеи, и это дуновение каким-то образом укрепило спокойствие, которое снизошло на него при виде жены, идущей к ботаисту.
— Течению жизни противостоять нельзя. Самый могущественный император может выбирать, в котором часу ему подняться утром, но если его душе суждено отправиться на небо еще до заката, он не сумеет ничего изменить. Так учил Ботахара. — Все мускулы Когами полностью расслабились.
Жрец грубо схватил его за плечо.
— Вы должны остановить ее, — зашипел он, увидев, что монах скрылся внизу.
— Не могу, — бесстрастно сказал Когами, не пытаясь высвободиться. — Вы отдали мою дочь Бессмертным, так что теперь это не ваша забота.
— Не моя, но и не монаха! Вы проклинаете своего ребенка на веки вечные, понятно? Ботаисты оскверняют священный сосуд человеческого тела! Дух вашей дочери будет проклят и повержен в тьму!
— Я не в силах что-либо сделать, Асигару-сум. Монаха попросили осмотреть девочку. Я не стану унижать жену, выгнав его прочь.
— То есть не хотите унижать себя. Вы боитесь мальчишку! И как мог Катта-сум выбрать такого труса!
— А вы, Асигару-сум? Вы готовы бросить вызов этому юноше? Или Яку Катта выбрал двоих трусов?
Когами фыркнул, не в силах больше сдерживать презрение к жрецу. Он заметил, что матросы смотрят на них, ожидая, чем все закончится, но это уже не имело значения. «Я не могу пожертвовать жизнью дочери ради интриг императора», — подумал он.
Незаметно для жреца и чиновника один из матросов проскользнул в каюту капитана. Жрец выпрямился во весь рост, сверху вниз глядя на маленького человечка в одежде удачливого торговца, потом запахнул полы своего одеяния и с преувеличенным достоинством двинулся к кормовому трапу. Когами Норимаса остался в одиночестве.
В женской каюте монах-ботаист при свете лампы встал на колени у постели измученной девочки. Она находилась под воздействием зелья, но все равно испытывала сильную боль. В глазах ее стоял безмолвный стон. Служанка развязала халат девочки, стряхнув на пол лепестки сяндзы. Суйюн увидел опухоль — ярко-красную, излучающую жар. Мать поняла серьезность ситуации, а вот слабоумный жрец — нет.
— Не шевелись, — сказал Суйюн сильным и уверенным голосом, словно был на много лет старше своей пациентки. — Не бойся, я не сделаю тебе больно.
Девочка попыталась улыбнуться, однако ее лицо мгновенно исказилось от боли. Монах снял с шеи маленький кристалл на золотой цепочке и взял его большим и указательным пальцами. Отполированные грани кристалла, казалось, излучали слабое зеленоватое свечение — а может быть, просто отражали лунный свет. Перемещая кристалл над телом девочки, Суйюн медленно исследовал линии ее жизненной силы, исходившей из пораженного болезнью участка. Кристалл помогал Суйюну чувствовать энергию ши, точно прутик ищущему воду.
Инициат даже не вздрогнул, когда дверь распахнулась и в проеме каюты показался полуосвещенный силуэт томсойянского жреца. Мать охнула, а девочка испуганно дернулась, отчего ее тело пронзил новый приступ боли.
— Вы обрекаете душу своей дочери на вечные скитания во тьме! — хрипло прокаркал жрец, не обращая внимания на монаха, который одним движением поднялся с колен, встал вполоборота к двери и тихо, чтобы не слышала больная, обратился к Сикибу и служанке:
— В моей каюте стоит сундучок из эбенового дерева. Он нужен мне немедленно. Времени очень мало.
— Он собирается осквернить тело, которое должно оставаться неприкосновенным! Этому нет прощения! — повысил голос жрец.
Никто не двинулся с места. Суйюн посмотрел на девочку, которую сотрясала крупная дрожь. Еще немного — и будет поздно. Однако орден ботаистов запрещал своим монахам применять насилие по отношению к исповедующим иную веру, за исключением тех случаев, когда это требовалось для самозащиты.
В полутемном проеме из-за спины жреца показалось лицо матроса, и Суйюн, отбросив все правила, приказал ему:
— Принеси из моей каюты сундучок из черного дерева. Немедленно.
Моряк кивнул и исчез. Жрец и монах стояли лицом к лицу на расстоянии двух шагов. Глаза первого горели безумным фанатизмом и страхом, взгляд второго был спокоен.
В дверях появился матрос с темным деревянным сундучком, но жрец по-прежнему загораживал проход, не давая ему войти.
— Мне нужны мои вещи. Посторонитесь, — лишенным всякого выражения голосом сказал Суйюн.
— Не смей приказывать мне!
Голос капитана, раздавшийся из коридора, еще больше накалил обстановку:
— Асигару-сум, пожалуйста, сделайте так, как просит брат. Мне не хочется, чтобы вас убрали с дороги силой.
Жрец оглянулся через плечо.
— Угрожая мне, вы угрожаете церкви! Мы все живем в лучах света, который дарует нам Сын Неба. Вы уже заслужили его немилость, как и этот еретик, оскверняющий дух корабля!
Капитан промолчал. В море его слово являлось законом, но он был не глуп и прекрасно понимал, как неразумно навлекать на себя гнев императора, особенно нынешнего.
Ситуация грозила зайти в тупик, а Суйюн знал, что этого допускать нельзя. Он не мог ждать, покуда капитан взвесит все «за» и «против». Инициат шагнул вперед, не отрывая взгляда от высокого человека, загородившего дверной проем. Глаза жреца недобро засверкали, а правая рука потянулась к левому запястью — легкое, почти незаметное в тусклом свете движение. Да, мелькнуло у Суйюна, там он прячет нож. Монах изменил положение рук, чтобы отразить возможное нападение, и поудобнее поставил опорную ногу. Теперь противники стояли на расстоянии вытянутой руки, и Суйюн начал растягивать свое чувство времени, замедляя движение мира. Жрец внезапно замер, точно увидел перед собой кобру, и монах остановился.
— Отойдите, мне нужен сундук, — проговорил Суйюн.
— Ты не посмеешь, — прошипел жрец. Из его сдавленных легких вырывался свист. Несмотря на то что ночь становилась все прохладнее, лоб Асигару покрылся каплями пота.
— Ну же, — поторопил Суйюн.
В тесном помещении, воздух в котором звенел от напряжения, голос монаха звучал по-прежнему невозмутимо. Кровь в жилах Асигару запульсировала так, что сердце было готово выскочить из груди.
— Я нахожусь под защитой императора, — почти плаксиво проговорил он.
В полутьме движений монаха никто не разглядел. Послышался треск рвущейся ткани, и в следующее мгновение в руке у него был нож Асигару. Сквозь удушливый аромат сяндзы Суйюн безошибочно различил запах яда на кончике лезвия. Охваченный страхом Асигару отступил назад и потерял равновесие. Его подхватили под руки. Он тяжело задышал, но воздуха ему все равно не хватало. Жрец не заметил, как исчез второй нож, спрятанный за поясом. Матросы наполовину отнесли, наполовину отволокли его на палубу. На миг Асигару поймал взгляд Когами Норимасы. Торговец не стал отводить глаз, чтобы избавить жреца от стыда. Глядя ему в лицо, Когами Норимаса улыбался.
Он злорадствует, подумал жрец, в этот момент не способный даже испытывать злость. Двое матросов держали его, а он перегнулся через перила и изверг содержимое своего желудка за борт, довершая тем свое публичное унижение. Затем Асигару обмяк и бесформенной кучей сполз на палубу. Борода и одежда его были испачканы, мысли в голове кружились бешеным водоворотом. Торговец еще заплатит ему! И пусть океан поглотит всех этих людишек вместе с кораблем!
На какое-то время Асигару погрузился в полную тьму, а придя в себя, был уверен, что монах порезал его одежду его же собственным ножом. Он выпустил душу Асигары, которая затем очутилась в огромном зале перед сидящим на земле Ботахарой. Достигший Просветления едва взглянул на него и объявил его недостойным вернуться к жизни в образе человека. Ботахара перевернул песочные часы, стоявшие рядом, и песчинки начали падать вниз так медленно, точно пушинки, парящие в воздухе. Такой же будет и новая жизнь Асигару — монотонной и нескончаемой.
Жрец потряс головой, стряхивая видение. Палуба больно упиралась ему в спину — он лежал там, где и упал, как пьянчуга, в собственную блевотину. Асигару попробовал пошевелиться, но небо поплыло у него перед глазами, и он остался лежать, глядя на мачты, качающиеся под звездами. Воздух был холодным, сверху на жреца равнодушно взирала полная луна. Скоро к нему вернутся и гнев, и ненависть.

В каюту принесли еще лампы, и Суйюн попросил мать девочки выйти. Потом взял пустую чашку, стоявшую на полке у постели, и понюхал ее.
— Жрец давал ей только это?
Служанка кивнула. Суйюн поставил чашку обратно. По крайней мере на этот раз томсойянский жрец не нанес больной непоправимого вреда, как бывало чаще всего. Корень лоды — сонный отвар.
Девочка справится с побочными действиями настоя, хотя они довольно серьезны.
С помощью нескольких широких поясов больную обездвижили, но девочку по-прежнему била дрожь и терзала сильная боль. Суйюн осторожно приподнял ее голову и, оттянув веко ребенка, кивнул. Служанка — встала на колени с другой стороны постели — она была готова сделать все, что нужно, без лишних вопросов. Ее помощь очень пригодится, подумал Суйюн. Женщина явно приняла на своем веку немало родов и выходила не один десяток младенцев. Кроме того, она безоговорочно доверяла ботаистам.
Из шелкового мешочка Суйюн извлек серебряные и золотые иголки, тщательно прокалив на огне каждую, прежде чем вставить их девочке под кожу. Поток ши в ее теле прервался, и боль внезапно исчезла. Лицо дочери Когами разгладилось, а дыхание стало ровным, почти нормальным.
Лезвие миниатюрного ножа отличалось невероятной остротой. Когда Суйюн рассек кожу на животе больной, та ничего не почувствовала. Монах сделал все вовремя, не поторопившись ни на секунду.

Жрец поднялся по трапу, притворяясь, будто не замечает Сикибу Когами, сидевшую на подушке у двери каюты. Асигару вымылся и переоделся, и хотя все еще испытывал слабость и недомогание, на палубу его привел гнев. Не обращая внимания на взгляды, он прямиком направился к Когами Норимасе, который все так же стоял у перил. Таиться уже не имело смысла. Жрецу было наплевать, — что их увидят вдвоем. Он знал, что надо делать.
Асигару грубо схватил Когами за рукав и резко развернул невысокого чиновника лицом к себе.
— Ну что ж, Когами Норимаса, ты получишь по заслугам, — злобно просипел жрец.
— На нас смотрят, — запротестовал Когами.
— Пусть смотрят и катятся в бездну!
— Асигару-сум, прошу вас! — Торговца встревожило поведение жреца и безумная ярость в его глазах.
— Слушай меня, Когами. — Асигару с ненавистью выплюнул его имя. — Яку Катта узнает о твоем предательстве. Даю слово: если ты не выполнишь того, что я тебе скажу, тебе не выйти из порта живым. Катта-сум не терпит провалов, и его терпение я испытывать не намерен.
— Но мне... мне было приказано только смотреть, а потом доложить о том, что я видел. Я...
— Не лги, Когами Норимаса! Тебе было приказано помогать мне, и ты будешь помогать, иначе и думать забудь о новой должности, понял?
Щуплый торговец кивнул, не находя в себе сил вымолвить хоть слово. Рука, державшая его, тряслась от злости, а глаза жреца расширились, как у безумного.
В первый раз оглядевшись по сторонам, Асигару поймал на себе взгляды моряков, впрочем, немедленно отвернувшихся.
— Возьми вот это, — прошептал жрец, сунув в руку торговцу маленький сверток и зажимая его непослушные пальцы. — Когда молодой монах закончит колдовать над твоей дочерью, проклиная ее душу, ты поднесешь ему чаю. Он, конечно, скажет тебе спасибо. Смотри, чтобы чай был крепким, и то, что я тебе дал, было как следует в нем размешано. Твоя судьба зависит от тебя самого, Когами Норимаса, чиновник второго ранга. Нужно всего лишь, чтобы монах выпил чай. О том, что напиток отравлен, не узнает никто. Ты не попадешь под суд императора, обещаю. В конце концов, монах спас жизнь твоей дочери, так зачем же тебе желать ему зла? Помни о Яку Катте и его сверкающем мече, и пусть память о славном генерале придаст тебе силы. — Жрец медленно поклонился Когами Норимасе, и тот, будто во сне, ответил ему тем же.

Предыдущая страница 2 Следующая страница


3 Шон Рассел

Будто огромная волна понесла Когами в океан, прочь от берегов, прочь от надежды. Обеими руками он стиснул деревянные перила и уставился на стремительные воды. Мерцающая лунная дорожка тянулась вслед за кораблем. Торговец ощутил, как крохотный сверток в кармане его рукава трется о кожу. «Я собираюсь отнять жизнь у брата-ботаиста. Какая карма суждена мне за это? Не важно, что я не виноват. — Он попытался смочить слюной пересохший рот, но не смог. — Я не хочу быть убийцей, совсем не хочу. Как я мог дойти до такого?» Гордость, подсказал тоненький голосок в его голове, к этому привела тебя гордость. Ты жил хорошо — и все равно ходил нахмуренным, словно над тобой висели черные тучи. Ты всегда хотел большего. Смирение — вот чему учил Ботахара. Смирение... Я не стану встречаться с Яку Каттой, кричало его сознание. Когами уже видел острие знаменитого сверкающего меча Яку, занесенного над ним.
Так он и стоял, держась за перила, освещенный сиянием луны, Когами Норимаса, слуга императора, ученик ботаистов — человек, коего судьба забросила в неимоверную даль от берега. Двуглавый Дракон поднялся над ним и расправил свои крылья в южном небе. «Я обречен», — подумал Когами и в тот же миг осознал, что это действительно так.
Поднявшись на палубу, монах заметил Когами Норимасу, стоящего у борта. Суйюн пересек разделявшее их расстояние и, подойдя к торговцу, негромко кашлянул. От неожиданности тот подскочил на месте.
— С этой минуты да вернется к вам гармония, Норимаса-сум. Полагаю, ваша дочь совершенно поправится, хотя некоторое время будет очень слаба. После того как мы причалим, ее еще пару дней нельзя переносить с корабля. Можете пойти взглянуть на нее, только не будите.
Когами Норимаса зажал рот ладонью. Казалось, он сейчас расплачется, однако, сделав несколько глубоких вдохов, торговец взял себя в руки.
— Не знаю, как мне благодарить вас, брат Суйюн. Вернуть столь неоплатный долг — не в моих силах.
— Я — ученик на пути постижения Великого Знания и не мог поступить иначе.
Когами почтительно поклонился.
— Я глубоко взволнован встречей с человеком, следующим по Великому Пути так неуклонно. Знакомство с вами — большая честь для меня. — Когами, государственный чиновник, поразился искренности своих собственных слов.
Суйюн слегка поклонился в ответ. Он понял, что Когами тоже когда-то учился у братьев-ботаистов. Все признаки налицо: интонации, тщательный выбор слов; поза — смесь благоговейного страха и сдержанного негодования, — которая невольно вырабатывалась у стольких учеников. Однако у торговца не было при себе ни четок, ни образка Ботахары, и он общался с томсойянским жрецом. Потерянный для веры, сделал вывод Суйюн.
— Если хотите посмотреть на дочь, можете спуститься к ней, — повторил монах, решив, что Когами его не понял.
— Позвольте мне принести — вам чашку чая, — промолвил торговец и, прежде чем Суйюн успел открыть рот, поспешил на середину судна, к жаровне с углями.
Инициат проводил его взглядом, однако потом отвлекся на жреца, который незаметно для всех сидел, укрывшись в тени паруса на носу корабля. «Жрец следит за мной, — подумал Суйюн, — а человек, который считает себя оскорбленным, опасен». Монах был уверен, что Асигару трус и больше не посмеет задеть его, но все равно сожалел о случившемся. Если бы девочке не грозила смертельная опасность, Суйюн не допустил бы открытого столкновения. Отношения между двумя верами и без того были до предела натянутыми, и хотя все знали, что интерес императора к сектам магиков вызван чисто политическими причинами, это давало томсойянским жрецам преимущество. Император непредсказуем и вполне может использовать стычку между приверженцами двух учений как повод для запрещения ордена ботаистов. Из-за этого братья-ботаисты ограничили свою деятельность и заняли выжидательную позицию. Время расставит все по местам. Последователям Томсомы не хватает дисциплины и терпения, и очень скоро нужда в них у императора отпадет.
Суйюн видел спину Когами, склонившегося, чтобы приготовить чай. Слишком уж он старается, подумалось Суйюну, наверное, хочет проявить благодарность. Наконец торговец выпрямился и пошел обратно. Волны давно улеглись, и палуба почти не качалась, но он нес чашки с величайшей осторожностью и не сводил с них глаз, точно боялся, что если прольет хоть каплю, то навсегда опозорит свой род.
Набежавшие облака снова закрыли луну. Хотя Суйюн не смог разобрать выражения лица приближающегося торговца, безошибочным чутьем он уловил в осанке Когами какую-то неестественность. Навыки, полученные за годы тренировок, в один миг всплыли в сознании Суйюна, и он сконцентрировался на фигуре идущего к нему человека. Суйюн узнал это чувство — монаха приучили полностью ему доверять. Инициат взял под контроль дыхание и сделал первый шаг в ши-тен — время замедлило ход, и торговец словно поплыл навстречу ему, растягивая каждое движение на несколько секунд. Вот она, неестественность, — в том, как звучит его тело. Монах замер в ожидании прозрения, которое должно прийти из средоточия его воли. Чтобы оно легче заполнило сознание, Суйюн представил себя пустым сосудом. И озарение наступило — не вспыхнуло молнией, а пришло, как воспоминание о чем-то давно знакомом, чему не удивляются и принимают как должное. Неестественность была там, в правой руке торговца, скрытая, будто нож за поясом. Но в правой руке Когами держал лишь чашку чая — Суйюн чувствовал аромат напитка.
Торговец плавно, как во сне, остановился, и Суйюн узрел страх, вину и горечь, волнами исходившие от Когами. Разве никто этого не видит, задавался безмолвным вопросом инициат. Неужели люди так слепы? Страх на лице торговца более очевиден, чем взгляд влюбленного на предмет своего обожания. Суйюн ощущал запах этого страха — едкий душок, примешивающийся к запаху пота. Торговец боялся не монаха — по крайней мере не только и не столько монаха. Так кого или чего?
— Моя дочь... — начал Когами, запинаясь. Слова давались ему с трудом. — Моя дочь — источник самой большой радости в моей жизни, хоть я и не всегда понимал это. Я могу предложить вам только скромный знак моей признательности, но моя благодарность не знает границ. — Торговец поклонился и протянул Суйюну чашку — ту, что держал в левой руке!
Монах не ответил на поклон, но кивком указал на чашку.
— Что заставило вас сделать такой выбор? — Суйюн наконец уловил это запах — слабый, едва ощутимый. Яд.
Торговец боролся с собой, пытаясь сохранять самообладание. Ничего не говоря, он поднес чашку ко рту, но монах остановил его руку. Пальцы Суйюна легли на запястье торговца так легко, что тот почти их не чувствовал, однако сдвинуть руку не мог. Его кисть задрожала от напряжения.
— Что заставило вас сделать этот выбор? — снова спросил Суйюн.
— Прошу вас, — прошептал несчастный, понимая, что выдержка и достоинство оставляют его. — Не мешайте мне, брат.
Суйюн без видимых усилий продолжал удерживать руку торговца.
— Эта чашка предназначалась мне.
Глаза торговца расширились, и он замотал головой, подавляя рыдание.
— Не сейчас... не сейчас... — Он уставился на чашку с горячим напитком. — Карма... — шепнул он и поднял глаза на Суйюна. — Идущий по Пути не должен вмешиваться в вопрос... времени. Это закон вашего ордена.
Монах едва заметно кивнул и отпустил руку Когами.
— Послушайте, брат, это мое... предсмертное стихотворение, — выдавил торговец.

Тучи и солнца сиянье
Закрывали его силуэт.
Но он давно меня ждет —
Двуглавый Дракон.

— Берегитесь жреца, брат. И берегитесь его хозяина. — Когами Норимаса выпил отравленный чай и, разжав пальцы, уронил чашку через плечо. Отчаяние в его глазах уступило место покорности. Он смирился с полным и окончательным поражением.
— Да познаете вы совершенство в иной жизни, — прошептал монах, отвесив глубокий поклон.
Когами Норимаса пересек палубу и сел в тени парусов, приняв позу для медитации. Он взял себя в руки, надеясь, что в последние мгновения жизни действие яда не лишит его остатков достоинства, и постарался вызвать в памяти образы жены и дочери. С этими мыслями он и встретил конец.

3

Князь Сёнто Мотору пребывал в совершенной гармонии как с самим собой — что было обычным явлением, — так и с окружающим миром — что случалось много реже. Он плыл в сампане в сопровождении четырех своих лучших гребцов и девяти стражников, отобранных им лично. Две точно такие же лодки плыли впереди и еще три — позади. В каждой из них, скрытые пологом, сидели высокий мужчина и молодая девушка в богато расшитом кимоно.
Вдоль канала тянулась высокая стена из оштукатуренного камня. Сплошную линию стены прерывали только арки с водными протоками. В каждой арке стояли прочные ворота, доходившие до самой воды, а ниже вход закрывали металлические решетки с острыми зубцами, под которыми начиналась подводная стена. За этим надежно защищенным фасадом находились дворцы родовой аристократии империи Ва. Из садов, окруженных высокими стенами, доносились звуки музыки, смех, едкий запах горящих углей, а иногда дуновение, похожее на легкий аромат духов.
— Кажется, вы говорили, что чувствуете себя в безопасности, дядя, — проговорила девушка. На самом деле она приходилась Сёнто приемной дочерью, но сызмальства стала называть его дядей и до сих пор обращалась к нему так, порой даже на людях.
— Я действительно чувствую себя в безопасности, Ниси-сум. Иными словами, меня не заботит, что замышляет император. Сейчас я ему нужен. А что касается всех остальных, кто желает мне скорой смерти, — я принял некоторые предосторожности. Отсюда и декорации — если ты об этом. Безопасность, как видишь, понятие относительное, — засмеялся Сёнто.
— По-моему, вы только рады отправиться на войну, — заметила Нисима.
Чуть приоткрыв занавесь, она выглянула наружу и в водной глади увидела свое отражение, движущееся вместе с лодкой и колышущееся, как язычки пламени. «У меня слишком большие глаза», — подумала девушка и немного прикрыла веки, но вышло так, будто она косит, и она бросила это занятие. Ее длинные черные волосы, убранные в высокую прическу, удерживались на голове простыми деревянными гребнями, инкрустированными серебром. Девушка в последний раз взглянула на себя, вздохнула и задернула занавесь.
Княжна Нисима Фанисан Сёнто не разделяла общепринятого мнения о том, что она — писаная красавица. По ее мнению, скулы на ее лице слишком выдавались, глаза имели неправильную форму, и, что хуже всего, она была долговязой. Нисима явно не считала зеркало своим другом.
— Сколько времени займет поход против северных варваров, дядя?
— Не более полугода, хотя я постараюсь растянуть его на девять месяцев. Быть слишком удачливым в бою — всегда опасно. Император и сам чувствует себя не очень уверенно, так ведь? Хорошо, что сейчас я нужен ему, и мы оба это знаем.
— Хоть бы ваш духовный наставник приехал вовремя, чтобы сопровождать нас. Вместе с ним было бы намного легче, правда?
— Разве я тебе не говорил?.. Он прибыл в Янкуру сегодня утром — я получил весточку от Танаки. Он называет нашего нового брата «славным жеребенком, которого нужно объездить».
— Если так, то для монаха выбрали самого подходящего господина. Вам что-нибудь о нем известно, дядя?
— Всё. Похоже, он весьма одарен даже для инициата-ботаиста, искусен в целительстве и очень образован. У меня есть письмо от него — каллиграфия просто безупречна! Я обязательно покажу тебе. — Сёнто сделал паузу и чуть-чуть отодвинул занавесь, чтобы посмотреть, где они находятся. — Скажи-ка, Ниси-сум, ты помнишь поездку на Речной Праздник в тот год, когда я женился на твоей матери?
— О да. Я никогда не забуду этот праздник, дядя. Мы столько месяцев прятались, а потом вдруг оказались в безопасности. Какая прекрасная осень тогда стояла!
— А мне запомнился молодой неофит ордена ботаистов, который на турнире единоборцев обошел многих известных сильных бойцов, включая лейтенанта из моей собственной стражи, на которого я поставил немалую сумму.
— Да, помню. Я хотела, чтобы вы поставили на монаха, потому что он был такой маленький и бесстрашный... Вы, как всегда, не послушались моего отличного совета.
— Ты уже тогда была умна не по годам. Я, конечно, могу и ошибаться, но, полагаю, именно тот молодой человек — наш новый наставник. Брат Суйюн — имя не кажется тебе знакомым?
— Суйюн... что ж, возможно. Если это тот самый монах, вам придется сделать ему выговор за то, что его сюзерен потерял столько денег, — лукаво сказала Нисима.
Они засмеялись, а потом замолчали, погрузившись в воспоминания.
Вскоре девушка возобновила беседу, уже более сдержанно:
— А что будет с князем Сидаку, дядя, раз он не сумел сдержать натиск варваров?
— Князь Сидаку — прекрасный распорядитель и отвратительный генерал. Император отправил его в Сэй еще до того, как начались набеги, — послал его разобраться с неурядицами, оставшимися в наследство от старых чиновников. Сидаку — не полководец и никогда не собирался им быть. Теперь император признал это и перевел князя Сидаку в свои личные советники. Таким образом, Сын Неба удостоил князя Сидаку новой чести, а на его поражение в борьбе с варварами... закрыл глаза. Император редко проявляет подобную мудрость — по правде говоря, хорошего управляющего найти гораздо труднее, чем хорошего генерала.
Лодки повернули в следующий канал, и стена, за которой находился императорский дворец, выросла с левой стороны. Стражники на башнях, возвышавшихся на одинаковом расстоянии друг от друга, приветствовали проплывающую мимо них процессию.
— Ах, вы же теперь наместник, мой господин, посмотрите, как вас встречают, — улыбнулась Нисима.
Сёнто что-то проворчал, отказываясь повернуть голову, и перевел разговор на другую тему:
— Ниси-сум, и чем же наш император собирается развлекать гостей сегодня вечером?
— Танцовщицы будут непременно. Они у него в большой милости, да и понятно почему. Может быть, мы увидим небольшую пьесу. Изысканные яства, разумеется. Музыка; вероятно, состязание в поэзии, в котором вам не позволят принять участие благодаря славе вашего почтенного батюшки.
— Превосходно. В отличие от моего отца я не сумел бы выиграть императорское состязание поэтов, даже если бы от этого зависела моя жизнь. Вот кого и не следует допускать к участию, так это тебя, моя единственная дочь! Если состязание состоится, я поставлю на твою победу. — Сёнто вновь раздвинул занавеси, чтобы проследить за движением лодки. — Который из сыновей императора будет сегодня за тобой ухаживать, Ниси-сум?
— Дядя, вы опять меня поддразниваете! Сыновья императора и не посмотрят на такую дурнушку, как я. Да мне и не надо. Все трое — невежи.
— Однако мне достоверно известно, Ниси-сум: принц Вакаро относится к тебе с большим почтением.
— Дядя, вы, должно быть, шутите! Вы же знаете, больше всего на свете я хочу стать художницей или поэтессой. В браке с неотесанным мужланом я буду несчастна.
— А, так вы, барышня, слишком известная художница, чтобы выйти замуж за сына императора?
— Пока нет, конечно, но кто знает, что уготовано мне в будущем. Величайшие произведения искусства в империи созданы женщинами, тут не поспоришь. Не смейтесь! Назовите-ка лучше семь знаменитых художников-мужчин.
— Харомица, Нокияма, Баско... Миницу тоже написал несколько хороших картин...
— Вот вы уже и не находите что сказать! Видите, сделать из меня жену — преступление против нашей культуры.
Сёнто насмешливо улыбнулся.
— Я твой отец и сюзерен. Если я решу, что для тебя будет лучше выйти замуж пусть даже за такого недостойного человека, как сын императора — который, не исключено, и сам когда-нибудь займет трон, — ты выйдешь за него!
Нисима опустила глаза.
— Да, мой господин. Простите мне дурные манеры. Я не заслуживаю вашего уважения.
— Я подумаю, принять ли мне твои извинения.
Они сидели, ничего не говоря, пока сампан не миновал дворцовые ворота, и тогда девушка нарушила молчание:
— Сяцам, Рияма и Докса — мастер печатей.
— Я как раз о них вспомнил.
— Да, мой господин. — Нисима наклонила голову, пряча улыбку.
Сампаны причалили у каменных ступеней, и гребцы выбрались на берег, чтобы придержать лодки. Один из придворных поспешил вниз по ступеням. Князь Сёнто широко раздвинул занавеси, дабы стражники убедились, что в лодке никто не прячется.
Сёнто и его падчерица ступили на берег. Придворный отвесил почтительный поклон. Одетые в черное дворцовые стражники проводили гостей к большому открытому сооружению с массивной, вразлет, черепичной крышей на резных деревянных колоннах. Сёнто отцепил меч и передал его одному из своих охранников — находиться при оружии в присутствии императора не дозволялось никому, кроме избранных императорских стражников. Убийство слишком долго было инструментом амбициозных отпрысков и жаждущих власти князей и успело научить осторожности монархов, восседавших на Троне Дракона.
Из сада доносились звуки флейт и арф, а на ветру реяли воздушные змеи всевозможных цветов и форм.
— Император принимает гостей в Саду Восходящей Луны у Пруда Морских Коньков. Желаете, чтобы вас сопроводили к его величеству, князь Сёнто?
— Спасибо, я знаю дорогу.
Придворный поклонился, и Сёнто учтиво кивнул в ответ. Князь и его дочь миновали длинную галерею, выстроенную в том же стиле, что и сооружение у воды. Справа от галереи тремя ступенями струился сверкающий водный каскад — Пруд Солнца, в котором плескались круглые блестящие рыбки. За каскадом располагался самый сложный в империи зеленый лабиринт, созданный правителем Сюнкарой Седьмым почти четыреста лет назад.
Островной Дворец служил главной резиденцией императора и поражал не только размерами, но и удивительной красотой, сотворенной за годы правления десятков поколений монархов. Впервые возведенный в начале правления династии Мори, Островной Дворец за шестьсот лет трижды горел и трижды был отстроен заново. Его здания относились к пяти различным эпохам, но размещены были так, что естественная гармония ничуть не нарушалась. Лучшие представители богатой на мастеров культуры отделывали, расписывали, вырезали и лепили, пытаясь воплотить совершенство на земле.
Галерея заканчивалась террасой, сложенной из разноцветных камней и выходившей на юго-восток к Саду Восходящей Луны. Пруд Морских Коньков примыкал к дальнему концу сада. На берегу пруда стояли деревянные подмостки, а перед ними виднелось небольшое возвышение под роскошным шелковым балдахином. Группа гостей выстроилась позади возвышения, на котором сидел император. Сейчас Сёнто его не видел — навес скрывал Сына Неба от глаз князя.
С трех сторон императора окружали около двухсот стражников. Они стояли на коленях в несколько рядов, лучами расходившихся от возвышения под зеленовато-желтым балдахином. Этот полукруг затейливым образом представлял собой эмблему Дракона — стражники в малиновых одеждах специально были расставлены так, чтобы получился распростертый Веер Дракона — символ императорского дома.
Его Императорское Величество, Высокочтимый Сын Неба, Великий Правитель Девяти Провинций Ва и Острова Конодзи-и, Владыка Океанов, Аканцу Второй был щуплым темноволосым мужчиной пятидесяти двух лет. Его отец, Аканцу Первый, основал династию Ямаку, взойдя на трон во время хаоса, вызванного Великой Чумой, которая унесла тысячи и тысячи жизней полтора десятка лет назад. Прежняя императорская династия, Ханама, оборвалась — все ее представители умерли во время эпидемии, опустошившей столицу. После этого многочисленные претенденты на престол — и законные, и незаконные — ринулись отстаивать свои права. Борьба за Трон Дракона была короткой и жестокой, а исход ее определило не только военное искусство, но и простое везение. В итоге победу одержала сторона, понесшая наименьшие потери от чумы. Гражданская война длилась чуть больше трех лет, однако и этого с лихвой хватило, чтобы потрясти глубинные основы империи. Неродовитые кланы в одночасье превращались в Великие Дома благодаря своей роли в единственной ключевой битве. Жесткая иерархическая структура империи рушилась, и на ее обломках рядовые становились генералами, а генералы — князьями.
После двух с половиной столетий правления династии Ханама, сопровождавшихся относительным миром и процветанием, род императора окончил свои дни в болезни и огне пожарищ. Треть населения империи вымерла, прежде чем братья из ордена ботаистов нашли средство для лечения болезни и одновременно для выработки невосприимчивости к заразе. Общественные устои Ва рухнули, и восстановить их было уже невозможно; впрочем, в эпоху Ямаку порядок не считался главным принципом государства. Дороги повсюду, за исключением внутренних провинций, были безопасны только для больших отрядов или караванов; берега кишели пиратами; междоусобные войны не прекращались — а император, судя по всему, находил такое положение вещей благоприятным для себя.
Постоянно опасаясь свержения, он изобрел множество способов удерживать аристократию в столице, где была сосредоточена его главная сила — армия. Разделив год на четыре «светских сезона», император мог в любое время по собственному выбору «приглашать» к себе князей, которых он больше всего боялся. Появление каких бы то ни было альянсов он предотвращал путем изоляции неблагонадежных дворян на задворках империи. Отказ от «приглашения» императора означал прямую измену, а пребывание в столице без оного приглашения незамедлительно привлекало внимание личной императорской гвардии.
Для усиления власти Аканцу Второй закрыл все торговые порты и разрешил ввоз товаров только через Янкуру — Плавучий Город. Контрабанда каралась смертной казнью. Теперь вся торговля шла под контролем имперских налоговых чиновников и под бдительным присмотром вездесущей императорской стражи. Таким образом, другие порты, как правило, находившиеся в руках могущественных князей, уже не могли использоваться для сбора крупных военных флотов под предлогом «укрепления безопасности». В стремлении стать единовластным правителем страны император оказался очень предусмотрительным.
Несмотря на любовь к роскошным приемам и светским развлечениям, Аканцу Второй был загадкой даже для своего ближайшего окружения. Его непредсказуемость не способствовала приобретению друзей из числа придворных — все знали, что император игнорирует проявления верности так же часто, как и вознаграждает за них. Подвижные развлечения — конная и соколиная охота, танцы — вот что привлекало его по-настоящему. Он часто устраивал состязания единоборцев и слыл искусным мечником, не ведающим страха. Однажды он в одиночку расправился с подосланным к нему наемным убийцей, а затем самолично обезглавил всех стражников, охранявших в тот день дворец, за то, что они не сумели защитить своего повелителя. Как и его отец, Аканцу Второй был страшным человеком.
Спустившись по ступеням, князь Сёнто и княжна Нисима увидели императора, сидящего на подушке и беседующего с гостями. Он был облачен в малиновое кимоно (малиновый цвет символизировал верховную власть), подпоясанное золотым кушаком, а на коленях у него лежал церемониальный меч в усыпанных драгоценными камнями ножнах. Императрица демонстративно отсутствовала — хотя формально считалось, что она нездорова, все хорошо знали, что она не пользуется благосклонностью своего супруга. Юная танцовщица-сонса, отличавшаяся неземной красотой, была его теперешней возлюбленной — то есть среди полудюжины других наложниц император выделял ее особо.
— А вот и твоя кузина, Кицу-сум, — сказал Сёнто, шагая по дорожке сада.
— Прекрасно. Мне надо с ней поговорить.
— Думаю, по части завоевания сердец принцев она — твоя соперница.
— Спасибо, что напомнили, мой господин.
— Конечно, если я сам не женюсь на ней раньше. Она не так уж хороша собой, но я отношусь к ней с большой теплотой.
— Она — красивейшая из всех женщин, которых я только знаю, а вы без ума от нее, — шутливо укорила Нисима князя.
— Вот еще! — фыркнул тот. — Я слишком стар, чтобы поддаваться таким слабостям.
Княжна Кицура Омавара заметила идущих и послала им свою знаменитую улыбку, от которой затрепетало не одно сердце. Она двинулась навстречу кузине и Сёнто. Кимоно с рисунком в виде порхающих бабочек сидело на ней безупречно, длинные рукава плавно колыхались при движении. Серебряные гребни со вставками из нефрита поддерживали собранные на затылке волосы, а слегка подведенные глаза казались еще более выразительными. Эта молодая женщина привыкла слышать комплименты в свой адрес.
— Кицура-сум, ты — воплощение всех известнейших красавиц империи сразу! — воскликнула Нисима, беря кузину за руки.
— Князь, — с поклоном приветствовала Кицура Сёнто и улыбнулась Нисиме. — Кузина, ты выглядишь прелестно. А вы, князь Сёнто, молодеете с каждым днем.
Сёнто поклонился ниже, чем того требовал этикет.
— Я только что говорил Нисиме-сум, что ваше кимоно вам совсем не к лицу, что вы слишком худы для своих лет, что походка у вас, точно у мальчишки, и что при всем том я готов забрать вас из отцовского дома к себе.
Обе девушки рассмеялись. Кицура низко поклонилась.
— Вы оказываете мне слишком большую честь, мой господин. Наверное, хотите вскружить мне голову. Воистину вы сын своего отца. Но для такого, как вы, я слишком наивна и неопытна. Я не позволю батюшке воспользоваться вашим добросердечием.
— Пустяки. Мой дом и так полон приблудных кошек. Возьмите хоть Ниси-сум: неблагодарная дочь, а я все равно ее люблю. Должно быть, сострадание к недостойным — моя слабость.
— Видишь, с чем мне приходится мириться, Кицура-сум? Полагаю, мы получим от императора вознаграждение, если столкнем его нового наместника в Пруд Морских Коньков. Иначе он разорит провинцию Сэй, заполонив свой дворец «приблудными кошками».
— Нам придется испросить разрешения императора. — Кицура оглянулась на возвышение и посерьезнела. — Думаю, император попросит тебя сыграть для гостей, Ниси-сум. Он уже обратился с этой просьбой ко мне, и я не могла отказать. Надеюсь, ты не рассердишься — я предложила, чтобы мы с тобой исполнили дуэт.
— О нет! Я ведь не готовилась. Да и что мы будем играть?
— Сыграйте «Песнь зачарованного садовника», — предложил князь Сёнто.
— Опять вы с вашим «Зачарованным садовником», дядя. И когда вам только надоест слушать его!
— Разве совершенство может надоесть?
Нисима закатила глаза.
— Теперь нам предстоит лекция по философии эстетики. Беги, Кицура-сум, я постараюсь задержать его!
Смеясь, они прошли через сад к цепочке гостей. Удар гонга возвестил о начале часа кота. Приближались сумерки, и слуги начали зажигать разноцветные фонарики.
Князь Сёнто и Нисима несколько раз останавливались, чтобы приветствовать гостей и обменяться новостями. Один раз Нисима коснулась руки отчима и шепнула:
— Смотрите, это же госпожа Окара, художница.
Женщина стояла, окруженная свитой почитателей. Было видно, что они ловят каждое ее слово.
— Она почти не появляется в обществе! Я должна собраться с духом и подойти к ней.
— Могу познакомить. Госпожа Окара — мой давний друг.
— Не дразните меня понапрасну, дядя, я говорю серьезно. Она — самая выдающаяся художница века! Я восхищаюсь ее работами уже много лет.
— Я не шучу. Пойдем, ты изобразишь трепетание ресниц перед императором, а потом я представлю тебя твоей богине.
Вереница гостей едва продвигалась — каждый старался удержать внимание императора как можно дольше, демонстрируя тем самым степень расположения, которым они пользовались у Сына Неба. Все по очереди преклоняли колена на циновке перед возвышением и касались лбом земли. Император ни разу не встал и не поклонился в ответ, отмечая присутствие того или иного гостя лишь легким кивком.
Придворный объявил имена Сёнто и Нисимы. Низко поклонившись, они остались стоять на коленях.
— Князь Сёнто, княжна Нисима, своим визитом вы оказали мне честь, — приветствовал их Аканцу Второй.
— Мы счастливы принять ваше приглашение, мой император, — ответил Сёнто за обоих, как полагалось по этикету.
Император повернулся к Нисиме, как будто у него имелось к ней срочное дело, требующее неотложного рассмотрения.
— Госпожа Нисима, я хотел бы просить вас об одном одолжении.
— Только скажите, что вам угодно, ваше величество, и я повинуюсь.
— Мы уже обратились к госпоже Кицуре с просьбой сыграть для гостей, и она оказала нам честь своим согласием. Не сыграете ли вы с ней дуэтом?
— Едва ли мои музыкальные таланты позволят мне выступать перед столь уважаемой публикой, но если таково желание моего императора, я буду счастлива его выполнить. Однако я должна извиниться, ваше величество, — я не ожидала этой просьбы и не взяла с собой инструмент.
— Наверняка мы найдем инструмент, который придется вам по душе. Что вы будете играть, княжна?
— Разумеется, выбор пьесы мы оставим за вашим величеством, если исполнить ее в наших возможностях.
— Превосходно! Вы знаете «Песню зачарованного садовника»?
— Да, ваше величество. Прекрасная мелодия и замечательный выбор.
— Чудно, чудно! — Император обнажил зубы в широкой улыбке, которая, впрочем, мгновенно исчезла. Обращаясь к Сёнто, он изменил тон, чем немедленно привлек внимание всех гостей. — Князь Сёнто Мотору, наместник императора в провинции Сэй, облеченный всеми полномочиями. Итак, когда вы намерены отправиться в путь для защиты наших границ на севере?
— Через семь дней, ваше величество. Мои домочадцы и войско готовятся к отъезду.
— Вас отличает не только храбрость, но и расторопность. Сколько потребуется времени, чтобы научить варваров, этот дикий сброд, должному уважению к императору Ва?
— Я отправил в Сэй своего сына, чтобы он оценил обстановку, и пока не получил от него известий. В любом случае я надеюсь, что кампания завершится быстро.
— Варвары — нерадивые ученики, но я посылаю к ним своего лучшего наставника. Года будет достаточно?
— В самый раз. Уроки, выученные чересчур быстро, легко забываются.
Выпрямив спину, император возвысил голос:
— Все слышали? Новый наместник очистит северные границы империи от варваров через один год! — Он слегка кивнул Сёнто и неожиданно холодно произнес: — Приветствую вас и желаю победы, князь.
Все собравшиеся последовали примеру императора и поклонились стоящему на коленях князю. Воцарилась странная тишина, и по спине Сёнто вдруг побежали мурашки.
Нисима почувствовала на себе чей-то взгляд и боковым зрением заметила принца Вакаро, среднего сына императора, стоящего на коленях сбоку от возвышения. Девушка постаралась не встречаться с ним глазами.
Не поворачивая головы, император махнул рукой придворному. Тот поспешно принес шелковую подушку, на которой лежал меч в старинных ножнах. Император взял клинок, вынул его из ножен и оценил взглядом знатока. Сёнто ощутил, как напряглись мускулы его лица.
— Узнаете этот меч, князь Сёнто?
— Нет, ваше величество, — сохраняя невозмутимость, ответил он.
Публика загудела, однако при виде меча разговоры тотчас смолкли. Оторвав взгляд от меча, Сын Неба удовлетворенно улыбнулся, но глаза его оставались холодными.
— Этот меч принадлежал вашему знаменитому предку, в честь которого вы получили свое имя, — князю Сёнто Мотору. Он подарил его императору Дзирри Второму, своему близкому другу. Позднее император вместе с Сёнто Мотору одержал победу над варварами, которые, как вам известно, в то время находились на пике своей силы. К сожалению, в последнем бою князь Сёнто был сражен стрелой. — Император потрогал острие клинка большим пальцем. — Дарю его вам, господин наместник. — Выражение лица императора разобрать было невозможно. Придворный снова приблизился, принял меч из рук монарха и положил его на циновку перед Сёнто.
— Этот дар — великая честь для меня, мой император. Я приложу все силы, чтобы быть достойным его. — Слова, которые полагалось произносить в такой ситуации, почему-то казались Сёнто бесцветными и сухими.
— Постарайтесь. Можете вложить его за пояс, Мотору-сум. Разрешаю вам носить оружие в моем присутствии.
Прежде чем взять меч, Сёнто коснулся лбом земли.
— Ваше величество, я всегда буду носить его для защиты моего императора.
— Мы еще побеседуем с вами позже, — ответил Аканцу Второй, и негромкий гул в толпе тут же возобновился. — Княжна Нисима, нам не терпится услышать вашу игру.
Сёнто и Нисима поклонились еще раз, встали с колен и удалились. Вперед вышел молодой человек в черном кимоно с вышитым на нем Веером Дракона, означавшим принадлежность к личной свите императора.
— Госпожа Нисима, инструмент готов. Госпожа Кицура ожидает вас. Позвольте я вас провожу.
Девушка коснулась рукава отчима.
— Не забудьте, вы обещали представить меня госпоже Окаре. — Между ними осталось много невысказанного, но они поняли друг друга без слов.
Нисима пошла вслед за юношей в черном кимоно, чтобы присоединиться к своей кузине. Длинные рукава ее кимоно развевались в такт плавной походке. Сёнто смотрел вслед приемной дочери, пока та не растворилась в толпе. «Я очень люблю ее, — подумал князь, — а сейчас опасное время для таких чувств».
Он направился к столику с угощением, положив ладонь на непривычный эфес старинного меча, принадлежавшего его тезке. Среди мелькавших лиц он узнал госпожу Окару. Она поклонилась Сёнто, который ответил на приветствие с такой же учтивостью. Не говоря ни слова, они зашагали в дальний конец сада, прочь от людской толчеи.
Большие плоские камни были разбросаны на берегу пруда в нарочитом беспорядке — асимметрия считалась одним из законов вайянского искусства. На этих гранитных островках старые друзья наконец оказались наедине.
— Итак, Мито-сум, я только что видела, как вас одновременно обласкали и предупредили, — сказала госпожа Окара, высокая статная женщина, обладавшая невероятным чувством собственного достоинства. Она всегда вызывала у Сёнто глубокое восхищение.
— Да, представление хоть куда, — на секунду задумавшись, ответил он и заметно расслабился. — Ерунда. Скажите, госпожа Окара, как императору удалось заманить вас на эти — как вы их называете? — светские «собачьи бои»?
— Он применил самое сильное средство — сыграл на моем тщеславии. Госпожа Окара присутствует здесь, чтобы услышать похвалы, а похвалами из уст императора пренебрегать нельзя. Он приказал воплотить мои рисунки из серии «Двадцать один вид Большого Канала» в танце. Признаюсь, мне любопытно посмотреть, что из этого получится. Но кое-что меня порядком настораживает. Ямаку никогда не проявляли интереса к искусству. — Она протянула руку и сжала ладонь Сёнто в своей. Ее пальцы были холодны как лед. — Зачем я ему понадобилась, Мито-сум?
— Понятия не имею. Возможно, его комплименты искренни. Они ведь вполне заслуженны, вы же знаете!
— Даже вы превратились в льстеца! Я видела, что вас сопровождает ваша прелестная дочь, Мито-сум. Вам пришлось долго ждать, чтобы найти ей мужа, не так ли?
Сёнто пожал плечами.
— Вполне возможно, император скоро выберет наследника престола, и это поможет вам принять решение?
— Не думаю, — вздохнул Сёнто и оглянулся. — Аканцу считает, что преемника, достойного сменить его на Троне Дракона, нет. Это относится и к его сыновьям, что несколько уменьшает привлекательность принцев как женихов.
— Если бы у одного из них был хороший советник, он смог бы продержаться достаточно долго, чтобы передать трон своему сыну, а это сделает важной фигурой его мать.
— Всем известно, что Сёнто никогда не строили планов относительно престола, Окара-сум. Вряд ли мой внук когда-нибудь возьмет в руки императорский меч, так что меня это совершенно не волнует. Подыскать хорошего мужа для Ниси-сум и при этом не нанести оскорбления императору — вот что заботит меня по-настоящему.
— К несчастью, в жилах вашей падчерицы течет кровь многих поколений прежней императорской династии. Если вы отдадите ее за Ямаку, они укрепят свои права на трон, а если ее мужем станет кто-то другой, ее сыновья будут постоянной угрозой императору. Не знаю никого, кто настолько могуществен, что не побоится объявить Нисиму-сум своей невестой.
— Вы правы, Окара-сум. Таких храбрецов нет, по крайней мере сейчас.
— Бедная девочка, — печально промолвила Окара. — Она — словно солдатик на огромной доске ги-и.
— Она — прирожденная императрица, хотя и отказывается с этим соглашаться. У Нисимы-сум нет иных желаний, кроме как выйти замуж за какого-нибудь поэта и провести остаток дней, посвятив себя искусству.
— Жизнь в искусстве не так легка, как может показаться, Мито-сум. Уж я-то знаю.
Позволив себе еще несколько мгновений насладиться завораживающей красотой зеркальной глади пруда, они пошли прочь от воды и, смешавшись с толпой, перевели разговор на менее интимные темы.
— Я должен представить вас Нисиме-сум. Она вас боготворит.
— Тогда лучше ей познакомиться со мной и убедиться, что я — обычная женщина, — засмеялась Окара. — Я с удовольствием приму ее у себя.
На лужайке перед подмостками слуги расстилали циновки и укладывали подушки. Публика начала рассаживаться в предвкушении вечерних развлечений. Сёнто и Окара сели чуть сбоку, на некотором расстоянии от сцены. Гости такого высокого ранга могли выбрать и более удобные места, однако Сёнто хотел видеть не только сцену, но и императора. Не изучай он властителей при каждом удобном случае, ему не удалось бы прожить так долго.
На сцене разложили подушки, а впереди поставили арфу из слоновой кости. Когда все расселись, придворный из свиты императора, очевидно, знаток музыки, вышел на подмостки и дважды поклонился — один раз, опустившись на колени, — императору, второй — очень низко, но стоя, — публике. Словно по сигналу в небе показался медный краешек первой этой осенью полной луны.
— Досточтимые гости его величества императора Ва! — начал придворный. — Император просил княжну Нисиму Фанисан Сёнто и княжну Кицуру Омавара порадовать всех присутствующих исполнением «Песни зачарованного садовника». — Он поклонился в сторону занавеса, из-за которого вышли Кицура и Нисима. Девушки также дважды поклонились и заняли свои места на сцене перед взыскательной публикой. Кицура взяла в руки длинную — почти вполовину ее роста — серебряную флейту, а Нисима села за арфу. Они начали играть.
Флейта и арфа стройно выводили напевную мелодию, исполнив все три части произведения без единой фальшивой ноты или запинки. Было видно, что сестры играли эту пьесу много раз.
Уголком глаза Сёнто следил за императором. От него не укрылось, что средний сын Аканцу, сидевший сбоку от возвышения, жадно смотрит на сцену. «Ну вот, — про себя проговорил Сёнто, — похоже, у меня появилась проблема». Он снова перевел взгляд на императора и заметил, что и тот внимает происходящему с не меньшим восторгом. «Надеюсь, предмет его желаний — Кицура», — подумал князь. Он посмотрел на молодую флейтистку и сам почувствовал душевное волнение. За кого же князь Омавара отдаст свою дочь? Сёнто отогнал эту мысль, решив обдумать ее позже.
С волнующим крещендо переплетающихся партий арфы и флейты прозвучали последние такты «Зачарованного садовника», и музыка смолкла. Публика наградила исполнительниц искренними аплодисментами. Распорядитель вечера вернулся на сцену.
— Император желает подарить эти инструменты, некогда принадлежавшие куртизанке Раньё, княжнам Нисиме и Кицуре в знак благодарности за прекрасное выступление.
Девушки покинули сцену, и зрители проводили их поклоном.
— Она превосходно играет, Мито-сум, — заметила госпожа Окара. — Кто был ее учителем?
— Мой прежний духовный наставник, брат Сатакэ, обладатель множества талантов. Мне его очень не хватает.
— Монахи-наставники просто очаровательны. Как по-вашему, их специально обучают такому поведению?
Сёнто пожал плечами и про себя подумал: «Нет, Ока-сум, их учат концентрироваться. Это и есть источник, из которого они черпают свои возможности, — и чего бы я только не отдал за овладение одним лишь этим искусством!»
Нисима пробиралась через толпу навстречу отчиму и госпоже Окаре, то и дело задерживаясь, чтобы выслушать очередной комплимент. Девушка останавливалась и кланялась чуть ли не на каждом шагу.
— Нисима-сум, — обратился к ней Сёнто, когда она сняла сандалии, чтобы ступить на циновку, — «Зачарованный садовник» сегодня был чарующим, как никогда. — Князь с уважением поклонился дочери. — Должен сказать, музыкальные вкусы императора...
— Полностью совпадают с вашими, дядя. — Нисима наклонилась и шепнула ему на ухо: — И, уверяю вас, задаваться тут совершенно не из-за чего.
Сёнто повернулся к своей приятельнице:
— Госпожа Окара, позвольте представить вам мою единственную и очень дерзкую дочь, Нисиму-сум.
— Счастлива познакомиться с вами, госпожа Окара. Я ваша давняя поклонница, и если бы мой скрытный дядя поведал мне о вашей дружбе раньше, я бы давно попросила его представить нас друг другу.
— Признаюсь, послушав ваше исполнение, княжна, это я должна считать за честь знакомство с вами. Вы великолепно играете, дитя мое. Если вы и вправду рисуете так хорошо, как говорит ваш отец, тогда ваши таланты просто изумительны. Обязательно зайдите как-нибудь ко мне в мастерскую.
Улыбка озарила лицо девушки.
— Благодарю вас, госпожа Окара, с огромным удовольствием.
Луна поднялась уже высоко — она осветила сад, посеребрила дорожку через Пруд Морских Коньков и смешала свое мягкое сияние с цветными пятнами фонариков. Распорядитель вечера вновь вышел на сцену и дважды поклонился.
— Сегодня император просит гостей воздать почести госпоже Окаре Харосю, чья серия гравюр на дереве «Двадцать один вид Большого Канала» по желанию императора была поставлена на сцене столичной танцевальной труппой сонса.
Придворный повернулся лицом к занавесу, из-за которого должны были появиться первые танцоры, и отвесил поклон. Невидимые слуги притушили светильники, и сцена погрузилась в полумрак. В лучах луны на траве сверкала роса, а с озера дул легкий бриз.
Глухо зарокотали деревянные барабаны, и единственный фонарик, с которого сняли затенение, осветил группу юношей и девушек, одетых крестьянами и склонившихся под тяжестью корзин на плечах в предрассветный час у канала. К барабанам присоединилась флейта — ее звуки затрепетали, словно крылья бабочки на ветру. Шесть танцоров в свободных рубашках и плоских крестьянских шляпах с коническим верхом сбросили тяжелые корзины и начали танцевать на импровизированной тропинке вдоль берега канала. Слуги открыли еще несколько фонариков — стали видны декорации, выполненные в стиле картин госпожи Окары, только значительно упрощенные. Юноши и девушки представили пантомиму, изображавшую сцены ухаживания и веселой пирушки. Гибкость движений танцоров-сонса, которая была результатом многолетних упражнений, приковывала взгляды публики. Юная танцовщица вышла вперед, приготовившись исполнить сольную партию, и Нисима коснулась руки отчима.
Новая любовница императора, понял Сёнто. Нисима раньше не видела ее, но князь был уверен, что дочь не ошиблась. Да, девушка была прекрасна. Даже костюм крестьянки не мог скрыть совершенных линий ее тела.
Танцуй так хорошо, как только умеешь, думал Сёнто. Император не всегда добр к тем, кого отвергает. Твоя единственная сила — в таланте, потому что взять тебя в жены не осмелится никто.
Она танцевала, и как! Девушка была не просто цветком, который император сорвал и обогрел заботой, она действительно обладала дарованием. Может быть, это защитит ее. С некоторым усилием Сёнто оторвал взгляд от танцовщицы и посмотрел на императора. Слепой экстаз правителя при виде своей сонсы явно читался на его лице — Аканцу, как младенец, совершенно не скрывал эмоций. Во всяком случае, сегодня ей ничего не грозит, заключил Сёнто, если только не считать угрозой вожделение императора.
Барабаны возобновили первоначальный ритм и вдруг резко смолкли, а танцоры застыли в позах крестьян, изображенных на гравюре госпожи Окары «Тропа у канала на рассвете». На изогнутом мостике, грациозно вскинув руки, на одной ноге балансировала возлюбленная императора, точно она подпрыгнула от радости и замерла в воздухе. Публика захлопала, а фонарики опять потушили. Зрители, сидевшие рядом с госпожой Окарой, кланялись ей и говорили комплименты.
После этого труппа показала еще шесть зарисовок по мотивам серии гравюр «Двадцать один вид Большого Канала» — все столь же удачные, как и первая. В четырех из них блистала любимая сонса императора.
Как сильно он хвастается своей танцовщицей, думал про себя каждый из гостей, но что станет с несчастной девочкой? Все знали, что она неблагородного происхождения — дочь вассального торговца, и хоть не без образования, но все же... Тем не менее ее талант был очевиден. Знатная или нет, она стала бы настоящим чудом при любой династии.
Пантомима подошла к концу. Танцоров вознаградили продолжительными и искренними аплодисментами. Госпожу Окару окружила толпа гостей, которые кланялись ей и жаждали, чтобы все увидели их рядом с особой, столь уважаемой императором.
Когда почитатели Окары разошлись, чтобы отведать угощение, посплетничать и пофлиртовать, художница присоединилась к Сёнто и Нисиме.
— Ох, Мито-сум, не на пользу человеку все это... — Она взмахнула рукой, не находя слов и жестом указывая на сад целиком. — Перед уходом я еще должна засвидетельствовать почтение императору.
— Окара-сум, не спешите покидать нас. Худшее позади. Вам удалось выжить. Позвольте мне принести вам вина, чтобы вы насладились остатком вечера, — с теплотой в голосе сказал Сёнто и улыбнулся женщине. Замешательство давней подруги тронуло его.
— Ну хорошо, один бокал, и я должна идти, — уступила госпожа Окара.
Сёнто оставил художницу в обществе своей дочери и пошел поискать слугу, разносящего напитки. Тот подвернулся ему очень скоро.
— Князь Сёнто, — раздался за спиной незнакомый голос.
Молодой человек, кого-то смутно напоминавший Сёнто, шел по лужайке навстречу ему. Князь отослал слугу с подносом к госпоже Окаре и повернулся к юноше.
— Простите мою невежливость, князь Сёнто, — поклонился незнакомец. — Меня зовут Комавара Самиями.
Ну конечно, вспомнил Сёнто, то же худощавое телосложение и узкий длинный нос. Если юноша пошел в отца, то кажущийся недостаток мускулов весьма обманчив. Покойный Комавара отлично владел мечом и двигался с быстротой молнии.

Предыдущая страница 3 Следующая страница


Брат Посвященный 4

— Рад познакомиться с вами, князь Комавара. — Сёнто учтиво поклонился. — В молодости я встречался с вашим батюшкой. Он произвел на меня глубокое впечатление.
— Да, боюсь, для всех нас это большая потеря. Я чту его память. — Комавара посмотрел в глаза Сёнто и, сделав короткую паузу, продолжил: — Как я понимаю, вы едете в Сэй в качестве нового наместника. Императору давно пора послать к нам настоящего воина! Не хочу обидеть князя Сидаку — он прекрасно решил проблемы, с которыми нас оставили развращенные чиновники Ханама... — Фраза повисла в воздухе, Сёнто не воспользовался предложенной возможностью осудить династию Ханама или похвалить Ямаку.
Как видно, молчание Сёнто обескуражило молодого князя, и его решимость моментально испарилась.
— Ваша дочь прекрасно играет, ваша светлость. Сёнто продолжают дарить миру талантливых людей на наше общее благо. Недавно я читал мемуары вашего отца — у него замечательное отношение к жизни!
Сёнто кивнул, позволяя Комаваре говорить о пустяках и дальше, хотя его немало интересовала истинная цель, с которой юноша к нему обратился. Глаза Комавары посуровели, он вновь обрел уверенность.
— Скоро ли вы приедете в Сэй, ваша светлость?
— Да, очень скоро.
— Хорошо. Может, хоть вы разберетесь в таинственных набегах.
— Вот уж не знал, что в набегах варваров есть что-то таинственное, князь Комавара. — В политике, подумал Сёнто, каждый считает должным иметь свое особое мнение.
— Похоже, что странными они кажутся мне одному, ваша светлость. Можем ли мы поговорить наедине, князь Сёнто?
— Разумеется, мне очень интересно. — Сёнто указал налево — в этом уголке сада их никто не мог услышать. Он очень любил старшего Комавару, хотя своим нежеланием приспособиться к меняющимся временам тот обрек себя на угасание.
— Как уроженец северной провинции, ваша светлость, я всю жизнь изучал обычаи варварских племен, — начал молодой человек, и Сёнто уловил в его тоне отцовские интонации. — В мирные периоды я вел с ними торговлю, а все остальное время воевал. Должен сказать, в обоих отношениях они неприятны и совершенно не знают законов чести. Однако все эти годы, пока мы с ними сражались, две черты их поведения оставались неизменными. Варвары всегда невероятно храбры, гораздо храбрее, чем они могут представить, — с легким презрением Комавара взмахнул рукой в сторону гостей, — и, кроме того, при малейшей возможности варвары обязательно крадут наших женщин. Это укоренившаяся традиция. И дело здесь не только в светлой коже. Любая наша служанка ценится у них выше, чем дочери могущественнейшего вождя. Женщина империи Ва — самый главный трофей для варваров. Конечно, за это мы их и уничтожаем. Мужчины Сэй не могут жить с таким позором, поэтому мы пересекаем границу империи и сжигаем их деревни, прогоняя дикарей назад в пустынные степи — на какое-то время. Набеги на наши селения и поместья всегда кончаются одинаково, вы согласны? Но с недавних пор, князь Сёнто, поведение варваров изменилось. Они уже сотни лет имели обыкновение атаковать с невероятным упорством, а после прибытия нашего подкрепления либо стоять насмерть, либо — в случае нашего значительного численного превосходства — держаться до последнего, прежде чем отступить. Я привык наблюдать эту их браваду. Больше всего в жизни они презирают трусов. Однако во время последних набегов они берегут каждого бойца! Теперь они успевают скрыться, прежде чем мы подтянем подкрепление. Я знаю их, ваша светлость, я изучал их всю жизнь. Такое поведение неестественно для варваров! Вот поэтому я и нахожу эти нападения странными. В них попросту нет смысла. Даже по меркам дикарей набеги не имеют цели. Они почти не награбили добычи и не захватили ни одной женщины, хотя вполне могли бы. Но только я один считаю это необычным. Обо мне говорят — правда, за глаза, — что мои нелепые домыслы объясняются молодостью и неопытностью. Как видите, вполне возможно, что вы впустую потратили время, выслушивая лепет младенца. — Комавара нервно засмеялся.
— А что говорят те, кого не смущают ваши юные лета?
— Говорят, что варвары с каждым годом становятся все слабее и трусливее и что скоро они не осмелятся даже приблизиться к нашей границе. Мужчины провинции Сэй всерьез верят, что их воинская доблесть заставляет варваров ежиться от страха.
— Вот как. А что предлагаете вы с вашей относительной неопытностью?
— До сих пор нам не удалось взять ни одного пленного, так как варвары очень осторожны. Я предложил бы короткую вылазку на их земли, специально для захвата пленных. Я часто убеждался в том, что, когда двое мужчин разговаривают начистоту, многое можно узнать. Наверное, это точка зрения безусого юнца, и я скоро ее перерасту.
— Что до меня, то я обычно прислушиваюсь к мнению молодых. У них за плечами нет многолетнего опыта, но также нет и привычки мерить все по одной мерке. Я тщательно обдумаю ваши слова, князь Комавара. Благодарю вас.
— Это мой долг, господин наместник. Вы оказали мне честь, согласившись выслушать.
— А теперь скажите, что привело вас в столицу, когда Сэй в такой опасности?
— В отличие от большинства соседских владений мои земли надежно охраняются, а границы прочно укреплены. Отец предпочитал больше вкладывать в оборону, чем в торговлю, не так ли? В этом он был немного старомоден. В итоге, хоть род Комавара и не беден, теперь мы уже занимаем далеко не то положение, что раньше. К моему непреходящему стыду, перед смертью отец продал часть ленного владения. Я надеюсь когда-нибудь выкупить эти земли и восстановить доброе имя рода Комавара.
— Всем известно, что имя Комавары очень древнее и уважаемое. Уверен, при новой императорской династии вы будете в еще большем почете.
— Хотелось бы надеяться, князь Сёнто.
Да, вот к чему стремится юноша — вернуть власть. Старая история — Сёнто слышал ее не раз. Большинство второстепенных кланов империи мечтали о том же, хотя почти всегда прежние высоты были недосягаемы. С родом Комавара все обстояло по-другому. В старые времена они были истинными правителями севера — задолго до появления императорских наместников. Случались периоды, когда Комавара по военной мощи превосходили силы императора. Дочери из Дома Комавара не раз становились императрицами. Но все это кануло в прошлое. Могущество и влиятельность Комавара потускнели еще в начале правления династии Ханама.
За двести лет, в течение которых развилась и стала процветать морская торговля, род Комавара медленно угасал, как и все подобные им кланы, цеплявшиеся за вчерашний день. Комавара-старший понимал, что ведет дела неправильно, и незадолго до смерти продал часть феодального владения, чтобы обеспечить своему наследнику капитал для начала торговли. Сия большая для старого князя жертва тем не менее избавила его сына от позорной необходимости расставаться с фамильными владениями.
Практически вся родовая аристократия занялась ведением торговли, однако старые кланы не желали расставаться со своими ленными владениями, потому что потеря земель для феодального князя означала превращение в простого торговца. Прошлая эпоха минула навсегда, но обычаи не изменились — купцов и торговцев по традиции презирали. Это, конечно, не мешало большинству сеньоров иметь в подчинении собственных вассальных купцов, чье положение и доходы были значительно выше, чем у других вассалов. Иногда в кланах со слабой верхушкой вассальные торговцы приобретали немалое влияние — некоторые начинали торговать от своего имени и даже выкупали свободу у сеньоров. Последнее было новшеством — ранее выкуп свободы считался незаконным, и кое-кто полагал, что эту практику следует запретить и в будущем.
— Князь Комавара, завтра приезжает мой вассальный купец Танака, а с ним и мой новый духовный наставник. Танака — не последний человек в торговом мире, и я думаю, что наши Дома могли бы вступить в совместное дело, которое обернется для нас хорошей прибылью. Приглашаю вас отобедать с нами, если, конечно, у вас нет иных намерений.
— Почту за честь, князь Сёнто. — На лице Комавары отразилось радостное удивление.
Со временем он всему научится, про себя решил Сёнто.
— Замечательно. А теперь пойдемте, я познакомлю вас с госпожой Окарой и моей дочерью, княжной Нисимой.
В бледном свете луны они нашли дам в компании Кицуры — все пили вино и хихикали. Завидев приближающихся мужчин, Кицура принялась яростно обмахиваться веером, как будто это могло остудить ее раскрасневшееся личико.
— Позвольте представить вам моего друга из провинции Сэй, князя Комавару, — сказал Сёнто, отрекомендовав молодого человека с большей важностью, чем тому полагалось бы по возрасту и сану.
— А мы гадали, куда вы подевались, дядя. По правде сказать, мы так увлеклись предположениями, что позабыли про все на свете, — поддразнила Нисима, потягивая вино. Кицура прикрыла рот веером.
— Охотно верю, — отозвался Сёнто. — Князь Комавара просветил меня касательно нынешнего состояния дел в Сэй и дал некоторые советы.
Кицура приняла серьезный вид и пристально посмотрела на спутника Сёнто.
— В делах государственной важности князь Сёнто разбирается как никто другой. Должно быть, вы мудры не по годам, князь Комавара, если позволяете себе «просвещать» его. — Девушка улыбнулась своей обезоруживающей улыбкой.
«Ну же, будь находчив, — мысленно подбодрил Комавару Сёнто, — иначе она тут же запишет тебя в простаки. Такой женщине нет необходимости скрывать свое мнение».
Комавара пожал плечами.
— С мастером ги-и садятся играть не для того, чтобы превзойти его; достаточно смотреть на доску и учиться у наставника, госпожа Кицура. Я лишь осмелился изложить князю Сёнто некоторые сведения, известные мне доподлинно. Князь сам сделает из них выводы, которые, безусловно, будут весьма ценными.
Княжна Кицура скептически подняла прекрасные брови.
— Что привело вас в столицу? — любезно осведомилась госпожа Окара, неожиданно сменив тему — очевидно, не одобряя поведения Кицуры.
Сёнто улыбнулся. Спасибо, Ока-сум. Он не хотел обижать Комавару. Сейчас ему нужна любая возможная поддержка в Сэй. Кто знает, возможно, даже этот мальчик сыграет важную роль. Только глупец без нужды отвергает помощь союзника, пусть и не самого сильного.
Слуги подали еще вина, и беседа возобновилась с прежним оживлением. Оказалось, что князь Комавара умеет отстаивать свое мнение в разговоре, подкрепляя его и знаниями, и остроумием, отчего у Нисимы появилась надежда, что светское общество в Сэй не такое скучное, как она предполагала. Девушка никогда не бывала в других провинциях и, как большинство жителей столицы, полагала, что даже самые богатые князья, живущие в отдаленных уголках страны, — страшные провинциалы.
В свою очередь, обитатели приграничных областей, особенно северных, где постоянно велась война с варварами, считали, что внутренние провинции населены изнеженными слабаками. К вящему удовлетворению северян, история отчасти это подтверждала. Почти все императорские династии, правившие в течение долгого времени, были основаны уроженцами дальних провинций. При этом обычно вспоминали династию Ханама, основатели которой происходили из западной провинции Чу, где их род не один десяток лет обладал немалой властью.
Ленное владение Сёнто лежало на границе «цивилизованных» внутренних провинций и тянулось вдоль центрального морского побережья. Права Сёнто на эту территорию признавались соседями как с севера, так и с юга, для чего он приложил немало усилий. Это был отличный феод — среднего размера, в умеренном климатическом поясе империи. Земля здесь славилась исключительным плодородием, а защита границ не требовала большого труда — благодаря горам с одной стороны и реке Фуга с другой. Клан Сёнто многие века процветал на этих землях, а главный город феода слыл центром культуры и просвещения.
Беседу прервало появление придворного из свиты императора. С низким поклоном он обратился к Сёнто:
— Его величество спрашивает, не соблаговолите ли вы пожаловать к нему — приглашение касается всех вас.
— Непременно, — ответил Сёнто. — Когда мы можем это сделать?
— Он желает видеть вас немедленно, ваша светлость.
— Разумеется. Передайте императору, что своей просьбой он оказал нам честь.
Придворный кивнул и стал пробираться сквозь толпу. Князь Сёнто и четверо остальных двинулись вслед за ним.
«Я нужен ему, — размышлял Сёнто, — и он это знает». Положив ладонь на непривычный еще эфес, Сёнто попробовал вытащить меч из ножен, чтобы проверить, насколько туго он входит и выходит. Клинок скользнул с легкостью.
Они присоединились к гостям, окружившим возвышение, на котором сидел император. Сын Неба приветливо беседовал с мужчиной и женщиной, преклонившими перед ним колена. Придворные внимательно слушали разговор, в нужных местах вежливо смеялись или кивали, выражая молчаливое согласие, точно зная, какой реакции ждет монарх — остроте восприятия их научили долгие годы, проведенные у трона повелителя. Император указал на гостевую циновку у своих ног и кивнул Сёнто и его спутникам. Они опустились на колени и коснулись лбом циновки.
— Рад, что вы отозвались на мое приглашение так быстро, — произнес император и, прежде чем кто-либо успел ответить, жестом показал на возвышение. — Князь Сёнто, госпожа Окара, присоединяйтесь ко мне. Надо уступить место этим прекрасным юным исполнительницам и их спутнику.
Вновь последовали поклоны и обмен любезностями — посадив Сёнто и Окару на один уровень с собой, император оказал им неслыханный почет.
Слуги поспешно принесли гостям расшитые шелковые подушки.
— Госпожа Окара, надеюсь, вы сочли сегодняшнее представление достойной интерпретацией ваших работ?
— Более чем достойной, ваше величество, я бы сказала, вдохновляющей. Я не заслуживаю подобной чести.
— Оценивать свою работу должен не художник, это занятие для нас, наделенных гораздо меньшими талантами. Не так ли, князь Сёнто?
— Дарование находит воплощение в мириадах форм, ваше величество. Полагаю, чтобы распознать настоящее искусство, тоже требуется особый талант.
— Видите, госпожа Окара, такова роль всех Сёнто — наставлять Ямаку в том, что касается искусства. Не возражайте, князь. Ваш отец однажды преподал мне незабываемый урок поэзии, а теперь его сын учит меня, как оценивать великие произведения. Мой вам поклон, князь Сёнто. Вы правы — чтобы разбираться в искусстве, нужен талант. Наверное, для блага империи мне следует создать канцелярию Эстетических Суждений во главе с князем Сёнто.
Публика ответила смехом и одобрительными кивками. Сёнто старался сохранять невозмутимость, пока что не понимая, к чему клонит Аканцу.
Император, казалось, не потерял доброго расположения духа.
— К счастью, в моей стране немало людей, обладающих талантом, о котором упоминал князь Сёнто, ведь совершенство ваших работ, госпожа Окара, признают все. Поэтому, поправив меня минуту назад, князь Сёнто одновременно сделал комплимент и мне, и всей империи. Что прикажете делать с таким выдающимся человеком?
Придворные опять согласно закивали, очевидно, глубоко пораженные логикой монарха.
— Мне придется как следует поразмыслить над этим, — задумчиво произнес император, разглядывая Сёнто. Он снова повернулся к Окаре: — Ямаку слишком долго пренебрегали своими обязанностями по отношению к художникам, поэтам и музыкантам нашей империи. Культура страны развита ровно настолько, насколько развиты существующие в ней искусства. Вы согласны, госпожа Окара?
— Совершенно согласна, ваше величество.
— Прямо с этой минуты я начну исправлять наше семейное упущение и постараюсь восполнить недостаток внимания к художникам Ва. Все, кто может, должны оказать мне в этом содействие, не так ли, князь Сёнто?
— Вы совершенно правы, ваше величество, — ответил Сёнто с нарочитой сдержанностью. «Что все это значит?» — задавался он вопросом. Князь чувствовал нарастающую тревогу: что бы ни замыслил император, весь сегодняшний прием задуман единственно с этой целью. Но при чем здесь Ока-сум? Участие Окары в заговоре с императором против него исключено. Или не исключено?.. Сёнто лихорадочно перебирал варианты. Каждая клеточка мозга напряженно работала, пытаясь отыскать отгадку, которая позволила бы ему уклониться от возможного удара императора.
— Госпожа Окара, надеюсь, при вашей поддержке я смогу помочь талантливым художникам моей империи. Я учреждаю свой личный императорский патронаж — очень щедрое покровительство, позволю себе заметить, — и желаю, чтобы наши лучшие художники брали под свое крыло молодых одаренных учеников. Госпожа Окара, вы окажете мне честь, если первой примете мое предложение. — Император изобразил сердечную улыбку.
Художница попыталась скрыть свое изумление.
— Это вы... оказываете мне... честь, ваше величество. Конечно же, я принимаю ваше предложение, хотя и недостойна подобной награды! Есть другие, более заслуживающие вашего доверия.
— Ах, госпожа Окара! Как сказал наш друг князь Сёнто, я в некоторой степени обладаю талантом видеть высокое искусство. Позвольте мне быть судьей в этом вопросе. Так вы согласны?
— О да, ваше величество, благодарю вас. — Окара почтительно поклонилась. Публика зааплодировала.
— Теперь надо найти вам подходящего ученика — разумеется, из тех, кого вы сами сочтете достойными. — Император замолчал, словно погрузившись в глубокое раздумье. Сёнто слишком поздно понял, что сейчас произойдет.
— Княжна Нисима, — обратился Аканцу к испуганной падчерице Сёнто, — если вы и госпожа Окара не против, я объявляю вас первой ученицей, которая будет находиться под императорским патронажем. — Довольный собой император широко улыбнулся. Придворные были потрясены дурными манерами повелителя, однако скрыли свое удивление.
Поставить кого-то в положение, когда необходимо прилюдно принять или отвергнуть общество другого человека, — неслыханная грубость! Все подобные ситуации, как правило, улаживались без свидетелей, через третьих лиц, так чтобы никто не потерял лицо в случае отказа. Взоры присутствующих обратились на двух женщин — публика затаила дыхание, ожидая, как Окара и Нисима разрешат эту трудность.
Княжна Нисима, несмотря на свою юность, имела одно преимущество — ее воспитал Сёнто. Девушка ответила, не колеблясь:
— Ваше величество, вы помогли осуществить мою мечту. Я немедленно отберу несколько моих работ и отправлю их госпоже Окаре, чтобы она могла принять решение. И еще, ваше величество, если вы хотите, чтобы все было по-честному, почему бы не предоставить такую же возможность и другим ученикам? Такой выдающейся художнице, как госпожа Окара, не следует понапрасну тратить время на посредственностей — ее внимание должно принадлежать только лучшим из лучших. Уверена, все со мной согласятся. — Нисима произнесла эту длинную речь самым почтительным тоном, скромно опустив глаза.
Лицо императора исказила гримаса неудовольствия — он не привык, чтобы его желания обсуждались. Однако он овладел собой почти мгновенно.
— Госпожа Нисима, ваша справедливость делает вам честь, но судить позвольте мне. Я ведь наделен способностью разбираться в картинах и художниках, вы не забыли? Госпожа Окара, прошу вас взять княжну Нисиму в ученицы. Должен вам сказать, у юной барышни бесспорный талант.
Сёнто наблюдал за этой сценой, ощущая собственное бессилие. Исход борьбы полностью зависел от его дочери и госпожи Окары, а ему оставалось лишь молить Ботахару о помощи. Нисима должна стать заложницей. Этого и добивается император — удержать ее в столице, вдали от Сёнто с его войском. Она будет его трофеем. Кровь рода Фанисан, имя и могущество Сёнто. Кому из своих сыновей он предназначил ее в жены? Наследнику? Да, решил Сёнто, это логичнее всего, но у императора также есть причины выдать ее за самого слабого своего отпрыска и тем самым попытаться уничтожить Сёнто. Кто из принцев станет наследником?
Госпожа Окара сглотнула — у нее пересохло в горле, а руки заметно дрожали. Художница внезапно оказалась центральной фигурой в хитросплетении замыслов императора. Придворные интриги — вот чего она избегала всю свою жизнь.
— Я всецело доверяю вашему мнению, ваше величество. Буду счастлива поделиться с княжной Нисимой тем немногим, что знаю сама, в любое удобное для нее время. — Окара выбросила свой единственный козырь, отчаянно надеясь, что Нисима поймет ее игру.
— Я намереваюсь, — продолжил император, — в рамках своего императорского патронажа выплачивать вознаграждение ежегодно, начиная с сегодняшнего дня. Полагаю, так будет лучше всего.
— Прошу прощения, ваше величество, — смиренно произнесла Нисима. — Не хочу показаться неблагодарной, но теперь я разрываюсь между своим долгом и тем счастьем, которое вы изволили мне предложить. Мой отец и господин готовится к серьезному военному походу под императорскими знаменами. Мой долг перед князем Сёнто — и перед вами, мой император, — оказать всяческую помощь главе моего Дома. Так как мой отец не имеет жены, которая отвечала бы за ведение хозяйства, мои обязанности сейчас шире, чем просто у дочери. — Нисима вдруг подняла глаза и посмотрела в лицо императору. — Меня всегда учили, что долг важнее всего, и мы ни разу не отступали от сего, правила. Я не знаю, как разрешить это противоречие.
Император не мог скрыть досады. Он обвел взглядом собравшихся гостей, пытаясь унять кипевшую в нем ярость, выискивая, на ком выместить раздражение. Простая девчонка перехитрила его! Он рассчитывал, что она согласится, ни секунды не колеблясь, — наживка была превосходной.
— Князь Сёнто, я уверен, в вашем окружении найдется кто-нибудь другой, кто сможет выполнять обязанности госпожи Нисимы. Не так хорошо, конечно, — поспешно прибавил император, — но вы ведь сможете обойтись без нее какое-то время?
— Ради вас я готов пожертвовать чем угодно, ваше величество, — не моргнув и глазом, ответил Сёнто, убив последнюю надежду дочери. — Воину не нужно ничего, кроме его оружия. Разумеется, я переживу, если хозяйство в моем доме временно будет вестись хуже, чем я привык.
Император широко улыбнулся.
— Значит, решено. Искусства снова начнут процветать, как это было в эпоху Мори!
Публика громко захлопала. Некоторые богатые князья, вдохновленные примером монарха, предложили также и свое покровительство, пообещав предоставить молодым одаренным художникам поистине сказочные условия.
Покончив с главным, Аканцу Второй перевел свое внимание на княжну Кицуру, публично позволив себе откровенный флирт. Император проявил себя во всем светском блеске; Кицура держалась столь же очаровательно и была совершенно неотразима. Князь Сёнто наблюдал за их словесной игрой с большим интересом. Дважды он вежливо пытался вовлечь в разговор Комавару, но император этого словно и не замечал. Сёнто видел, что шея молодого князя налилась краской, хотя лицо — его оставалось спокойным, и порой, после вставленной фразы или короткого ответа, на нем мелькала легкая улыбка.
Осенняя луна уже уплыла далеко на запад, когда императорский прием начал близиться к завершению. На лужайке исполнили танец Пятисот Пар — порхание длинных рукавов кимоно создавало иллюзию струящейся в лунном свете воды. Свидания были назначены, интриги — выношены, предательства — задуманы, изысканные блюда и дорогие вины — съедены и выпиты. Для тех, кого император особо не выделял своим вниманием, вечер явно удался.
Княжна Нисима, однако, была очень расстроена. Ее не радовала даже арфа, которая когда-то принадлежала легендарной куртизанке Раньё, умиротворявшей своей игрой Безумного Императора.
— Я подвела вас, мой господин, — печально сказала она, когда сампан выплыл из дворцовых ворот. — Я попалась в ловушку императора, как темная крестьянка, и не оправдала вашего доверия.
Сёнто проворчал что-то невнятное — он не привык искать оправданий поражениям хоть собственных детей, хоть вассалов — и позволил Нисиме продолжить монолог, а сам едва слушал ее, пытаясь уловить какую-то тонкую ниточку в их разговоре с императором. Хорошая память помогла ему мысленно воспроизвести каждую фразу, в которой, как подсказывала ему интуиция, лежал ключ к разрешению трудности. Наконец он громко рассмеялся и хлопнул падчерицу по колену, отчего та даже подпрыгнула.
— Не вижу здесь ничего смешного, дядя! Я должна стать заложницей в столице, пока вы будете находиться на другом конце империи! — Девушка чуть не плакала.
— Ниси-сум, я скажу тебе это лишь раз, и если ты не поймешь меня сейчас, то не поймешь уже никогда. Все планы имеют слабые места — все без исключения! Хитрость состоит в том, чтобы найти лазейку прежде, чем ловушка захлопнется. В нашем случае ловушка еще открыта, а я нашел в ней изъян. — Он снова засмеялся, довольный собой. Сёнто, как и его отец, любил поучать. — Вот поэтому-то я всегда и побеждаю тебя в ги-и. Когда обстоятельства складываются против меня, я не стенаю и не рву на себе волосы. Помни: расставляя ловушку, недостаточно знать слабости противника, необходимо также тщательно изучить его сильные стороны. Мудрость наполовину — самая опасная глупость. Не горюй, Нисима-сум. Ты повела себя наилучшим образом и сделала все возможное.
Лицо девушки просветлело.
— А в чем изъян, дядя? Я его не вижу.
Сёнто отодвинул занавесь, чтобы посмотреть, где они находятся, что-то пробурчал и отказался раскрыть план, предоставив дочери самой разобраться в ситуации, решив, что это будет ей полезно. В его голове теснились тысячи мыслей — надо подготовиться к отъезду, встретиться с новым духовным наставником, собрать нужные сведения и распространить фальшивые... Тем не менее нечто вроде бы совсем незначительное не давало ему покоя. Прекрасная танцовщица императора преподнесла госпоже Окаре цветы с благодарностью за вдохновение, которое вызвали у сонсы работы художницы. Женщины обменялись лестными друг для друга комплиментами, а неподдельная застенчивость юной сонсы и ее заразительный смех очень скоро покорили Сёнто и его спутников. Она удивила Сёнто, попросив быть ее кавалером в танце Пятисот Пар. Грация, с которой она исполняла фигуры старинного танца, заворожила князя. Когда музыка смолкла и раздались аплодисменты, девушка наклонилась к его уху и прошептала: «Удачи вам в Сэй, господин наместник. Пусть сон ваш будет спокоен, варвары — не самая страшная опасность». Сонса удалилась, оставив после себя лишь едва уловимый аромат духов.
Зачем император заставил ее сказать эти слова? Не рассчитывал же он в самом деле вывести Сёнто из равновесия парочкой несложных отвлекающих маневров?
— Странно, не так ли? — произнес Сёнто вслух.
— Простите, мой господин? — не поняла Нисима.
— Странный молодой человек — Комавара, правда?
— Мне он показался вполне нормальным, дядя, и не очень опытным. Посоветуйте ему как можно скорее вернуться в свою провинцию. Здесь, в столице, он точно ягненок среди волков.
— Ниси-сум, я ведь тебе говорил, что не всегда верно судить о человеке по его внешнему виду.
— Сегодня я совершаю одну глупость за другой, дядя. Покорнейше прошу вашего прощения.
— Ты права, во внешних провинциях умению держаться в обществе и остроумию не придают такого большого значения, как в столице, но вопреки сложившемуся мнению это связано с тем, что жители отдаленных уголков гораздо лучше воспитаны.
— Дядя, вы романтизируете провинциалов, как плохой поэт, — возразила Нисима.
Сёнто фыркнул.
— Умение отпустить завуалированную колкость там никогда не будет возведено в ранг искусства, как это произошло здесь, по той простой причине, что в окраинных провинциях на оскорбления принято отвечать мечом. Мне всегда очень легко и приятно общаться с северянами. Чтобы наслаждаться обществом где-нибудь в Сэй, достаточно лишь следить за своим языком и держать правую руку свободной. С большой охотой предпочту такой образ жизни мышиной возне императорских придворных.
Да, решил Сёнто, Нисиме не помешало бы немного пожить вдали от столицы.

4

Небольшой личный сад Сёнто отличался красотой и необычностью. Его создатель, бывший духовный наставник князя, соединил все элементы сада в изысканное целое, которое одновременно отражало и единство, и многообразие его составляющих, сохраняя при этом тонкую гармонию. Сёнто сравнивал свой сад с ласкающей слух пьесой, где каждый голос украшает звучание остальных, а в основе лежит четкий ритмический рисунок. Сад Сёнто единодушно признавался произведением высокого искусства, и его копии можно было видеть в самых разных уголках империи. Главная трудность для нынешнего садовника заключалась в том, чтобы поддерживать изначальный замысел и в то же время давать саду расти, так как подавлять течение соков живого существа значило обречь его на медленную смерть.
Сёнто опустился на колени у журчащего ручья, впадавшего в маленький пруд, и, закатав рукав, опустил руку в прохладную воду. Пошарив на мелководье, нащупал то, что искал — большой камень, — и, стряхнув капли, вытащил его на солнце. На секунду задумавшись, он уложил камень на дно чуть выше по течению, так что теперь валун наполовину виднелся из воды и образовывал небольшие порожки. На несколько мгновений князь напряг слух, затем немного повернул камень и, вслушавшись снова, удовлетворенно кивнул.
Он встал и пошел обратно к дому, через каждые несколько шагов останавливаясь, чтобы прислушаться к результату своих действий. На низкой веранде снял сандалии, уселся на подушку и стал слушать шелест ветра в зарослях бамбука, жужжание насекомых и серебристое журчание ручейка.
— Сейчас лучше, — пробормотал он, кивнув головой.
С недавних пор ручей утратил чистоту звука, и в течение нескольких дней Сёнто проводил утро в саду, так и сяк пробуя восстановить ее, хотя упорство князя отнюдь не вызывало восторга у его садовника, считавшего, что подобными делами должны заниматься те, кого этому специально обучали.
День только что занялся, солнце еще не встало над стеной сада. После приема у императора Сёнто поспал всего несколько часов, но чувствовал себя бодрым и отдохнувшим. События прошлого вечера еще были свежи в его памяти.
Из глубины дома почти беззвучно появились слуги и поставили перед князем низкий столик, на который водрузили закрытую плошку квадратной формы с нагретыми полотенцами и две тарелки: с очищенными и нарезанными фруктами и горячим пюре из злаков. На завтрак Сёнто также предложили чашу светлого меда, которую тот принял с рассеянным кивком. Он слушал свой сад. Слуги удалились — кроме одного, который встал на колени позади господина и замер в этой позе.
В сёдзи едва слышно постучали. Слуга чуть раздвинул створки и выглянул в щелочку. После того как пришедший что-то шепнул ему, он повернулся к хозяину.
— Прошу прощения, ваша светлость, — тихо сказал слуга. — Каму-сум хочет поговорить с вами немедленно и настаивает, что дело очень важное.
Сёнто жестом приказал впустить — посетителя. Он прекрасно знал, что Каму не стал бы его беспокоить по пустякам. Управляющий Сёнто служил еще его отцу. Он был стар, его волосы поседели, а лицо, изборожденное морщинами, напоминало темную грозовую тучу, но он обладал бесценными знаниями обо всем, что касалось империи, и, кроме того, отличался крайней добросовестностью, можно даже сказать, скрупулезностью. Он все еще выглядел энергичным и полным сил и давно научился обходиться без правой руки, которую потерял в бою.
Управляющий зашел на веранду, легко опустился на колени, коснулся лбом циновки и остался в таком положении, не проявляя ни малейших признаков нетерпения.
Немного спустя Сёнто заговорил:
— Я настроил Поющий ручей, Каму-сум. Тебе не кажется, что теперь он журчит чище?
Каму поднял голову, потом слегка наклонил ее набок и закрыл глаза. Через несколько секунд он кивнул:
— Да, звук стал прозрачнее, ваша светлость. По-моему, он поет звонче.
— Не резковато ли?
Каму снова наклонил голову.
— Пожалуй, ваша светлость. Полагаю, вода бежит слишком быстро.
— Гм. Я и сам об этом думал. Возможно, плеск воды будет не таким резким, если чуть проредить бамбук.
— Да, бамбук немного тяжеловат, но когда подуют осенние ветры, звук шелестящих листьев будет выше.
— Угу, — согласился Сёнто, все еще сосредоточенный на музыке сада. — Завтра я немного замедлю поток и посмотрю, что получится. Так что там за неотложное дело, Каму?
— Яку Катта здесь, ваша светлость. Он прибыл без объявления и хочет увидеться с вами по поручению императора.
— Говоришь, без объявления... — Сёнто помрачнел. — Странно, правда?
— В высшей степени, ваша светлость.
— Я приму его здесь. Прикажи моим телохранителям встать так, чтобы их не было заметно. Он должен прийти один. Это все.
Старый воин поклонился и встал. Его не удивило, что Сёнто решил встретиться с Яку в саду. В таких делах обстановка имела большое значение. Принимая Яку в саду, Сёнто даст понять, что тот прервал утреннюю трапезу князя, и тем самым поставит визитера в невыгодное положение. Кроме того, молодой выскочка усвоит, что человек такого высокого положения, как Сёнто, волен поступать, как ему угодно, — сад прекрасно послужит для этой цели.
Сёнто услышал, как по разные стороны от него телохранители становятся по местам, и в саду вновь воцарился покой. Князь сосредоточился на проблеме, которую представлял собой Яку Катта — главный советник Аканцу Второго и командующий императорской стражей. Яку был глазами и ушами императора по всей Ва и управлял широкой сетью соглядатаев, которую Сын Неба считал необходимой для поддержания власти. В свои тридцать пять лет Яку Катта был известен как один из самых влиятельных и честолюбивых сановников государства. Сын мелкого арендатора, Яку впервые привлек внимание монарха как единоборец и первый боец Ва еще за десять лет до того, как занял при императоре официальную должность.
Сёнто постарался припомнить все, что когда-либо слышал о человеке, который вот-вот ступит к нему на порог. Яку Катта не был женат, и о его любовных победах ходили настоящие легенды. Он обладал поистине поразительной памятью, а также гибким и изворотливым умом. В сущности, он был человеком, которого Сёнто и сам воспитал и приблизил бы к себе, если бы встретил его раньше, чем император, но здесь-то и гнездился корень честолюбия Катты. Интересно, насколько предан он кому-то еще, кроме самого себя да, пожалуй, двух своих братьев — заместителей, находившихся у него в непосредственном подчинении. Яку, Яку... Ну что ж, теперь Сёнто составит о нем личное впечатление.
Вытянув руку назад, Сёнто взял меч, стоявший на специальной подставке, и переложил его поближе к себе. Слуге он приказал подать еще меду и вторую чашу. Князь широко улыбнулся. Это будет долгий, наполненный событиями день. Нужно немало сделать, подготовиться ко многому, что ждет впереди! Сёнто сцепил руки, подняв их над головой, и потянулся, словно молодое деревце, простирающее побеги к солнцу. «Яку, Яку, мы позабавимся на славу!»
Без какого-либо заметного сигнала слуга подошел к выходу и раздвинул сёдзи. В проеме показался Каму и с почтительным поклоном объявил:
— Генерал Яку Катта, ваша светлость.
Сёнто кивнул, и на веранду вошел Яку. Он был одет в черную форму императорских гвардейцев с вышитым справа на груди Веером Дракона, символом императорского дома, который окружали шесть маленьких малиновых драконов — отличительный знак генерала первого ранга. Справа под мышкой посетитель держал искусно отделанный парадный шлем — бросив на него взгляд, Сёнто вспомнил, что генерал левша.
Яку Катта преклонил колени, поклонился Сёнто — на удивление низко — и остался стоять на коленях, отказавшись от подушки, предложенной слугой.
— Ваш неожиданный визит — честь для моего дома, генерал, — сказал Сёнто с легким поклоном. — Прошу вас, выпейте со мной меду.
— Это вы оказываете мне честь, принимая меня, князь Сёнто, — ответил Яку, и не подумав извиниться. Он перевел взгляд с веранды на сад князя. — Да, он действительно таков, как о нем говорят, князь Сёнто. Этот сад — совершенный образец, по сравнению с которым все остальные — лишь невзрачные копии.
Сёнто сдержанно кивнул.
— С самого начала предполагалось, что в нем не будет ни особых изысков, ни нарочитой упрощенности — сочетание, которое я предпочитаю во всем, — чтобы никоим образом не скрывать, а, наоборот, подчеркнуть естественную сущность.
Некоторое время оба молчали, созерцая сад. Слуга бесшумно подошел к столику и наполнил фарфоровые чашки.
— Я попытался исправить звук воды, чтобы он не нарушал гармонии сада. Скажите, Катта-сум, он не кажется вам слишком резким?
Яку Катта закрыл глаза и прислушался. Сёнто изучающе посмотрел на генерала: на лице с четко очерченными контурами особенно выделялись подбородок и высокий лоб. Веки под темными густыми бровями были тяжелыми, почти набрякшими; роскошные длинные усы не скрывали тонких губ и крупного рта. Чуть выше среднего роста, превосходно сложенный, Яку сидел на коленях напротив Сёнто в свободной, расслабленной позе; плавность проскальзывала и в его движениях, и князь вспомнил, что единоборцы прозвали генерала Черным Тигром за сходство с этой хищной сероглазой кошкой.
Глаза Яку имели особенный цвет — не карий, как почти у всех остальных, а стальной, льдисто-серый. Оба его брата были зеленоглазы — этот цвет тоже был довольно редким для вайянцев, хотя иногда и встречался. Необычные глаза добавляли образу Яку таинственности, и его считали «совершенно удивительным человеком».
— Полагаю, ручей полностью гармонирует с композицией сада, — высказал свое мнение Яку, открыв тигриные глаза. — Я бы не стал перекладывать на дне и камушка.
— По-вашему, бамбук не надо прореживать?
Яку послушал еще.
— Нет, князь Сёнто. По-моему, звук совершенен. В жизни не видел и не слышал столь прекрасного сада.
— Благодарю вас, Катта-сум, — кивнул Сёнто. — Откройте же мне, генерал, что привело вас сюда в столь ранний час.
Яку аккуратно поставил чашку на изящный деревянный столик и, прежде чем заговорить, привел себя в состояние полного покоя. Он пристально посмотрел в глаза Сёнто, и глубина его взгляда поразила князя. «Браво, генерал, — подумал Сёнто, — ты знаешь, как это действует!»
— Император поручил мне выразить озабоченность по поводу вашей безопасности, князь Сёнто.
— Вот как. Я тронут его вниманием. Сёнто давно научились обеспечивать свою безопасность, а теперь, когда я буду представлять Трон Дракона в Сэй, я, разумеется, предприму дополнительные меры предосторожности.
Яку не отводил взгляда.
— Ваш новый духовный наставник прибывает сегодня?
Сёнто чуть не рассмеялся. «Нет, дружище, так просто тебе меня не обескуражить. Мы оба следим за его путешествием».
— Я жду его уже несколько дней. А что?
— У императора есть основания подозревать, что этот монах опасен для вас, ваша светлость.
— Понимаю. Это и в самом деле так, генерал Катта?
Яку опустил взгляд на свои сильные руки, покоившиеся на коленях, и снова поднял глаза на Сёнто. «Твоя тактика скоро перестанет действовать», — про себя усмехнулся князь.
— Мы получили сведения об этом юном монахе, которые нас... встревожили, князь Сёнто.
— Можно поподробнее, Катта-сум? У меня не сложилось впечатления, что в юноше есть что-то странное.
Яку негромко откашлялся, как человек, которому предстоит сообщить дурные новости, и необходимость поделиться ими причиняет ему боль.
— Мы получили донесение, в котором говорится, что брат Суйюн прошел совершенно особенную подготовку, сущность которой нам не совсем ясна. Проведя год в Ва старшим инициатом, он обучался у самых уважаемых братьев-ботаистов, и они относились к нему чуть ли не с почтительностью. Все время, пока он был в Ва, сестры общины ботаисток следили за ним и даже подсылали к нему молодую послушницу — конечно, переодетую в мужское платье, — чтобы получше узнать его. У сестер, кстати, ничего не получилось. Похоже, мальчишка обладает способностями, редкими даже для Молчаливых. — Яку произнес это слово с нескрываемой неприязнью. — И именно он выбран духовным наставником для вас, князь Сёнто, для наместника, пользующегося наибольшим уважением императора. Мы опасаемся, что здесь пахнет заговором — против вас, или против императора, или же против вас обоих. Ботаистам нельзя верить! Они слишком удалились в сторону от учения Владыки Ботахары и чересчур часто вмешиваются в дела империи. Я не верю, что они могли измениться, несмотря на все миролюбие нынешнего главы их ордена. — Яку замолчал, и Сёнто заметил, что генерал пытается справиться со своим гневом так, как делают единоборцы, — его дыхание стало ровным, а лицо — почти безмятежным.
Сёнто вновь послушал сад. Интересно, ощущает ли Яку с его обостренным восприятием единоборца присутствие телохранителей? Несомненно, он понял, что они тут, — не зря ведь он обучен умению слушать тишину.
— Я считаю, Катта-сум, что братья-ботаисты ведут себя очень любезно по отношению к нашему императору, пожалуй, даже слишком любезно. Разве не преподнесли они ему в дар землю, которую император собирался у них выкупить еще год назад? Разве не благословили они Сына Неба и его династию, обеспечив тем самым его поддержку всеми последователями Ботахары? Ходят слухи, что они предлагали императору и более значительные услуги, от которых он отказался.
— Ботаисты ничего не предлагают просто так. Они торгуют человеческими душами, обменивая свое так называемое просвещение на золото и власть. Они — лицемеры, не знающие преданности никому и ничему, кроме собственных корыстных устремлений.
«А не учил ли Ботахара, что в других мы больше всего ненавидим те пороки, которые наименее приятны нам в нас самих?» — подумалось Сёнто.
— И все же, Катта-сум, я не вполне понимаю, чего хочет император. Я не вправе отказаться от духовного наставника, об этом не может быть и речи, так как я заключил соглашение с орденом. Кроме того, за его услуги я заплатил приличную сумму — золото в обмен на духовные знания, как вы выразились. Полагаю, вы посетили меня, просто чтобы передать опасения императора по этому поводу?
— Император считает, что вы поступите мудро, отослав монаха назад к его учителям, господин наместник.
— Генерал Яку, — проговорил Сёнто, выбрав самый покровительственный тон, — я не могу сделать этого, опираясь только на ту скудную информацию, которую вы сообщаете. Наша семья постоянно пользовалась услугами духовных наставников в течение вот уже пяти столетий. И Сёнто склонны видеть в этом безусловную пользу для себя. Мне с трудом верится, что орден ботаистов отправил бы монаха, способного представлять угрозу для императора, в дом Сёнто. Это так же бессмысленно, как отправить его в дом к Яку Катта! — Сёнто засмеялся и жестом приказал слуге наполнить чашки.
— Как император предсказывал, так оно и вышло: вы не послушались его совета, — холодно сказал Яку, игнорируя смех князя.
— Катта-сум, император — умный и рассудительный человек. Он не мог ожидать, что я откажусь от духовного наставника и нанесу оскорбление ордену, имея столь слабые доказательства. Если у вас появятся какие-либо иные сведения, достаточные, чтобы меня убедить, тогда я посмотрю на ситуацию иначе. Скажите, а почему сестринская община следила за молодым монахом? Согласитесь, это довольно странно.
— По правде говоря, господин наместник, нам это неизвестно.
— Гм... Итак, я получил предостережение. Я буду наблюдать за монахом очень тщательно. Ничего больше мне не остается, верно?
— Один выход есть. — Яку вновь пронзил Сёнто взглядом, но это уже не произвело должного эффекта. — Император предлагает приставить к монаху слугу. Слугу, обученного смотреть, слушать и передавать информацию. У меня есть такой человек. Если вам будет угрожать опасность, он заметит это.
— И тут же сообщит Яку Катте? — не сдержавшись, ухмыльнулся князь.
— Все его донесения будут в первую очередь проходить через ваши руки, ваша светлость.
— Понятно. — Сёнто взболтал содержимое чашки. — Своим вниманием император оказывает мне большую честь, но в этом нет необходимости. Я — Сёнто, и я не нуждаюсь в опеке мальчишки-прислужника. Если вас это беспокоит, я сам извещу императора о своем решении.
«Ах, Яку, ты, должно быть, и вправду уверен, что можешь меня уязвить, иначе ты ни за что не предложил бы так плохо замаскированный план. Но Нисима будет в безопасности, — сказал себе Сёнто, в сотый раз мысленно повторяя эти слова со вчерашнего вечера. — Я позабочусь об этом».
Яку перевел взгляд вдаль.
— Как вам угодно, господин наместник, — произнес он, однако смирения в его голосе отнюдь не слышалось.
«С этим человеком нужно держаться настороже, — подумал Сёнто. — Черный Тигр может выпрыгнуть из темноты без предупреждения».
— Император оказал вашей дочери большую честь, не так ли? — неожиданно спросил Яку.
— Своим вниманием и щедростью он оказал честь всей моей семье, — ответил князь почти механически.
— Вы правы. Приятно пользоваться благосклонностью императора, верно? — Сёнто ничего не сказал, и Яку продолжил: — Мне приказано сообщить вам, что император позаботится о безопасности вашей дочери, пока вы будете в Сэй. Он очень тепло к ней относится, впрочем, как и все остальные. Она хороша собой, талантлива и наделена очарованием, а это очень редкое сочетание.
— Сыну Неба не стоит затрудняться. Княжна Нисима будет под надежной защитой.
— Охранять княжну Нисиму не труд, ваша светлость, а честь. Если бы император поручил мне эту обязанность, я был бы счастлив выполнить ее. — Яку наклонился к Сёнто и понизил голос: — У меня длинные руки, князь. Многие удары можно отвести, предвидя их, — это главное умение единоборца. За эту способность император меня и ценит.
Сёнто изумленно выслушал тираду, произнесенную генералом, и даже не сразу нашелся что ответить.
— И какую же опасность вы предвидите в отношении моей дочери, Катта-сум?
— Пока никакой, но я ничего не исключаю. Я хочу, чтобы вы знали мое мнение, князь Сёнто: ваша дочь — персона слишком важная, чтобы кто-нибудь — хоть кто-нибудь — осмелился ей угрожать.
«Ах, Яку, — мысленно покачал головой князь. — Как я и подозревал, твоя верность состоит на службе у твоих амбиций. А сейчас ты замахнулся чересчур высоко. Смотри, как бы твои «длинные руки» не остались пустыми! Ты настоящий хищник, Яку! Какая потрясающая ненасытность! Но ты считаешь эту ненасытность своей силой, а ведь она — твоя слабость. Ты должен научиться держать в узде свои желания. Ну вот, я прочел тебе наставление, но ты, конечно же, меня не слышишь».
— Знаете, Катта-сум, — проговорил Сёнто, устремив взор на сад, — мне иногда кажется, что за этими стенами существуют некие силы, которые почти неуловимо, но непрестанно влияют на мой сад, и под их воздействием он постоянно меняется. Так же, как и душа человека, правда? Если позволить миру разрушить стены, ограждающие наше внутреннее «я», чистота души будет утрачена. Нужно всегда помнить об этом, иначе можно лишиться спокойствия духа. Вы так не думаете?

Предыдущая страница 4 Следующая страница


5 Шон Рассел

— Вы совершенно правы, господин наместник, — отвечал Яку, но его слова прозвучали откуда-то издалека.
Сёнто наблюдал, как Яку снова расслабил мускулатуру, пользуясь испытанным приемом единоборцев — настраивая тело, как будто оно заново соприкоснулось с миром. Лицо генерала было обращено в сторону сада, и он замер в полной неподвижности, закрыв глаза и положив ладонь на эфес меча. Сёнто молчал, завороженно глядя, как эта большая кошка напротив него погружается в состояние полной концентрации. Князь с гордостью подумал, что один только звук его сада настолько красив, что производит такое сильное впечатление, и в это мгновение створки сёдзи справа от Яку разлетелись в щепки. Один из телохранителей Сёнто отшвырнул остатки сёдзи в сторону, шагнул вперед и с бесстрастным выражением лица занес меч над Яку.
Внезапно все погрузилось в хаос. Сёнто потянулся за собственным оружием, но Яку словно по волшебству уже плавно подлетел в воздух с мечом в руке. Сёдзи, ведущие в глубь дома, резко раздвинулись в ту самую секунду, когда правая нога Яку остановила руку нападавшего, отводя удар, нацеленный генералу в грудь. Сверкнул меч Яку, и двое стражников ринулись в проем между бамбуковыми опорами. Нападавший рухнул замертво, увлекая за собой деревянный столик, а Яку Катта мягко приземлился на ноги за порогом веранды. Его рука по-прежнему сжимала меч, а поза излучала спокойную силу.
— Всем стоять! — взревел Сёнто со своего места, стоя спиной к бамбуковой стойке с мечом наголо. Молодой слуга, безоружный, застыл между своим хозяином и порушенной стеной, приготовившись к худшему. Отовсюду слышался топот бегущих ног и крики.
Растолкав стражников, на веранду ворвался Каму, но, увидев мертвого телохранителя в форме Дома Сёнто, остановился как вкопанный. Позади него вырос лейтенант Яку Катты, который метнул зоркий взгляд по сторонам, оценивая степень угрозы. Сёнто указал на бездыханное тело острием меча:
— Кто это, Каму?
Управляющий повернулся к лейтенанту, стоявшему у разбитых сёдзи.
— Токаго Яма, сержант княжеской охраны, ваша светлость. — Каму поклонился Сёнто, не сводя при этом глаз с Яку Катты.
— Он пытался убить своего господина, — сильным и уверенным голосом произнес Яку, словно не имел никакого отношения к всеобщему смятению. — К счастью, на его пути оказался Яку Катта. Я избавил князя Сёнто от необходимости смывать кровь этого мерзавца с оружия, подаренного императором.
— Каму, — Сёнто обратил ледяной взгляд на управляющего, — все телохранители, находящиеся в саду, разжалованы в носильщики. Ты лично сломаешь их мечи. Гостю угрожала смертельная опасность в саду Сёнто — это недопустимо! — Князь сделал паузу, подавляя гнев. — Где капитан стражи?
— Уже идет, ваша светлость.
— Хорошо. Пошлите за моим бестолковым садовником и успокойте госпожу Нисиму.
Сёнто развернулся спиной к месту недавних событий и вышел с веранды в сад, кивнув Яку, который последовал за ним. Мечи оба держали в руках.
— Катта-сум, прошу принять мои глубочайшие извинения за прискорбное происшествие. За все время, пока я был главой Дома, подобного не случалось никогда. Я перед вами в огромном долгу.
— Любой на моем месте поступил бы так же, ваша светлость. Со своей стороны я лишь попросил бы вас подумать об опасностях, подстерегающих вас. По моему убеждению, ввести сейчас в ваш дом одного из коварных монахов — это ошибка. Еще раз прошу вас изменить ваше решение.
— Ваша забота делает мне честь, генерал. Разумеется, я обдумаю ваши слова.
Капитан стражи и садовник появились одновременно. Оба опустились на колени и коснулись лбом земли, не показывая своего испуга.
Сёнто жестом приказал садовнику следовать за ним, но на капитана не обратил никакого внимания. У дальней стены сада князь остановился перед великолепным кустом чако. Над формой кустарника потрудился искусный мастер, и даже на самый неискушенный взгляд красота растения была очевидна.
— Дарю его вам, Катта-сум. Это ведь частичка моей внутренней гармонии, не так ли? Примите его в знак благодарности за ваше сегодняшнее мужество. Если желаете, я могу отправить с вами своего садовника, чтобы он выбрал для куста подходящее место в вашем саду. Мой садовник — лучший во всей Ва.
— Это огромная для меня честь, князь Сёнто. Но мой скромный садик недостоин такого прекрасного растения. Теперь получается, что я ваш должник.
Сёнто обернулся к садовнику:
— Сопроводишь генерала Яку домой и посоветуешься с ним и его садовником, где посадить чако. Подготовь куст немедленно. — Сёнто повернул обратно к крыльцу. — Каждый должен постараться создать самый замечательный сад, какой только возможно, Катта-сум. Это жизненно важно для духа. Когда у человека столько забот, как у нас с вами, ему необходим уголок, где забываются все тревоги, где можно отдохнуть душой. Вы согласны со мной?
— Да, ваша светлость.
Они снова прошли мимо согнувшегося в поклоне капитана и поднялись на веранду, где слуги ставили новые сёдзи. Они уже заменили соломенные циновки и накрыли другой столик. Сёнто передал меч слуге, который вложил его в ножны и вернул на подставку. Князь и Яку Катта сели на краю веранды и позволили слугам омыть им ноги, так как в сад они выходили босиком.
— Еще раз благодарю вас, Катта-сум. Я очень серьезно обдумаю то, что вы мне сообщили.
Яку кивнул.
— Ваш куст чако станет самой большой жемчужиной в моем саду. — Генерал встал. — Спасибо за то, что уделили мне время, ваша светлость. Увидев ваш сад собственными глазами, я получил великий урок. К сожалению, я должен вас покинуть — меня ждут государственные дела.
Слуга подал Яку шлем. Сёнто и его гость обменялись прощальными поклонами, и в сопровождении охранников князя Яку Катта удалился. Сёдзи закрылись, и Сёнто остался наедине со слугой и капитаном стражи, который по-прежнему стоял на коленях в центре сада. За исключением вытоптанного бамбука, о покушении на убийство ничего не напоминало. В саду вновь воцарилась безмятежность.
Сёнто нетерпеливо побарабанил пальцами по столу.
— Где мой десерт? — требовательно вопросил он. Слуга быстро поклонился и, повернувшись, тихонько стукнул в сёдзи. Князь махнул рукой, приказывая наполнить чаши, и юноша склонился над столиком, чтобы налить мед.
— Наливай в обе чашки. — Сёнто, подняв чашу, повернулся лицом к слуге. — У меня есть тост, — объявил он. Молодой слуга смутился, но продолжал внимательно смотреть на хозяина. — Послушай, нельзя же сказать тост и не выпить. — Сёнто кивком указал на другую чашу. Слуга нерешительно переминался с ноги на ногу, потом вдруг сообразил, какой чести удостоил его хозяин, и поднял вторую чашу.
— За твое новое назначение, — провозгласил князь. — Теперь ты — младший помощник Каму. Ты изучал оружие? — Юноша кивнул будто во сне. — Приступишь к своим новым обязанностям с завтрашнего дня. Как тебя зовут?
— Токо, ваша светлость.
— Ну что же, Токо, сегодня ты был храбр и скор. Это важные качества. Если ты быстро выучишься и не станешь зевать по сторонам, тебя ждет хорошее будущее. Пей. — Сёнто взглянул на юношу так, словно видел его впервые. Давно ли его перевели в личные слуги? Этого князь не знал. Мальчику было не больше шестнадцати лет, значит, служит он не очень долго. При выборе слуг особое внимание обращали на такие качества, как расторопность, мягкость голоса, привлекательность и внутреннее спокойствие, благодаря которому действия слуги будут тактичны и ненавязчивы. Токо обладал всеми этими чертами.
Юноша почтительно коснулся лбом пола, покрытого циновкой.
— Это слишком большая честь для меня, ваша светлость.
— Посмотрим. Но сегодня ты еще пока простой слуга, а я ожидаю свой десерт.
Токо приоткрыл сёдзи и, вернувшись, поставил на столик вазу с фруктами.
— Ваша светлость, пришел Каму-сум, — вполголоса сказал он.
Князь кивнул, вернулся в сад и принялся по одной класть в рот апельсиновые дольки. Управляющий ждал его в саду; старик поклонился и замер в безмолвном ожидании. Сёнто доел апельсин, смакуя каждую дольку — совсем недавно он получил напоминание, как легко этот фрукт мог стать последним в его жизни.
— Итак, Каму, утро, полное неожиданностей, а?
— Я сгораю со стыда, ваша светлость. Эта осечка с охраной — целиком мое личное упущение. Убийца среди ваших собственных телохранителей... — Он изумленно покачал головой. — Я... я старею и теряю память, ваша светлость. Я недостоин более служить вам.
— Это мне решать. Наш юный монах уже прибыл?
— Еще нет, ваша светлость.
— А сейчас, — кивнул Сёнто в сторону капитана стражи, — я поговорю с этим.
Каму встал, вышел на единственную ступеньку веранды и негромко кашлянул. Капитан поднял глаза в первый раз с тех пор, как вошел в сад. Жестом человека, привыкшего повелевать, Каму кивнул, отдав безмолвный приказ, и повернулся, чтобы уйти, но Сёнто поднял ладонь. Все так же молча Каму вернулся на веранду и занял место рядом с князем.
Капитан стражи Дома Сёнто приблизился к веранде. Он не сомневался в том, на кого возложат вину за утреннее происшествие, как не сомневался и в том, какое последует наказание — по мнению капитана, вполне справедливое. По этой причине он держался совершенно спокойно, и Сёнто на какой-то миг восхитило тихое достоинство стоящего перед ним человека. Впрочем, на решение князя это уже повлиять не могло.
Року Сайче было сорок семь лет, из которых капитаном стражи он прослужил десять. При отце Сёнто Року был славным воином и поднялся до капитанского звания во время Начальных Войн, которые привели на трон династию Ямаку. Року слыл мастером в разоблачении интриг: говорили, что он раскрывает заговоры, прежде чем их успевают сплести. Все это делало Року идеальным капитаном стражи — до сегодняшнего дня.
Року Сайча встал перед Сёнто, достал из-за пояса меч в ножнах и аккуратно положил его на гравий у крыльца веранды. Низко опустив голову, он заговорил:
— Я возвращаю ваш подарок, князь Сёнто. Я более недостоин его.
Сёнто кивнул. Прямая ответственность за любую брешь в обеспечении безопасности лежала на капитане стражи, и в вопросах охраны решающее слово оставалось за Року, пусть он и был рангом ниже, чем Каму. Управляющий считался вторым человеком после князя, и поскольку за все, что происходило в доме Сёнто, в конечном счете отвечал Каму, обвинить в случившемся можно было и его, хотя обычно так не делалось — по крайней мере в доме Сёнто. В отличие от других феодальных сеньоров князь предпочитал не подвергать приближенных и слуг суровым наказаниям без серьезных на то оснований.
— Итак, я спрашиваю вас обоих: как могло получиться, что этот убийца, Токаго Яма, попал в число моих личных телохранителей?
Первым ответил капитан:
— Токаго Яма — сын Токаго Хидаисы, служившего капитаном в Четвертой Армии вашего отца. Хидеиса-сум пал смертью воина в том самом бою, в котором предали вашего отца, да будет светла его память. Семь поколений Токага служили Дому Сёнто верой и правдой, пока Яма-сум... Яма не покрыл их род вечным позором. В ваши телохранители он был переведен недавно, мой господин. Я сделал это по его просьбе, так как он сказал... — Року запнулся, а потом заговорил медленно, стараясь припомнить все подробности: — ... что охрана господина требует полной сосредоточенности и что это отвлечет его от горя. Его слова тронули меня, ваша светлость. Жена и сын Токаго недавно утонули в лодке, которая вышла из Плавучего Города. Яма всегда был образцовым солдатом, ваша светлость. Я сильно в нем ошибался. — Плечи Року горестно поникли, однако тон оставался сдержанным и почтительным.
«Так и есть, — подумал Сёнто. — Кроме меня, никто не знает. Как странно. Они позволили чувству вины заглушить голос рассудка».
— Ты не заметил в поведении Ямы ничего подозрительного?
— Потеряв семью, Яма замкнулся в себе. В последнее время он постоянно уходил куда-то, чтобы побродить в одиночестве, но к своим обязанностям относился очень добросовестно. Я был уверен, что он предан вам до последней капли крови.
— Я вспомнил тот случай, — задумчиво произнес Сёнто. — Речная джонка, да? Ее так и не нашли?
— Нет, мой господин, — тихо сказал Каму. — Она бесследно исчезла где-то за Юл-Хо. Удивительно, ведь река там неглубокая и удобная для навигации. Джонка не добралась до плавучего маяка в Юл-Нане, пропала вместе с пассажирами, командой и дорогим грузом.
— Пираты?
— На реке, ваша светлость?
Сёнто пожал плечами.
— И все же как человек, преданный мне до последней капли крови, превратился в убийцу, Каму?
— Все от горя, ваша светлость. Должно быть, оно свело его с ума.
Сёнто что-то недовольно пробурчал себе под нос. «Все вокруг сплошные романтики, — хмыкнул он. — Ботахара помилуй меня!»
— Выходит, образцовый солдат из рода старинных вассалов Сёнто теряет жену и сына, сходит с ума от горя и покушается на убийство своего сеньора, причем именно тогда, когда тот принимает у себя одного из самых грозных воинов империи?
Стоявшие перед Сёнто безмолвствовали, как безмолвствовали бы, даже если бы хозяин их высек.
— Вам не приходило в голову, что Яма мог выбрать момент и поудобнее? Он ведь был моим телохранителем и не раз имел возможность подстеречь меня.
— Прошу прощения, ваша светлость, безумие Ямы все объясняет. С чего бы еще ему пытаться убить вас во время...
Сёнто грохнул кулаком по столу — терпение его иссякло.
— Он не пытался убить меня!
Тишину в саду нарушало только журчание ручья и негромкая песня ветра в стеблях бамбука.
— Я не видел этого сам, мой господин, — едва слышно промолвил Каму, — но мне сообщили, что Яма напал на вас, а Яку Катта остановил его.
— И кто же тебе это сообщил?
— Лейтенант стражи, если не ошибаюсь. «Прости, Каму, ты сам заслужил».
— Токо, — оглянулся через плечо Сёнто, удивив Каму тем, что знает имя слуги, — ты помнишь, кто сказал об этом Каму?
— Яку Катта, — мгновенно ответил юноша, смутившись оттого, что невольно пристыдил старика.
— Я... не понимаю, ваша светлость, — растерянно пробормотал Каму, сразу утративший свою обычную сдержанную манеру.
Не стоит дальше унижать его и заставлять слугу говорить, решил Сёнто.
— Токаго Яма пытался убить Яку, — констатировал Сёнто, зная, что юноша за его спиной кивнул в подтверждение этих слов. — Яку Катта ввел тебя в заблуждение, Каму.
— Но зачем? Зачем Яме нападать на Яку здесь, в вашем доме? И что заставило генерала сказать, что Токаго Яма хотел убить вас?
— У меня тысяча предположений, и все они могут оказаться ошибочны.
— Вероятно... — капитан стражи сделал паузу, собираясь с мыслями, — вероятно, Яма считал, что его жена и сын живы. Лодку могли не найти, потому что пассажиров и экипаж захватили в плен. Случалось ведь и не такое. — Року испытал явное облегчение, узнав, что жизни его господина не угрожала опасность, хотя это все равно не снимало с него вины. — Возникает вопрос: кому выгодна смерть Яку Катты в доме Сёнто от руки телохранителя самого Сёнто? В этом случае императору не остается ничего другого, кроме как нанести ответный удар. В итоге две птички подбиты одним камушком, так?
— У Яку много врагов, — заметил Каму.
«И у меня тоже», — про себя прибавил князь.
В сёдзи постучали, слуга раздвинул створки, потом приблизился к управляющему и шепнул ему что-то на ухо, после чего Каму подошел к выходу. Послышался приглушенный разговор, на который Сёнто даже не повернул головы.
— Прошу прощения, ваша светлость, — обратился к нему Каму. — Стражники только что нашли брата Ямы, Синкару. Он упал на меч на заднем дворе.
Капитан стражи печально покачал головой.
— Позор, — прошептал он.
Сёнто сердито фыркнул и воздел глаза к небесам.
— Кто-нибудь в моем доме знает свое место? Я должен был поговорить с братом Ямы до того, как он отпустил себе грехи! — Князь одним глотком опорожнил чашу, и слуга тотчас наполнил ее снова.
— Вы допросили хозяина плавучего маяка? — вдруг спросил Сёнто.
— Его допрашивала императорская стража, как только мы сообщили о пропаже лодки.
— Но мы сами ничего не предприняли?
— Водные пути находятся в ведении императорской стражи, ваша светлость.
Сёнто долго созерцал сад, а потом заговорил, неожиданно смягчившись:
— Во-первых, надо выяснить, почему Яма покушался на Яку Капу, причем выяснить немедленно, не щадя усилий. Если жена и ребенок Ямы не утонули, мы обязаны это проверить. Мы поговорим со всеми, у кого имелись причины быть на реке в ту ночь. Может быть, императорские стражники прослышат о наших поисках и сведут нас с теми, кому что-либо известно.
Во-вторых, мне нужна душа Яку Катты! Я хочу знать все об этом человеке — абсолютно все! Приказываю следить за ним днем и ночью. Если он спит, я желаю знать его сны. И его ближайшие заместители — зеленоглазые братья... установите наблюдение за обоими. У нас есть свои люди в доме генерала?
Каму отрицательно покачал головой.
— Так найдите кого-нибудь! Если Яку способен проникнуть ко мне в дом, то и я смогу проникнуть к нему. — В голове Сёнто теснились мысли, и каждая порождала дюжину новых. — Действовать надо очень осторожно. Никому, кроме вас — повторяю, никому, — не положено знать об истинных намерениях генерала Яку. Черный Тигр ни в коем случае не должен догадаться, что мы поняли его игру. Стоит ему только заподозрить нас, и мы потеряем преимущество. Яку Катта спас князя Сёнто от рук убийцы — вот единственное объяснение для всех и в этом саду, и за его стенами. Нам неведомо, кто еще в моем доме служит Яку Катте. — Сёнто по очереди посмотрел на Каму и Року. — Все понятно? — Оба кивнули. — Хорошо.
Князь снова перевел взор на зелень сада, обдумывая что-то.
— Любимая сонса императора — узнайте о ней все, что сможете. Нам предстоит потрудиться. Сёнто слишком долго сидели сложа руки. Глупо верить, что мы ни для кого не представляем опасности, раз сами никому не грозим. Капитан. — Сёнто удивил стражника, обратившись к нему по званию. — Ты отвечаешь за исполнение всего, что я перечислил. Кроме того, на время моего отъезда в Сэй ты будешь охранять госпожу Нисиму — об этом мы поговорим позже. Если с честью выполнишь мои поручения, считай, что свою вину ты искупил. Можешь идти.
— Но, ваша светлость... — запинаясь, выдавил Року, — все решат, что вы потеряли твердость духа! — Капитан был явно потрясен тем, насколько легко отделался.
— Замечательно. Пусть Яку Катта думает, что я выжил из ума. Вы все нужны мне. Я не могу позволить, чтобы кто-то еще из моих вассалов отправился на небеса, отпустив себе прегрешения. Ступай.
Року Сайча согнулся в глубоком поклоне, потом встал и, пошатываясь, побрел из сада. Он вышел через спрятанные в стене ворота; душа его пребывала в смятении. Капитан не мог побороть мучивший его стыд за то, что ему оставили жизнь.
Сёнто рассеянно потянулся к вазе с фруктами.
— Вы уверены, князь Сёнто? — с сомнением в голосе спросил Каму. Только возраст и положение давали ему право задавать подобный вопрос. — Капитан прав, слух разнесется по всей империи.
Сёнто гневно сверкнул глазами, испытывая сильное искушение отправить Каму в дом, ничего не ответив.
— Нет, Каму, это было неразумно. Я принял решение, поддавшись порыву. Что сделано, то сделано. Теперь мы находимся в гораздо лучшем положении, чем час назад. Яку Катта выдал то, что хотел скрыть. За этот секрет я готов простить Року почти все.
Каму потерянно покачал головой и заговорил, ни к кому не обращаясь:
— Наверное, мне пора на покой. Я больше не замечаю то, что обязан замечать на своем посту.
— Тебя не было здесь во время нападения, поэтому ты не мог видеть того, что видел я. Черный Тигр был готов отразить удар! Яку знал, что он последует. Только убедившись, что Яма действительно мертв, генерал заявил, что убийца набрасывался на меня. Я поражен, Каму. Думаю, возможны два варианта: кому-то выгодно, чтобы Яку погиб в моем доме от руки моего же телохранителя — кому-то, кто хочет навредить одновременно и генералу, и мне, — но Яку пронюхал о заговоре и решил обернуть его в свою пользу. Получается, что он вроде как спас мне жизнь, верно? И второй вариант: Яку подстроил все сам, чтобы вывести меня из равновесия, заставить поверить в его благородство и так далее — мотивов у него сколько угодно. Глупо гадать, пока не узнаем побольше.
— А если предположить, что у Ямы были свои причины убить генерала Яку?
— Маловероятно. Стражник дома Сёнто и советник императора?.. Если бы у Ямы были свои мотивы для покушения на Яку, вряд ли генерал о них подозревал, да и Яма не стал бы исполнять свое намерение здесь, зная, что император привлечет к ответу меня. Необходимо расспросить его знакомых, может, это даст нам ключ к тайне. — Сёнто пригубил мед и уставился в пустоту. — И еще, Каму: совсем недавно, не больше двух лет назад, старый князь Комавара из провинции Сэй продал часть своего ленного владения. Мне надо знать, сколько денег он получил, — не позднее полудня. Сегодня я принимаю у себя молодого Комавару. Я и князь разделим стол с Танакой и, не исключено, с нашим юным монахом. Там посмотрим. Они уже приехали?
— Прибудут с минуты на минуту.
— Отлично. Я встречусь с ними, как только они примут ванну и передохнут с дороги. Открой верхний зал и впусти туда побольше солнца. Полагаю, эта комната подойдет для официального обеда. Можешь идти.
Старый воин коснулся лбом земли, встал и попятился к выходу. Слуга уже раздвинул сёдзи, когда Сёнто вдруг воскликнул:
— А, Каму, чуть не забыл! — Управляющий остановился. — Возьми Токо к себе в помощники. Обучи его; если он покажется тебе толковым парнишкой, возложи на него какие-нибудь обязанности. Это все.
Сёнто остался наедине со своими раздумьями. Его взбудораженный мозг пытался привести в порядок всю информацию, полученную утром. Мысли князя сосредоточились на Яку Катте.
«Этот человек страшно хитер и готов идти на большой риск, — думал Сёнто. — Однако он опрометчив, и еще как опрометчив! Он уверен, что сегодняшнее представление привлечет меня на его сторону. Яку храбрый, Яку-провидец! Кому же не захочется иметь такого грозного воина в союзниках — или в зятьях?»
Сёнто вполне допускал, что Яку способен ввергнуть в пучину хаоса всю Ва, если только посчитает, что ловкий и гибкий Черный Тигр от этого выиграет. Генерал уверен, что способен удержать в одном кулаке императора, а в другом — Сёнто, но на самом деле он взял в руки скорпиона и осу. Князь широко улыбнулся. «Как славно мы сегодня позабавились, Яку! Не совершай слишком много ошибок сразу; веселье еще впереди!»
Сёнто громко рассмеялся и хлопнул ладонью по столику, позабыв про слугу, стоящего на коленях позади него.
«Итак, — размышлял Сёнто, — я отправляюсь в Сэй, император думает, что это соответствует его планам, а Яку рассчитывает воспользоваться моим отсутствием. Начинается серьезная игра. Доску нужно перевернуть так, чтобы ходы клана Сёнто были выгодны только самим Сёнто».
И наконец, Сёнто знает еще один секрет, о котором Року не сможет сообщить ему даже после всех своих расследований. Один-единственный раз Яку Катта все же проиграл императорский турнир и уступил звание лучшего бойца Ва, а было это восемь лет назад. Князь припоминал, что поражение Черному Тигру нанес юный неофит ордена ботаистов. Сёнто потер руки. Кого же посылают ему братья?
Князь снова перевел взор на великолепный сад. Чуть склонив голову набок, он прислушался и вдруг расхохотался во весь голос. Сломанный бамбук звучал совершенно по-иному, услаждая слух. В сад вернулась гармония.

5

В особом Зале Аудиенций, вне стен императорского дворца, Аканцу Второй принимал лишь самых доверенных советников и шпионов. Человек, который опустился перед Высокочтимым Сыном Неба на колени и коснулся лбом пола, когда-то был шпионом, но дослужился до звания генерала и командующего императорской стражей.
— Располагайтесь, Катта-сум, — ровно произнес император, жестом приглашая генерала поднять голову и сесть поудобнее.
— Благодарю, ваше величество.
Сидя на коленях перед возвышением, на котором стоял трон, командующий императорской гвардией, облаченный в традиционную черную форму, чувствовал себя совершенно непринужденно. Подобным спокойствием могли похвастаться очень и очень немногие из тех, кто оказывался перед лицом императора.
— Осенние пассаты подули в полную силу, Катта-сум. Хорошо, если они принесут с собой все, что нам нужно для пополнения казны.
— Наверняка так оно и будет, ваше величество. По всем донесениям, этот год выдался на редкость удачным.
Император кивнул. Пышные, расшитые золотом одеяния с эмблемой Императорского Дракона делали монарха в три раза больше, из-за чего символ его власти — церемониальный меч, покоившийся на специальной подставке, — казался совсем игрушечным.
— Расскажите же мне, генерал, — император захлопнул веер, показывая, что с положенными по этикету любезностями покончено, — как прошла ваша встреча с уважаемым князем Сёнто?
— Все случилось так, как вы и предсказывали, ваше величество, — медленно покачал головой Яку. — Монах подослан к нему не случайно. Сёнто и бровью не повел, когда я выразил ему ваше неудовольствие по поводу его желания нанять духовного наставника. Я намекнул князю о том, что во время его пребывания в Сэй госпоже Нисиме может грозить опасность, но он проигнорировал мои слова, а когда я сообщил ему о вашем намерении перекрыть все морские пути на выходе из Янкуры, чтобы «заморить голодом пиратов», Сёнто лишь пожал плечами, точно перевозка товаров не обойдется ему теперь втрое дороже. Его ничем нельзя пронять, ваше величество.
Улыбка сползла с лица императора и превратилась в хмурую гримасу.
— Эти вероломные братья способны лишь на подлости, Катта-сум. Вместе с хитрецом Сёнто они плетут сети заговора, да-да, заговора. Вся эта суета вокруг монаха крайне подозрительна. — Сын Неба покачал головой. — Что такого необыкновенного может быть в молодом инициате? Что-то здесь не так, я чувствую.
— Боюсь, вы правы, ваше величество. Но очень скоро многое станет нам известно. Корабль, доставивший Сёнто его монаха, причалил в порту. Посланник уже спешит сюда.
— Этот осел Асигару? Чего ждать от фанатика?
— Напрямую — ничего, ваше величество. Разумеется, он потерпел неудачу, но ведь он томсойянский жрец, и его действия всколыхнут орден ботаистов. Второй человек, которого я послал наблюдателем, более надежный. Я лично выбрал его. От него мы узнаем подробности провала Асигару и таким образом поймем, насколько опасен монах.
Император фыркнул.
— Уж лучше бы корабль пошел ко дну вместе со всеми пассажирами. Тогда бы мы навсегда избавились от ботаистской занозы.
— Если бы корабль можно было потопить, ваше величество!.. Судно очень быстрое, и управляет им отличный капитан. Несомненно, один из людей Сёнто. Он не выбирает обычные морские пути, а как только он обогнет мыс Удзи-и, мы не смеем его тронуть. Судов в том районе очень много, и о нашем вмешательстве обязательно прознают. Думаю, разумнее всего поступить так: мы отправим Сёнто и его ботаистского прислужника на север вместе. Княжна Нисима останется здесь, в столице, а сын Сёнто уедет домой управлять владениями князя. Члены его семьи будут разбросаны по разным концам империи. Радушный прием на севере Сёнто не ждет, так что он получит пощечину, на которую мы и рассчитываем. Северные князья своенравны, и вряд ли им понравится намек на то, что они не способны защитить собственные земли от слабоумных дикарей. Уверяю вас, ваше величество, на севере Сёнто придется несладко!
Император засмеялся и кивнул.
— Я чересчур нетерпелив, Катта-сум. Общение с вами идет мне на пользу. Ваш дар предвидения просто бесценен.
Яку согнулся в поклоне.
— Вы оказываете мне огромную честь, ваше величество. Я недостоин вашей похвалы.
При этих словах император вздернул брови.
— Так что там за история с убийцей в саду Сёнто?
Если Яку и удивился осведомленности императора, то ничем себя не выдал.
— Я как раз собирался вам рассказать, ваше величество.
— Понимаю.
— Всего лишь неумелое покушение одного из телохранителей Сёнто на своего хозяина. Убийце все равно не удалось бы нанести удар Сёнто — у того прекрасная реакция. Я посчитал нужным прикончить нападавшего, дабы ни у кого не возникло подозрений, что за попыткой убийства стоит Трон Дракона. Сёнто оказался в неловком положении, ваше величество, — на него покушался один из его же лучших телохранителей, а остановил убийцу ваш покорный слуга. К концу недели слух об этом разнесется по всей империи. Сёнто будет выглядеть глупцом, и такого-то глупца мы отправим на север защищать жителей Сэй! — Яку ухмыльнулся.
— Не будьте так самодовольны, генерал. Чтобы запятнать имя Сёнто Мотору, потребуется что-то более серьезное. Князь умен, и вам не стоит недооценивать его.
— Конечно же, вы правы, ваше величество. Простите мою дерзость, император. — Яку коснулся лбом циновки.
— Необходимо постоянно держать Сёнто в напряжении, Катта-сум, хотя он не должен догадываться о том, что происходит. Он слишком искусный игрок, мы не можем позволить себе ни единой ошибки.
— Все идет по плану, ваше величество. Через три дня князь уедет на север и оставит княжну Нисиму в столице. В Сэй уже все подготовлено — все, что нужно, и даже больше.
— У нас много забот, Катта-сум. Пообещать наместничество двум враждующим сторонам — серьезный риск.
— Ни одна из сторон не осмелится заговорить об этом открыто, ваше величество. Если до Сёнто дойдет хотя бы слух о том, что кто-то собирается занять его место с одобрения императора, все надежды претендентов рухнут. Сёнто всегда без колебаний уничтожал соперников, и рука его ни разу не дрогнула. Против Сёнто должны действовать как минимум два противника, ваше величество, и двух вполне достаточно. Если князь все-таки пронюхает о заговоре — хотя вероятность этого ничтожно мала, — Яку пожал плечами, — мы сделаем вид, что знать ничего не знаем.
— И все же риск огромен! Если в этом деле проявится наш след, подозрения Сёнто обратятся в сторону трона, и тогда последствия будут гибельны.
— Сёнто подозревает всех и каждого, ваше величество, и днем, и ночью. После сегодняшнего происшествия ему придется опасаться даже собственную челядь. — На лице Яку появилась ледяная улыбка. — У нас все получится, ваше величество, я уверен.
— Надеюсь, что вы правы, Катта-сум. Многие думали, что держат Сёнто в руках, а потом испытали жестокое разочарование. Подобные неожиданности очень неприятны. — Сын Неба с силой хлопнул ребрами ладоней друг о друга. — Будь проклят мой безмозглый отец! Послушай он моего совета, давно бы избавился от старого Сёнто, когда представился такой случай!
— Но тогда сын бы стал искать мести, ваше величество, — напомнил императору Яку.
— Да, и мы бы покончили с ним еще тогда, а не занимались бы этим сейчас! Какая разница. Мы не можем сидеть на троне спокойно, пока Сёнто живы. У них слишком много силы, слишком много честолюбия, да еще эта наследница Фанисан! Она — средоточие шторма, который грозит захлестнуть нас. Если Сёнто отдаст ее в мужья наследнику Великого Дома, войны не миновать. У нас не будет выбора. А Сёнто выжидает, ох как выжидает! Кого он выберет своим союзником? Кого же? Будь проклят Аканцу Первый, этот суеверный глупец! Будь он проклят! — Изрыгая хулы, Сын Неба с ненавистью ударил кулаком по подлокотнику трона.
— Может быть, ваш отец оказал вам услугу, мой император, — вкрадчиво произнес Яку. — Теперь вы боретесь с Сёнто на своих условиях, а не на его. И на этот раз в вашем окружении нет предсказателя, тайно подкупленного Сёнто, который посеял бы страх в наших душах, узнав, что мы собираемся выступить против клана Сёнто. Ситуация полностью изменилась, ваше величество.
— Да, Катта-сум, знаю, знаю, вы правы. — Приступ ярости у императора прошел, словно его и не было. — Мы поговорим об этом завтра. Постоянно держите меня в курсе событий. И я все еще жду письменного отчета о положении в Сэй, Катта-сум, вы не забыли?
— Через час он будет в ваших руках, мой император.
— Прекрасно. Итак, до завтра.
Яку Катта распростер ладони на полу и коснулся лбом циновки, потом встал и, не поворачиваясь спиной к императору, покинул Зал Аудиенций, охранявшийся так строго, что туда не пролетела бы и муха.
Аканцу Второй пригладил усы и улыбнулся. Морщины, залегшие на его лице, разгладились; он расхохотался. Сын Неба приказал слугам подать завтрак и с удовольствием поел. Настроение его с каждой минутой улучшалось. «Ты почти в моих руках, Сёнто Мотору, я это чувствую!» Приступы беспричинного смеха, которыми император разражался за едой, заставляли слуг, подносивших блюда, вздрагивать. Они не привыкли к веселью повелителя, и такая перемена в его поведении изрядно их пугала.
Император завершил трапезу и неторопливо потягивал чай, когда слуга почтительно постучал в двери и объявил о прибытии лейтенанта Яку Тадамото, младшего брата досточтимого генерала.
— Ах да, отчет, — вспомнил император и жестом приказал слугам удалиться.
В зал вошел лейтенант — высокая и худощавая копия своего знаменитого брата. В отличие от него Яку Тадамото не выглядел чемпионом-единоборцем и казался столь же незаметным, как прислужник за столом, но только до тех пор, пока не открывал рот. Не то чтобы Тадамото мог похвастаться каким-то особенным голосом — голос его был вполне обычным; внимание слушателя приковывало то, как он говорил: в его речи не присутствовала спонтанность, характерная почти для всех, даже самых образованных, придворных; нет, своей манерой разговора Яку Тадамото напоминал художника, работающего тонкой кистью: он выбирал слова с величайшей аккуратностью и точностью.
Яку Тадамото был довольно просвещенным человеком и обладал острым умом. Благодаря своему интересу к прошлому он видел гораздо глубже, чем его старший брат, который, будучи по-своему выдающейся личностью, сосредоточивал усилия на сиюминутных целях, порой жертвуя целями будущими.
Это открытие император сделал совсем недавно, с помощью шпиона, подосланного к Яку, — соглядатая за начальником соглядатаев! Несмотря на все старания Катты-сум держать младших братьев в тени, Сын Неба хитро устроил так, чтобы видеть их, запретив передавать донесения Яку Катты своему императору с посыльными, пусть даже самыми проверенными. Таким образом, братья генерала стали курьерами, и император довольно хорошо узнал их. Очень скоро он понял, что один из братьев, заурядный солдат, ничего собой не представляет, зато второй — Тадамото — наделен блестящими способностями.
Яку Тадамото распростерся ниц перед императором.
— Можете подняться, лейтенант, — сердечно сказал император.
— Благодарю, ваше величество. Вы оказали мне честь... — Тадамото произнес все положенные по этикету приветствия. Аканцу Второй выслушал их, не прерывая молодого человека и сохраняя более официальный тон, чем установился у него в общении с генералом. Наконец император нетерпеливо взмахнул веером.
— Вы принесли донесение от вашего почтенного брата?
— Да, ваше величество. Отчет, обещанный вам этим утром.
— Превосходно. Оставьте его здесь. — Император указал веером на ступеньку трона. Поскольку из соображений секретности он отослал всех слуг, подать свиток было некому, а о том, чтобы монарх самолично поднял его, не могло быть и речи.
— Как поживает ваше семейство? — осведомился император.
— Я польщен вашим вниманием, ваше величество. Мои жена и сын здоровы, верны своему долгу и, как всегда, благодарны за честь, оказанную вашим величеством нашему роду. Мои братья... — На лице Тадамото появилась улыбка. — Прошу простить меня, ваше величество, но какие же иные чувства, кроме счастья, могут они испытывать от того, что судьба подарила им возможность служить нашему великому сюзерену?
— Гм... да. А как дела у вашего старшего брата? По-прежнему беспокоится о несчастной женщине с ребенком, которых он приютил под своей крышей?
— Они более не доставляют ему забот, ваше величество...
Император молчал, ожидая продолжения фразы.
— ... так как уже покинули этот мир.
— Как печально. Несчастный случай?
— Женщина лишила жизни себя и ребенка, ваше величество.
— Весьма прискорбно, не так ли? И это после всего, что ваш брат сделал для них!
— Вы совершенно правы, ваше величество.
— Вы до сих пор не знаете, что это была за женщина?
Брат Яку Катты беспокойно поерзал под пристальным взглядом императора.
— Кажется, она когда-то состояла младшей фрейлиной при княжне Нисиме Фанисан Сёнто, хотя скорее всего была простой служанкой, приближенной к госпоже.
Император сменил позу: поставил руку на подлокотник трона и подпер подбородок ладонью. Никакой другой реакции не последовало.
— Как любезно со стороны вашего брата взять в дом женщину, потерявшую такое положение. Немного найдется людей, способных на столь глубокое сострадание. И ведь он никому не обмолвился о своем поступке! Из скромности, конечно. Какое благородство! Разумеется, мы ничего ему не скажем, пусть это останется его секретом. Тем не менее мы очень тронуты сим добрым деянием. — Пока император переваривал новое известие, в зале повисла пауза. — Итак, княжна Нисима. Гм... Интересно, успела ли та несчастная рассказать Катте-сум что-нибудь о своей госпоже? — с нажимом произнес император, выразительно подняв брови.
— Вполне возможно, ваше величество. В интересах государства крайне важно знать о клане Сёнто как можно больше.
— Да-да, конечно. В интересах государства.
— Мой брат никогда не осмелится беспокоить своего императора пустыми предположениями, ваше величество. Я уверен, что он сообщит вам всю известную информацию, как только убедится в ее достоверности.
— Нисколько не сомневаюсь, лейтенант, так что можете не говорить ему о нашей беседе. Я ни за что не допущу, чтобы такой гордый воин, как ваш брат, подумал, что я в нем усомнился. Хоть на мгновение.
— Как угодно, ваше величество. Можете на меня положиться.
В знак признательности император кивнул.
— Княжна Нисима — привлекательная особа, не правда ли?
— Да, ваше величество.
— К сожалению, ранг Катты-сум не позволит ему оценить все достоинства этой женщины. Как обидно.
Яку Тадамото промолчал.
— А что моя любимая сонса, Тадамото-сум? Вы исполнили мою просьбу? Я должен знать, что она в полной безопасности.
— Уверяю вас, ваше величество, ей ничто не угрожает. Ее преданность вам безгранична. Она живет лишь ради танца и своего императора.
— Хм-м... Я очень привязан к ней, Тадамото-сум, но... — император замолчал, точно подыскивая слова, — в конце концов, я — император, а она... — Сын Неба многозначительно уронил ладонь. — Однако я хочу видеть ее счастливой и устроенной в жизни.
«Вот когда ты начал меня слушать, юный Яку, — отметил про себя Аканцу. — Над этим стоит подумать. Император должен быть справедливым, не так ли? И вознаграждать за верность. Да-да, я подумаю над этим».
В ответ на слова своего повелителя Тадамото согласно кивнул.
— Да, — рассеянно проговорил император, потом снова обратил взгляд на человека, сидящего перед ним, словно видел того впервые. Сын Неба широко улыбнулся. — Благодарю вас за эти сведения, Тадамото-сум. Я беспокоюсь за вашего брата. Он так ревностно относится к своим обязанностям, что почти не уделяет времени себе самому. Позже мы встретимся опять. Есть и другие вопросы, которые мы хотели бы с вами обсудить. Мы ценим ваше мнение, а ваша преданность нам не останется незамеченной. Мы еще обязательно поговорим.
С ликующим сердцем Яку Тадамото покинул Зал Аудиенций. Как только двери за ним закрылись, на лице императора отразилось замешательство. Он покачал головой. Как столь умный человек допускает, чтобы желания брали в нем верх? Что ж, не исключено, когда-нибудь император и отдаст ему девчонку. Все равно никто больше не осмелится за ней ухаживать. Вспомнив прошлую ночь, Сын Неба улыбнулся. Тадамото-сум пока не заслужил ее.
Все-таки странные эти братья. Значит, Яку Катта мечтает о княжне Нисиме? Император презрительно фыркнул. По всему видать, генерал лишился рассудка! Вся семейка навлечет на себя погибель из-за женщин. Княжна Нисима!.. Яку должен понимать, что это абсолютно невозможно. Черный Тигр замышляет — но что? Тайный союз с Сёнто? Отдать императора в руки Сёнто? А может, генерал в заговоре с одним из принцев, его никчемных сыновей? Неужели Яку и в самом деле без памяти влюблен в падчерицу Сёнто и оттого поглупел настолько, что подставляет себя под удар?
Аканцу Второй протянул руку назад, снял с подставки символ своей власти — императорский меч — и рассеянно вытащил его из ножен до половины. «А что там с этой женщиной и ее ребенком? — продолжал размышлять он. — Служанка княжны Нисимы, ха! Готов поставить на кон целую провинцию, что она каким-то образом связана с попыткой покушения на Сёнто. Ах, Катта-сум, как же ты меня разочаровываешь! Мой трон просто заражает всех вокруг желанием завладеть им, и это желание сильнее любой страсти к женщине, правда? — Император зло рассмеялся. — Разница между нами, Катта-сум, в том, что я обладаю самой желанной женщиной в мире — властью, а тебе этого не суждено».
В ширму справа от трона осторожно постучали. Слуга отпер потайную дверь и впустил возлюбленную сонсу императора. Девушка смущенно улыбалась, ее голова была чуть склонена набок, открывая прекрасный изгиб шеи.
— А, Осса-сум! — Сын Неба расплылся в улыбке, глядя, как она приближается к нему плавной, как у всех танцовщиц-сонса, походкой. Сёдзи за ее спиной закрылись, девушка пересекла зал и без поклона, одним гибким движением, скользнула в его объятия, прильнув к нему всем телом. Лицо императора вспыхнуло огнем страсти, его зрачки расширились от удовольствия.
— Как приятно прикоснуться к тебе, мой повелитель. Мое тело истосковалось.
— С сегодняшнего утра? — лукаво спросил Аканцу.
— Да, да. Оно снова начало желать тебя, как только мы расстались, и желание не давало мне покоя даже на репетиции. Я танцевала отвратительно и совсем не могла сосредоточиться, как положено настоящей сонсе.
Сын Неба поцеловал ее в шею, и девушка выгнулась от наслаждения. Под пальцами императора тонкий шелк кимоно казался почти таким же нежным как ее кожа. Пояс легко развязался при первом же прикосновении, и император понял, что это был «узел любовников». Это открытие его рассмешило.
— Не боишься, что слуги все заметили? — поддразнил он.
— Нет, что ты. Я умею завязывать узел так, что никто не отличит его от обычного. Я специально научилась ради тебя.
— У тебя столько талантов, которые ты никогда не показываешь на сцене. Все сонсы так одарены?
Верхнее кимоно небесно-голубого цвета упало к ногам танцовщицы, открыв взгляду императора три нижних. Целуя плечи девушки, он принялся медленно раздевать ее, восхищенный нежностью ее кожи, маленькой упругой грудью. Он никогда не встречал более миниатюрной женщины.
— В этот час моя спальня так красиво освещена, — прошептал император. Дыхание его уже стало тяжелым от желания. Прекрасная сонса взяла его лицо в свои ладони и обожгла страстными поцелуями.
Позади трона за ширмой находился коридор, который вел в личные покои императора. Солнечный свет проникал в спальню через бумажные экраны, расположенные высоко под потолком, и благодаря искусно вырезанным в бумаге узорам превращался в резное кружево лучей, пробивающихся сквозь кроны деревьев. Массивная низкая кровать купалась в потоках света, а покрывало с цветочным орнаментом напоминало луговое разнотравье. Император и его сонса утонули в мягкой постели.
Как в возлюбленном она не находила в этом человеке, властвующим над огромной империей, ничего особенного. На самом деле он был бы весьма посредственным любовником, если бы не его страсть — бездонная, неутолимая. И еще он был силен, гораздо сильнее, чем она могла предположить, а танцовщицы-сонса почти никогда не ошибались в оценке физических достоинств людей. Сын Неба медленно опустился на колени, приподнимая ее над собой и удерживая на руках без малейшего усилия.
Когда все закончилось, он выглядел так, будто победил в жестокой битве. Он лежал на ней, полностью опустошенный, устало и жарко дышал. Как и всегда в такие моменты, она ощутила какой-то странный порыв: сознание удивительным образом унесло ее вдаль, рисуя в воображении других мужчин, разных мужчин, — например, Яку Катту с глазами тигра, который приходил на аудиенцию к императору, или князя Сёнто, с которым она танцевала вчера вечером. Она смеялась над собственными фантазиями, называя себя «тайной Желтой Императрицей». Так прозвали императрицу Дзенну, которая правила страной вместо сына, занимавшего Трон Дракона, и, если верить слухам, познала тысячу мужчин. Поговаривали, что даже собственного сына она затащила к себе в постель. Непостижимо!
«Да, да, это я, — думала Осса, — новая Желтая Императрица, и я хочу каждого мужчину, какой только попадется мне на глаза». В душе она смеялась, испытывая вожделение, однако ласкала мужчин только своим танцем, вызывая в них ответное желание.
Лежа в сладкой истоме, все еще возбужденная, юная сонса думала о Сёнто и вспоминала, как прижималась к нему в танце Пятисот Пар. Легкое заигрывание во время таких танцев не воспрещалось, но она повела себя, как бесстыдница, и узнала, что тело у Сёнто упругое, словно у юноши, а движения плавные и уверенные, хотя танцевальному искусству сонса князь и не обучался. Знаменитый князь Сёнто — человек, которого ее император ненавидит всем сердцем. Каков же князь на самом деле, если убрать все то, что приписывает ему молва? Конечно, тогда они так и не поговорили — обстановка была неподходящей. Ей удалось лишь выяснить, что Сёнто остроумен, как она того и ожидала, и что ему нравится находиться в обществе молодых — она видела князя в окружении друзей его дочери. Почему император ненавидит его? Ей очень, очень хочется это знать. Но Сын Неба никогда не говорит с ней о Сёнто. О ком угодно, только не о Сёнто. Как странно.
Легкие волны грез подхватили ее, и, покачиваясь, она поплыла на них — Желтая Императрица, властительница в своем царстве. С блаженной улыбкой на устах Осса заснула.

Предыдущая страница 5 Следующая страница


Брат Посвященный 6

6

Князь Сёнто сидел на небольшом возвышении в верхнем зале для приемов. Рука его опиралась на подлокотник кресла, кулак упирался в подбородок. Он смотрел прямо перед собой, на длинную пустую комнату, и разглядывал пылинки, которые медленно кружились в потоке солнечного света, лившемся через раздвинутые створки экрана. Снопы ярких лучей падали на пол, покрытый соломенными циновками, и выхватывали из тени между колоннами большие золотистые прямоугольники. День выдался теплый, воздух был наполнен терпким запахом осени.
Сёнто постарался дышать ровнее и освободить сознание от всего постороннего. После визита Яку Катты ему требовалось время, чтобы все обдумать. Князь чувствовал опасность. События стали происходить слишком быстро, грозя превратиться в огромный вал, природы которого он пока не понимал.
Никто не догадывался, как много надежд Сёнто связывал с прибытием своего духовного наставника. Теперь, когда час их встречи был уже близок, князя охватили неожиданные сомнения. К нему возвращается не брат Сатакэ; к нему едет совсем еще инициат, незнакомец, чью верность только предстоит испытать. За плечами у юноши лишь груз ботаистской догмы... и почти никакого опыта жизни в реальном мире — в том самом, бездуховном мире империи Ва. За долгие годы Сёнто привык к сдержанным суждениям своего прежнего духовного наставника и всецело полагался на безошибочную интуицию старого монаха — сейчас это и беспокоило Сёнто больше всего. Сатакэ-сум обладал огромным жизненным опытом, которым князь, будучи моложе своего учителя на несколько десятков лет, всегда мог воспользоваться. Теперь, однако, новый наставник Сёнто почти на столько же моложе его, на сколько Сатакэ-сум был старше.
Сёнто нетерпеливо побарабанил пальцами по ручке кресла. Утреннее происшествие взволновало его сильнее, чем он предполагал, хотя признаваться себе в этом не хотелось. Как подобное могло случиться в его саду? «Ох, Яку, мое шестое чувство подсказывает мне, что за «попыткой покушения» стоял именно ты. Если так, я скоро узнаю об этом. Даже Черный Тигр может оступиться. Даже Черного Тигра можно изловить».
Стук в сёдзи вывел Сёнто из задумчивости. В проеме показалось лицо стражника.
— Танака пришел, ваша светлость, — негромко сказал он. Не «Танака-сум», а «Танака» — торговец, формально — просто слуга.
Сёнто кивнул, и стражник раздвинул створки, впуская в зал тучного мужчину в темном халате, обычном для торгового сословия. Сёнто не улыбнулся, хотя «маскировка» Танаки всегда его забавляла. В Янкуре, где купец представлял обширные торговые интересы Дома Сёнто, он славился хорошим вкусом в одежде и особым пристрастием к модным шляпам. Однако встречаясь со своим сеньором, Танака неизменно одевался в традиционный купеческий халат, темный и далеко не новый.
Торговец встал на колени, почтительно склонился, коснувшись лбом пола, и, ничего не говоря, сел. Сёдзи неслышно сдвинулись за его спиной.
— Присядь поближе, — подозвал Танаку Сёнто.
Не вставая с колен, купец подвинулся к возвышению. Сёнто задумчиво разглядывал торговца, служившего еще его отцу. Верный и преданный слуга. Умные глаза Танаки внимательно смотрели на князя, и он вдруг осознал, что и Танака мысленно оценивает своего господина. Сёнто улыбнулся.
— Рад видеть тебя, старый друг. — И это обращение прозвучало много теплее, чем обычное почтительное «сум».
Танака поклонился.
— Принимая меня, вы оказываете мне честь, ваша светлость. Позволю себе заметить, что счастлив видеть вас в добром здравии. Я был очень встревожен, узнав о том, что случилось сегодня утром.
Сёнто кивнул, совершенно не удивляясь, что известие дошло до Танаки. Среди прислуги князя у купца были свои люди, но, передавая Танаке новости, все они действовали на благо Дома Сёнто и по этой самой причине не подлежали какому-либо наказанию.
После княжны Нисимы Сёнто считал Танаку самым близким человеком, почти другом. Та самая разница в социальном положении в чем-то способствовала их дружбе, так как в Ва интересы равных слишком часто пересекались. И все же дистанция между ними не исчезала — они всегда оставались сеньором и вассалом, и в силу этого их взаимопонимание не нарушало принятых в обществе условностей. Тем не менее и князь, и торговец дорожили духовной близостью и всеми силами старались ее сохранить.
— Как дела в Плавучем Городе?
— Плавучий Город нынче держится на сплетнях, интригах и армии императорских стражников, переодетых во что угодно, только не в свою форму.
— Разве ты находишь это странным?
— Не то чтобы странным, ваша светлость. Скорее я бы сказал, что в последнее время все эти явления обострились. Кажется, наш юный монах — изрядная головная боль для слуг императора.
— Тактику слуг нашего императора вообще трудно объяснить. Как идет твоя торговля, Танака-сум?
— Очень хорошо, ваша светлость. Похоже, нынешний год принесет нам самую большую прибыль. Осмелюсь спросить, дошел ли до вас слух о том, что его императорское величество в своей неиссякаемой мудрости намеревается запретить хождение торговых судов в прибрежных водах, чтобы таким образом избавиться от пиратов?
— Я слыхал об этом, хотя Катта-сум, который был здесь не далее как сегодня утром, ни словом не обмолвился о намерении императора. Как думаешь, это правда?
— Надеюсь, что нет, ваша светлость. Запрет сильно ударит по вашим союзникам. Полагаю, его последствия докатятся и до Сэй. Как странно, что указ, распространяющийся на всех подданных империи, заденет интересы строго определенного круга людей. Конечно, еще год мы продержимся, однако и этого времени хватит, чтобы мы начали нести убытки, а ваши союзники... либо разорятся, либо перестанут ими быть. Мы должны найти способы разрешить эту трудность, если она возникнет.
— О каких способах ты говоришь, Танака-сум? Прошу тебя, продолжай.
Прежде чем заговорить, торговец пристально посмотрел на своего сеньора.
— Я взял себе за правило остерегаться купцов, представляющих... могущественные альянсы в Ва. Если пострадают ваши интересы, мой господин, то, по-моему, сама судьба распорядится так, чтобы пострадали интересы и упомянутых мною купцов. Когда пираты лишатся добычи в прибрежных водах, им придется искать ее в открытом море. А для ввоза товаров есть и другие пути, кроме тех, что утверждены Сыном Неба.
— Но пути, о которых ты говоришь, незаконны; использование их карается смертной казнью. Мы рискуем, так ведь?
— Если бы вам или вашему представителю пришлось пойти на это, разумеется, вы подверглись бы значительному риску, ваша светлость, однако же есть и другие, а у других свои дела и своя карма.
— И как скоро можно попробовать эти «иные способы»?
— Завтра, ваша светлость.
— А, так ты заранее предвидел перемены в имперской политике, мой старый друг!
— Я считаю своим долгом по мере сил оберегать ваши интересы, мой господин. С этой целью я всегда проверяю слухи и добираюсь до первоисточника.
Сёнто рассмеялся и громко хлопнул в ладоши. Створки экрана справа от него раздвинулись.
— Подай чаю мне и моему гостю, — приказал князь слуге и вновь обратился к торговцу: — Ты мой самый бесценный помощник, Танака-сум. Думаю, ты заслужил хорошее поместье на моих землях, чтобы тебе было где провести остаток дней, когда ты решишь уйти на покой. А твоего сына — того самого, которому все вокруг интересно, — я возьму в свою личную гвардию, если, конечно, ты не против.
Танака церемонно поклонился, ошеломленный неожиданными и щедрыми дарами.
— Против? Конечно, нет! Как могу я отказаться от такой чести! От имени моего сына я выражаю согласие. Уверен, мой господин, из него выйдет отличный офицер. Благодарю вас.
В ответ Сёнто лишь пожал плечами. Слуги подали чайники с дымящимися носиками и поставили два отдельных столика для князя и Танаки; прислужники встали на колени у каждого столика, но Сёнто их отослал:
— Мы справимся сами.
Когда сёдзи сомкнулись, Сёнто наклонился к своему гостю:
— С нетерпением жду рассказа о нашем молодом наставнике.
— Ах. — Танака приподнял крышку чайника и вдохнул аромат настоя. — В юноше и вправду есть что-то особенное. Он необыкновенный. Вы получили мой отчет о его путешествии на корабле?
— Я прочел его, пока ты принимал ванну.
Вассал Сёнто покачал головой.
— Странно, что человек вот так, ни с того ни с сего совершает самоубийство, и заметьте, человек императора. Он ничего бы не потерял, если бы отравил Суйюна-сум, и все-таки предпочел смерть. — Торговец поднял глаза, посмотрев в лицо князю. — Этот юноша притягивает к себе людей словно магнит. В нем есть спокойная сила, которая чувствуется во всех братьях-ботаистах, но только он наделен этой силой... в большей степени. Он обладает... — Танака запнулся, не находя слов.
— Спокойствием воли.
Торговец на мгновение замер.
— Да, ваша светлость, именно спокойствием воли. По прибытии в Янкуру он встречался с братом Хутто. Я не имел ваших указаний на этот счет, поэтому отпустил его.
— Ты поступил правильно. Как повел себя старый монах?
— Я не пошел вместе с братом Суйюном, а отправил с ним стражников. По их словам, брат Хутто принял Суйюна-сум с крайним почтением, почти как равного.
— Не может быть; они преувеличивают! Едва ли брат Хутто считает равным себе даже императора.
— Меня там не было, ваша светлость, однако я склонен думать, что стражники выразились вполне точно.
— Хм-м... Ты беседовал с братом Суйюном?
— Немного, мой господин. Его трудно разговорить, как почти всех ботаистов, но мне все же удалось кое-что выяснить.
— Например?
— Он очень хорошо осведомлен, ваша светлость. У ордена ботаистов отличные разведчики, а вашего наставника, очевидно, готовили к службе с особой тщательностью. Он много знает о сильных мира сего, глубоко видит политическую ситуацию и, должен признать, прекрасно разбирается в коммерческих делах Дома Сёнто, успеху которых, надеюсь, я тоже поспособствовал.
— Разумеется. Вы обсуждали положение в Сэй?
— Да, и он перечислил всех влиятельных князей прошлого. Ему известны корни исторических альянсов; он знает, кто на ком женился и какие кланы в Сэй можно считать вашими союзниками. Вся эта затея ему не очень нравится, хотя он и признал, что вы, безусловно, лучший военачальник Ва, и потому ваше назначение наместником императора в Сэй вполне логично.
Суйюн-сум упомянул еще одну вещь, ваша светлость, которая ранее не приходила мне в голову. Он полагает, что в набегах варваров есть определенная историческая закономерность; по его мнению, сейчас эта закономерность нарушилась. — Танака помолчал, ожидая реакции князя, но Сёнто ничего не сказал, и торговец продолжил: — Суйюн-сум думает, что существует некий двадцатипятилетний цикл, и последние семь лет в нем характеризуются ростом напряжения, которое в зависимости от ситуации в племенах варваров может вылиться или не вылиться в серьезную войну. По мнению нашего юного монаха, главную роль здесь играют такие факторы, как экономическое положение в племенах, могущество их вождей, сила сопротивления, которое они встречают в Сэй, а также воздействие климата на то, что у них именуется сельским хозяйством. Все это влияет на способность и желание дикарей развернуть обширную военную кампанию против империи. Суйюн-сум обратил внимание на то, что со времени последней войны с варварами прошло уже более тридцати лет.
— Интересно. Как ты думаешь, это его собственные выводы?
Танака погладил бороду и посмотрел вдаль.
— Хороший вопрос, ваша светлость. Сие мне неизвестно.
Послание, промелькнуло у князя. Послание от монахов? Сёнто наполнил свою чашку, купец последовал его примеру. По привычке князь начал вращать чашку, вглядываясь в ее содержимое, ища в глубине вопросы и ответы...
— Ты спросил у нашего юного друга, как он собирается разрешить противоречие между службой Дому Сёнто и принадлежностью к ордену ботаистов?
— Да, мой господин. Он ответил, что интересы братства и ваши интересы не противоречат друг другу.
— Вот как. И что же?
— Кажется, он действительно верит в это, ваша светлость. Несмотря на все свои дарования, он молод и неопытен — только время способно стереть наивность.
— Его ответ не очень хорош, хотя пока что меня устроит и такой. Даже последователям Веры не удается избежать влияния... Ладно, там посмотрим.
Быстрокрылая ласточка впорхнула в помещение сквозь раздвинутые створки ширмы. Она стрелой пронеслась по залу, вылетела обратно и уселась на перила крыльца, скосив глаз на людей. Несколько мгновений Сёнто наблюдал за птицей, а потом с едва заметной тенью усталости в голосе произнес:
— Три дня назад я слышал, как в саду, при луне, пел соловей... как хочется, чтобы опять наступил мир, правда, Танака-сум?
— Да, ваша светлость.
Мужчины не спеша пили чай и смотрели на сад.
— Вы слыхали последнее заявление Верховного Настоятеля ордена ботаистов, мой господин?
Сёнто оторвал взгляд от ласточки.
— Что на этот раз?
— Братья-ботаисты пришли к выводу, что, хотя женщины и не способны достичь просветления в силу чрезмерной подверженности влиянию природных циклов, они могут овладеть более глубокими духовными знаниями, чем предполагалось ранее. Очевидно, братья до сих пор считают, что в иной жизни женщина должна возродиться мужчиной, чтобы достичь просветления. На этом утверждении они настаивают по-прежнему. Сёнто покачал головой.
— Значит, братья, связанные обетом безбрачия, признали-таки, что у женщин есть душа, — фыркнул князь. — Удивляюсь, что такие просвещенные люди испытывают столько нелепых заблуждений. Если бы Верховным Настоятелем избрали брата Сатакэ, он непременно объединил бы орден ботаистов с сестринской общиной и прекратил бы пустые споры раз и навсегда.
— Это одна из многих причин, по которым Сатакэ-сум не избран Верховным Настоятелем, ваша светлость.
— Ты прав, друг мой, ты прав.
— С недавних пор я нахожу деятельность ордена весьма интересной, мой господин. В последние годы братья ведут какую-то странную, непоследовательную политику.
Сёнто заметно оживился.
— Эта мысль посещала и меня, Танака-сум. В прошлом братство никогда не искало чьего-либо расположения, нынче же последователи Ботахары добровольно признают династию Ямаку, получая в обмен лишь презрение императора; а теперь еще эта подачка общине сестер-ботаисток. Даже со мной они ведут себя чересчур любезно. Услуги молодого наставника обошлись нам в столь умеренную сумму, что Каму-сум до сих пор терзается подозрениями.
Танака покачал головой, и золотистая капелька чая упала с его усов на темный халат.
— Империю точно заколдовали, мой господин. В жизни бы не поверил, что ботаисты когда-либо утратят свою надменность, свое хладнокровие, — и что же я вижу? Признаюсь, я ничего не понимаю. Им должно быть известно, что, несмотря на все свои убеждения, император и пальцем не тронет орден, потому что это неминуемо приведет к его собственному падению. Его же гвардейцы сами отрубят ему голову при одной только угрозе Хранителям Слова Ботахары. Я все меньше и меньше разбираюсь в том, что творится в империи... Простите меня, ваша светлость, я не хотел выглядеть пессимистом.
— Это хорошо. Вассалы Дома Сёнто и без того пребывают в унынии по поводу моего отъезда в Сэй, а тут еще «покушение на убийство»!
— Они всего лишь тревожатся за своего сюзерена, мой господин. В вашем назначении кроется гораздо больше, чем видно на первый взгляд. Мы все чувствуем это и опасаемся предательства со стороны клана, именующего себя императорским. Мы все боимся ловушки Ямаку.
Ноздри Сёнто гневно затрепетали.
— За свою жизнь я побывал в дюжине ловушек, и мне удалось из них выбраться. Думаю, я могу полагаться на свой ум. Мои вассалы начали во мне сомневаться?
— Нет, мой господин! Их вера в вас непоколебима, но они беспокоятся, потому что уважают и вас, и Дом Сёнто.
Некоторое время князь молча глядел в свою чашку. В тишине стук в сёдзи показался неожиданно громким. Створки разошлись в стороны, и в проеме появилось лицо стражника.
— Прошу прощения, ваша светлость. Каму-сум прислал донесение, которое вы просили.
— Ах да. Входи.
Слуга — Токо, чуть раньше назначенный помощником Каму, опустился на колени в дверях и коснулся лбом пола. Сёнто подозвал его к себе, и юноша преодолел разделявшее их расстояние, не вставая с колен. Легкость его движений говорила о том, что эту процедуру он проделывал бессчетное число раз. Токо вытащил свиток из рукава и положил к ногам Сёнто, после чего, как и подобало, отодвинулся назад.
Сёнто осмотрел печать на свитке и только потом взломал ее. Глазам князя предстала паучья вязь кисти Каму.
— Можешь идти, — сказал он юноше. Когда сёдзи закрылись, Сёнто вновь обратился к торговцу: — Я хочу, чтобы ты пообедал со мной после того, как я встречусь с Суйюном-сум. Я пригласил на обед молодого князя Комавару. Помнишь его отца?
Торговец кивнул.
— Перед смертью старый Комавара продал часть ленного владения, несомненно, с тем, чтобы его сын начал торговлю. По этому поводу молодой князь и придет к нам сегодня. Ему понадобится совет. — Сверившись со свитком, Сёнто назвал внушительную сумму в имперских рилах. — Не думаю, что у него есть необходимые деньги, но мы будем исходить из того, что в его распоряжении имеется по крайней мере значительная их часть. Нет ли у тебя на примете прибыльного дела, в которое он мог бы вложить свои средства?
— Мой господин, в наше время перед умным человеком открываются большие возможности. Уверен, мы поможем молодому князю начать свое дело, однако без собственного вассального купца ему не обойтись.
— Поиск или обучение такого купца займет много времени, и, кроме того, князь нужен мне не здесь, а в Сэй.
— В таком случае я буду рад предложить ему свои услуги, пока не найдется подходящий вассальный торговец. Если вы того пожелаете, я сам займусь поиском нужного человека. Но, мой господин, он обязательно должен отдавать вам какую-то часть своей прибыли, иначе он сочтет вашу помощь милостыней, а гордый человек такого не допустит.
— Как всегда, ты даешь мне мудрый совет, Танака-сум. И сколько же уместно запросить в этом случае?
Танака закусил кончик уса и пожевал его, заставив Сёнто улыбнуться.
— Восемь частей из ста покажется излишней щедростью, мой господин... двенадцать частей будет вполне справедливо.
Сёнто снова улыбнулся.
— Значит, десять. Обсудим это за обедом. Я хочу, чтобы к молодому князю относились с уважением, как к давнему другу. Он не очень влиятелен в Сэй, однако, кажется, довольно умен, а это почти так же важно.
— К тому же он сын старинного друга вашего отца, — прибавил Танака.
— Да. Он сын друга моего отца, — повторил князь.
Торговец кивнул и занес цифры в свою острую память. Даже мысленные подсчеты не мешали ему внимательно наблюдать за князем. Вся богатая событиями жизнь знатного аристократа прошла на глазах Танаки: он видел, как не по годам развитый мальчик вырос в юношу с решительным характером; как юноша превратился в главу одного из могущественнейших Домов империи Ва. На взросление Сёнто стоило посмотреть! В то время Танака, четырнадцатью годами старше князя, был занят собственным образованием, но все же близко узнал Сёнто Мотору, узнал и начал питать к нему глубокое уважение. Человек, сидевший сейчас напротив Танаки, напоминал ему мастера ги-и, да и был им — мастером, который видит игру во всей ее сложности, не допуская и мысли о поражении; воином, родившимся для того, чтобы побеждать.
В молодые годы Танака и Сёнто часто играли в ги-и. Князь обучился игре очень скоро и, как правило, оставлял будущего купца в проигрыше. Танака помнил, как формировался стиль игры князя — Сёнто чередовал дерзкие и тонкие ходы, был одинаково искусен и в защите, и в нападении. Князь разгадывал ловушки Танаки, прежде чем тот успевал их расставить, а порой без всякого для себя вреда вступал в западню и оборачивал ее против удивленного охотника. Однако безмятежная жизнь мастера ги-и не подходила для того, кто носил имя Сёнто, поэтому азарт князя был недолгим. В итоге он стал использовать тактику ги-и для решения более важных проблем — иной раз демонстрируя свое искусство в игре какому-нибудь генералу, который слишком часто подвергал сомнению решения князя. Все военачальники Ва гордились своими победами в ги-и, но соперников, равных по силе князю Сёнто, в целой империи нашлось бы очень немного.
— Сколько воды утекло с тех пор, как мы играли в ги-и, мой господин!
— Мы по-прежнему играем в ги-и, друг мой, только доска выросла до таких размеров, каких мы себе и не представляли, и теперь мы с тобой стоим по одну сторону. По отдельности каждый из нас силен, вместе мы — неприступная крепость. Не думай, что я этого не сознаю. Мир изменился, Танака-сум; к лучшему или к худшему — не важно; он изменился безвозвратно, и нам следует поступить так же. Верная рука и острый меч уже не то, чем были когда-то. Теперь мы в другой игре, и в следующем превращении ты по праву станешь генералом. Любой ценой мы должны отстоять интересы Сёнто, ведь они — основа нашей силы в будущем. Помни об этом.
Торговец кивнул и, ободренный доверием князя, решился задать мучивший его вопрос.
— Почему вы едете в Сэй, князь Сёнто? — вполголоса спросил он.
— Потому что я получил приказ императора и должен выполнить свой долг, — не задумываясь, ответил князь.
Торговец бросил быстрый взгляд на меч Сёнто, стоящий на подставке, и вновь посмотрел в лицо князю.
— Я слышал об угрозе императора — тогда, на его вечернем приеме. Надеюсь, он не верит всерьез в ваше поражение?
— Нет, уверен, что нет. Варвары уже повержены. — Сёнто умолк и побарабанил пальцами по подлокотнику. — А кто еще имеет такой боевой опыт, как я, и может отправиться в Сэй? Яку Катта? Император предпочитает держать Черного Тигра у своих ног, и не только ради того, чтобы Яку его охранял. Князь Омавара умирает, как ни печально. Есть еще некоторые — они умеют воевать, но не смогут завоевать уважение жителей Сэй. Чума и Внутренние Войны уничтожили целое поколение талантливых полководцев, Танака-сум. Я — единственный выбор императора и в то же время — главная угроза его власти. Думаю, пока с варварами не будет покончено, я защищен от любых происков. У меня в запасе год — целый год, — и его должно мне хватить.
Некоторое время оба сидели в тишине. Сёнто налил еще чаю, однако напиток оказался слишком крепким, поэтому князь отставил чайник и решил не посылать за новым.
— Ну вот, теперь я готов к встрече с моим духовным наставником. — Сёнто дважды хлопнул в ладоши, и слуги поспешно убрали посуду и чайные столики. Стражник раздвинул сёдзи в дальней стене зала. Сёнто обратился к нему: — Будь добр, пригласи к нам Суйюна-сум и его спутника, достопочтенного брата.
Сёнто непроизвольно стиснул кулаки — и, напустив на себя бесстрастный вид, заставил себя разжать их. Где-то в глубине сознания он услышал свой собственный голос, говоривший, что брата Сатакэ это деланное спокойствие никогда бы не обмануло. Сатакэ-сум не упускал ничего, вплоть до последней мелочи.
Стражники раздвинули створки в дальней стене на всю ширину, и в зал вошел юный монах в сопровождении брата-ботаиста старшего ранга. «Да, это он!» — подумал Сёнто, и в его памяти вспыхнули яркие картины восьмилетней давности бойцовского турнира.
Вошедшие поклонились по обычаю братства — два коротких поклона, низких, но не до земли, так как подобную честь ботаисты оказывали только патриархам ордена и императору.
Сёнто пристально разглядывал юного монаха, не обращая внимания на его спутника. Молод, совсем молод. Тем не менее у князя создалось впечатление, что его испытующий взгляд ничуть не смущает Суйюна. Спокоен ли монах по-настоящему? Та ли в нем внутренняя безмятежность, какой обладал его предшественник? Брат Сатакэ был не из тех людей, которые реагируют на окружающий мир и отзываются на каждую его вибрацию. Вокруг Сатакэ-сум всегда царили только покой и тишина — то, что старый монах называл спокойствием воли; состояние, которое Сёнто так и не постиг до конца. «Я не сопротивляюсь», — говорил Сатакэ-сум, и это было его единственным ответом на все расспросы князя.
Сёнто поймал себя на том, что с первых секунд встречи пытается разглядеть в юном монахе ту самую способность, присущую его прежнему наставнику. Он кивнул и произнес традиционное приветствие:
— Здравствуйте, досточтимые братья. Добро пожаловать в мой дом.
Монахи остановились на почтительном расстоянии от возвышения, на котором стояло кресло князя. Суйюн встал на колени; тень от колонны наискосок легла ему на грудь, а руки и лицо освещал золотистый солнечный свет.
— Досточтимые братья, ваш визит делает честь как мне лично, так и Дому Сёнто.
Пожилой монах заговорил негромким, но скрипучим голосом, исходившим откуда-то из глубины:
— Мы счастливы посетить вас, князь Сёнто. Я — брат Нотуа, наставник Истинной Веры, а это брат Суйюн.
Сёнто учтиво кивнул молодому монаху, отмечая про себя тонкие черты чисто выбритого лица и совершенную позу юноши — без малейших следов напряженности. Князю показались странными лишь глаза монаха — они как бы не принадлежали этому лицу, в них не светилась ни юность, ни старость, ни какой-либо другой возраст, словно глаза Суйюна видели время по-иному, и время не властно над его взглядом. Сёнто очнулся от размышлений и понял, что все почтительно ожидают его ответа.
— Я слышал, ваше путешествие прошло не совсем гладко.
Молодой монах кивнул.
— На корабле случилось печальное происшествие, князь Сёнто.
— Что с девочкой?
— Покидая судно, она чувствовала себя хорошо, но, разумеется, глубоко скорбела об отце.
— Весьма любопытный случай с этим купцом Котами. Он служил императору?
— Как выяснилось, да, ваша светлость.
— А тогда, на корабле, вы это знали, брат?
Пожилой монах внимательно слушал диалог Сёнто и Суйюна, удивленный тем, что князь сразу начал расспрашивать о происшествии, почти что проявив невежливость. Однако правила вежливости для брата-ботаиста и князя Сёнто существенно различались.
— Я догадался об этом, — ровно сказал Суйюн. — Во время стычки жрец сослался на покровительство императора... а потом решил отравить меня. Подобное коварство обычно для жрецов.
Сёнто немного помолчал.
— А куда делся жрец?
— В Плавучем Городе его встретили императорские стражники, переодетые последователями Томсомы, — уверенно ответил инициат, и князь не сомневался, что это правда.
— Гм... В будущем вам не следует выходить за пределы имения Сёнто без охраны. В империи пока нет порядка, и опасности подстерегают даже учеников Просветленного Владыки. — Сёнто огляделся по сторонам, как будто что-то искал. — Не желаете ли меду, досточтимые братья?
По сигналу Сёнто слуги поставили перед гостями столики, принесли чашки и кувшины с медом. Как правило, далее должны были следовать вежливые расспросы о здоровье близких, но Сёнто повернулся к юному монаху.
— Брат Суйюн, вы наверняка знаете, что на своем посту сменяете того, кого я ценил и уважал более всех остальных за исключением моего отца. Вы берете на себя сложную задачу.
— Брат Сатакэ был неповторимым человеком, которого в нашем ордене почитали столь же высоко, как и в вашем доме, мой господин. Уверен, что полностью заменить его мне не удастся. Я лишь надеюсь, что по-своему также смогу быть для вас полезен.
Сёнто кивнул, сочтя ответ юноши достойным. Секунду поколебавшись, он произнес:
— Как-то в минуту откровения брат Сатакэ продемонстрировал мне то, что называется Внутренней Силой: сломал довольно толстое весло, уложенное на борта сампана. Он сделал это сидя, просто нажав на весло рукой, не перенося на него тяжесть своего веса. Никто из гребцов не сумел сделать то же самое, а они ведь обладают большой физической силой. Я и сам не смог повторить это достижение, хотя тогда был моложе. Вы знаете, как достичь такой концентрации силы, брат?
Суйюн слегка пожал плечами.
— Меня обучали братья-ботаисты, — просто ответил он, и Сёнто заметил, как взгляд юноши скользнул на столик.
Князь хлопнул в ладоши, и когда слуги раздвинули сёдзи, приказал:
— Уберите посуду со стола брата Суйюна.
Выполнив приказ хозяина, слуги поклонились и попятились к выходу.
— Нет, останьтесь, — задержал их Сёнто, поддавшись внезапному порыву. «Пусть вся челядь узнает об этом». Приняв решение, он хлопнул два раза и приказал стражнику также войти в зал.
Брат Нотуа кашлянул и тихо проскрипел:
— Прошу прощения, князь Сёнто, но это в высшей степени... неожиданно.
Сёнто выпрямил спину и произнес, отчетливо выговаривая каждое слово:
— Разве не должен я по традиции испытать монаха, который отныне будет служить мне до конца дней?
— О, конечно, князь Сёнто. Простите, если вам показалось, что я возражаю. — Старик любезно улыбнулся. — Я лишь подумал... Суйюн-сум наделен столькими талантами... — Монах посмотрел в лицо князю и увидел огонь, бушевавший в его глазах. — Разумеется, решение принимаете только вы. Прошу извинить меня за то, что я осмелился вмешаться, я... Прошу прощения. — Он умолк.
Сёнто взглянул на Суйюна.
— Вы не против испытания, Суйюн-сум?
— Я готов начать, если таково ваше желание, мой господин.
Сёнто замолчал, раздумывая.
— Начинайте, — приказал он.
Князь наблюдал, как инициат погружается в состояние медитации, замедляя дыхание, устремив взор на какую-то невидимую точку. Посмотрев на старого монаха, Сёнто заметил, что и тот начал медитировать. Странно, пронеслось в голове у князя, хотя все его внимание было поглощено юным ботаистом.
Суйюн сосредоточил свое сознание на столике, стоявшем перед ним. Время замедлило ход, и монах привел дыхание в соответствие с Формой, знакомой ему так же хорошо, как коридоры монастыря Дзиндзо.
Изящный столик был вырезан из дерева ироко — настолько твердого, что оно даже тонуло в воде; крестьяне, рубившие ироко, называли его железным деревом. Столешница была вдвое толще ладони, в две ладони длиной и находилась на высоте, удобной для сидящего на коленях человека. Суйюн знал, что столик сработан безупречно и каждая его доска отобрана за особую прочность и красоту, что в конструкции не найдется ни единого слабого места — а значит, в воле Суйюна тоже не должно быть слабины.
На лице Суйюна отражалась та же безмятежность, что и на лике бронзовой статуи Ботахары. Рука юноши медленно описала плавную дугу и ладонью вниз опустилась на середину столика. Кожей монах ощущал тепло крепкой древесины ироко. Солнце позолотило тонкие волоски на тыльной стороне его ладони и предплечье. Он нажал.
Поза монаха ничуть не изменилась, в ней не промелькнуло и тени напряжения. Столик покоился, как и прежде, прочный, будто из камня.
«Ботахара помилуй меня, — с ужасом подумал Сёнто, — я поставил перед ним непосильную задачу». Перед глазами князя вновь всплыло переломанное весло. Сёнто проклинал себя за необдуманный поступок. Разве не пытался брат Нотуа предупредить его?
Внезапно послышался резкий треск, и обломки темного дерева брызнули во все стороны, вращаясь в залитом солнцем воздухе. Старый монах отпрянул, точно поднятый с постели грубой пощечиной, на его лице читался явный страх. Столешница не прогнулась под давлением, она разлетелась на куски!
Слуги и стражник застыли неподвижными статуями. Разбитый столик лежал в центре зала, будто животное, рухнувшее под тяжестью собственного веса. Сёнто медленно снял с рукава щепку и повертел ее в руке, точно увидел какой-то совершенно неизвестный ему материал. Остальные не шевелились и молчали, не решаясь испортить впечатление от момента. Наконец Сёнто почтительно склонился перед своим духовным наставником, и вслед за ним все сделали то же самое.
Сквозь призму измененного чувства времени Суйюн видел, как поклонился князь, видел прокатившуюся под одеждой волну мышц Сёнто. Князь медленно выпрямил спину. Благоговение на его лице различили бы даже те, кто не учился у ботаистов. Однако лицо князя выражало не только благоговейный трепет, но и удивление — Сёнто изумила и насторожила реакция старого монаха.
Суйюн согнулся в ответном поклоне, насколько позволяли обломки столика. Он начал возвращаться к реальному времени; щебет птиц стал выше; князь моргнул, и в глазах Суйюна это движение заняло лишь долю секунды.
Сёнто кивнул стражнику и слугам, отсылая их прочь, и обратился к молодому ботаисту:
— Суйюн-сум, мой управляющий Каму проведет вас по моим владениям и сообщит все пароли. Приглашаю вас отобедать со мной и князем Комаварои. Благодарю вас. — Сёнто повернулся к пожилому монаху и с таким же почтением произнес: — Брат Нотуа, можете оставить все бумаги у моего секретаря. Счастлив был встретиться с вами.
Оба монаха поклонились и встали. От Сёнто не ускользнуло, что брат Нотуа едва заметно покачнулся, но справился с собой и вышел, сохраняя достоинство, оставив хозяина дома в смятении.
Сёнто и Танака снова остались наедине. Перед ними лежали обломки столешницы, и князь только сейчас заметил, что на толстой циновке отпечатались вдавленные следы ножек столика. Сёнто взглянул на торговца, который вытаскивал из бороды застрявшую в ней щепку. Как и князь, он внимательно ее изучил, словно кусочек дерева ироко таил в себе некий секрет.
— Какую тяжесть способен выдержать такой столик? — спросил князь.
— Вес пятерых крепких мужчин? — предположил Танака, пожав плечами.
— Пожалуй, даже больше. — Сёнто покачал головой. — Невероятно, правда?
— Исходя из моего понимания законов природы, невероятно, мой господин. Даже если бы монах не вставая сумел надавить на столешницу всей своей тяжестью, он бы просто оттолкнулся от ее поверхности. — Танака, в свою очередь, покачал головой и снова принялся разглядывать щепку. — Я рад, что видел все собственными глазами, иначе ни за что бы не поверил.
Несколько долгих минут Сёнто хранил молчание. Он хотел было спросить у Танаки, заметил ли тот странную реакцию брата Нотуа, но что-то его остановило. Через некоторое время предметы перед глазами князя вновь обрели четкость, и его лицо прояснилось. Он широко улыбнулся.
— Богатое на события утро, не так ли, Танака-сум? До прихода князя Комавары я хочу еще принять ванну. Надеюсь, ты пообедаешь с нами? Приходи в летний домик в главном саду.
Он дважды хлопнул и, указывая на обломки столика вошедшим слугам и стражнику, распорядился:
— Проследите, чтобы все оставалось на своих местах.
Князь встал и направился к своему личному выходу; слуга поспешно взял его меч и последовал за хозяином.
Танака поклонился и оставался в таком положении, пока Сёнто не вышел. Полный любопытства, он подошел поближе к столику. Стражник в дверях осторожно кашлянул. Торговец повернул голову.
— Потрясающе, правда?
Стражник молча кивнул, не сводя глаз с Танаки. До торговца неожиданно дошло, что он все еще держит в руках щепку дерева ироко.
— Что мне с ней делать?
— Князь Сёнто приказал, чтобы все оставалось на месте.
— Понятно. — Торговец вдруг изобразил замешательство. — Но ведь щепка запуталась в моей бороде; вряд ли князь Сёнто хотел бы, чтобы я сидел здесь, пока он не решит, как поступить со столиком. Прямо и не знаю, как быть.
Стражник понял, что Танака шутит, и несмотря на то что по рангу офицер личной гвардии Сёнто стоял выше торговца-слуги, стражник ничуть не сомневался в том, что для князя Танака важнее, чем добрая сотня солдат.
— Мне кажется, вам следует оставить щепку здесь, Танака-сум, — почтительно обратился он к купцу.
— Куда бы я ее ни положил, все равно она уже не будет на своем месте, не так ли?
К щекам стражника прихлынул жар, хотя внешне он оставался спокойным. Если торговец заставит его идти к Сёнто и выяснять, что делать с щепкой, князь рассвирепеет. Ничего не говоря, стражник беспокойно переминался с ноги на ногу.
— А что, если я положу ее на то место, где сидел? — предложил Танака. — По-моему, это наилучший выход, вы согласны?
Стражник расплылся в благодарной улыбке.
— Да, пожалуй. Так будет лучше всего. Благодарю вас, Танака-сум.
Танака улыбнулся в ответ, положил щепку ироко на пол и выплыл из зала с горделивым достоинством аристократа.
Ни офицер стражи, ни торговец и не подозревали, что в щелочку сёдзи за ними наблюдал слуга, который передал их разговор Каму, и что когда Каму, в свою очередь, пересказал этот диалог Сёнто, князь разразился хохотом и, корчась от смеха, стучал кулаком по ручке кресла, чем немало озадачил слугу. К сожалению, чувством юмора слуги Сёнто не отличались.

7

Канал за моим садом
Словно темная вена,
Но не могу
Отвести глаз от воды.
Где же, где же он в эту долгую ночь?
И зачем так громко
Шумит вода?
(Автор неизвестен. Стихи приписываются госпоже поэтессе Никко или одной из ее учениц.)

Девятый князь из рода Комавара, носивший имя Комавара Самиями, наблюдал за суетой на берегу, пока гребцы ловко управляли его сампаном среди множества кораблей, рассекавших воды канала. Плыть через участок канала, отведенный для торговых судов с грузом из Янкуры, молодой князь решил не потому, что это был самый живописный или самый короткий путь к дому Сёнто Мотору, а просто потому, что хотел посмотреть на разнообразие товаров и объемы торговли — увидеть коммерческую жизнь столицы своими глазами. Скоро, очень скоро, думал он, у этих самых причалов будут стоять корабли с его собственными товарами, и судьба его изменится — он разбогатеет.
Впереди плыл только один сампан, в котором сидел его телохранитель, и в отличие от богато украшенных судов, обычных для столицы, обе лодки князя смотрелись очень просто. Управляющий Комавары советовал ему нанять побольше лодок, дабы прибыть в имение князя Сёнто достойным гостем, а не провинциальным бедняком, но Комавара не поддался на уговоры. Он понимал, что Сёнто слишком умен, чтобы обращать внимание на внешний декор, и, кроме того, наверняка знает об истинном положении его дел. Сёнто не составит труда найти эту информацию, и он, несомненно, так и поступит, что вполне естественно при объединении капитала с новым компаньоном.
«Никто, даже император, не знает истинных размеров состояния Сёнто, — думал Комавара, — и я бы выглядел глупцом, если бы устроил маскарад с нанятыми лодками. Я принадлежу к старинному роду, — напомнил он себе, — такому же древнему, как и род императора. На моем счету двадцать схваток с варварами, с полдюжины дуэлей, и я научил этих угонщиков скота — Томари, — что нарушивший границы моих владений не уйдет безнаказанным. Князь Сёнто — знаменитый генерал и, конечно, будет судить обо мне лишь по тому, что действительно важно, — в этом можно не сомневаться».
И все же Комавара терзался сомнениями. Он едет на обед в дом Сёнто, и кто знает, каких еще гостей пригласил князь Сёнто! Клан с самой выдающейся историей. Подумать только — сам Хаката Мудрый, заложивший основополагающие принципы государственной власти и законов империи, был вассалом тогдашнего князя Сёнто. Много веков назад один из предков Сёнто сидел рядом с Хакатой, рассуждая о справедливости и моральной философии, точно так же как сейчас люди обсуждают идеи Мудрого у себя за столом. Именно предок Сёнто повелел высечь произведения Хакаты на Ста и Трех Великих Камнях, сложенных в Путь Мудрости в саду Сёнто. Сто и Три Великих Камня во дворце императора и в Императорской Академии — лишь копии с оригинала Сёнто.
Тем не менее человек, с которым Комавара познакомился на приеме у императора, вовсе не кичился знатностью и славой рода. На самом деле он показался Комаваре прямой и искренней натурой, не склонной к тщеславию. Сёнто понравился молодому князю с первой же минуты.
Комавара вспомнил о дочери Сёнто, и на его лице невольно расцвела улыбка, но он тут же покачал головой, и улыбка сползла. Княжна станет супругой принца, может быть, даже императрицей, а он... он — нищий Комавара из провинции Сэй. Он происходит из древнего рода, но за душой у него почти ни гроша...
А кузина княжны — она еще краше! Хотя и еще опаснее. Даже такой бесчувственный истукан, как император, рядом с ней превращается в мальчишку. С такой женой Комавара просто пропал бы: забросил бы все занятия, подобающие мужчине, и дни напролет сочинял бы любовные стихи капризной красавице. Каким глупцом бы он стал! К счастью, опасность взять в жены госпожу Кицуру невелика, так что терять покой и сон незачем.
Комавара огляделся по сторонам. Лодки всевозможных размеров выстроились вдоль причала. Барочники, многие из которых даже в этот прохладный осенний день были раздеты до пояса, работали споро, с помощью грузовых стрел и талей перемещали тюки и ящики на берег. Юркие джонки мелких речных торговцев сновали во всех направлениях вопреки правилам безопасности. Целые семьи сидели на веслах и гребли изо всех сил, громко переругиваясь с остальными лодочниками. Все они доставляли товары в гостиницы, бесчисленные лавки и дома имперской столицы.
Комавара опустил руку в прохладную воду. Чистота каналов восхищала его. Императорскими эдиктами сброс мусора, ветоши из-под грузов и слив человеческих экскрементов в воду запрещался, а нарушителей подвергали самым суровым наказаниям. Комавара считал такую строгость излишней. Экскременты служили удобрением для рисовых плантаций на больших равнинах, и большую часть этой важной субстанции поставляла как раз столица — не далее как сегодня утром Комавара видел баржи золотарей. А вообще жители Ва ничего не выбрасывали зря, хотя и были довольно привередливы. Так или иначе, думал князь, водные пути Ва — ее артерии и вены, без них империя погибнет, поэтому заботой об их чистоте пренебрегать нельзя.
Лодки вышли из главного канала и поплыли вниз по более узкому протоку, вдоль берегов которого стояли добротные гостиницы и чайные домики. Лодок на этом участке заметно поубавилось. По каменным набережным прохаживались купцы, мелкие аристократы, арендаторы, а также немало солдат — Комаваре даже показалось, что он различил синюю форму гвардейцев Сёнто.
Районы вроде этого всегда привлекали молодого князя, так как лучшего места для сбора слухов просто не существовало. За время поездки Комавара посетил не один чайный домик и останавливался в гостиницах, прислушиваясь к разговорам, задавая вопросы, наслаждаясь ролью наивного аристократа из глухой провинции. Ему удалось узнать довольно много. Например, сегодня утром он подслушал разговор двух императорских стражников, шепотом обсуждавших неудачную попытку покушения на князя Сёнто.
Как почти всем в столице, Комаваре также было известно, что Сёнто заплатил ордену ботаистов за услуги духовного наставника. Императору это совсем не понравится, думал молодой князь. И все же, имея у себя на службе брата-ботаиста, с неудовольствием императора можно и примириться. Только вот во что обойдется помощь духовного наставника? Сколько человек в империи могут позволить себе услуги ордена? Непомерной эту цену делают отнюдь не деньги, а кое-что посерьезнее: гнев Аканцу Второго, императора Ва. Очень немногие согласны заплатить такую цену, очень немногие.
Лодки снова повернули, теперь в район жилых домов, но не резиденций аристократов — эти находились ближе к окраинам города. Когда-нибудь Комавара тоже сможет позволить себе там жилище. Дома внутри маленьких садиков, наполовину скрытых за стенами, вызывали восхищение князя. Он вообразил себя покупателем и начал прикидывать, какой из домов расположен удобнее, какой сад лучше освещается послеполуденным солнцем... Посмеявшись над собственными фантазиями, Комавара вернулся к раздумьям.
«Итак, Сёнто отправляется в Сэй. Потеряет ли он интерес ко мне, когда поймет мое истинное положение?» Ответа молодой Комавара пока не находил. Ясно одно: Сёнто никогда не изменяет себе, а их отцы питали взаимное глубокое уважение. «Если будет на то воля Сёнто, я обязательно поправлю свои дела, — убеждал себя Комавара, — разве что... независимость Сёнто вызовет гнев Сына Неба. Может, надо предостеречь князя и посоветовать ему отослать монаха? Нет, ни в коем случае». Комавара знал, что испокон века на службе у Сёнто состояли наставники, славившиеся своей мудростью. Не стоит брать на себя слишком много. Он не смеет указывать Сёнто — по крайней мере пока. Вот когда князь Сёнто прибудет в Сэй, ему понадобится всяческая поддержка, и Комавара постарается, ее обеспечить. Северяне явно не в восторге от того, что к ним присылают чужака, поскольку сами они якобы не в состоянии отбросить варваров.
Комавара снова задумался о странном поведении дикарей и, как всегда, не нашел ему объяснений.
«Ну что же, — размышлял молодой князь, — если все пойдет, как я рассчитываю, у меня появится могущественный союзник, который скоро станет наместником императора в Сэй. Я провел в столице всего несколько дней, а удача уже начинает мне улыбаться! Однако все же следует быть осторожным, чтобы император не отвернулся от меня совсем. С тех пор, как хозяевами Дворца Наместника в Сэй были представители клана Комавара, минуло уже девять столетий. Слишком долгий срок...»

Позади личного сада Сёнто Мотору располагались другие сады имения. Некоторые были такими же небольшими и уединенными, скрытыми от чужих глаз за высокими стенами; другие, наоборот, были доступны для обозрения, и их широкие лужайки предназначались для приема гостей на свежем воздухе. Тропинки по берегам прудиков прятались в зарослях экзотических деревьев, затем поднимались к очередной террасе, выходящей в следующий сад с иной композицией, иным настроением. Прозрачные ручейки, на первый взгляд, созданные самой природой, вились между деревьями, под воздушными арками мостов, скрываясь в ивовых, черешневых, сосновых рощицах.
Князь Комавара невольно сравнивал чудесные сады Сёнто со своими садами в Сэй, и сравнение заставляло его чувствовать собственную ничтожность. И это даже не главная резиденция Сёнто!
Вслед за управляющим Сёнто молодой князь миновал длинную галерею, выложенную плиткой. Каму встретил Комавару у ворот и, несмотря на весьма скромный вид молодого человека, приветствовал его, как давнего и уважаемого друга семьи. Комавара много слышал об этом одноруком старике. Даже покойный отец князя частенько упоминал о нем, ведь в свое время Каму был искусным мечником — воином, о котором слагали легенды. В Сэй такой человек удостоился бы титула мелкого князя, но все знали, что служение Дому Сёнто Каму почитал большей для себя честью, нежели обладание дворянским титулом. Многие на его месте сделали бы точно такой же выбор.

Предыдущая страница 6 Следующая страница


7 Шон Рассел

Наконец, свернув за угол, они подошли к воротам. Каму распахнул их и отступил в сторону, пропуская Комавару. Когда молодой князь шагнул вперед, старик почтительно поклонился и произнес:
— Князь Сёнто ожидает вас, князь Комавара. Пусть ваше пребывание у нас будет приятным.
Комавара Самиями поклонился в ответ и прошел за ворота. Каменные ступеньки, вделанные в насыпь, привели его наверх, в сосновую рощицу. Легкий бриз с пруда усиливал терпкий аромат хвои и напомнил Комаваре родные леса провинции Сэй. Тропинка раздвоилась, а у дорожки, ведущей влево, лежал камень размером с кулак, обвязанный ремешком из размягченного бамбука. Камень указывал направление, которым следовало идти Комаваре.
Молодой князь намеренно замедлил шаг и принялся рассматривать окрестности. Вполне возможно, неотмеченный поворот скорее привел бы его к тому месту, где ждет Сёнто, но этот путь выбран для Комавары не случайно — вероятно, из-за какого-нибудь редкого осеннего цветка или особенного пейзажа, которым, по мнению хозяина, должен насладиться гость. На этой тропинке он мог даже найти оставленное ему послание, и если это так, Комавара обязан не пропустить его. Молодой князь распахнул чувства навстречу природе; дыхание его стало ровным, как при медитации.
Дорожка спустилась по пологому холму, и большие плоские плиты, которыми она была выложена, словно отпечатки гигантских ног, затерялись в сосновой рощице. Перед Комаварой вырос сложенный из камней грот, а еще через несколько шагов он снова оказался среди сосен. Под ногами лежал толстый и мягкий мох — изумрудно-зеленый в лучах просвечивающего сквозь ветви деревьев солнца. Тропинка разветвилась, и камешек вновь указывал налево. Извилистая дорожка опять шла вниз, как бы подсказывая, что спуск ведет в долину.
Бриз донес до слуха Комавары звуки флейты, и он остановился, прислушиваясь. Мелодия была незнакомой, грустной и зовущей. На мгновение юный князь вспомнил о прекрасной госпоже Нисиме и подумал, не она ли тот самый невидимый музыкант. Чтобы не заставлять Сёнто ждать слишком долго, Комавара продолжил путь, не забывая обращать должное внимание на красоту пейзажа и получать удовольствие от прогулки, запланированной для него хозяином поместья. Он подошел к изящному выгнутому мостику, перекинутому через ручей, вода в котором весело журчала среди поющих камней, а потом тропинка побежала вдоль берега, через лаймовую аллею. Вскоре деревья расступились, открывая глазам Комавары пруд, поверхность которого сплошным ковром покрывали желтые кувшинки — любимые цветы его отца. Князь Комавара присел на шершавый гранитный валун и устремил взор на пруд с кувшинками.
«Я уважал и любил твоего отца, — говорилось в послании, — он был моим другом. Ему понравилось бы это место, и здесь мы можем почтить его память». Комавара Самиями опустил глаза на свои обутые в сандалии ноги и заметил, что рядом с валуном растет бледно-серебристая лилия — символ Дома Комавары. Ее цветки распустились и у корней белой березы — дерева, которое обозначало чистоту помыслов; бок о бок с серебристой лилией, среди аккуратно уложенных камней, символизирующих и тяжелые испытания, и непоколебимость, цвела синта — эмблема Дома Сёнто.
Комаваре вдруг захотелось ощутить под рукой знакомое тепло рукояти меча, но оружия при нем не было, и он вспомнил, что оставил меч Каму. Он встал и пошел, сам не зная куда. Воспоминания об отце нахлынули на него, переполняя сердце... а потом вдруг он почувствовал странное умиротворение, гармонию с самим собой и окружающей его природой.
Двигаясь точно во сне, молодой князь заставил себя вернуться на тропинку. Она убегала вверх по склону, петляя среди уже тронутых осенним золотом берез. Комавара поднимался до тех пор, пока пруд с кувшинками не остался лежать внизу, как вышитый узор на девичьем кимоно. Теперь, когда пруд был позади, перед глазами Комавары предстал весь пейзаж — далекие синие горы в шапках белых облаков, напоминающих гривы призрачных львов.
Здесь, на вершине холма, он обнаружил маленький летний домик, сложенный из простого неотесанного камня. Через круглое «лунное окошко», выходящее на пруд, Комавара разглядел силуэт сидящего мужчины — князя Сёнто Мотору.
Молодой князь обогнул домик, вышел к его открытой стене и увидел, что Сёнто изучает большую карту, разложенную на столе. Комавара учтиво поклонился, Сёнто поднял глаза, улыбнулся и кивнул в ответ.
— Прошу, присоединяйтесь, князь Комавара. — Сёнто жестом указал на подушку справа от себя, и Комавара, сняв сандалии, переступил порог летнего домика.
Вид из лунного окошка — пруд с кувшинками, холмистая равнина вокруг пруда и горы на заднем плане — создавал впечатление одновременно и гармонии, и контраста. Соседняя открытая стена домика выходила на холмы, расположенные к северо-востоку от города, среди которых возвышался Холм Божественного Вдохновения и в некотором отдалении виднелись его большие храмы.
Под лунным окошком на невысокой круглой подставке стояла простая ваза с одной кленовой и несколькими сосновыми ветками — багряные листья клена отмечали наступление осени, а сосна символизировала непреходящую жизнь. Композиция была выполнена очень просто и вместе с тем изысканно.
Карта на столе у Сёнто отображала области к северу от столицы до самых северных степей, где заканчивалась провинция Сэй и начинались земли варваров. Комавара выжидающе посмотрел на карту, но Сёнто вел себя так, словно ее не было вовсе.
— Не желаете ли меду или рисового вина? А может быть, чаю?
— Благодарю, с удовольствием выпью вина.
— Вам понравился прием в императорском дворце? — поинтересовался Сёнто, слегка взмахнув рукой невидимому слуге.
— Да, очень. Должен отметить, ваша дочь восхитительно играет.
— Княжне Нисиме будут приятны ваши слова. Возможно, она присоединится к нам чуть позже, — сказал Сёнто и заметил, что зрачки юного князя расширились от удовольствия. — Жаль, что я не успел пригласить на обед также и княжну Кицуру. Она очаровательна, вы не находите?
— О, конечно, — рассмеялся Комавара. — Но если вы окружите стол такими красавицами, я просто не смогу думать ни о чем другом. Даже сейчас я полон восхищения вашим прекрасным садом и изумительным пейзажем. Разумеется, вы более дисциплинированны, чем я, князь Сёнто, — Комавара жестом указал на карту, — вижу, вы способны сосредоточиться на насущных задачах, не отвлекаясь на окружающие вас прелести.
Сёнто улыбнулся. Неслышно подошедший слуга безмолвно наполнил бокалы вином.
— Не путайте дисциплинированность с отсутствием выбора, князь. Обстоятельства вынуждают меня готовиться к поездке в Сэй. — Сёнто пригубил прохладное вино и посмотрел на карту. — По пути на юг вы столкнулись с какими-нибудь трудностями?
Комавара проследил за взглядом князя, мысленно проведя маршрут — семь сотен ри вдоль Большого Канала.
— Я ехал в сопровождении довольно крупного отряда — моей личной стражи и группы других путешественников. Мы не встретили никаких следов разбойников, однако слышали много рассказов о путниках, которым повезло меньше. Вот тут, — Комавара указал пальцем примерно на середину пути между Сэй и столицей империи, — нас задержали враждующие кланы Бутто и Хадзивара, но в конце концов нам разрешили проехать, так как они убедились, что мы не представляем угрозы ни тем, ни другим. Я сам ничего не платил — отказался сделать это! — хотя остальные предпочли заплатить, нежели ждать. Хадзивара живут за счет поборов с путешественников, они задерживают каждого в расчете получить деньги с тех, кто спешит. Они вот-вот установят официальный налог за проход теснины. Надеюсь, хоть это заставит императора предпринять какие-то меры.
— Гм... весьма неудобное положение.
— Да, и этому пора положить конец. Недопустимо, чтобы междоусобица затрудняла движение по императорским водным путям! Бутто и Хадзивара просто обложили данью тех простаков, что соглашаются им платить. А император им позволяет! — Комавара отхлебнул вина, смущенный собственной вспышкой.
— Я тоже обеспокоен этой ситуацией и не желаю, чтобы меня задерживали на пути в Сэй. Вы не запомнили расположение боевых линий, когда проплывали через ущелье?
Князь Комавара отставил бокал, облокотился на стол и принялся изучать карту, вглядываясь в сложную сеть линий. В задумчивости он начал потирать бровь, и этот жест напомнил Сёнто Комавару-старшего.
Территория, ставшая причиной раздора между кланами Бутто и Хадзивара, представляла собой участок Большого Канала, окруженный неприступными скалами. На карте этот участок выглядел как расширение канала с маленьким, почти идеально круглым островком посередине, из-за чего ущелье походило на глаз с островом-зрачком — средоточием бушевавшего вокруг него урагана. По обе стороны от ущелья были расположены шлюзы; вход и выход из шлюзов контролировался армиями противоборствующих кланов, каждый из которых имел ленные владения на своем берегу канала и занимал землю противника только вокруг захваченных шлюзов.
Комавара Самиями как воин и уроженец Сэй — единственной провинции, вынужденной защищать свои границы, — живо интересовался ходом войны, и Сёнто считал, что познания молодого князя могут оказаться очень полезными.
Комавара снова провел пальцем по карте.
— Южные шлюзы находятся под контролем рода Бутто. Их земляные укрепления на территории Хадзивары стоят вдоль всего фланга. Эти укрепления выросли не за одну ночь, и их постройка была грамотно спланирована с учетом местности. — Комавара провел воображаемую дугу вдоль западного берега реки. — Внешние фортификации, которые включают в себя глубокие рвы, земляные валы и стены, укрепленные на случай осады, тянутся отсюда, с утесов над водой, и заканчиваются у выхода гранитного пласта, примерно вот здесь. — Узким пальцем Комавара ткнул в карту. — Внутренние фортификации сделаны из прочного дерева и сзади защищены утесами. Мост через канал с обеих сторон обнесен каменным частоколом, но на восточном берегу, со стороны Хадзивары, укреплений нет, хотя расстояние между сторожевыми башнями, расставленными вдоль берега канала, не превышает полета стрелы.
Клану Хадзивары не пришлось строить подобных защитных сооружений, так как они захватили императорскую сторожевую башню у северных шлюзов. Башня стоит на обнаженном пласте горной породы, который образует естественную крепость, большую и совершенно неприступную. Многие до сих пор спорят, не с ведома ли Сына Неба произошел захват, но лично я в этом сомневаюсь. Полагаю, люди Хадзивары завладели башней с помощью самой простой тактики — подкупа. Это в их духе. Им удалось продвинуться по равнине вплоть до холмов. Здесь Бутто их остановили, и с тех пор линия фронта больше не смещалась.
— А что вы думаете насчет частоколов? Можно ли их преодолеть? — спросил Сёнто.
Комавара посмотрел на князя — может быть, великий генерал проявляет к нему снисхождение? — однако потом решил, что князю Сёнто нет в том нужды. Комавара понял, что Сёнто полностью осведомлен о ситуации и просто проверяет более молодого союзника: выясняет известную ему информацию, оценивает его точку зрения. Комавара внутренне собрался, сознавая, что многое в его будущем зависит от того, что он сейчас ответит.
— На мой взгляд, очевидных слабых мест фортификации не имеют. К тому же обе. стороны владеют тем преимуществом, что со спины их защищают утесы, и противоположные берега, соединенные мостами, полностью находятся под их контролем на многие ри вперед.
Чтобы занять любую из цитаделей, необходимо захватить мосты и отрезать их от крепости. Лобовая атака большими силами и длительная осада обеспечат нам успех, но на это уйдет много месяцев, а мосты тем временем будут восстановлены, что наверняка спасет осажденных. — Комавара поймал себя на том, что размышляет вслух. — Тайная вылазка. Скрытность и неожиданность — вот все, что я могу предложить. Надо захватить мосты или придумать иной способ пробраться в крепость. Да, задача трудная, почти неосуществимая, однако иного выхода я не вижу. — Комавара опять умолк, лихорадочно соображая, и понял, что хотя он. и не знает, как попасть в цитадель, но без захвата крепостей, охраняющих проход по каналу, обойтись нельзя. «Я не выдержал испытание», — подумал он и постарался скрыть овладевшее им чувство поражения.
Сёнто кивнул, не отводя глаз от карты.
— Все мои генералы утверждают то же самое. Пока что мы не нашли решения. Возможно, оно нам и не понадобится. Благодарю вас за совет. — Сёнто кивнул, как будто ответ князя его удовлетворил, и принялся медленно сворачивать карту. Он снова подал какой-то неуловимый знак, потом повернулся к гостю и неожиданно спросил: — Вы не будете возражать, если мы немного задержимся и поговорим с моим вассальным купцом? То, что он скажет, может вас заинтересовать. — Тон Сёнто означал то, что для таких высокородных князей, как они, это дело совершенно пустячное, но им придется немного потерпеть присутствие вассального торговца, как терпят присутствие очень старого и дряхлого родственника.
— Почту за честь, князь Сёнто. Это вовсе меня не стеснит, — отозвался Комавара, копируя учтивую и чуть ироничную манеру собеседника.
В это мгновение они заметили Танаку, который поднимался по склону холма. На нем был все тот же халат, и шел он так, как подобало слуге, — опустив глаза и всем своим видом выражая смирение. Зная о разговоре, который произошел между торговцем и стражником, Сёнто чуть не рассмеялся, когда увидел Танаку, изображающего подобострастие. Лучше бы ему не переигрывать, подумал князь, ощутив смутные опасения.
Танака приблизился к летнему домику, опустился на мелкий гравий и поклонился, намеренно не поднимая глаз. Князь долгим взглядом посмотрел на купца, и внезапно его охватила странная усталость. Вокруг него и без того достаточно происков и фальши.
— Танака-сум, — решительно произнес Сёнто, изумив торговца почтительным обращением к нему при посторонних, — хватит притворяться, у нас нет времени на этот театр. Князь Комавара понимает, что ты не просто вассал. Отобедай с нами. — Сёнто взмахом руки приказал слугам поставить еще один столик.
«Ну вот, пусть юноша видит все как есть, — подумал Сёнто. — Утром я был прав. Мне некогда нянчиться с детьми»,
Если такой поворот и оскорбил молодого князя, то он ничем не выдал своих эмоций.
— Князь Комавара, позвольте представить вам Танаку-сум, моего верного советника, — проговорил Сёнто. — Танака-сум, честь имею представить тебе сына старинного друга и союзника Дома Сёнто, князя Комавару Самиями.
Гости обменялись поклонами, причем Танака намеренно склонился ниже, чем Комавара, после чего присоединился к князьям в летнем домике. Слуги поставили перед ним столик и наполнили медом его чашу.
— Мы говорили о походе в Сэй, — объяснил торговцу Сёнто. — Князь Комавара недавно совершил путешествие на юг по каналу.
Танака опустил чашу.
— И теперь вы собираетесь вернуться в Сэй вместе с князем Сёнто?
— Я пока не думал об этом, хотя мне действительно в скором времени надо быть дома. Не хочу, чтобы мое отсутствие затягивалось.
— Будем рады, если вы пожелаете ехать вместе с нами, князь Комавара, — сказал Сёнто. — Мы отправляемся уже через несколько дней и собираемся двигаться довольно быстро. Справитесь ли вы к этому сроку с вашими делами в столице?
— Это очень щедрое предложение, князь Сёнто, поэтому я постараюсь сделать все возможное, чтобы успеть с делами.
— Постарайтесь, князь, ваше общество будет мне очень приятно. — По знаку Сёнто появился слуга, который подал еще меду. — Танака-сум, так что там за предприятие, о котором ты говорил? Думаю, это будет интересно моему гостю.
Танака отставил чашку и сдержанно откашлялся.
— По просьбе князя Сёнто я заключил сделку о скупке урожая корры у одного землевладельца, чьи плантации расположены на самом южном из островов, принадлежащих варварам. Боги были немилостивы, и на остальных островах плантации корры погубил сильнейший ураган. Ужасное несчастье сделало нас владельцами всего запаса этой специи в империи. В силу неблагоприятных обстоятельств, упомянутых мною, ожидается резкое повышение цен на корру. Разумеется, нам придется потратиться, чтобы защитить оставшийся урожай от бессовестных набегов варваров, но все же, если будет на то воля Ботахары, мы получим хорошую прибыль. — Танака взглянул на Сёнто и продолжил: — В дело вложены значительные средства, поэтому по указанию князя Сёнто я занимаюсь поиском компаньонов, которые разделили бы с нами риск убытков... а также доходы. По семейным причинам один из наших уважаемых друзей не смог далее участвовать в предприятии. Как вы уже поняли, его выход из дела заставил нас искать нового партнера или партнеров.
— Мне неизвестны ваши планы, князь Комавара, — вступил Сёнто, — но для вас это неплохая возможность начать торговлю, и ваше участие будет только приветствоваться. Вы могли бы вложить любую сумму, которой согласитесь рискнуть, ну, например... — Он посмотрел на Танаку.
— Например, двести тысяч рил.
Князь Комавара ошарашенно покачал головой:
— Это слишком великодушно с вашей стороны, князь Сёнто, — запротестовал он и хотел сказать что-то еще, но не находил слов.
— Конечно, вам придется отдавать некоторую часть прибыли Дому Сёнто, князь Комавара, — тут же прибавил Танака и потеребил кольцо на мизинце. — Скажем... двенадцать, нет, десять частей из ста.
Молодой князь на мгновение задумался.
— Двенадцать, если вы хотите, чтобы я вошел в дело.
— Нет-нет, десять — обычная доля, князь Комавара, — заверил Сёнто, бросив взгляд на торговца, впрочем, Танака предусмотрительно избегал смотреть на хозяина.
— Ваше предложение — большая честь для меня, князь Сёнто, однако, думаю, вы понимаете, что я не приму его, пока не смогу убедиться, что вами движет не милосердие, — твердо сказал Комавара. «Зачем, зачем такому богатому и влиятельному человеку, как Сёнто, делать это для мелкой сошки вроде меня? Неужели он действительно питал столь глубокое уважение к моему отцу?»
Казалось, что Сёнто обдумывает слова князя, хотя на самом деле мысли его снова и снова возвращались к рассказам Комавары о необъяснимом поведении варваров. Да, решил Сёнто, в своих предположениях молодой воин близок к истине.
— Князь Комавара, я не намерен проявлять по отношению к вам милосердие, да вы в нем и не нуждаетесь. Я всего лишь предлагаю вам небольшую услугу в обмен на то, что необходимо мне самому, причем необходимо уже сейчас. Мне нужны ваши советы — я понял это еще при первом нашем разговоре. Я также ценю верность — качество, которым род Комавара славится издревле и которое дороже любых денег. Если вы хотите открыть торговлю от своего имени, я предоставлю вам такую возможность. В ответ я рассчитываю, что вы сопроводите меня в Сэй, так как ваше знание северной провинции может мне очень пригодиться.
Комавара молчал. Он взвешивал слова Сёнто, как будто они были из одного лишь бесплотного воздуха, но не находил в них и тени обмана. «Я связываю себя и свою судьбу с Домом Сёнто», — думал он, и эта мысль почему-то вызвала у него беспокойство. Он протянул руку за своим бокалом и глотнул вина, потом поставил бокал на столик и сказал:
— Князь Сёнто, Танака-сум, я принимаю ваше предложение. Я счастлив услышать ваше мнение и могу лишь надеяться, что мои советы будут столь же ценны, как ваши вложения.
«Ну вот и все. Я сделал свой выбор», — промелькнуло в голове Комавары.
— Ничуть в этом не сомневаюсь. — Сёнто жестом приказал слугам подать еще вина. — По традиции, отметим заключение сделки трапезой. Танака, ты пообедаешь с нами?
На лице торговца отразилась короткая внутренняя борьба.
— Благодарю за приглашение, ваша светлость, но у меня так много дел, которые я должен закончить до вашего отъезда...
Сёнто повернулся к Комаваре:
— Моих вассалов просто невозможно удержать от исполнения их обязанностей. Бесполезно даже и пытаться. Весьма распространенная проблема, не так ли?
— Полагаю, большинство сюзеренов просто мечтают испытывать такое затруднение, князь Сёнто.
— Танака-сум, я преклоняюсь перед твоим чувством долга. Разделим стол в другой раз.
Танака поклонился князьям и удалился, двигаясь с тем спокойным достоинством, которое так восхищало Сёнто.
— Итак, князь Комавара, надеюсь, вдвоем мы насладимся трапезой не хуже, чем втроем.
Комавара кивнул. Слуги принесли обед — простые, очень вкусные блюда, красиво Поданные в летний домик с видом на пруд желтых кувшинок. Под влиянием хорошей еды, изысканного вина и общения с Сёнто Комавара почти что пришел в экстаз. Похоже, что быть союзником Сёнто не так страшно, как ему казалось раньше.
— Князь Сёнто, еда настолько восхитительна, что удовлетворила бы даже вкусам самого императора.
Сёнто слегка поклонился.
— Рад, что вам понравилось. Чаю?
— Благодарю, с удовольствием.
Послышался шелест шелковых одеяний, и на тропинке появилась княжна Нисима в сопровождении двух фрейлин и молоденькой служанки. В лунном сиянии она показалась Комаваре обворожительной, но сейчас лучи солнца освещали девушку во всей ее красе, как освещают поутру нежные цветы вьюнка.
Облаченная в кимоно цвета молодой травы с узором в виде опадающих листьев гинкго княжна Нисима Фанисан Сёнто выделялась среди своего окружения, точно сверкающая капля росы, вобравшая в себя весь солнечный свет. Она остановилась, чтобы получше рассмотреть кустарник у дорожки, и из-под воротника, закрывавшего ее изящную шею, выглянул краешек золотистого нижнего кимоно. Князь Комавара был совершенно очарован и одновременно испытывал глубокое волнение.
Завидев отчима, Нисима послала ему полную искренней любви улыбку. Молодая женщина отдала зонтик служанке и, сняв сандалии, вошла в летний домик. Оба князя церемонно ответили на ее поклон.
— Нисима-сум, очень любезно, что ты решила составить нам компанию.
— Очень любезно, что вы пригласили меня сюда, дядя. — Девушка достала из рукава веер в форме большого листа гинкго и начала непринужденно обмахиваться. — Князь Комавара, как приятно снова видеть вас так скоро. Вам понравился прием у императора?
— Очень понравился. Звуки вашей музыки с того вечера запали мне в память и теперь услаждают мои дни.
— Вы слишком добры, — отвечала Нисима; было видно, что похвала не оставила ее равнодушной.
— Ты уже познакомилась с нашим новым духовным наставником? — поинтересовался Сёнто.
Нисима изучающе посмотрела на Сёнто, пытаясь отыскать на челе отца следы переживаний после утреннего покушения, однако не увидела в его лице ни забот, ни тревог. Князь выглядел совершенно безмятежным, и Нисима украдкой покосилась на его гостя.
— Еще нет, мой господин, но, насколько мне известно, он должен прийти сюда.
Сёнто кивнул головой в сторону тропинки — юный монах ордена ботаистов не спеша поднимался по склону.
«Да, — подумала Нисима, — это он, я его помню». Маленький монах на бойцовской площадке вновь встал у нее перед глазами. Остальные единоборцы были такими огромными, а этот мальчик выглядел совсем хрупким и в то же время совершенно спокойным. То же спокойствие чувствовалось в нем и сейчас. Глядя на приближающегося брата-ботаиста, Нисима вдруг ощутила внезапную робость, ей захотелось немедленно спрятаться. Почти в панике она посмотрела по сторонам, но годы обучения выдержке взяли свое, и девушка справилась с нахлынувшим волнением. Однако этот всплеск эмоций встревожил ее и вывел из равновесия.
Суйюн остановился у порога летнего домика и поклонился своему господину и его гостям.
— Брат Суйюн, присядьте рядом с нами, — пригласил Сёнто и сделал знак слугам. Те убрали отдельные столики и вместо них поставили один большой стол, за которым хватало места всем четверым. Этот жест удивил Нисиму: обычно за общим столом собирались только члены семьи.
Князь официально представил Суйюна княжне Нисиме и князю Комаваре. Ни та, ни другой ничем не выдали своего явного интереса к юному инициату. Особенное любопытство разбирало Нисиму, которая слышала о том, какую силу продемонстрировал монах утром.
Слуги подали все необходимое для чайной церемонии, и княжна Нисима, одна из самых знаменитых хозяек столицы, занялась приготовлением чая, одновременно поддерживая беседу. На князя Комавару, которого немного пугали чересчур рафинированные манеры столичных женщин, такт и обаяние Нисимы произвели огромное впечатление.
Чайная церемония, как и другие занятия аристократов, была особым ритуалом со своей эстетикой, хотя столичная знать придерживалась канонов не так строго, как некоторые фанатичные секты, существовавшие в империи. Используя неистощимое воображение, княжна Нисима умела оживить традиционную церемонию и придать ей оригинальность. Сегодня она решила представить гостям нечто особенное, такое, что никто из них не мог бы связать с классическим чаепитием. Теперь Нисиме оставалось только придумать, как воплотить свою идею естественным и непринужденным образом.
— Вы поедете в Сэй вместе с князем Сёнто, брат Суйюн? — спросил монаха Комавара. Он отчаянно старался не пялиться на княжну, хотя это усилие заставило его собрать в кулак всю волю солдата.
— Если князь Сёнто пожелает того, — сухо ответил Суйюн.
В сердце Нисимы внезапно вспыхнула досада на монаха за его холодность и сдержанность. Все они такие, думала девушка. Глядя на Суйюна, сидящего напротив нее, она пыталась разобрать истинное лицо этого человека за непроницаемой маской. Такая же одержимость овладевала Нисимой и в общении с братом Сатакэ, предыдущим духовным наставником Сёнто. Она готова была на любые уловки и проказы, лишь бы заставить Сатакэ-сум улыбнуться или разозлиться — проявить хоть какие-нибудь человеческие чувства, однако почти всегда ее попытки оканчивались полной неудачей.
Заварив и подав чай по всем правилам, княжна Нисима принялась расспрашивать Комавару о его родной провинции, о варварах и их обычаях. Комавара отвечал ей, следя за тем, чтобы разговор не выходил за приличествующие рамки.
— Ими движут иные побуждения, госпожа Нисима. Вы не сможете понять их уклад в привычном для нас смысле. И кто знает, что произойдет дальше? Я не умею предсказывать будущее, поэтому прошу меня извинить. — Комавара отвесил иронично-искренний поклон.
— Князь Комавара, вам не нужно извиняться за неумение предсказывать будущее. Уж это я могу делать и сама.
Прекрасно знакомый с чувством юмора своей падчерицы Сёнто подхватил игру:
— Ниси-сум, как же так вышло, что я не подозревал об этом твоем таланте? Или он просто затерялся среди множества других дарований?
— Нет, мой господин, — лукаво улыбнулась Нисима. — Все так, как вы и предположили. С вашей проницательностью вы бы обязательно заметили эту блестящую способность вашей любимой дочери, но, видите ли, дело в том, что я сама открыла ее только сегодня утром. Это случилось сразу после восхода солнца. Я сидела и расчесывала волосы, и вдруг на меня снизошло... — девушка широко раскрыла глаза, — Великое Озарение! Да-да, именно так, и я тут же подумала, что обязана предсказать всем своим близким их будущее. Я решила, что это им очень пригодится.
— Вот как, — произнес Сёнто, сохраняя серьезное выражение лица. — Значит, Великое Озарение! Известен ли братьям-ботаистам сей феномен, Суйюн-сум?
— Конечно, ваша светлость. Все знают, что чаще всего Великое Озарение осеняет людей, когда они расчесывают волосы. Как раз поэтому монахи-неофиты наголо бреют головы, чтобы Великое Озарение не стукнуло их раньше, чем они будут готовы к столь знаменательному событию. — Закончив высказывание, Суйюн едва заметно улыбнулся, отчего Нисима внутренне затрепетала.
«Живой человек под маской!» — едва успела подумать она, но улыбка уже исчезла, и напротив за столом снова сидел один из Молчаливых, лицо которого выражало абсолютное бесстрастие.
— Ну что ж, госпожа Предсказательница, лично мне очень интересно узнать результаты вашего Великого Озарения, если вы окажете нам честь и поделитесь откровениями, — шутливо проговорил Сёнто.
— Охотно, мой господин, хотя должна предупредить всех вас... я не имею никакого отношения к тому, что вы услышите о своем будущем, — ни к плохому, ни к хорошему.
— Договорились. Наша судьба зависит только от богов, — сказал Комавара и, вспомнив про монаха, добавил: — Если будет на то милость Ботахары.
Все собравшиеся сделали вид что не слышали упоминания о богах — мифических созданиях, веру в которых сменила ботаистская религия, — но слова молодого князя все же заставили Сёнто подумать: «Он и вправду провинциал».
Из рукава кимбтю Нисима извлекла изящный мешочек из черной кожи, украшенный узором в виде цветов белой глицинии. Она потрясла мешочек, и, услыхав звон монет, все тотчас рассмеялись: хорошо знакомый звук означал, что внутри находятся гадательные монетки кован-синг.
Кован-синг был одним из бесчисленных способов прорицательства, распространенных в Ва. За многие века предсказатели будущего перепробовали почти все: кости, черты лица, камни, кристаллы, кишки животных, карты, даже доску ги-и. Тем не менее история доказала, что самый верный способ гадания — это кован-синг, так как им пользовались еще древние люди — те самые, на смену которым пришли Пять Князей, а было это так давно, что о точной дате летописцы спорили до сих пор.
— Ну, кто первый? — спросила Нисима, позвенев монетками.
— Предоставим эту честь князю Комаваре, — предложил Сёнто.
Чтобы освободить на столе место для монеток, чашки и бокалы сдвинули в сторону.
— Вы готовы узнать свое будущее, князь Комавара? — вопросила княжна.
Комавара кивнул, и Нисима быстрым движением бросила на стол семь серебряных монеток. Все подвинулись поближе, чтобы рассмотреть выпавшую комбинацию.
— Я определенно вижу Лодку, князь Комавара, символ путешествия и процветания, — проговорила Нисима, не сводя глаз со стола.
— А если чуть-чуть сдвинуть две монетки, получится Облако, не так ли? — невинно спросил Сёнто.
Как всем было известно, Облако означало любовное увлечение, и замечание Сёнто слегка обеспокоило Комавару. Княжну Нисиму, однако, намек отца ничуть не смутил.
— Как скажете, дядя, но прошу простить мое несогласие с вами: Лодка здесь выражена гораздо более явно, чем Облако.
— Отдаю должное вашим глубоким познаниям, — кивнул Сёнто падчерице.
— Посмотрите, князь Комавара, вот эта монетка портит линию корабля. — Нисима легонько коснулась монеты указательным пальцем, стараясь не сдвинуть ее с места. — Она говорит об опасности, о чем-то, чего следует остерегаться. Возможно, Лодка указывает на предстоящий вам обратный путь в Сэй. Богатство и процветание тоже могут таить в себе угрозы, князь. Монетка, обозначающая мачту, легла не совсем верно — ваша мачта падает, а значит, опасность угрожает вам в самом недалеком будущем. Сказать точнее сможете только вы сами. — Нисима дотронулась до следующей монетки — единственной, которая не входила в очертания Горы Божественного Вдохновения. — Старший кован — искушение; монета легла веером вверх. Лишь время покажет, что скрывается за веером. Одно могу утверждать наверняка: соблазны и искушения сыграют какую-то роль в вашей дальнейшей жизни и, возможно, повлияют на ваше благосостояние. До конца я не уверена, но соблазны — рискованная вещь. — Нисима подняла глаза, и серьезные лица зрителей напомнили ей, что она собиралась всего лишь немного развлечь гостей. — Кажется, вы притягиваете к себе опасности, князь Комавара, — зловеще зашептала княжна. — Наверное, с нашей стороны неблагоразумно сидеть так близко от вас. — Она сделала страшные глаза и осмотрелась по сторонам, будто ожидала, что с небес на них свалится что-нибудь ужасное. Оценив представление, все засмеялись. Голосом старой ведьмы Нисима проскрежетала: — Держите острый меч наготове, молодой князь. Мир велик и полон опасностей! Будьте внимательны, они подстерегают вас сзади, спереди... и с боков тоже. Опасность, опасность, опасность... — Голос ее затих, и зрители благодарно захлопали.
Слуги принесли воды, и княжна Нисима прервалась, чтобы заварить новую порцию чая.
— Теперь вы, дядя. Пришел ваш черед.
— Я польщен.
Нисима собрала монетки в кожаный мешочек и опять позвенела ими. Она дважды открывала мешочек и собиралась бросить монеты, но останавливалась, словно вдохновение покинуло ее. С шаловливой улыбкой девушка кинула взгляд на отца.
— Тебе нравится меня мучить, правда? — спросил тот.
Нисима рассмеялась и бросила серебряные монетки. Длинный рукав кимоно плавно колыхнулся от изящного движения ее руки. Сёнто поставил на стол локоть, закрывая получившуюся фигуру от глаз дочери, и воскликнул:
— Ах, Ниси-сум! Ты и не представляешь, какая интересная и необычная комбинация мне выпала!
Продолжая смеяться вместе с остальными, он убрал руку.
— В самом деле, дядя, очень интересно! Кто бы мог подумать, что вам выпадет Дракон? Правда, контуры не такие четкие, как у Лодки князя Комавары... Вот глаза, а вот загнутый хвост. Дракон одновременно символизирует власть и тайну.
Нисима замолчала, сосредоточившись на изучении фигуры. Высоко в небе к югу полетел клин журавлей, но собравшиеся в летнем домике их не заметили.
— Власть и тайна — ключи к вашему будущему, — провозгласила княжна. — Может быть, власть повлияет на вашу жизнь и начинания, однако источник этой власти пока спрятан. Туловище Дракона странно изогнуто, как будто власть проявится в неожиданной форме. Смотрите, — Нисима коснулась монетки, которая на этот раз легла другой стороной, — Меч в ножнах; Старший кован обозначает скрытую угрозу. Мы не знаем, острое или тупое лезвие меча, но меч всегда опасен, и его следует остерегаться. Меч в ножнах также может означать предательство — например, вероломство одного из союзников.
— А не может ли он обозначать мир? — спросил Сёнто.
— Да, мой господин, хотя в сочетании с Драконом это маловероятно. Прошу простить меня.
— Ну, это ведь тебя посетило Великое Озарение, — пожал плечами Сёнто.
— Лучше всего вам провести этот год, не покидая, пределов нашего летнего дворца, — улыбнулась Нисима. — Думаю, за мою работу мне полагается награда. Я выпью чаю. Кто-нибудь еще желает чашечку?
Нисима заварила чай. Втайне ей очень хотелось предсказать будущее новому духовному наставнику, но, не зная, как отнесется к подобной вольности брат Суйюн, она ни за что бы не осмелилась высказать свое предложение вслух. И все же ей было бы очень интересно узнать, что кован-синг скажет этому спокойному юноше, который теперь вошел в самый узкий семейный круг Сёнто. Не в последнюю очередь интерес княжны был вызван какой-то смутной уверенностью в том, что ее предсказания хотя бы отчасти сбудутся. «Неужели я становлюсь суеверной?» — спросила она себя.
Ее размышления прервал Сёнто:
— Ниси-сум, несправедливо, что мы воспользовались плодами твоего Великого Озарения, тогда как твое будущее скрывает завеса тайны. — Краем глаза Сёнто наблюдал за Комаварой, но понял, что молодой князь слишком застенчив и не решится погадать его дочери. «Ладно, — подумал Сёнто, — я все это начал, мне и продолжать».
— Госпожа Нисима, князь Сёнто совершенно прав, — негромко проговорил Суйюн. — Вы тоже должны узнать свою судьбу. Почту за честь погадать вам, пусть даже в искусстве толкования мне и не сравниться с вами.
Никто не подал виду, что удивлен неожиданным предложением монаха. Нисима была явно польщена, и Комавара тут же пожалел, что промешкал и не вызвался кинуть монетки сам.
— Не могу отказаться от столь любезного предложения, брат Суйюн, — с улыбкой ответила Нисима.
Собрав монеты в мешочек, она вручила их Суйюну, хотя одновременно с этим испытывала сильное желание зашвырнуть их куда-нибудь в сад, страшась встречи с судьбой. Монах потряс мешочек, и в звяканье монет девушке почудилось что-то зловещее.
Так же ловко и уверенно, как Нисима, Суйюн выбросил монетки, и когда они легли на стол, она убедилась, что ее страхи были напрасны. Перед ней были все те же монеты кован-синг — хорошо ей знакомые, старые и потускневшие. Княжна и сама не знала, чего испугалась. Может быть, она ждала, что из мешочка упадут другие монеты, прежде никогда не виденные, уготовившие для нее одни лишь мрачные предзнаменования.
Нисима закрыла глаза и ощутила теплую волну облегчения. «Это проклятие моего рода, — думала она, — имя, которое развевается над моей головой, точно стяг. Только бы под этим знаменем не собралось войско, только бы не началась столь желанная для многих война...» Княжна невольно содрогнулась и, открыв глаза, попыталась улыбнуться.
— Вы хорошо себя чувствуете, госпожа? — осторожно спросил Суйюн, испытующе глядя ей в лицо
— Хорошо? — переспросила княжна. — Ну как я могу чувствовать себя хорошо? Посмотрите, что мне выпало. Разве это не Гора, обозначающая терпеливое ожидание и путь к просветлению? — Она звонко рассмеялась. — К своему стыду должна признаться, что терпение не входит в число моих добродетелей. Если мне обещано просветление, пусть это случится самое позднее сегодня на закате. — Она снова засмеялась восхитительным переливчатым смехом.
Суйюн улыбнулся.
— Госпожа Нисима, я могу ошибаться, но мне кажется, что это Журавль, символ эстетического совершенства, искусства и красоты.
— Вашей рукой водил Ботахара, брат, — сказал Сёнто.
Монах кивнул.
— Слава о вас как о художнице дошла до высших сил, госпожа Нисима, но ваш Журавль замер в ожидании. Он терпелив, и вы тоже должны быть терпеливы вопреки вашему признанию. Терпение делает художника великим. Взгляните, и в вашем раскладе старший кован лег веером вниз. Как вы уже говорили, это символ искушений и соблазнов, но это может также означать, что художнику не пристало прятаться за расписным веером, художник должен раскрыться. Конечно, искушение тоже нельзя исключать — вероятно, расклад может означать какие-то соблазны, связанные с искусством или красотой, точно я сказать не берусь. — Монах поклонился княжне и умолк.
— Благодарю вас, брат Суйюн. Своей мудростью вы оказываете честь Дому Сёнто.
Угостившись медом, князь Комавара изъявил, желание прочесть стихотворение, которое только что сочинил. Все охотно согласились выслушать его, так как на подобных собраниях поэзия была традиционным и даже излюбленным развлечением. Единственное, что немного смущало Комавару, — это слава княжны Нисимы, чей поэтический дар был широко известен в империи.

Белый журавль глядит
В изумрудные воды.
Видит ли он свое отраженье?
Ждет ли, когда всколыхнется
Недвижная гладь?

Князь закончил читать, и, как всегда, на мгновение воцарилась тишина — слушатели обдумывали прозвучавшее стихотворение.
— Вы скрывали от нас свой талант, князь Комавара, — серьезно сказала Нисима, и в искренности ее слов нельзя было усомниться.
Комавара поклонился.
— Зная о вашем собственном поэтическом таланте, госпожа Нисима, я более чем польщен вашими словами.
— Ниси-сум, ты тоже должна прочесть нам стихотворение, — обратился к дочери Сёнто, — ведь вдохновение никогда не покидает тебя.
— Дядя, вы смущаете меня своими похвалами. Погодите минутку, дайте мне сосредоточиться. — Девушка прикрыла глаза, и уже через несколько секунд у нее родились строчки:

Журавль белый замер
В водах
Изумрудного пруда.
Что видит он в зеркальной глади —
Себя иль зыбкий сон?
Но, может, то не птица,
А облачка полуденного тень?

— Госпожа Нисима, ваша слава действительно заслуженна, — проговорил Комавара. — То, что мои незамысловатые строки вдохновили вас на создание этой поэтической жемчужины, — большая честь для меня.
На комплимент Комавары Нисима ответила изящным поклоном.
— Ваше стихотворение отнюдь не назовешь незамысловатым, князь Комавара, а я всего лишь попыталась отразить его смысл. Так сказать, вглядеться в его глубины.
Княжна в последний раз подала чай, и беседа опять приняла непринужденный тон. Снова заговорили о Сэй, и Комаваре представилась возможность продемонстрировать свои знания.
— Брат Суйюн, — обратился он к монаху, — я не знаком с происхождением вашего имени. Встречается ли оно в рукописях Ботахары?
Сёнто был доволен, что молодой князь задал этот вопрос, так как и сам перебирал в памяти ботаистские тексты, предположив, что имя его наставника, как и имена большинства монахов, упоминалось именно там.
— Оно происходит из языка жителей гор, князь Комавара, поэтому не распространено в Ва. «Су-юнг» означает «тот, у кого на плечах груз», имя простых носильщиков, имя, которое подавляет гордыню его обладателя.
«В отличие от имен Сёнто, Фанисан или Комавара, — мысленно добавил Сёнто. — Почему же монах с именем носильщика согласился служить среди горделивых? Разумеется, его мнения никто не спрашивал. Старейшины ордена приказали, и Суйюн беспрекословно повиновался. Когда-то брат Сатакэ поступил точно так же».
— Слово «кован-синг» тоже как будто пришло к нам из языка горцев, не так ли, брат? — поинтересовалась княжна.
— Из его древней формы, госпожа Нисима, еще из той поры, когда горцы предположительно населяли равнины и морское побережье. Многие названия хранят память о тех временах: «Юл-Хо», «Юл-Нан», даже нынешнее слово Янкура происходит из того же источника: «Ян-кхуро» — «поселение у воды». Это был очень красивый язык... Увы, сегодня о нем напоминают лишь некоторые диалекты, которые еще сохранились среди горных жителей.
Колокол пробил час тигра, и хотя всем собравшимся за столом казалось, будто время в саду замерло, они вспомнили о том, что их ждут дела и что минуты бегут своим чередом.
Князь Комавара откланялся, сославшись на необходимость приготовлений к отъезду вместе с Сёнто, хотя и обнаружил, что присутствие княжны Нисимы не позволяет ему думать ни о чем другом, кроме ее прекрасных глаз и грациозных движений.
Фрейлины и служанка княжны вернулись на холм, чтобы сопроводить госпожу к дому. Шурша шелком, Нисима удалилась, оставив за собой лишь слабый аромат духов.
Сёнто отправился поговорить с Каму о предстоящем путешествии в Сэй, и Суйюн остался в саду один. Некоторое время он вслушивался в звуки сада, наслаждаясь его утонченной гармонией. «Теперь это мой дом, — подумал он, — точнее, один из домов». Юный инициат огляделся по сторонам. Какая роскошь! Здесь так легко забыть о жизни духовной. Так легко...
Суйюн встал и начал медленно спускаться по склону холма, решив вернуться в комнату, приготовленную для него Каму. Каждый цветок, каждый камушек в саду был полон невыразимой прелести, и монах то и дело в восхищении замедлял шаг. Склонившись у невысокой стены, чтобы полюбоваться на виноградную лозу, Суйюн вдруг замер на месте, будто увидел призрак. Насторожившись, он прислушался: звук сливался с шумом ветра и был почти неуловим, но все же Суйюн ясно различил его. Монах слишком часто слышал его, чтобы ошибиться. Сердце монаха бешено заколотилось, однако он тут же взял себя в руки. Что это? Свистящий шум движения, шелест мягкого материала и ровный выдох. Суйюн знал этот звук так же хорошо, как собственный голос. Надо проверить, подумал он и осмотрелся — нет ли вокруг людей. Инициат понимал, что рискует. А что, если его заметят?
Он отступил на несколько шагов по тропинке и присел, притворяясь, что разглядывает листья кустарника чако. С этого места виднелись окна главного дома. Там никого не было, хотя наверняка он этого не знал, так как все окна были закрыты матовыми экранами.
Суйюн осторожно сошел с тропинки и спрятался за сосной. Он снова обвел взглядом сад, опасаясь, что князь Сёнто застанет его за подсматриванием, а потом ухватился за виноградные лозы на стене и подергал их, проверяя прочность. Надеясь, что хотя бы в эту минуту его никто не видит, Суйюн проворно и без единого звука взобрался по вьющимся стеблям. Приподнявшись над стеной, он еще крепче схватился за плети винограда. Там, в маленьком закрытом садике, он узрел княжну Нисиму, в простом халате из бумажной ткани, выполняющую плавный танец Формы — девушка упражнялась в искусстве ши-кван! Она уже закончила пятую фазу и столь же уверенно перешла к следующей. Суйюн не верил своим глазам: один из непосвященных оттачивал мастерство Формы, служившей ключом к Секретным Познаниям ордена ботаистов.
Инициат спустился на землю; сердце его гулко бухало, как у простого деревенского мальчишки. Суйюн постарался справиться с волнением и зашагал вниз по тропинке.
Брат Сатакэ, думал монах, знаменитый брат Сатакэ, только он мог научить княжну. Но зачем? Прежний духовный наставник Сёнто был личностью почти легендарной, человеком, который пользовался глубочайшим уважением со стороны высших чинов ордена. Человеком, которому Суйюн во время своего обучения в монастыре пытался подражать.
Суйюн шел вперед, но перед глазами у него все плыло. «Что мне делать? — спрашивал себя он. — Это невероятно! Клянусь Девятью Именами Ботахары, нас предали!»

8

Стены, размышляла сестра Морима, отличительная черта империи Ва. То, что их никто не замечает, подтверждает полное их принятие всей нашей культурой. Мы проводим черту, и вот оно разделение: Сын Неба по одну сторону, империя — по другую. Еще черта, и князья первого ранга заявляют о себе: они с одной стороны, остальное общество — с другой. И так далее вплоть до бумажной ширмы последнего уличного торговца. Наконец, у нас есть нищие, которые не способны ставить стены.
Стены: они везде и повсюду, причем везде и повсюду люди их не видят. Не то чтобы к стенам нет уважения, нет, причина совсем в другом — их попросту не считают тем, что они есть, а именно отличительной чертой.
И так было всегда. Еще тысячу лет назад Владыка Ботахара говорил о стенах: «Между собой и слабыми сильные воздвигают стены в страхе, что слабые узнают об их силе. Бедные оказываются выброшенными в огромный мир — изменчивый и непредсказуемый, но одновременно естественный и прекрасный. Какой из дворцовых садов может сравниться с девственной красотой горного луга? Итак, сильные полагают, что ограждают себя от бедных и слабых, а на самом деле только замуровывают себя. Такова природа заблуждения».
Сестра Морима чопорно шагала по усыпанной гравием дорожке вдоль стены, окружающей обитель Первого Пробуждения — резиденцию ордена сестер-ботаисток. Ладонью заслонив глаза от солнца, она посмотрела на суровую цитадель из белого камня. Что сказал бы Просветленный о религиозном ордене, следующем его учению, но отгородившемся от мира высокими стенами? Отличительная черта, снова подумала Морима. Первой эту идею высказала одна из сестер-ботаисток, а чуть позже другая сестра из их ордена написала научный труд, полностью раскрывающий это понятие.

Предыдущая страница 7 Следующая страница


Брат Посвященный 8

«Я становлюсь циничной», — невесело усмехнулась она. Стены нужны общине, чтобы защищаться от тех, чей дух еще не готов принять знания.
Сестра Морима повертела головой, глядя на паломников, запрудивших дорогу. Усталые, в пыли, по большей части бедные, некоторые с совершенно стеклянными глазами — и все же почти все они излучали невидимые волны с трудом сдерживаемых страстей или по меньшей мере глубокой душевной беспокойности «Да умиротворит Владыка Ботахара ваш дух», — одними губами произнесла сестра.
Как все-таки приятно возвращаться домой. После общения с братьями-ботаистами она чувствовала себя... испорченной, нечистой. Морима невольно вздрогнула. «Мне столько надо сказать вам, сестра Саэдза, — мысленно обратилась она к настоятельнице, — и многое из этого непонятно мне самой».
Сестра Морима продолжала путь, глядя на дорогу перед собой, слушая шарканье паломников, их приглушенные молитвы, кашель безнадежно больных. Утренний воздух был свеж, в нем еще чувствовался ночной холодок, но солнце уже начало припекать. Осень достигла точки равновесия: подобно чайке, распростершей крылья в воздушном потоке, осень будто парила над землей. С приходом ночи все ждали, что равновесие вот-вот нарушится, однако по утрам солнце опять дарило вчерашнее тепло, и воздух снова наполнялся осенними ароматами. Время точно замедлило ход — листья не спешили опадать, цветы цвели вопреки отпущенному для них природой сроку. Стояла странная и невероятно красивая пора.
Сестра Морима свернула за угол, к воротам обители Первого Пробуждения, где обычная толпа Ищущих Знания окружила сестер-привратниц. На лицах паломников читалось затаенное желание — каждый мечтал, чтобы его впустили, позволили провести в обители несколько дней, посетить службы, может быть, даже услышать несколько слов от настоятельницы, сестры Саэдзы, которая, как все знали, стояла у порога Завершения.
Сестра Морима медленно проплыла сквозь людскую толчею. Завидев ее, паломники уступали ей дорогу.
— Пропустите досточтимую сестру...
— Посторонись, брат, сестра идет в обитель...
— Попросите за нас, досточтимая сестра, мы проделали долгий путь из Чу, чтобы услышать благословение настоятельницы. Мы шли от самой Чу... досточтимая сестра?
Сестры-привратницы тепло приветствовали ее. В их глазах застыли безмолвные вопросы — они знали, откуда она вернулась.
Морима пересекла внешний двор обители вместе с группой избранных паломников, которым посчастливилось войти в ворота. Кому-то пропуском в обитель послужило имя монахини, уроженки их провинции, кому-то — пожертвование на благие деяния сестринского ордена, а кто-то из паломников проник в обитель просто потому, что не захотел уйти прочь с теми, кому не повезло. Толпа схлынула, удостоившиеся чести двигались в блаженном молчании.
Сестра Морима распростерлась на камнях перед изваянием Ботахары и только потом прошла через вторые ворота, ведущие во внутренний двор. Здесь ей встречались лишь сестры в монашеских одеяниях и молодые послушницы, а шум голосов полностью приглушали высокие стены. Она облегченно вздохнула. «Мне тяжело нести мое бремя, но скоро я разделю его с другими». Вопреки надеждам эта мысль ее не утешила, потому что известия, которыми ей предстояло поделиться, были отнюдь не радостными.
Послушницам, сопровождавшим Мориму, не терпелось поскорее помыться с дороги и отдохнуть, однако монахиня их не отпускала, и девушки беспрекословно следовали за ней. «Они должны понять, что путь наш всегда одинаково труден. В этой жизни нам нет ни награды, ни передышки», — мысленно проговорила она.
Навстречу ей шла сестра старшего ранга. Очевидно, ей велели встретить путешественницу. Морима сперва не узнала ее, а потом вспомнила — сестра Гаца. Значит, стервятники уже слетелись. Представители всех течений собрались здесь; они выжидают и плетут интриги. Нет, сказала себе Морима, она слишком хорошо знает сестер-привратниц: если бы час Завершения для Саэдзы-сум уже наступил, они бы ее предупредили.
— Идите и помогите приготовить еду для паломников, — приказала она сопровождавшим ее послушницам. Разочарование и обида полыхнули в глазах девушек лишь на мгновение, а затем без следа исчезли.
— Сию минуту, сестра Морима. Благодарим за ваше поручение. — Подхватив дорожные мешки, послушницы поспешно удалились.
Морима удовлетворенно кивнула: они все поняли и станут хорошими монахинями.
— Сестра Морима, как я рада вас видеть! — воскликнула сестра Гаца и поклонилась.
Пропустив мимо ушей эту ложь, Морима поклонилась в ответ, не скрывая усталости. Гаца приноровила свой шаг к шагу Моримы. Сестра Гаца была высокой женщиной, и, как ни странно для смиренной жрицы Просветленного Владыки, в ее осанке и речах порой сквозило нечто царственное. Тяжелую линию подбородка смягчали выразительный рот и глаза, в которых плясали огоньки жизнелюбия. Сестра Гаца была не из тех монахинь, чей взор устремлен в иные, высшие сферы. Она четко видела окружающий ее мир и не упускала ни одной мелочи.
— Надеюсь, ваше путешествие было благоприятным?
— В высшей степени. Благодарю вас за любезный вопрос, — как можно суше ответила Морима. Монахини вошли в арку и продолжили путь по широкой крытой галерее.
— Так, значит, вы воочию видели рукописи Просветленного? — с явным благоговением в голосе спросила сестра Гаца, впившись взглядом в лицо Моримы.
Сестра Морима помолчала, затем отвернулась в сторону и промолвила:
— Я видела свитки, которые есть у братьев.
— И что?
— Что «и что», сестра?
— Вы видели свитки, написанные рукой Владыки Ботахары, и вам больше нечего сказать? — раздраженно проговорила высокая монахиня.
Сестра Морима вновь немного поколебалась, затем глубоко вздохнула.
— Мои впечатления не передать словами, сестра. — Морима замолчала и, протянув руку, оперлась о колонну.
Гаца безмолвно смотрела на грузную сестру Мориму, которая, казалось, была готова расплакаться.
— Прошу извинить меня. Я должна... осмыслить свои переживания с помощью медитации. Наверное, тогда я смогу объяснить, что почувствовала в тот момент.
Сестра Гаца взяла Мориму под руку.
— Я понимаю, сестра: узреть строки, написанные рукой Ботахары, очень волнительно. Разумеется, я все понимаю.
Монашки, стоявшие под сенью галереи, кивнули обеим сестрам и проводили их долгим взглядом. Эта сестра удостоилась быть избранной, она присутствовала на церемонии. Божественного Обновления. Шепот разнесся по обители, словно дуновение легкого ветерка.
— Она вернулась! Сестра Кико видела ее.
— И что же?
— Она изменилась, сестра. Морима-сум вся светится тайным знанием. Однако она кажется обеспокоенной.
— А кто бы на ее месте сумел сохранить покой духа? Увидеть письмена, созданные рукой Просветленного!.. Кроме того, не забывай, она много дней провела в общении с братьями. Разве тебя бы это не растревожило?
— В твоих словах заключена мудрость, сестра. Наконец монахини подошли к желанной для Моримы двери, за которой находилась ее келья. Сестра Гаца, однако, не собиралась отпускать свою спутницу, и Морима почувствовала, что пальцы высокой монахини еще крепче сомкнулись на ее локте.
— За время вашего отсутствия произошло немало событий, сестра Морима, — сказала Гаца, понизив голос. — Настоятельница слабеет с каждым днем. Не хочу, чтобы для вас это стало неожиданностью, ведь вы с ней так близки. Боюсь, Уход случится еще до конца года. Мы обе знаем, какую важную роль вы сыграете в Избрании. Империя меняется, сестра, и мы не должны стать жертвами перемен. Труд Ботахары превыше всего; вы, как никто другой, должны понимать это после того, что видели. В прошлом наши взгляды не совпадали, Морима-сум, но я надеюсь, мы сумеем преодолеть разногласия. Это пойдет на пользу и сестринской общине, и нам самим. Прошу вас, обдумайте мои слова. Мы еще побеседуем, когда вы отдохнете с дороги. — Гаца отпустила руку Моримы и многозначительно посмотрела ей в глаза. — Не тяните слишком долго, сестра. — Она поклонилась и, круто развернувшись, поплыла по длинной галерее, как всегда, с величавостью придворной дамы.
Молоденькая послушница встретила Мориму на лестнице.
— Я приготовила для вас ванну, почтенная сестра — с поклоном сообщила девушка. — Мне велено передать, что настоятельница желает видеть вас после того, как вы отдохнете с дороги. — Она засеменила позади Моримы, которая лишь молча кивнула.
«Да, — думала Морима, — я пойду к настоятельнице, но что мне сказать ей?» Пыльной ладонью она потерла бровь. Она постоянно задавалась этим вопросом с тех пор, как покинула островной монастырь, однако ответа до сих пор не находила. «Что мне известно наверняка?» — снова и снова спрашивала себя Морима. Ее не оставляло гнетущее чувство; чутье подсказывало: в монастыре Дзиндзо что-то не так.
Ванна, приготовленная послушницей, подействовала на Мориму как целебный эликсир. Монахиня погрузилась в испускающую клубы пара воду, словно морское животное, вернувшееся в родную стихию. Она смежила веки и позволила девушке помассировать ей плечи и лоб. Чтобы собраться с мыслями к предстоящему разговору, Морима начала медитировать. Волна покоя прокатилась по телу, смятение в душе почти улеглось.
Немного спустя монахиня оделась, раздвинула створки ширмы и со своего крохотного балкончика окинула взором равнину. Вдалеке в жарком мареве мерцали контуры имперской столицы. Императорский дворец колыхался в горячем воздухе, белые стены причудливо меняли форму, то сходясь, то расходясь порознь. Чем сильнее напрягала зрение Морима, тем труднее ей было разглядеть истинные очертания дворца.
Бесконечная череда Ищущих Знания тянулась по вьющейся среди гор дороге в обитель. Пыль нависла над ними, как шелковое покрывало; буроватая пелена медленно двигалась на север. Поднимающиеся от земли волны жара искажали силуэты паломников, делая их зыбкими и прозрачными.
«Я нахожусь в обители Первого Пробуждения, — мысленно сказала себе сестра Морима. — Я занимаю высокий пост в ордене сестер-ботаисток. Там, за рисовыми полями, лежит императорский город, его стены белы и крепки. По дороге бредут Ищущие: бедняки, голодранцы и почти все — глупцы. Вон тот человек в синих лохмотьях — калека, лишь мираж делает его руки и ноги прямыми».
Задвинув ширму, Морима решительно покинула келью и отправилась к главе сестринской общины.
Монахиня, выполнявшая обязанности секретаря настоятельницы, при виде Моримы сердечно улыбнулась.
— Как я рада вашему возвращению, сестра, — воскликнула она. — Мы все молились за вас.
— Я тоже молилась за всех вас, сестра Суцо. Ваша забота делает мне честь. Поскорее расскажите мне, как чувствует себя наша любимая настоятельница.
Секретарь опустила глаза и покачала головой.
— Она по-прежнему остается источником вдохновения для нас, но уже очень плоха.
Морима протянула руку и коснулась плеча сестры.
— Ее ожидает лучшая жизнь, Суцо-сум. Может ли она принять меня?
Секретарь кивнула.
— Не утомляйте ее, сестра. Ей нужен постоянный покой. — Она снова печально покачала головой. — Да улыбнется ей Ботахара, настоятельница так стара и так усердно служила ему всю жизнь...
Они прошли по коридору, ведущему в покои настоятельницы, стараясь производить как можно меньше шума. Сестра Суцо негромко постучала в створки сёдзи, а затем чуть-чуть приоткрыла их. Ее лицо озарила улыбка.
— А, вы не спите. К вам сестра Морима. Прикажете впустить?
Изнутри не последовало никакого звука, но сестра Суцо раздвинула сёдзи и вошла в комнату, кивком приглашая Мориму следовать за ней.
Набрав в грудь побольше воздуха и глубоко выдохнув, как ее когда-то учили, Морима вошла внутрь, чувствуя, как напряжение уходит вместе с выдохом. Ступив за порог, она преклонила колени и коснулась лбом циновки. Сёдзи за ее спиной закрылись с тихим стуком.
— Морима-сум, я всегда рада видеть тебя, — прошелестела сестра Саэдза.
— Я счастлива, что вы приняли меня, настоятельница.
— Знаю. Подойди ко мне, дитя мое, я не вижу тебя издалека.
Не вставая с колен, сестра Морима подвинулась поближе и встала на расстоянии вытянутой руки от постели. Сестра Саэдза, Верховная Настоятельница общины сестер-ботаисток, сидела, откинувшись на вышитые подушки из хлопка. Рядом с постелью стояла открытая ширма, за которой находился балкон почти с таким же видом, как и с балкона в келье Моримы. Настоятельница была маленькой сухонькой старушкой с самым добрым лицом из всех, которые Морима когда-либо встречала. Сестра Саэдза устремила на Мориму взгляд мудрых глаз, и на кротком морщинистом лице расцвела блаженная улыбка.
— Ах, сестра Морима, ты исхудала. Задание, которое я тебе поручила, оказалось нелегким?
— Нет уж, исхудавшей меня назвать нельзя, настоятельница. А задание... выполнено.
— Для таких, как ты, дитя мое, обладающих особым даром, задания никогда не кончаются. Но об этом мы поговорим позже. — Настоятельница вытянула прозрачную руку и коснулась ладони Моримы. — Мне сказали, ты уже побеседовала с нашей любезной сестрой Гацей. — В глазах старой женщины блеснули лукавые огоньки. — Они так спешат, что, просыпаясь по утрам, я каждый раз смотрю, не разведен ли уже подо мной погребальный костер. Но у меня еще остались дела на этой земле, Морима-сум, и мы с тобой знаем об этом. Мой Уход не так близок, как им хотелось бы. — Она коротко рассмеялась. — Расскажи мне о своем путешествии, дитя мое. Я чувствую, тебя что-то гложет. Да, подумала Морима, она стара, однако от ее глаз по-прежнему ничего не ускользает.
— В пути обошлось без приключений, настоятельница, — ни бурь, ни пиратов, только спокойное море и попутные ветры.
— Ботахара хранит тебя, дитя.
— Братья были не более высокомерны, чем обычно. За десять дней до церемонии Божественного Обновления я начала поститься, как это принято в ордене. Церемония Очищения заняла три дня, ее проводил сам Верховный Настоятель, маразматик брат Нодаку. Все это время я находилась в уединении, поэтому мне не удалось понаблюдать за их занятиями и тренировками и выведать секреты.
Церемония Божественного Обновления начинается на рассвете. Ее проводят семь братьев старшего ранга. Священная Стража снимает ларец с алтаря и помещает его на особый стол. Печати снимают очень долго, так как принимаются все предосторожности, чтобы не допустить порчи свитков.
Описывая ритуал, сестра Морима изо всех сил пыталась унять дрожь в руках. Как же рассказать ей об этом? Она заметила в глазах настоятельницы усталость и ощутила, что рука, державшая ее ладонь, ослабела. Сестра Саэдза выглядела такой хрупкой.
— Вы хорошо себя чувствуете, настоятельница? — спросила Морима.
— Да, продолжай, — прошептала сестра Саэдза.
— С восходом солнца Верховный Настоятель вынимает рукописи из ларца и раскладывает их на столе. Все остальные в монастыре в это время читают благодарственные молитвы. — Морима тяжело сглотнула.
Настоятельница закрыла глаза. Морима пристально вгляделась в лицо старой женщины, но та снова шепнула:
— Продолжай.
— Свитки по одному разворачивают и с величайшей осторожностью изучают. Мне дозволили посмотреть на них, не прикасаясь.
— Что-то было не так? — спросила сестра Саэдза, не открывая глаз.
— Да, — ответила Морима и зарылась лицом в ладони.
— Расскажи, дитя мое.
— Готовясь к посещению монастыря Дзиндзо, я просмотрела все источники, в которых упоминаются труды Ботахары, а также изучила каждую копию почерка Владыки. Я не могу объяснить, что увидела... Конечно, это были очень древние свитки, я не сомневаюсь, но... Мне кажется, нет, я уверена, что тексты, которые мне показали, написаны не рукой Владыки Ботахары. — Морима глубоко вздохнула — почти всхлипнула — и посмотрела на главу сестринской общины.
Старая монахиня едва заметно кивнула.
— Ну конечно, — выдохнула она и заснула.

9

Цель хода должна не просто скрываться за другой целью. Она должна быть полностью спрятана, затеряна в сложных переплетениях плана, еще более правдоподобного, чем настоящий.
Из записей Сото, Мастера ги-и

Флот Сёнто обогнул мыс Высшей Императорской Воли и вошел в Большой Канал — старинный водный путь, который протянулся через всю империю с севера на юг. Флотилия из плоскодонных речных барок, управляемых мускулистыми гребцами, и быстроходных боевых кораблей выглядела очень внушительно.
Тот факт, что, отправляясь из столицы во вверенную ему провинцию, наместник был вынужден принимать меры для защиты от грабителей и пиратов, весьма красноречиво описывал правление императора Аканцу Второго. На самом деле сейчас такая ситуация играла на руку Сёнто, позволив ему открыто вооружиться и облегчив тем самым защиту князя от его настоящих врагов.
Один из тех, кто, по мнению Сёнто, мог всерьез ему угрожать, стоял на сторожевой башне и через узкую бойницу в каменной стене наблюдал за продвижением кораблей князя. Облокотившись на растрескавшийся каменный выступ, Яку Катта рассматривал каждое судно и, как настоящий знаток, неторопливо и тщательно оценивал его боевую силу. Рядом стоял самый младший из братьев Яку, лейтенант Яку Ясата, покорно ожидавший, пока генерал закончит наблюдение. Порой лейтенант бросал взгляд на дверь, у которой он выставил стражников, но какого-либо вторжения извне всерьез не опасался, так как башня представляла собой императорскую сторожевую крепость и была таковой уже не одно столетие.
Не выражая ни малейшего признака нетерпения, Яку Ясата незаметно переносил свой большой вес с одной ноги на другую. Младший из трех братьев, Ясата не владел ни полководческим искусством, как Яку Катта, ни блестящим умом, как Яку Тадамото. Он был простым, заурядным солдатом, и от прочих его отличала только слепая преданность старшим братьям. Впрочем, одного этого качества с лихвой хватило, чтобы сделать его бесценным помощником и Катты, и Тадамото, что довольно ясно указывало, как мало братья доверяли всему остальному окружению.
Яку Катта внимательно рассматривал все суда, проплывавшие по каналу, и ощущал полное удовлетворение. Увиденное доказывало, что шпионы сообщили ему верные сведения и что Сёнто действительно отправляется на север, не подозревая об опасностях, которые поджидают его на пути.
Яку поймал себя на том, что испытывает злорадство, и старательно подавил эмоции. «В одном император прав, — говорил себе Яку, — мне не следует быть слишком самонадеянным, это серьезная слабость. Но посмотрите, как тащится великий Сёнто! Он окружил себя нищим сбродом, купцами-неудачниками и даже разорившимися князьями. Подобрал всех, кто прибился к его каравану ради защиты в дороге, и никому не отказал». Яку покачал головой. От такого известного человека он ожидал большего. На секунду ему даже стало жаль Сёнто Мотору, но он тут же рассмеялся. Скоро, очень скоро все пойдет так, как надо.
Перед его глазами встал образ княжны Нисимы, благодарной Нисимы, — и эта мысль приятно его согрела.
— Меньше пяти тысяч воинов, — послышался сзади голос Ясаты.
Не оборачиваясь, Яку кивнул.
— И половина лизоблюдов со всей империи. — Яку указал на узкую бойницу. — Ты только погляди на них! Сбились в кучу под знаменами императорского наместника, как будто это их спасет! — Он оперся руками о выступ подоконника и чуть не наполовину свесился наружу.
Ясата выглянул из-за его спины.
— Не вижу никаких особых приготовлений. По-моему, он ничего не подозревает.
— Сёнто всегда что-нибудь подозревает, Ясата-сум. Не позволяй ему одурачить себя. Впрочем, на этот раз его подозрения не связаны с настоящей угрозой; он приготовился, можешь не сомневаться, — только не к тому, что его ждет.
— Ложная ловушка? — осторожно спросил Ясата, надеясь выведать планы брата.
— Не ложная, а дополнительная, но внимание Сёнто отвлечено именно на нее. Крах великого генерала повлечет за собой падение и других, Ясата-сум. А Яку возвысятся. — Он повернулся и хлопнул брата по плечу, удивив того своими радужными надеждами. — Это касается и тебя, полковник Яку. Да! Я сделаю тебя полковником. В будущем вы пригодитесь мне еще больше, и ты, и Тадамото-сум.
Ясата смущенно искал слова, чтобы поблагодарить генерала, но Катта уже отвернулся к бойнице. Он проводил взглядом последнюю барку и хищно улыбнулся. «Нет, император, ты ошибаешься. Чересчур самонадеян вовсе не я, а кто-то другой».

10

Наша лодка — из дерева темной акации и эвкалипта. Краска слезает с борта, как чешуйки змеиной кожи. Лодка скользит средь прочих судов вдоль Большого Канала. В скопленье людей мириады желаний рождают лазурные воды. Лишь похоронная барка в траурных белых цветах знает, куда плывет.
«Большой Канал». Из поздних сочинений госпожи Нисимы Фанисан Сёнто

Движение барки и крики чаек подняли настроение Комавары. Для князя из провинции он слишком долго пробыл в столице, и его дух стремился к открытым пространствам. «Я принадлежу Сэй, я не создан для жизни среди придворных с их чопорной снисходительностью». Комавара глубоко вдохнул свежий речной воздух. «Начало пути, — думал он. — Как поет сердце в начале пути!».
Целые деревни высыпали на берега канала, чтобы выказать свое почтение каравану наместника. Крестьяне низко кланялись и не поднимали головы, пока флотилия не проходила мимо. Комавара заметил, как какой-то старик опустил голову не в меру любопытного мальчонки в грязь и держал ее там, пока не проплыл караван, обучая внука должному уважению.
Берег здесь был низким, рисовые поля отделяла от воды лишь пологая, покрытая зеленой травой речная насыпь. Вдали, у изгиба канала, молодой князь различил первые корабли флотилии и принялся считать. Тридцать судов впереди его барки, и неизвестно, сколько еще сзади. Такой караван увидишь нечасто, разве что когда Сын Неба переезжает в свой Летний Дворец.
Так много кораблей, а кто плывет на них? Солдаты, торговцы, фокусники, гончары, оружейники, ученые, кузнецы, предсказатели, мошенники, игроки, сестры-ботаистки, куртизанки, жрецы... Здесь собрались представители всех сословий и ремесел. Комаваре пришло в голову, что об этом можно сочинить стихотворение, но слова не хотели складываться в строчки.
Караван, доставивший Комавару с севера, уступал флотилии Сёнто. Конечно, это было еще до императорского приема, до того, как Комавара познакомился с князем Сёнто. Странная все-таки вещь карма. Комавара приехал на юг в надежде снискать расположение императора, а Высочайший даже не обратил на него внимания. Зато молодой князь заинтересовал человека, которого император считал своей главной угрозой. И вот теперь Комавара возвращается в Сэй вместе с новым наместником.
И все-таки зачем Сёнто понадобилось его общество? Как видно, у князя хватало времени на все. Многие из князей, знакомых Комаваре, лезли бы вон из кожи, стараясь оправдать доверие императора, но Сёнто вел себя так, словно в его жизни ничего не изменилось. Он окружил себя верными людьми, а этим может похвастаться далеко не каждый князь. Комаваре тоже повезло, все слуги ему преданны — благодарение мудрости его отца и милости Ботахары.
Охранник из личной стражи Комавары осторожно кашлянул за спиной своего молодого господина. Князь обернулся.
— Сампан пришел, ваша светлость.
Комавара прошагал по свежеконопаченным доскам палубы, чтобы пересесть в лодку. Посередине матросы поднимали парус — с кормы задул свежий ветер, и гребцы могли отдохнуть. Двое из них прислонили к борту барки трап и удерживали его, чтобы князь мог перебраться в лодку. Их мускулистые торсы блестели от пота, выступившего во время работы на веслах, и князь не сомневался, что гребцы легко выдержат его вес.
Маленькая лодка, управляемая стражниками Дома Сёнто, покачивалась рядом с баркой. Комавара со свойственным ему проворством спустился по трапу. Хоть сам Комавара об этом и не подозревал, стражники Сёнто и гребцы в лодке знали его. Проводив глазами молодого князя, они многозначительно переглянулись и кивнули — сын воина. Несмотря на то что он казался им совсем юным, как тонконогий жеребенок, он был для них сыном своего отца. Какой великий мечник учил молодого князя боевому искусству! И еще дуэли — все знали, что юный Комавара уже побеждал на дуэлях, причем не однажды. Молва утверждала, что он не боится никого и ничего.
Не подозревая о своей славе и чувствуя неловкость, Комавара уселся в лодку. Его немного смущала роль союзника Сёнто. Благоговейное преклонение перед знаменитым Сёнто Мотору мешало ему считать себя хоть в чем-то полезным князю, и все происходящее казалось недоразумением, которое вот-вот выяснится. Именно эта мысль — совершенно недостойная, сознавал Комавара — вызывала в нем робость и тревогу перед встречей с Сёнто.
Проплыв мимо цепочки судов, гребцы ловко поставили лодку у борта большой, богато украшенной барки. Комавара ступил на переходную площадку, и стражники согнулись в почтительном поклоне. Удивительно, как у них это получается, думал Комавара, — поклон, которым они приветствуют аристократа, безупречно вежлив, но поклон, предназначенный мечнику того же ранга, несет в себе несравненно больше уважения. Внешне различить поклоны Комавара при всем старании не мог, он просто знал, что разница существует.
Поднимаясь по трапу, Комавара начал распускать ремни, которыми его меч был прикреплен к поясу. На главной палубе молодой князь встретил управляющего Сёнто — Каму. Старик церемонно поклонился и произнес:
— Мой господин желает, чтобы вы оставили меч при себе, ваша светлость.
Комавара учтиво поклонился в ответ.
— Он всегда будет при мне, чтобы защитить князя Сёнто, Каму-сум.
На лице управляющего отразилось одобрение.
— Господин просит вас подняться на ют, ваша светлость.
Комавара кивнул и вслед за управляющим двинулся на корму, где под шелковым навесом сидел Сёнто. Князь с кистью в руке склонился над низким столиком; справа от него в почтительном ожидании на коленях стоял секретарь. Завидев приближающегося Комавару, стражники поклонились, и бряцание их оружия заставило Сёнто поднять голову. Он приветствовал молодого князя сердечной улыбкой.
— Князь Комавара, я счастлив видеть вас.
Сёнто и Комавара обменялись поклонами и вежливыми вопросами, положенными по этикету. За чаем князья наблюдали, как дети на плывущей позади барке кидают хлебные крошки белым чайкам. Лишь редкий кусочек долетал до воды, так ловко подхватывали угощение быстрокрылые птицы.
Лучи теплого утреннего солнца освещали пышную растительность по берегам канала золотистым осенним сиянием. Облетающие с деревьев листья вслед за течением уплывали на юг, тогда как флотилия Сёнто медленно двигалась на север. Мимо проскользила быстроходная лодка императорского курьера; мускулистые гребцы ритмично работали длинными изогнутыми веслами, заставляя судно стрелой рассекать волны.
Сёнто проводил взглядом лодку гонца. «Они сообщают императору о нашем передвижении», — подумал он, зная, что, чем больше удаляется от столицы, тем скорее приближает к осуществлению планы императора.
— Хватит ли нам двух недель, чтобы добраться до Сэй, князь Комавара?
— Да, если ветер не сменится, ваша светлость. Однако следует ожидать задержки в пути на землях Бутто и Хадзивары.
Сёнто кивнул.
— Гм... задержки, — пробормотал он и сделал знак стражнику, который положил на стол перед ними туго скрученный свиток. Прежде чем вскрыть печать, Сёнто внимательно ее изучил, затем разложил плотный лист бумаги на столе. Это была подробная карта территории, из-за которой враждовали кланы Бутто и Хадзивара. На карту были нанесены все фортификации, расположения войск и указана численность солдат в каждом гарнизоне.
— Если вас не затруднит, князь Комавара, я бы попросил вас взглянуть на карту и удостовериться, все ли на ней верно. Пожалуйста, постарайтесь припомнить местность как можно лучше. Можете не спешить.
Комавара склонился над картой, изучая каждый нанесенный на нее штрих, каждое обозначение. Он напряг память и воззвал к помощи Ботахары. Наконец он поднял глаза.
— Насколько я могу судить, карта верна вплоть до мельчайших подробностей, князь Сёнто.
Сёнто удовлетворенно кивнул.
— Она составлена на основе сведений, полученных от нескольких шпионов. — Он скатал карту, и стражник унес свиток. — Любую информацию, переданную шпионами, всегда следует перепроверять.
Слуги подали обед, и Комаваре вспомнилась княжна Нисима, так изысканно проводившая чайную церемонию. За едой Комавара и Сёнто, беседовали на самые различные темы, пока не остановились на князьях северной провинции и возможной реакции самых значительных персон Сэй на приезд нового наместника. Сёнто и его советники без конца обсуждали этот предмет, хотя и понимали, что их разговоры — не более чем пустые предположения. Как все выйдет на деле, сказать было нельзя.
Видя, что секретарь Сёнто по-прежнему стоит на коленях у навеса в ожидании приказа своего господина, князь Комавара извинился и откланялся так скоро, как только позволяли приличия. Сёнто посмотрел ему вслед, оценил его осанку. Нынешний год станет для молодого князя суровым испытанием, подумал Сёнто, сам не зная, откуда у него взялась эта мысль.
Князь достал из рукава маленький свиток, который доставили сегодня утром. Солдат гвардии Сёнто, переодетый рыбаком, тайком пронес его через земли враждующих кланов. Сёнто развернул свиток и перечитал строчки, написанные твердым почерком сына. На первый взгляд донесение не содержало ничего особенного, однако «письмо в письме» — послание, зашифрованное одним из способов, известных только членам семьи Сёнто, — серьезно обеспокоило князя. Его внимание вновь приковали две фразы: «Ситуация Бутто — Хадзивара остается прежней. Линии расположения войск не меняются уже несколько месяцев. С этой стороны каких-либо осложнений не предвидится» и «Как вы и предполагали, варвары не представляют значительной угрозы, и донесения о крупных скоплениях сил на границе явно не соответствуют действительности».
Сёнто еще раз вчитался в предложение: «... линии расположения войск не меняются уже несколько месяцев». Ситуация не меняется. Почему кланы медлят? Выжидают ли обе стороны, пока противник сделает ошибку, или за этим стоит что-то другое? Может, они ждут появления Сёнто? Если так, кого следует опасаться — Бутто или Хадзивару? Обоих? «С этой стороны каких-либо осложнений не предвидится». На языке шифра это значит «БУДЬТЕ ОСТОРОЖНЫ, ОТЕЦ!». Он многое видит, его сын, но о реальной опасности не подозревает, иначе обязательно написал бы.
Ситуация с варварами тоже отнюдь не так проста, как кажется. Сёнто не получал донесений о скоплении варваров на границе и знал, что его сыну это известно. Комавара прав, Сёнто понял это еще тогда. В набегах варваров кроется гораздо больше, чем хотелось бы северным князьям.
Сёнто скатал свиток и спрятал его обратно в рукав. «Да улыбнется мне Ботахара, ибо я падаю в бездну», — пронеслось в голове. Но разве не сказал Хаката: «Только из глубин бездны дано человеку узреть мир таким, какой он есть»? Что ж, скоро Сёнто представится эта возможность.
Мысли вернулись к падчерице, которая в одиночестве осталась в столице. «Если враги рассчитывали выбить меня из колеи, то придумали наиболее действенный способ, — сам с собой рассуждал Сёнто. — Госпожа Окара — единственная защита Нисимы, если только она согласится на мой план. Нужно очень тщательно следить за положением дел в столице». Сёнто подумал о расстоянии, отделявшем столицу от Сэй. Четырнадцать дней! А ведь императорские курьеры покрывают его всего за неделю.
Погруженный в размышления Сёнто сидел на баке судна, и любому стороннему наблюдателю показалось бы, что наместник императора наслаждается речным пейзажем, одновременно занимаясь бумагами, требующими его внимания. Однако у Суйюна, который появился на баке и бросил короткий взгляд на своего господина, такого впечатления не создалось. Монах знал, что заботило князя, — он почерпнул эти сведения и из беседы с братом Хутто, и из того, что удалось выяснить у Танаки и управляющего Сёнто — Каму.
Недолгое время, проведенное в доме Сёнто, Суйюн посвятил знакомству с его ближайшим окружением. Новый духовный наставник князя постарался пообщаться со всеми. Как и говорили учителя Суйюна, Сёнто безошибочно разбирался в людях. Это его умение сочеталось с внутренним чутьем, позволявшим определить, в какой сфере лучше всего проявятся способности того или иного человека. Кроме того, личность князя неизменно вдохновляла его подчиненных на верное служение дому Сёнто. Единственным недостатком Суйюн посчитал то, что многие из них были немолоды, и это влекло за собой все присущие почтенному возрасту слабости. Монах спросил себя, не связано ли его суждение с «предубеждением юности», о котором говорили наставники, и решил подумать об этом во время медитации.
При всякой возможности Суйюн беседовал с гвардейцами и телохранителями Сёнто и, что более важно, наблюдал за ними, подмечая тысячи мелких черт, зримых только тренированному глазу ботаиста. Увиденное еще раз подтверждало, что солдаты и стражники готовы отдать жизнь за своего господина, но, отправляясь в Сэй, все как один испытывают дурные предчувствия.
Суйюн перевел взгляд на берег канала. Вдоль него тянулась широкая тропа, которую использовали во время весенних разливов, когда речные суда не справлялись с сильными течениями. Несколько неофитов из расположенного неподалеку монастыря ботаистов увидели барку князя и почтительно поклонились. Повсюду в полях, насколько хватал глаз, крестьяне бросали работу и опускались на колени, стоя в этой позе, пока речная процессия не проплывала мимо них. «Мы помогаем и им тоже», — подумал Суйюн, хотя почтительность крестьян по-прежнему вызывала в нем неловкость. «Этот мир не признает главенства духа, — повторил он себе, — и я должен жить в нем так, чтобы духовные цели всегда оставались для меня на первом месте».
Несмотря на это суровое внушение, перед глазами Суйюна неожиданно встал образ княжны Нисимы, весело смеющейся в летнем домике. Монаху стоило большого труда отогнать от себя непрошеное видение.

11

Цикличность возвышения и падения императорских династий, по всей видимости, находится в обратной связи с фазами развития искусства, ибо на закате династии искусство неизменно достигает пика своего расцвета, тогда как на заре становления новой политической эры уровень его снижается до самых примитивных форм. Одним из культурных достижений госпожи Окары и ее учеников стало сохранение эстетики эпохи Ханама в ранний период правления династии Ямаку.
Из очерков княжны Нисимы Фанисан Сёнто, посвященных творчеству госпожи Окары

Княжна Нисима снова посмотрелась в бронзовое зеркало и не испытала ничего, кроме разочарования.
— Я дурнушка, — тихонько прошептала она. — Дурнушка и посредственность, лишенная таланта. Госпожа Окара зря тратит на меня время. Если бы только император не заставил меня принять его патронаж! Госпоже Окаре не пришлось бы возиться с такой недостойной ученицей, а я бы уехала в Сэй, подальше от императора и его безвольных сыновей. Я была бы рядом с дядей. Он наверняка нуждается в моей поддержке.
Нисима беспокоилась о Сёнто, покинувшем столицу уже три дня назад. «Он сильный и мудрый, — в сотый раз повторяла себе девушка, — и я помогу ему уже тем, что постараюсь избежать ловушек, расставленных императором».
Водяные часы во дворе прозвонили пятый час. Нисима знала, что ей пора — лодка уже ждала. Сам капитан стражи настаивал на том, чтобы сопроводить княжну с отрядом телохранителей, но она отказалась, зная, что процессия только привлечет лишнее внимание к ее визиту, заставит ее стыдиться еще сильнее, потому что Нисима и в самом деле испытывала жгучий стыд — стыд, что великая художница принуждена заниматься с ней ради осуществления тайных замыслов императора. В душе княжны закипал бессильный гнев. Что еще хуже, она чувствовала себя в западне.
Внешне изобразив спокойствие, Нисима вышла в коридор и по широкой лестнице спустилась во двор, мощенный каменными плитами, где ее встретил Року Сайча, капитан стражи Дома Сёнто и человек, отвечавший за безопасность княжны.
— Сампан ждет вас, моя госпожа, — с поклоном произнес он. — Надеюсь, вы изменили свое мнение. Вы же знаете, ваш батюшка приказал мне...
— Можете не беспокоиться, капитан Року, — ответила Нисима, кивнув на ходу, — всю ответственность я возьму на себя.
— Это, конечно, хорошо, — сказал Року, поравнявшись с девушкой, — но я не уверен, что князя удовлетворят мои объяснения, если что-то случится.
— Вы хотите, чтобы я подписала приказ?
— Нет, моя госпожа, я лишь забочусь о вашей безопасности.
— И что, по-вашему, может угрожать мне в столице среди бела дня?
Капитан пожал плечами.
— Не знаю, госпожа Нисима.
— Вы приставили ко мне телохранителей, этого достаточно. Сёнто не подобает ходить по улицам так, будто на них вот-вот обрушится ярость богов. Где же достоинство нашего рода?
— Я понимаю, моя госпожа... — начал было Року, но они уже подошли к небольшой пристани, которой пользовались Сёнто, и княжна подала капитану руку, чтобы тот помог ей спуститься в сампан.
— Вы сделали все, что могли, Сайча-сум, — с ласковым укором сказала Нисима, обернувшись к капитану из лодки. — Я вернусь к вечеру, а если задержусь, то пришлю записку. Не волнуйтесь за меня. — Она махнула гребцам, и от пристани отчалили три лодки — личный сампан княжны и две сопровождающие плоскодонки.
За воротами имения Нисима испытала укол совести за то, что отказалась от охраны капитана. Если дядя узнает, он просто рассвирепеет, подумала она. Ну ладно, что сделано, то сделано.
Мысли княжны вновь вернулись к госпоже Окаре. Несмотря на чувство вины, девушка ощущала радостное возбуждение, предвкушая, как увидит студию знаменитой художницы. «Она даже не подозревает, как сильно я восхищаюсь ее работами, — думала Нисима, — и как она скромна, как непритязательна! Держится совсем просто, тогда как весь свет признал ее величайшей художницей последних трех поколений! Мне следует поучиться скромности у госпожи Окары. Я слишком задаюсь своими ничтожными достижениями», — упрекнула себя Нисима, уже позабыв о своих размышлениях перед зеркалом.
Лодки плыли заранее выбранным путем, который сравнительно быстро позволял Нисиме добраться до студии художницы, минуя самые шумные и небезопасные улицы города. По обеим сторонам канала стояли большие дома, частично скрытые за высокими стенами, хотя почти все они были знакомы Нисиме — ей довелось побывать на приемах во многих богатых домах столицы.
Наконец они приплыли к острову, где располагалась резиденция госпожи Окары. Это был один из двенадцати островов на окраине города, где дома выходили на Озеро Затерянного Дракона и зеленые холмы. На пристани княжну встретил слуга госпожи Окары — мужчина средних лет с обезоруживающей, как у ребенка, улыбкой.
— Княжна Нисима, ваш визит — большая честь для нас. Госпожа Окара ждет вас. Ее дом неподалеку отсюда, в ста шагах. Не желаете ли проехать? — Он указал на четверых носильщиков, которые держали открытый паланкин.
— Сегодня отличное утро для пешей прогулки, — ответила Нисима и двинулась вперед. Они зашагали по узкой, мощенной булыжниками улочке, ведущей вверх по холму: слуга, носильщики с пустым паланкином, княжна Нисима и ее телохранители.
— Я никогда не бывала здесь раньше, — призналась Нисима. — Много ли домов на острове? — спросила она слугу художницы, который шел рядом и держал над ней зонтик от солнца.
— Всего около ста, госпожа; почти все они расположены на другой стороне, поближе к городу. На озере живут только те, кто предпочитает покой, хотя, как вы и сами видите, здесь очень красиво.
Нисима огляделась и признала, что это правда. Клены полыхали ярко-малиновым цветом, вишневые листья, ковром устилавшие улицу, окрасились в темный багрянец. Осенние цветы перевешивались через низкую каменную ограду, а за ней сверкало в солнечном свете озеро, и белые паруса лодок издалека напоминали нежные лепестки, разбросанные по воде ветром.
Вслед за проводником Нисима и все остальные свернули на тенистую аллею, а затем по небольшому мостику перебрались через журчащий ручей. За мостиком высилась залитая солнцем каменная стена с деревянными воротами.
Войдя во внутренний двор, Нисима увидела средних размеров дом в прелестном деревенском стиле, который всегда нравился княжне. Госпожа Окара с верхней террасы заметила гостью и спустилась по широкой лестнице, чтобы встретить ее.
— Княжна Нисима, я счастлива, что вы так скоро откликнулись на мое приглашение. — Дамы любезно раскланялись.
— Я... я только рада, если это так, но мне, право, неловко — и мы обе знаем почему.
— Не будем об этом, княжна Нисима. У наших семей в прошлом было слишком много общего, нам совершенно не стоит смущаться по пустякам. Я заинтересовалась вами уже давно. Да будет вам известно, я наслышана о вашем таланте, и если не приглашала вас к себе раньше, причиной тому лишь моя страшная невежливость.
— Вы чересчур добры ко мне, госпожа Окара. Знаменитая художница тепло улыбнулась и жестом подозвала Нисиму поближе.
— Расскажите мне о своем отце, княжна. Он отплыл в Сэй, как и собирался?
Хозяйка и гостья развернулись и пошли к лестнице.
— Он уехал три дня назад, госпожа Окара. Сегодня утром я получила от него письмо. Они плывут быстро, и у них все отлично. — Княжна помолчала. — Не сочтите мою просьбу за дерзость, госпожа Окара, но мне бы хотелось, чтобы вы называли меня Нисима-сум.
— Моя дорогая, ни одна ваша просьба не может быть дерзкой. Я знакома с князем Сёнто уже более тридцати лет. Я также знала вашу матушку, вам это известно?
Нисима удивленно покачала головой.
— Это было очень давно, мы тогда были моложе, чем вы сейчас. Вы очень похожи на свою мать, хотя, должна сказать, вы еще красивее.
От этой похвалы щеки княжны зарделись, как кленовые листья.
— Этого не может быть, госпожа Окара. Я видела портреты моей матери в юности. Она была настоящей красавицей.
— И все-таки вы красивее ее. Пожалуйста, называйте меня Окара-сум, я тоже почту за честь такое обращение.
Обе дамы поднялись по ступеням на террасу, где слуги уже подали дымящиеся чашки с чаем.
— Какой живописный вид, Окара-сум! Просто дух захватывает. Наверное, это очень уединенный и тихий уголок, — заметила Нисима, когда они уселись на подушки под лучами золотистого осеннего солнца.
— Да, здесь красиво и спокойно, но от мира не отгородиться, Нисима-сум. Мы должны помнить об этом. — Художница сделала паузу, потом неожиданно сказала: — Я беспокоюсь за Мотору-сум и его назначение наместником в Сэй. — Она мягко коснулась руки княжны. — Я не хотела вас расстроить. Ваш отец мудр, он гораздо умнее, чем о нем думают.
— Вы ничуть меня не расстроили, Окара-сум. Верно, отец очень умен, но он также и бесстрашен, вот что меня волнует.
— Он всегда был таким, сколько я его знаю. И его отец был точно таким же. Это у них в крови.
«Да, — мысленно согласилась Нисима, — это у них в крови, но не у меня. В моих жилах течет кровь рода Фанисан, — княжна внезапно почувствовала, что воля ее окрепла, — хотя духом я — Сёнто».
— Не желаете ли взглянуть на мою мастерскую? — любезно предложила госпожа Окара.
— О да, конечно! С огромным удовольствием. Окара и Нисима отставили чашки с чаем и спустились по ступеням к дверям студии.

К тому времени, как Нисима покинула усадьбу художницы, подул свежий ветер, и пока сампан княжны добирался до каналов имперской столицы, на озере поднялись небольшие волны. Отдернув занавесь в сампане, Нисима увидела на поверхности озера кудрявые барашки, и лодки, подгоняемые ветром, вдруг побежали быстрее.
Впечатления от мастерской госпожи Окары до сих пор будоражили ум девушки и в то же время заставляли чувствовать собственную ничтожность. Какая бездна таланта! В уверенной отточенности каждого мазка на всех полотнах знаменитой художницы проявлялись десятилетия кропотливого труда. Суйюн верно подметил, подумала Нисима, в каждую картину госпожа Окара вкладывает частичку своей внутренней красоты. Она не прячется за своими творениями. Странно, ведь в жизни она стремится к отшельничеству, хотя, наверное, уединение нужно ей для того, чтобы сосредоточиться на работе. Такую известную художницу постоянно отрывали бы от дел, если бы она не принимала необходимые меры.
Перед глазами Нисимы вновь всплыли увиденные ею картины. Один из пейзажей — незаконченный вид с террасы на озеро — особенно потряс княжну. Когда же она высказала художнице свое восхищение полотном, та лишь отмахнулась: «А, этот этюд. Я начала его много лет назад, и мне он никогда не нравился. Не думаю, что у меня появится желание закончить его», после чего увела Нисиму к другой картине.
Княжна покинула мастерскую, обуреваемая смятением. Она мечтала создать хотя бы подобие этого шедевра, а тут выходило, что госпожа Окара забросила его, как неудачный набросок.
Жизнь госпожи Окары казалась Нисиме невыразимо притягательной: ее приводила в восторг свобода художницы, отстраненность от суеты общества и обязанностей женщины из аристократического рода. Княжна Нисима считала такую жизнь идеальной.
Госпожа Окара посмотрела этюды, которые принесла с собой Нисима, и отозвалась о них очень лестно.
«Она — старая знакомая дяди, — думала Нисима, — вряд ли она сказала бы что-то другое». И все же какая-то часть ее души хотела верить словам художницы, и вскоре княжна убедила себя, что госпожа Окара слишком честна, чтобы солгать ей в глаза. Всего мгновение спустя девушка опять была уверена, что недостойна похвалы, и госпожа Окара просто проявила вежливость, как на ее месте поступил бы любой воспитанный человек.
Пока княжна металась между тайными надеждами и неуверенностью в своих силах, лодки свернули в более широкий канал, где чуть не столкнулись с десятком других судов, которые выстроились в очередь перед заграждением, поставленным императорской стражей. Нисима услыхала, как стражник на первой из трех ее лодок начал кричать: «Дорогу княжне Нисиме Фанисан Сёнто! Дорогу! Дорогу!» Какое неудобство, подумала княжна, откидываясь на подушки. Интуиция подсказывала ей, что следует держаться настороже.
Поворачивать назад было поздно — обходить посты императорской стражи запрещалось, к тому же телохранители княжны уже назвали ее имя. Лодки Сёнто подплыли к началу очереди. Нисима слышала, как лейтенант из ее сопровождения разговаривает с императорским гвардейцем. Несколько раз прозвучало ее имя, причем особое ударение лейтенант делал на слова «Сёнто» и «наместник». Тем не менее лодки княжны Нисимы не пропускали.

Предыдущая страница 8 Следующая страница


9 Шон Рассел

Сампан закачался — кто-то взошел на борт. Лейтенант гвардии Сёнто поклонился Нисиме, насколько позволяла качка.
— Стража намерена задержать нас, моя госпожа, непонятно почему. Они ссылаются на какие-то «приказы» и хотят поговорить с вами лично. Я сказал, что это абсолютно исключено, однако они настаивают и не пропускают нас. Я немедленно пошлю лодку во дворец, но пока все выяснится, придется немного потерпеть. Прошу прощения за это досадное недоразумение.
Нисима помолчала, пытаясь справиться с испугом, потом спросила:
— Они сомневаются, что в сампане нахожусь именно я?
— Нет, госпожа Нисима.
— Передай им, что я пожалуюсь на них лично императору. Посмотрим, как это на них подействует.
Лейтенант быстро поклонился и снова ушел на первую лодку. Нисима задернула занавеси, оставив только маленькую щелочку для глаз. Она видела, как лейтенант приблизился к императорским гвардейцам, изображая должное возмущение, но от нее также не укрылось, что императорскую стражу его гневное выражение лица отнюдь не смутило. Ее стражник и гвардейцы принялись спорить, голоса становились все выше. Без всякого поклона лейтенант стражи Сёнто развернулся, пошел назад и снова перебрался на лодку княжны.
— Они отказываются пропустить нас. — Нисима заметила, что молодой солдат едва справляется с негодованием. — Они ведут себя нестерпимо нагло! — вспылил он и тут же извинился за несдержанность: — Прошу прощения, моя госпожа.
Княжна ничего не ответила, словно и не слышала извинений. Положение становилось опасным. Нисима видела, что стражники Сёнто уже готовы обнажить оружие. Неужели гвардейцы хотят спровоцировать их? Зачем? Это бессмысленно. В подобных обстоятельствах княжна оказалась впервые и понятия не имела, как разрешить трудность. Року придет в ярость, когда обо всем узнает, промелькнуло у нее в голове.
— Скажите им, я согласна поговорить с ними, — неожиданно промолвила она.
— Вы уверены, госпожа? — переспросил лейтенант, ошеломленный решением княжны.
— Да, — подтвердила Нисима, стараясь придать голосу уверенность. «Я — Сёнто, — сказала она себе, — они не посмеют меня задержать».
Лейтенант перешел на первую лодку, находя ситуацию крайне унизительной. Он кивнул капитану гвардейцев и передал согласие своей госпожи. Она не расслышала слов, но лейтенант вдруг на мгновение замер, а потом схватился за меч. Гвардейцы императорской стражи ринулись на защиту своего командира, то же самое сделали стражники Дома Сёнто. К счастью, лейтенант опомнился, прежде чем дело дошло до рукопашной, и приказал своим солдатам отойти. Он снова без поклона развернулся и направился к княжне. Лицо его пылало от гнева.
— Их старший отказывается подойти к вам, госпожа Нисима. Он настаивает, чтобы вы сами вышли к нему. Простите, моя госпожа. Я потребовал, чтобы он отвел нас к своему командиру, но получил отказ. Какая неслыханная дерзость! Раньше я не сталкивался с подобным неуважением. Этим людям незнакомо понятие чести. Прошу меня извинить, госпожа, я не знаю, как нам поступить. Мы не можем повернуть назад, обратный путь тоже закрыт гвардейцами. — Лейтенант оглянулся. — Это целиком моя вина и мой позор. — От стыда стражник низко опустил голову.
Нисима сознавала, что князь Сёнто полностью согласился бы с этим мнением, но ощутила жалость к лейтенанту. На самом деле он не виноват, думала княжна, хотя его личный кодекс чести говорит ему обратное.
— Скажите, что я выйду к ним, — велела она.
— Моя госпожа, об этом не может быть и речи! Они ведь даже не офицеры!
— Не важно. Мы делаем это не по своей воле, а под угрозой насилия. Нас мало, а их много. — Княжна обернулась к гребцам: — Выведите лодку вперед, — приказала она.
Впередистоящие лодки медленно отплыли в стороны, и сампан княжны Нисимы двинулся по запруженному каналу. Простые торговцы, лодочники, рыбаки и их семьи глазели на редкое зрелище. «Они так близко, — думала Нисима, — сейчас я уязвима как никогда». Она не боялась рыбаков и лодочников — честных и трудолюбивых людей, однако для наемного убийцы возможность была просто отличная. Нисима кляла себя за то, что отказалась от сопровождения Року Сайчи.
Наконец ее сампан подплыл к барке, перегородившей канал. Теперь она могла разглядеть императорских гвардейцев, облаченных в черные доспехи. Их командир всего-навсего носил чин капитана, но рост у него был огромный. Он молча прислонился к маленькой каюте барки, небрежно скрестив на груди руки, и не переставая что-то жевал. Наверное, орехи оуна, подумала Нисима. Манеры у капитана были отвратительные.
Когда между лодками осталось не более десяти футов, Нисима резко раздвинула занавеси и смерила капитана императорской стражи ледяным взглядом. Остальных солдат она проигнорировала.
— Я — княжна Нисима Фанисан Сёнто. Почему меня задержали? — потребовала она ответа.
— Потому что я — солдат императорской стражи, и я отдал приказ задержать вас, — нагло произнес капитан.
Стражники Сёнто снова схватились за оружие, но княжна остановила их жестом.
— Предупреждаю, ваше поведение донельзя оскорбительно, капитан. Объясните мне причину задержки или немедленно пропустите!
— Сначала покажите ваши бумаги, а потом уж я подумаю, пропускать вас или нет, — развязно ответил гвардеец.
Речной народ на лодках вокруг загудел: никогда еще императорские стражники не позволяли себе задерживать членов княжеского Дома Сёнто! Неужели этот знатный род впал в немилость Сына Неба?
— Бумаги, капитан? Вы что, и вправду полагаете, что Сёнто носят с собой бумаги? Может, вы еще скажете, что я торгую рыбой с лодки? — спокойно проговорила Нисима, указав на свой изящный и легкий сампан.
Толпа расхохоталась, но под тяжелым взглядом капитана смех оборвался.
— Если вы сейчас же не предъявите удостоверительные бумаги, вам придется отправиться вместе со мной в сторожевую башню. Я выполняю приказ.
Княжна Нисима мгновенно прибегла к другой хитрости.
— Эй, вы, — обратилась она ко второму после капитана гвардейцу — молодому высокому сержанту. — Ваш капитан повредился рассудком. Он ставит под угрозу ваше будущее, а то и ваши жизни, потому что император не выносит дураков. Этот человек нездоров и не может командовать. Освободите его от должности капитана, и, может быть, вы еще спасетесь.
Капитан обратил свирепый взор на сержанта, но тот смотрел прямо перед собой, будто и не слышал слов княжны. Когда же капитан снова перевел взгляд на Нисиму, сержант покосился на двоих стражников, стоявших позади капитана. Они едва заметно кивнули и переменили позу. Остальные гвардейцы тоже приготовились действовать. У княжны затеплилась надежда.
Внезапно справа, позади лодок речников, послышался громкий шум. Стражники Сёнто выхватили из ножен мечи и встали в защитное кольцо вокруг своей госпожи. Как по команде зеваки расступились, и в образовавшийся коридор хлынул новый отряд императорских стражников. Княжна не видела, что происходит, однако в общем гаме она вдруг различила знакомый голос — он принадлежал Яку Катте.
«Император!» — пронеслось в голове Нисимы. Девушке просто не верилось, что захват произойдет столь дерзко, в столице империи, среди бела дня на глазах у сотен свидетелей.
— Вы! — Это был голос настоящего командира, и Нисима почувствовала, что ее стражники тоже невольно выпрямились при его звуках. — Капитан, что здесь происходит?
Гнев! Голос генерала звенел от гнева. В душе Нисимы вновь шевельнулась надежда.
Яку Катта перепрыгнул со своей барки на палубу судна императорской стражи. Капитан гвардейцев сконфуженно поклонился.
— Я исполняю приказ, генерал, — попытался оправдаться он.
— Вам приказано причинять беспокойство княжне Нисиме Фанисан?
Губы капитана задвигались, но из них не вылетело ни звука.
— Я жду объяснений, капитан.
— Мне приказано... — Гвардеец не закончил фразу. Тыльной стороной руки Яку наотмашь ударил капитана по лицу. Тот потянулся за оружием, но Яку Катта обнажил меч еще до того, как капитан нащупал рукоять своего клинка.
— Вы не поклонитесь своему командиру, капитан?
Гвардеец заозирался по сторонам и понял, что единственный из всех на палубе стоит на ногах. Он медленно опустился на колени, прижимая ладонь к окровавленному рту, не сводя глаз с меча Яку.
Генерал секунду поколебался, потом вложил меч в ножны.
— Арестуйте этого человека, сержант. Когда вернетесь в дозорную башню, письменно доложите о том, что произошло. Вы все предстанете перед императорским военным трибуналом.
Махнув рукой одному из солдат своей личной отборной гвардии, Яку Катта повернулся к эскорту княжны.
— Примите мои извинения за происшествие, лейтенант. Разумеется, это непростительная дерзость, и я доложу о случившемся императору при первой возможности. Будьте любезны, спросите у вашей госпожи, могу ли я лично извиниться перед ней?
Лейтенант стражи Сёнто поклонился в ответ.
— Да, генерал, но прежде я должен довести до вашего сведения, что оскорбление, нанесенное Дому Сёнто и чести моей госпожи дикарем в форме императорской гвардии, нестерпимо. Этот человек также оскорбил и меня, и я также не снесу его наглости.
Нисима наблюдала за происходящим через щелочку в занавеси. До нее доносились лишь обрывки разговора, но понять, о чем он, было нетрудно. «Я спасена, — подумала девушка, — хотя опасность, кажется, еще не миновала».
Яку Катта кивнул, выражая лейтенанту свое согласие, как солдат солдату.
— Я вас прекрасно понимаю, лейтенант, но разве недостаточно вам знать, что он попадет под военный трибунал и наказание, которое его ждет, будет крайне суровым?
Лейтенант стражи Сёнто помолчал, взвешивая слова Яку, потом спросил:
— А вы бы стерпели подобное оскорбление, генерал?
Яку Катта задумался на короткий миг и отрицательно покачал головой:
— Нет. — Повернувшись к своему помощнику, он приказал: — Освободите место на пристани и дайте капитану его меч. Проследите, чтобы никто не мешал. — Яку снова обернулся к лейтенанту. — Возьмите двух своих солдат в качестве свидетелей. Вы избрали путь чести, лейтенант. Да пребудет с вами бог, — с поклоном сказал он.
Лейтенант поклонился в ответ и передал командование своему заместителю, совсем юному капитану с лицом ученого монаха. Юноша немедленно отправился к кнажне, чтобы передать ей просьбу генерала.
— Будет дуэль? — встревоженно спросила она, как только капитан приблизился к ее пологу.
— Поединка не избежать, госпожа Нисима. Я бы сам вызвал на дуэль капитана, если бы мой командир не сделал это первым.
— Но ведь этот гвардеец просто огромен! — Княжна лихорадочно подыскивала аргументы, чтобы не допустить дуэли. Честь, думала она, все дело в чести, а не в страхе. Нужно упирать на это. — А если лейтенант проиграет, не подвергнет ли он имя Сёнто еще большему бесчестию?
— Он не проиграет, моя госпожа, хотя боюсь, что победа будет стоить ему дорого.
Капитан стражи Сёнто посмотрел на пристань, где уже собралась толпа зрителей. Фигура генерала напомнила юноше о данном ему поручении.
— Генерал Катта просил узнать, позволите ли вы ему лично извиниться перед вами, госпожа Нисима.
— Конечно. Приведите его ко мне.
Через щелочку в занавесях полога она видела, что дуэль вот-вот начнется и что разница в росте соперников очень внушительная.
— Генерал, — обратилась Нисима к подошедшему Яку, — прошу вас, остановите бессмысленный поединок. Разве нельзя наказать гвардейца и без этого?
Яку Катта согнулся в низком поклоне.
— Я пробовал отговорить вашего лейтенанта, княжна Нисима, но это его право. Он счел, что задета честь Дома Сёнто. Весьма сожалею.
На пристани повисла гробовая тишина, которую нарушал лишь звон оружия. Нисима спрятала нижнюю часть лица за раскрытым веером, глаза ее выдавали душевную боль. «Я одна во всем виновата, — укоряла она себя. — Если бы я послушала Року, этого бы ни за что не случилось. Или случилось бы?» Интуиция говорила ей, что ситуация сложнее, чем кажется на первый взгляд.
— Не хотите ли проплыть немного вперед и подождать конца поединка там? Лейтенанту вы уже ничем не поможете.
— Да, конечно, — с облегчением сказала Нисима, желая оказаться как можно дальше отсюда, чтобы не слышать звона мечей.
Генерал сделал знак гребцам княжны, и они повиновались ему, как будто своему командиру. Сампан повернул за угол и встал у каменного причала.
Яку Катта первым прервал неловкое молчание.
— Я знаю, что действия моих подчиненных нельзя простить, но все же прошу у вас извинения...
— Не надо извиняться, генерал Катта, — не дала ему договорить Нисима. — Я ваша должница еще с тех пор, как вы проявили храбрость у нас в саду. Вы спасли жизнь отца, и я никогда не смогу отплатить вам за добро.
Яку смущенно пожал плечами, а потом обратил взгляд своих тигриных глаз на княжну.
— Помочь Дому Сёнто — большая честь для меня, и я охотно повторил бы свой поступок... — Яку умолк и посмотрел в сторону. — Я обещал вашему достопочтенному отцу, что, пока он находится в Сэй, вы будете в полной безопасности. Простите мою дерзость, но я беспокоился за вашу жизнь после... того случая в саду князя Сёнто.
— Ваша забота лестна для меня, генерал, но в семье Сёнто не принято оставаться в долгу.
— В долгу? Это я должен благодарить вас, княжна, что вы не сочли меня самонадеянным глупцом.
Нисима любезно кивнула Яку, однако ее внимание отвлек яростный звон мечей. Затем снова наступила тишина.
Яку Катта склонил голову набок, прислушиваясь к отдаленным звукам.
— Поединок закончился, княжна Нисима. Надеюсь, честь Дома Сёнто восстановлена, — сказал он и встал, завидев приближающегося стражника.
— Капитан мертв, генерал.
— А лейтенант Сёнто?
— Он тяжело ранен, мой господин. Мы позволили себе оставить его на попечении лекаря.
Нисима на несколько секунд закрыла лицо ладонями, затем справилась с волнением. Генерал кивнул, отпуская солдата.
— Сожалею, княжна Нисима, но я не смог отговорить вашего лейтенанта. Я лично прослежу, чтобы ему обеспечили наилучшее лечение, и буду сообщать вам о его здоровье.
— Вы сделали все возможное, генерал, и ни в чем не виноваты. Простите, мне пора.
Яку коротко поклонился.
— Разумеется, княжна. — Он сошел на причал. — Надеюсь, мы еще встретимся с вами на празднике, посвященном восхождению на престол нашего императора?
Он дерзок, мысленно отметила Нисима и сдержанно ответила:
— Может быть.
Яку улыбнулся и на прощание пристально посмотрел в глаза девушке.
«У него взгляд хищника», — подумала княжна, когда генерал отвернулся. И все-таки его присутствие волновало ее. Разве не он спас жизнь дяде? Разве не он выручил ее из этого ужасного положения?
Из-за угла показались лодки сопровождения княжны, и гребцы взялись за весла. Внутренний голос по-прежнему твердил Нисиме: что-то здесь не так. Какие первые слова сказал генерал Катта капитану императорской стражи? «Вам приказано причинять беспокойство княжне Нисиме Фанисан»?
Вот кем он меня считает, внезапно осознала она. Княжна Нисима Фанисан — высокородная невеста, в чьих жилах течет кровь императорской династии. Нисима почувствовала, как образ тихого островка госпожи Окары ускользает от нее, а вместе с ним тает и мечта об уединенной жизни художницы. «Мне не уйти от этого, — прошептала она, — хоть я и отказалась бы от такой судьбы, даже если бы мне предложили ее тысячу раз. Кровь... Я не могу поменять свою кровь».
На столицу империи Ва спустились сумерки, когда Нисима продолжила путь к дому, острее, чем прежде, ощущая, что ее удел предопределен высшими силами.

Генерал Яку Катта сел в свой сампан и приказал гребцам отвезти его во дворец императора. Оставшись наедине с собой, Яку не сдержал довольной ухмылки. «Она не такая уж неприступная, какой хочет выглядеть, — думал он. — Однако далеко не простушка! Она почти убедила гвардейцев устроить бунт против капитана!» Яку в сомнении покачал головой. Если бы он не появился в тот самый момент... Что ж, дело сделано, и идиот-капитан уже никому не расскажет, чей приказ исполнял. А лейтенант был таким невысоким. В какой-то момент Яку показалось, что он не справится, хотя беспокоиться не стоило — люди Сёнто обучены как следует. За исключением его личной гвардии, стражники Сёнто — лучшие в империи.
Главный советник императора подался вперед, словно подгоняя лодку. Битва началась, на чашу весов брошено всё. Только время покажет, верны ли его расчеты, и это время придет совсем скоро.
Лишь одна мысль не давала покоя командующему императорской гвардией. Он знал: это не больше, чем простое суеверие, но все же не мог отогнать его. Яку Катта помнил свое поражение, помнил и о том, что виновник этого поражения вернулся и уже один раз успел ускользнуть от рук наемных убийц.
Знаменитый единоборец закрыл глаза и потер бровь, точно ее вдруг пронзила боль. Воспоминание было не из тех, что приносят облегчение. Ни один из нескольких тысяч зрителей не видел, что произошло на самом деле. Но этот случай оставил в душе Яку глубокий след, стереть который он не мог.
Маленький монах ордена ботаистов совершенно спокойно отразил удар — удар, в который Яку Катта вложил всю свою чудовищную силу. Монах отразил удар, но Яку знал, что физического контакта между ними не было. Отвести удар, не касаясь противника...
Яку покачал головой, стряхивая видение. Он посмотрел по сторонам и увидел, как люди на берегу канала кланяются ему. Сделав глубокий вдох, Яку Катта заставил себя расслабиться. Он больше не стоял на бойцовской арене — там, где мальчишка явно был вне его досягаемости.
Сампан повернул и вошел в Канал Его Высочайшей Мудрости, самый широкий водный путь столицы. В конце канала в лучах заходящего солнца мерцали белые стены императорского дворца. Именно туда и направлялся Яку.

12

Послушница сестринской общины ботаисток, Тессеко, сидела на коленях у жаровни с углями. Здесь, посередине джонки, качка ощущалась слабее, и слабый желудок девушки реагировал на это с благодарностью. Ветер раздувал угли и поднимал клубы дыма, который неприятно щипал Глаза Тессеко, но она не обращала на это внимания — ветер был попутным, он помогал им скорее добраться до Сэй.
Занимаясь приготовлением пищи, девушка мысленно читала благодарственные молитвы Просветленному Владыке. Она знала, что время, отведенное на черную работу, в молитвах проходит быстрее («Хвала, хвала Его мудрости, которая направляет меня»).
Тессеко подняла глаза от горшков и увидела, как люди на берегах канала кланяются проплывающей мимо них флотилии императорского наместника. Она и сама испытывала благоговение от того, что их лодка была частью процессии. Кроме того, Тессеко считала, что ей несказанно повезло (Хвала Семи Путям), так как ей поручили сопровождать в путешествии старшую сестру Мориму. Сестру Мориму — женщину, которая своими глазами видела Руку Ботахары!.. Да, Тессеко и вправду повезло.
Младшая послушница вновь склонилась над приготовленной едой: овощи, вареный рис — простая пища аскетов. В еду девушка добавила тайную смесь сушеных трав, так как сестра Морима заболела — по крайней мере выглядела монахиня неважно. С тех пор как они покинули обитель Божественного Пробуждения семь дней назад, сестра Морима становилась все более замкнутой. Лицо ее было бледным, а кожа — прозрачной, словно воск. Ничего, снадобье вылечит ее, говорила себе Тессеко.
Молчание сестры Моримы разочаровало девушку. Она надеялась узнать больше; в конце концов, Тессеко уже готовилась стать старшей послушницей, а ей ведь только восемнадцать! Она рассчитывала, что сестра Морима посвятит ее в свои секреты — пожилая монахиня многому могла бы научить. Теперь Тессеко начала понимать, что ее надежды напрасны.
Она даже не знала цели их путешествия. Конечно, девушка не осмелилась бы спросить об этом; секретов у сестринской общины много, а дело младшей послушницы — беспрекословно подчиняться приказам. И все-таки ее разбирало любопытство.
Тессеко начала осторожно наблюдать за сестрой Моримой, но ей удалось узнать лишь о существовании некоего брата-ботаиста, духовного наставника великого князя Сёнто. Похоже, этот монах очень интересовал сестру Мориму, потому что она тайком следила за ним. Послушница не сомневалась, что монахиня заносит свои заметки в дневник, используя особый шифр. Все это девушка находила невероятно загадочным.
Она строила всяческие предположения, зачем сестра Морима следит за юным монахом. Может быть, он тайный шпион сестринской общины, который живет среди аристократов и посвящен в тайны братства ботаистов? Этого Тессеко не знала. Ей было известно лишь то, что молодой брат наделен необычайными способностями — за короткое время на борту она уже много слышала о нем. Когда они случайно встретились в небольшом городке, куда караван заходил два дня назад, монах приветствовал ее учтивым поклоном. Он показался ей очень любезным. Вот и все, что она могла сказать о монахе.
Наверное, Тессеко слишком многого ожидала от путешествия. Болезнь, внезапно свалившая сестру Мориму, выбила ее из колеи. Юная послушница знала, что по ночам монахиня мечется в лихорадке и бредит — деля каюту с сестрой Моримой, в ночной темноте девушка была принуждена выслушивать все, что та бормотала в бреду. Речи монахини пугали ее — сестра Морима говорила такое (Хвала Его имени, хвала во веки веков!), что Тессеко не хотелось и вспоминать! Послушница невольно поежилась. Прежде ей не доводилось слышать такие страшные богохульства, да еще из уст монахини старшего ранга.
Тессеко сняла горшки с углей и разложила еду в фарфоровые плошки, которые затем поставила на бамбуковый поднос. (Хвала Его словам в их совершенной мудрости, хвала!) Пересекая палубу, девушка поймала на себе взгляд матроса. Ей часто говорили, что она хорошенькая, хотя она и не понимала, что особенного в ней находят — ее черные волосы были коротко подстрижены, мешковатое платье совсем ей не шло... Грешно думать о таких вещах, оборвала себя послушница. (Хвала Его прозорливости, хвала во веки веков.)
Спуститься в каюту по узкому крутому трапу было нелегко; впрочем, суровые годы в сестринской общине закалили девушку, и она стала гибче и выносливее, чем большинство жителей Ва. Даже не балансируя при помощи руки, она грациозно сошла вниз. Тессеко постучала в створки ширмы. Никто не ответил. Беззвучно раздвинув сёдзи, девушка вошла в полутемную каюту. Сестра Морима лежала на низкой койке у стены. Тессеко слышала ее затрудненное дыхание.
— Сестра Морима? — тихонько позвала девушка, в темноте передвигаясь по каюте.
Монахиня молчала. Тессеко поставила поднос на маленьком вделанном в пол столике и опустилась на колени у постели больной.
— Сестра Морима? — позвала она чуть громче, но снова услышала только тяжелое дыхание. Послушница коснулась лба монахини — он был горячим и влажным. Бедная сестра Морима, подумала девушка. Из-под покрывала виднелось плечо монахини, и Тессеко только сейчас заметила, что сестра Морима одета в верхнее платье. Она, вставала с постели? Молодая послушница укорила себя за то, что отсутствовала и не помогла ей.
Тессеко отошла от постели, решив не будить спящую, и уже собралась уходить, как вдруг в ноздри ей ударил непонятный запах. Она повертела головой и принюхалась. Нет, этого не может быть. Запах шел из-под низкого столика. Девушка нагнулась и не поверила своим глазам. Там, запрятанные подальше, лежали остатки мяса! Кости и отвратительные куски жира. К горлу Тессеко подкатила тошнота. Да помилует ее Ботахара, с ужасом подумала послушница, сестра Морима ела плоть животного!
Не помня себя, Тессеко вылетела прочь из каюты.

Мощными взмахами весел гребцы быстро вели сампан против течения канала. Послушница Тессеко сидела на носу лодки и провожала взглядом большие джонки и речные барки, мимо которых скользил сампан. Стоял еще один погожий денек — казалось, таких дней у осени в запасе без счету. Девушка ритмично, как учили ее наставники, вдыхала терпкий воздух, расслабляя тело и дух. После своего вчерашнего открытия Тессеко сильно испугалась и чуть не поддалась панике, но теперь чувствовала себя спокойнее. Ей было известно о возможности немного замедлять ход времени — об этом говорили сестры, — и девушка ощущала внутренний поток энергии ши. Она вновь задалась вопросом, вправду ли братья из ордена ботаистов владеют искусством изменять субъективное время.
Эти мысли заставили ее вспомнить о причине, которая привела ее на борт сампана, и поколебали ее уверенность. На самом деле Тессеко вовсе не была уверена, что поступает правильно. Но разве сестры и братья-ботаисты — не последователи одного Великого Пути? Тессеко не верилось, что юный монах, духовный наставник князя Сёнто, порочен, как, по словам сестер, порочны все братья ордена ботаистов. Интуиция безошибочно подсказывала девушке, что этот монах хороший и добрый, что он — последователь Истинного Пути. Некоторые сестры считали, что борьба между сестринской общиной и братством ботаистов идет против учения Ботахары, что она, в сущности, является борьбой за власть, а ученики Ботахары отказываются от любой власти, так же как отрекаются от всякого имущества и плотских желаний. Плотские желания... нет, нельзя о них думать! (Хвала Семи Путям, хвала.) Если мнение сестер верно, то решение Тессеко поговорить с братом-ботаистом разумно. Насколько она помнит, его зовут Суйюн.
Ко всему прочему, ей больше не с кем обсудить возникшую трудность. Кому еще в их караване известны божественные тайны человеческого тела? В те редкие моменты, когда к сестре Мориме возвращался ясный рассудок, она категорически отказывалась сойти на берег (надо плыть в Сэй!), а других сестер-ботаисток на кораблях не было. Тессеко убеждала себя, что не совершает ошибки. В душе она не сомневалась, что делает все правильно.
Сампан поравнялся с баркой императорского наместника, и послушнице Тессеко дозволили подождать на переходной площадке, пока стражник найдет управляющего Сёнто. Очень скоро стражник вернулся в сопровождении однорукого старика, который, соблюдая приличия, поклонился девушке.
— Я — Каму, управляющий князя Сёнто Мотору. Простите нашу предосторожность, сестра, вы действительно желаете видеть духовного наставника его светлости? — Каму задал вопрос совершенно спокойно, словно просто уточнял информацию, не удивляясь просьбе послушницы.
— Прошу вас, господин управляющий, это очень важно.
Каму немного помолчал, потом спросил:
— Могу ли я назвать Суйюну-сум причину, которая привела вас к нему? — Увидев страдание на лице девушки, он поднял ладонь. — Хорошо, я поговорю с ним.
Каму удалился, оставив Тессеко в обществе стражников Сёнто. Несмотря на приказ стеречь ее, солдаты проявили вежливость и, чтобы не смущать юную послушницу, смотрели куда-то вдаль.
Через минуту Каму возвратился.
— Прошу, сестра, пойдемте со мной.
Тессеко запомнила знак, который управляющий подал стражникам. Позже она сообщит об этом сестрам. Они записывали подобную информацию, и иногда сведения, собранные в течение нескольких лет, позволяли полностью овладеть тайной системой знаков того или иного клана.
Вслед за Каму Тессеко прошла через палубу на нос судна. Снизу по трапу поднялся монах, который поздоровался с ней в городе. Он кивнул Каму, и управляющий ответил почтительным поклоном.
— Послушница Тессеко, я счастлив видеть вас. Возможно, эта встреча положит начало добрым отношениям наших общин в будущем. — Суйюн церемонно поклонился, и девушка ответила тем же.
— Надеюсь на это, брат Суйюн, хотя должна вам признаться, что пришла сюда по собственной воле, а не по поручению сестер.
Суйюн кивнул и жестом указал на уголок, где они могли поговорить наедине. Прислонившись к низким перилам, он внимательно посмотрел на послушницу. Высокая, подумал он, и хорошо сложена. Взгляд ее глаз под плоской шляпой с коническим верхом был тревожным; очевидно, девушка старалась подавить беспокойство. Она еще не овладела техникой, которая позволяла справиться с волнением, — Суйюн заметил натянутую кожу вокруг ее глаз и покрасневшие слезные каналы.
— Не хотите ли чаю, послушница Тессеко? — спросил монах, как полагалось по этикету.
— Благодарю, брат, меня ждут дела. Я пришла к вам всего на два слова.
По голосу девушки Суйюн понял, что дело срочное.
— Полагаю, будет лучше, если мы оставим формальности и поговорим откровенно, послушница Тессеко.
— Согласна. — Тессеко набрала в грудь воздуха, но так и не смогла начать тщательно отрепетированную речь. Внезапно ее снова охватили сомнения.
— Если хотите, я поклянусь именем Просветленного Владыки, что ваши слова останутся между нами, — мягко заверил Суйюн.
Девушка облегченно кивнула.
— Я пришла к вам за советом, брат, за советом целителя. Я сопровождаю старшую сестру, которая очень больна. Симптомы ее болезни мне неизвестны, и я обеспокоена.
— Вероятно, сестра не захочет, чтобы я ее осмотрел?
— Нет, об этом не может быть и речи. — Тессеко положила руку на перила и устремила взор вдаль, на канал.
— Пожалуйста, опишите мне симптомы.
— Ее лихорадит, чаще всего по ночам. Днем она тоже выглядит так, как будто у нее жар, но жара нет. Иногда она ест слишком много, а в иные дни ее тошнит от одного вида пищи. Она ведет себя очень странно, и я не знаю, что мне делать, брат.
— Плохо, что она не позволит мне осмотреть ее. Что еще вы можете рассказать?
Тессеко снова перевела взгляд вдаль, на ласточку, которая чистила перышки. Кожа вокруг глаз девушки напряглась еще больше, и Суйюн решил, что она не найдет в себе сил продолжить.
— Есть еще кое-что... брат. В бреду она разговаривает, и мне... становится страшно.
— Страшно?
— Она говорит, что... Это все ее болезнь, но то, что она говорит, вредит ее разуму. Я опасаюсь за рассудок сестры Моримы. Она такая просвещенная женщина...
Сестра Морима! Суйюн вспомнил ее — толстая монахиня в кабинете Верховного Настоятеля («Вы научились останавливать песок, инициат?»). Да, он знал ее, знал, что ей разрешили присутствовать на церемонии Божественного Обновления.
— Расскажите мне, что она говорит. Это может быть важно.
— Я... я не могу повторить ее слова, брат, это богохульство.
— Постарайтесь передать смысл, не повторяя ее выражений.
— Она говорила о Слове Владыки Ботахары, истинном написанном Слове.
— Мне известно, что она присутствовала на церемонии Божественного Обновления, послушница Тессеко.
Девушка кивнула, не поворачивая головы.
— Она говорит... она думает, что слова Ботахары — не его слова.
— Она так думает? Что вы имеете в виду?
— Она снова и снова повторяет... — Послушница прикрыла рот ладонью. — «Ложь! Все, что мы узнали, — ложь!» — Тессеко на секунду крепко зажмурилась. — И еще. Порой в темноте она кричит: «Это не истинные слова! Это не рука нашего Владыки!» Я не смею больше продолжать, брат. Я очень боюсь за нее.
— Понимаю, — едва слышно сказал Суйюн.
Девушка начала говорить, и теперь не остановится, пока не расскажет все.
— Во время еды она совсем не следит за собой и просто обжирается, а иногда — не знаю, откуда она его берет, — сестра Морима ест мясо, брат!
Тессеко закрыла лицо руками. Плечи ее содрогались, но рыдала она беззвучно. Суйюн позволил ей выплакаться — он не умел утешать женщин и, кроме того, боялся, что еще больше расстроит девушку. Монах скрыл свое изумление. Сестра употребляет в пищу плоть животных! Это говорит о многом. Суйюн почувствовал глубокое отвращение.
Постепенно самообладание вернулось к Тессеко, хотя ее руки еще дрожали, и девушка спрятала их за спину.
— Простите, брат, я проявила слабость и недостойна вашего уважения.
— Пожалуйста, не думайте о себе плохо. Я понимаю, поведение сестры — тяжелое зрелище. То, что вы пришли ко мне за советом, — большая честь для меня. Вам нечего стыдиться. Я слыхал о симптомах, которые вы мне описали, послушница Тессеко. Полагаю, сестра Морима страдает не телом, у нее душевный кризис. Внешние проявления болезни лишь отражают ее внутренние терзания. Но чем они вызваны? — Монах пожал плечами. — Полагаю, это связано с тем, что она видела рукописи Ботахары. Возможно, она не была готова к подобным переживаниям. Вы останетесь с ней, однако необходимо обязательно послать весточку в ваш орден. Там должны как можно скорее узнать о болезни сестры Моримы. Постарайтесь завтра же отправить гонца из ближайшего порта. Вы владеете секретным шифром?
Тессеко молча кивнула.
— Хорошо. Держите его в тайне. И не допускайте, чтобы она ела мясо. Пристыдите ее, если потребуется. Пригрозите скандалом, тем более что такой исход вполне вероятен. Смесь каких трав вы ей давали? — Суйюн увидел, что девушка заколебалась. — Ладно, не важно. Я расскажу, что прописал бы ей я, а вы уж решайте сами. Думаю, вы лечили ее тем же самым. Корень менты — не вареный, а приготовленный на пару, — смешанный с томалом. Давать через каждые три часа. Будет еще лучше, если вы убедите ее заняться медитацией и делать упражнения на концентрацию энергии ши. Как далеко на север вы едете, послушница?
На лице девушки снова отразились колебания, и это удивило Суйюна.
— Мы плывем в Сэй, брат.
— Туда тоже следует отправить весточку. Не сомневаюсь, сестры будут знать, что им делать. Я скажу страже, чтобы вас пропускали в любое время, на случай, если вам опять понадобится поговорить со мной.
Тессеко почтительно поклонилась монаху.
— Я перед вами в долгу, брат. А сейчас я должна вернуться к сестре Мориме. — Послушница собралась уходить, но остановилась и, бросив взгляд через плечо, мягко улыбнулась. — Благодарю вас за совет, брат Суйюн. Для меня было честью познакомиться с вами.
Монах проводил взглядом высокую молодую девушку в желтом одеянии сестер-ботаисток. Он постарался сосредоточиться на новой информации, но ему это не удалось. Свитки, думал он. Рукописи Владыки Ботахары, священные рукописи!

13

Мотылек во тьме
Порхает меж листьев шелковицы.
Честь так легко
Потерять.
Яку Тадамото

Галерея Спокойствия Духа располагалась высоко во дворце императора и представляла собой длинный проход со сводчатым потолком, открытый с одной стороны. С галереи открывался вид на восток — на пышные сады и холмы за ними. Холмы были увенчаны храмами и монастырями; белоснежные стены резко выделялись на темно-зеленом фоне. Яку Тадамото прохаживался по галерее — его острый ум анализировал только что полученные сведения. Дерзкая выходка Катты поразила даже брата. Тадамото изучил отчет о происшествии на канале: капитан императорской стражи осмелился задержать княжну Нисиму. Под отчетом стояла подпись Яку Катты. Тадамото недоверчиво покачал головой.
Та самая княжна Нисима! О чем только думает брат? Союз с Сёнто невозможен, это просто немыслимо! Клан Сёнто слишком могуществен. Катта не могут рисковать, взяв в союзники кого-то сильнее себя. Нет, здесь таится что-то еще.
Это «что-то еще» и пугало Тадамото. Яку возвысились так, как никто из них не мечтал и во сне. Неужели этот болван Катта хочет все испортить? Тадамото пошел быстрее. В его рукаве лежало письменное донесение Катты императору. Свиток с важным сообщением оттягивал рукав Тадамото, ожидая своего часа.
Стояло раннее утро, слишком раннее для всех тех, кто каждый день прогуливался по Галерее Спокойствия Духа, поэтому Яку Тадамото был удивлен, увидев в дальнем конце галереи одинокую фигуру, наполовину скрытую за колонной. Судя по золотистому кимоно из дорогой ткани (все ткани во дворце были дорогими), это женщина, понял Тадамото. Фрейлина, вернувшаяся со свидания? Куртизанка, услаждавшая императора ночью?
Не сбавляя шага, Тадамото подошел ближе, и сердце его радостно забилось. Он узнал ее — Осса, любимая сонса императора!
Он приблизился так тихо, что испугал ее.
— Ах, Тадамото-сум! — Девушка приложила руку к груди. — Мои мысли были далеко отсюда.
— Простите, что нарушил гармонию вашего духа, Осса-сум, — с поклоном сказал Тадамото. — Я не ожидал встретить здесь кого-то в такой ранний час и не заметил вас.
На лице танцовщицы расцвела улыбка — прелестная и в то же время полная тревоги.
— Пожалуйста, не извиняйтесь. Быть в вашем обществе — честь для меня. Мы так редко встречаемся. — Осса бросила на императорского советника быстрый взгляд, затем повернулась к саду, словно приглашая Тадамото разделить с ней красоту пейзажа. Оглянувшись по сторонам, он встал у низкой стены рядом с девушкой. Дымчатые облака в небе мягко светились всеми оттенками зари.
— Прекрасное зрелище, не правда ли? — проговорила Осса.
— Да, — согласился Тадамото.
— Но столь быстротечное, — вздохнула сонса, не оборачиваясь. — Почему истинная красота приходит в мир только на краткое мгновение?
— Чтобы всегда оставаться редкостью. Это ведь часть ее очарования, верно?
Осса посмотрела на него, желая прочесть в глазах Тадамото подлинный смысл его высказывания.
— Я понимаю, за что император так ценит вас, Тадамото-сум.
Он скромно кивнул, смущенный похвалой. И в то же время обратил внимание, как странно Осса произнесла комплимент, особо подчеркнув слово «вас».
Она снова обратила взор на великолепный пейзаж, расстилавшийся внизу, — зелень садов и холмов, расцвеченную яркими красками осени. Танцовщица выглядела печальной, и это тронуло Тадамото. Ему захотелось обнять и утешить ее, однако он знал, что не смеет этого делать. Неожиданный звук заставил его круто развернуться, но это всего лишь заворковала голубка.
— Тадамото-сум, вы не находите, что наш император стал каким-то... отстраненным? — внезапно спросила Осса.
Настроение императора было крайне щекотливой темой, и доверие девушки польстило Тадамото.
— Я ничего такого не заметил.
— Вот как, — задумчиво кивнула она. — Значит, мне показалось. — Танцовщица, в свою очередь, оглядела галерею — поблизости не было ни души. — Тадамото-сум, мне нужно посоветоваться. Я бы не осмелилась обратиться к вам, если бы не знала, как глубоко вы преданны нашему императору.
— Я к вашим услугам.
— Нет, только не здесь. — Осса опять оглянулась. — Можем ли мы встретиться наедине, или я прошу слишком многого?
— Нет ничего, что я бы не сделал для вас, — учтиво ответил Тадамото.
— В восточном крыле есть одно место — алтарь Ботахары, он остался со времен правления Ханамы. Сейчас туда никто не ходит. — Девушка устремила на него взгляд, полный боли. — Сегодня ночью. Вы придете туда сегодня ночью?
Тадамото молча кивнул.
— В час совы, — шепнула сонса и, прошелестев шелком, исчезла.
Тадамото осталось лишь воспоминание об изящной ручке, сжавшей его ладонь, да нежном касании шелкового кимоно. Сердце бешено стучало. Зачем ей понадобилось встретиться с ним? Связано ли это с императором, или она захотела видеть именно его, Яку Тадамото? Он молился, чтобы это было — и не было — так.

Сознавая весь риск, на который она только что пошла, Осса с трясущимися руками неслышно проскользнула в свои покои. Стукнув в створки ширмы в дальнем конце комнаты, она приказала невидимой служанке: «Чаю». Чтобы унять дрожь в руках, прижала их к груди. «У меня нет выбора, — твердила она себе, — у меня нет выбора».
Сонса упала коленями на подушку. Император охладел к ней. Она закрыла лицо ладонями. Все произошло так быстро. Еще три дня назад он был без ума от нее. Не веря самой себе, она покачала головой. «Не понимаю», — прошептала Осса. Связано ли это со скорым возвращением императрицы из Летнего Дворца? Нет, не может быть. Осса знала, что Аканцу Второй открыто ненавидит супругу. Сонса видела, каким образом та пыталась удержать власть над императором. У этой женщины не осталось ни капли достоинства.
«Со мной такого никогда не случится», — твердо сказала себе Осса, однако далеко не была в этом уверена. Она знала, какая судьба ждет любовницу императора, заслужившую его немилость. Заслужившую! Чем же она ее заслужила? Ничем. Просто император устал от нее, как и от прочих любовниц до нее. Она надеялась, что с ней все будет по-другому, думала, что сможет привязать его к себе... У прекрасной танцовщицы вырвался всхлип.
Служанка принесла чайник, но Осса отослала ее сразу, как та наполнила чашку. Она хотела побыть одна. Это не просто любовные страдания, размышляла девушка. Где ей танцевать, когда все узнают, что император отверг ее? Какая труппа посмеет оскорбить Сына Неба, выставляя на сцене танцовщицу, которую он не желает видеть?
— Как же я глупа! — вслух воскликнула Осса и сама поразилась неожиданной вспышке чувств. Чтобы успокоиться, она принялась мелкими глоточками пить чай. Постепенно сонса пришла к выводу, что ей нужен союзник. Если Сын Неба прогонит ее — а этого пока не произошло, — ей понадобится могущественный покровитель, человек, который пользуется уважением императора, как, например, Яку Тадамото. Осса знала об этом, потому что в беседах с ней император не раз упоминал его имя. Он отзывался о Тадамото в самых лестных выражениях. Осса подумала и о старшем из братьев Яку — Катте, но поняла, что он ей не подходит. Генерал будет требовать от нее слишком многого, а потом, несомненно, вышвырнет на улицу. Нет, с Тадамото гораздо безопаснее. Он не так привлекателен, как его старший брат, зато он человек чести, а это уже немало.
Итак, Осса приняла решение. Ее план был прост. Под защитой надежного покровителя она снова сможет танцевать. Она сохранит титул лучшей сонсы в столице, а со временем освободится от нужды в других людях и будет жить одна.
Отставив чашку с чаем, Осса пошла переодеться в свой танцевальный костюм. Сейчас она должна танцевать. Танцевать до тех пор, пока не отточит каждое движение до совершенства. Ее мир изменился; в нем не будет места ошибкам.

Встав на колени и согнувшись в поклоне перед Высокочтимым Сыном Неба, он коснулся лбом прохладных циновок. Ему почти захотелось замереть в этой позе — не открывать глаз, кожей ощущать мягкость травяных волокон, — он чувствовал себя так спокойно... Он поднялся и посмотрел в лицо императору. Взгляд зеленых глаз не дрогнул.
— Если не ошибаюсь, к вам теперь следует обращаться «полковник»? — осведомился император.
— Да, ваше величество.
— Мои поздравления, полковник Яку Тадамото. Вы заслужили это звание.
— Ваши слова — честь для меня, мой император.
Аханцу Второй кивнул. Он сидел на троне и держал на коленях церемониальный меч. Глядя на императора, Тадамото подумал, что Высочайший озабочен государственными делами. На его лице резче проступили годы; он беспрестанно теребил меч, наполовину обнажая клинок и с громким лязгом загоняя обратно в ножны, как будто этот звук его успокаивал.
— Вы принесли донесение от вашего досточтимого брата?
— Да, ваше величество. — Тадамото извлек из рукава запечатанный свиток и положил его на край возвышения. Император не обратил на свиток ни малейшего внимания.
— Мне предстоит сделать трудный выбор, Тадамото-сум, — неожиданно сказал он.
— С вашего позволения, мой император, я буду счастлив приложить свои ничтожные усилия, чтобы помочь вам.
— Благодарю, полковник, но выбор касается моих сыновей.
— Я понимаю, ваше величество.
— В самом деле? — Император испытующе посмотрел на Тадамото.
— Я понимаю, что это нелегкий выбор, ваше величество.
— Да. — Император снова наполовину вытащил меч и резко вложил его в ножны. Послышался звон металла. Аканцу отвернулся в сторону. — Один из моих сыновей должен взять в жены княжну Нисиму. Вы понимаете меня, Тадамото-сум?
— Да, ваше величество.
— В этой ситуации много подводных камней. Княжна Нисима — любимица князя Сёнто, человека, который плетет заговоры, чтобы захватить трон, так?
Тадамото утвердительно кивнул.
— С княжной Нисимой есть и другие сложности. О да, из нее выйдет замечательная императрица, нисколько не сомневаюсь. Но она — сильная личность, а мои сыновья — слабаки, и это вина моей никчемной супруги, которая вырастила не воинов, а изнеженных дураков. — Щелк! — Итак, перед нами стоит задача. Один из моих сыновей возьмет в жены княжну Нисиму, а другой... — император сделал паузу, — другой станет... примером, ибо тот, кто женится на княжне, должен научиться выполнять свои обязанности. Следовательно, один из них отправится в Сэй и разделит участь князя Сёнто. Вы понимаете, что это означает, Тадамото-сум?
— Безусловно, ваше величество.
— Мне нравится, как быстро вы все схватываете, полковник. — Щелк! — Кто посмеет обвинить нас в смерти знаменитого князя, когда наш собственный сын погибнет вместе с ним? — Император немного помолчал. — Я бы хотел, чтобы все было иначе, но мои дети плохо служат целям клана Ямаку. Тот, кто возьмет в жены княжну, должен будет усвоить, что и он... смертен. — Щелк! — Катта-сум мне ближе родного сына, — император до половины обнажил меч, — и даже он начинает разочаровывать меня. Случай с задержанием княжны Нисимы... — Аканцу Второй грустно покачал головой. — Аппетит на девиц из Великих Домов — его серьезный недостаток, Тадамото-сум. Думаю, вам следует поговорить с ним. Вы мудрее его, и Катта-сум послушает вашего совета. Мы очень ценим вашего брата, полковник, поэтому позволяем себе баловать его. Однако если хочешь, чтобы сын вырос сильным, его нельзя баловать, не так ли?
Император обвел глазами зал, словно что-то искал, но прежде чем он вспомнил, что именно ищет, его взгляд опять затуманился, и он снова взялся за меч.
— Пришло время сделать выбор, Тадамото-сум, время сосредоточиться. Звезды предвещают великие события — все предсказатели единодушны в этом. Великие Дома будут рушиться, целые империи будут сотрясаться. Мы не имеем права совершать ошибки. Надеюсь, ваш брат это сознает. Ошибки повергнут страну в пучину войны. Род Ямаку ждал возвышения долгие тысячи лет. Сейчас наш трон в опасности. — Щелк! — Поговорите с братом, Тадамото-сум. — Император пожал плечами. — Скажите ему, как важна для нас его преданность.

Предыдущая страница 9 Следующая страница


Брат Посвященный 10

Император внезапно стряхнул с себя рассеянность, как будто только что вошел в зал, улыбнулся Яку Тадамото и произнес:
— Мы не хотим обременять вас своими трудностями, Тадамото-сум.
— Ваше доверие — большая честь для меня, мой повелитель. Разумеется, я немедленно поговорю с братом.
Аканцу Второй небрежно махнул рукой, словно речь шла о пустяках.
— Вы следили за Оссой-сум, полковник?
— Как вы и приказали, ваше величество. — Тадамото ответил слишком быстро и постарался не встречаться с императором глазами.
Сын Неба возвел очи горе.
— У меня столько забот, да помогут мне боги. Похоже, она не понимает, кто я такой, Тадамото-сум. — Он стиснул рукоять меча так, будто хотел выжать из нее воду. — Впрочем, не важно. — Он снова улыбнулся Тадамото. — Мы обязательно побеседуем с вами еще, полковник. Наши встречи помогают мне восстановить гармонию духа.
Император кивнул Тадамото, тот коснулся лбом пола и, пятясь, покинул зал.
Сын Неба проводил взглядом молодого советника. Возьмет ли Осса его в любовники? Хотя это уже не имеет значения. Император вытащил меч из ножен и взмахнул им, рассекая воздух перед собой. Да, Оссу скоро придется убрать. Бесспорно, она прелестна, но император принял решение, которое пока держал в тайне. Аканцу коротко рассмеялся. Он еще не так стар, как многие полагают. Скоро они узнают! Ах как он всех удивит!.. Сын Неба вложил меч в ножны. У него будет новая жена! Такой поворот заставит коварную императрицу и ее безмозглых сыновей остановиться и как следует подумать.
Он вновь и вновь размышлял об этом. Княжна Нисима — истинная Сёнто, пусть не по крови, а по духу. Было бы неразумно держать ее слишком близко к себе, совсем неразумно. Зато ее кузина, княжна Кицура Омавара! Сердце императора сладко заныло при одном воспоминании о ней. Он еще ничего не решил окончательно, но перед ним открыто больше путей, чем подозревает его окружение. Гораздо больше.
Все, что необходимо сделать, — избавиться от Сёнто Мотору, а тогда уж с дочерью Фанисан можно поступать как угодно. Как только Сёнто исчезнет со сцены, в империи не останется ни одного сильного противника, способного объединить знатных князей в борьбе за трон.
Приподнятое настроение императора улетучилось, как только он вспомнил о своем новом наместнике. «Мы не можем допустить ошибки, — в тысячный раз повторил он себе. — Не имеем права». Но Сёнто умен, ох как умен! Сын Неба коснулся ладонью лба и ощутил холодный пот. «Все идет по плану. Я должен сохранять спокойствие. Я должен ждать. Ждать».

14

Сонная речушка, впадающая в Большой Канал, была окутана сумеречной дымкой. Плакучие ивы роняли узкие листья в темную воду. Расставленные в укромных местах вдоль берега стражники Дома Сёнто ожидали прибытия лодок. При виде сампана хозяина от часового к часовому полетел условный сигнал — тихий свист, повторяющий крик ночной птицы.
Флотилия князя стояла у каменного причала близлежащего городка. Гребцам и матросам разрешили провести несколько часов на берегу — «отдохнуть от трудов». На самом деле причиной остановки стало желание наместника нанести визит древнему старику — своему бывшему учителю ги-и.
Прихоть Сёнто удивила Суйюна. Юный монах ясно видел, что в Сэй князя влечет не только быстрое течение канала. Иные, могущественные силы заставляли Сёнто спешить на север, хотя что ждет его в Сэй, Суйюн не знал. Однако же Сёнто удалось преодолеть мощь водного потока и свернуть в эту тихую заводь, чтобы исполнить желание, которое монах считал не более чем приступом сентиментальности.
Князь Сёнто молча сидел в лодке рядом со своим духовным наставником. Суйюн размышлял о странном упорстве всех Сёнто в проявлении верности. Именно верность стала той западней, в которую первый император династии Ямаку поймал отца Сёнто Мотору. Тогда имя Сёнто чуть не пополнило длинный список Великих Домов, стертых с лица Земли. Верность — одновременно и сила, и слабость Сёнто, подумал Суйюн, поэтому задача духовного наставника — следить за поступками своего господина, и следить очень внимательно.
Лодки вышли из речки в маленькое озеро, освещенное последними лучами заходящего солнца. На горизонте вечер разлил свои нежные краски, прозрачной акварелью расцветив облака. Стоял полный штиль, и величественное зрелище заката отражалось в недвижной глади озера, словно в идеальном зеркале.
На дальнем берегу озера меж деревьев курился дымок. Когда сампан Сёнто подплыл поближе, из тени выступила небольшая пристань, а за ней показались очертания крыши. Лодки стражников Сёнто лежали на узком песчаном пляже, а сами солдаты стояли, укрывшись в тени вековых деревьев. Капитан личной гвардии Сёнто знаком показал, что путь свободен, и сампан князя пришвартовался у маленького деревянного причала. Когда Сёнто и его духовный наставник ступили на берег, стража опустилась на колени. Капитан поднял голову и кивнул князю.
— Что такое? — спросил тот.
— Простите, ваша светлость, — ответил капитан и указал рукой в сторону. На мелководье, среди ветвей дерева тоно, на фоне закатного солнца вырисовывался четкий силуэт высокой птицы, стоящей в воде.
— Последний осенний журавль, — прошептал Сёнто, радостно улыбаясь.
— Добрая примета, мой господин.
Верно, подумал Сёнто и снова вспомнил предсказания кован-синг. Журавль выпал его падчерице. «Ниси-сум, — мысленно обратился к ней князь, — ты в безопасности. Я справлюсь со всеми трудностями». Он замер, глядя на благородную птицу.
Журавль стоял неподвижно, и в наползавшей из-за деревьев тьме его легко можно было принять за причудливо изогнутую корягу, торчащую из воды. В тот момент, когда Сёнто уже засомневался, что видит перед собой, журавль резко качнул головой и схватил клювом рыбу. Птица сделала два шага к песчаному пляжу, слилась с тьмой и в следующий миг поднялась над озером, неторопливо рассекая воздух мощными взмахами крыльев. Там, где кончики крыльев касались воды, на поверхности озера расходились идеальные круги.
Сёнто кивнул капитану и двинулся на берег. Суйюн следовал за ним на шаг позади.
За время короткого путешествия из города князь говорил очень мало и сейчас, по-видимому, не собирался нарушать молчание. Молодой монах тщетно рассчитывал узнать побольше о человеке, к которому они ехали в гости. Любимый учитель Сёнто и прославленный мастер ги-и — вот все, что было известно Суйюну. Имя старика — Миочин Экун — монах узнал, еще когда сам учился игре. Партии Миочина Экуна признавались классикой ги-и, и наставники ордена ботаистов широко использовали их как образец при обучении молодежи. Эти партии подробно разбирали монахи-неофиты, которым надлежало выучиться игре ги-и для отработки умения концентрировать свое неокрепшее сознание. Миочин Экун! Суйюн чувствовал себя так, будто идет на встречу с легендой. Миочин Экун считался верховным мастером среди мастеров ги-и.
И как только Сёнто удается окружать себя подобными людьми? Ответ пришел к Суйюну почти немедленно: Сёнто — это Сёнто. А теперь и он, инициат ордена ботаистов, брат Суйюн, поступил на службу в их Дом. Однако эта мысль не успокаивала его, а, наоборот, порождала множество вопросов. «В отличие от княжны Нисимы я не могу предвидеть будущее, — думал Суйюн. — Отныне моя история будет связана с историей Дома Сёнто, иначе имя мое останется безвестным». Это не важно, напомнил он себе. Карма человека не зависит от его службы у Сёнто.
Они подошли к домику, спрятанному среди деревьев. Теперь Суйюн разглядел его: низкое строение с простой черепичной крышей. Садовой ограды не было, простенький садик был разбит прямо у крыльца. «Как странно: старик не занимается своим садом», — подумал монах.
Вдоль дорожки, ведущей к дому, на коленях стояли слуги, почти все пожилые. Они не опускали глаз и радостно улыбались Сёнто. Суйюн подивился подобной непочтительности. Наконец князь остановился перед маленькой старушкой, которая сияла, будто мать, гордая своим сыном.
— Касики-сум, годы делают вас моложе, — обратился к ней Сёнто с лукавой, почти ребяческой улыбкой.
Старушка рассмеялась — мелодично, звонко и беззаботно, точно юная девушка.
— Это все воды озера, мой господин, мы здесь становимся похожи на Бессмертных. Однако и вы по-прежнему молоды, — женщина широко заулыбалась, — настолько, что, пожалуй, опять женитесь!
Все засмеялись, а Сёнто — громче других.
— Еще не время, Касики-сум. Мне придется подождать, пока я постарею и стану медлительным — только тогда молодая жена сможет поспевать за мной. — Сёнто низко поклонился женщине и подал сигнал стоявшему поблизости стражнику. — Я привез из столицы кое-какие гостинцы для вас.
Слуги благодарно поклонились, и Сёнто двинулся дальше. Ну конечно, он всех их знает, дошло до Суйюна, ведь они наверняка помогали воспитывать князя, когда тот был еще ребенком.
Крыльцо перед домом состояло из единственной ступеньки, у которой сидел на коленях управляющий Миочина Экуна.
— Ваша светлость и вы, брат, ваш визит — большая честь для нас, — кивнул он князю и его духовному наставнику.
— Это честь и для нас, Лета. Где твой хозяин?
— Ждет вас внутри, мой господин. — Управляющий поднялся, снял с крючка фонарь и проводил их в объятый сумраком дом.
Это был небольшой и удобный домик. С трех его сторон створки ширм были раздвинуты настежь. Управляющий поднял фонарь, чтобы осветить три широкие ступени, ведущие на следующий уровень. Там в полумраке Суйюн с трудом различил фигуру сидящего человека, низко склонившегося над столом.
— Мастер Миочин? — громко позвал слуга.
Фигура резко распрямилась.
— Ваши гости прибыли, мастер Миочин.
Он обернулся: древний старец с длинными белоснежными волосами, в беспорядке рассыпанными по плечам и обрамлявшими прозрачное, будто восковая свеча, лицо. Суйюна поразили глаза старика — матово-белые, чистые, незамутненные темной окружностью зрачка. Он слеп, понял монах, и был слеп всю жизнь.
Призрак в белых одеяниях подарил им кроткую улыбку, какую можно было видеть на ликах изваяний Ботахары.
— Мотору-сум? — мягко произнес он.
— Я здесь, Эку-сум.
— Как приятно слышать твой голос. Подойди ко мне. Лета, зажги огонь для наших гостей. Подойди, Мотору-сум. Ты не один?
— Со мной мой духовный наставник брат Суйюн.
— Это честь для меня. Я всегда рад принять у себя в доме того, кто следует Семью Путями. Юные монахи до сих пор играют в ги-и, брат Суйюн?
— Да, мастер Миочин. И более всего они заняты изучением ваших партий.
— Через столько лет? — Явное удовольствие старика стало еще больше. — Я не заслуживаю такой чести. Все еще играют мои партии? Подумать только.
Слуги принесли светильники и подали мед. Запах сосен, растущих неподалеку, свободно проникал через открытые сёдзи; с озера доносилось негромкое уханье филина.
Князь и его учитель немного поговорили о близких Сёнто, в первую очередь о его сыне и падчерице. Затем, из уважения к Суйюну, они перевели беседу на другие темы. Суйюна немало удивило, насколько хорошо старик осведомлен о делах империи. Монах не представлял, каким образом Миочин получает информацию, ведь озеро находилось вдали от главных дорог Ва. С другой стороны, Большой Канал совсем рядом, и, как однажды справедливо заметила императрица, «если бы монарх мог обложить налогами слухи, путешествующие по каналу, ему не пришлось бы беспокоиться о пошлинах на перевозимые товары».
— Итак, ты принял свое назначение в Сэй, Мотору-сум?
— У меня не было выбора.
Старик кивнул — Суйюн знал, что Миочин не мог научиться этому жесту.
— Ты прав. Иногда нужно взглянуть в лицо опасности. Ты слишком силен, Мотору-сум, и он никогда не смирится с этим. — Мастер ги-и помолчал, прислушиваясь, — Тебе и императору никогда не стать равноправными союзниками, даже не надейся. Это настоящая западня для тебя, и мира между вами не будет. В игре ги-и только один победитель. Не тешь себя надеждами, что Аканцу когда-нибудь образумится.
— Я думал о том же, — сказал Сёнто. Старец улыбнулся.
— Ну конечно, я не зря тратил время на твое обучение!
Во время разговора Суйюн обратил внимание, что князь то и дело бросает взгляды на доску ги-и, разложенную на соседнем столе. Наконец Сёнто не смог больше сдерживать своего любопытства.
— Вижу, вы не бросили это занятие, учитель. — Он протянул руку и постучал по деревянному столику.
— А, ты о ги-и. Это дело всей моей жизни. Кроме того, мне надо чем-то заполнять дни. Знаешь, я нашел третье решение задачи Сото.
— Правда? — оживился Сёнто.
— Да. И сам был удивлен не меньше твоего.
— Мне известно решение Кундимы, — произнес князь.
— Да, решение моего учителя.
— И решение Фудзики, — подсказал Суйюн.
— О, брат Суйюн, вы действительно знаете игру.
— Но третье решение... — задумчиво проговорил Сёнто, не сводя глаз с доски.
— Может быть, вы отыщете его, — лукаво улыбнулся Миочин Экун. — Подумай, пока готовится ужин.
Слуги придвинули доску поближе к князю и Суйюну. Фигуры уже были расставлены в соответствии с классической задачей, придуманной более трех веков назад мастером ги-и Сото. Очевидно, старый учитель Сёнто ждал возможности, чтобы поделиться своим открытием.
Князь Сёнто и его юный духовный наставник устремили все внимание на доску, в то время как хозяин дома отвернулся и подставил изборожденное морщинами лицо легкому ветерку, дующему с озера.
— Я бы поставил пехотинца на пятую горизонталь, — предложил Сёнто. — Это создаст угрозу крепости.
— Гм... — Старик на секунду задумался. — Если бы я защищался, то в ответ передвинул бы мечника на его исходную седьмую вертикаль, и тогда тебе пришлось бы отступать и прикрываться.
Сёнто поставил две фигуры на соответствующие клетки, чтобы лучше представить позицию.
— Понимаю, — сказал он наконец и вернул фигуры на исходные места.
— Ты должен видеть глубже, — шепотом проговорил мастер ги-и. — Тебе ведь скоро предстоит пересечь спорные земли, не так ли? — неожиданно спросил он.
— Что? Ах да, да, конечно.
— Ситуация запутанная, — заметил Миочин, и Суйюн уже толком не был уверен, о чем говорит старик. — Позволю себе намекнуть, что решение ее абсолютно нетрадиционно. Оно пришло ко мне внезапно, будто откровение свыше — полагаю, брат Суйюн, вы меня понимаете.
— Все возможные атакующие маневры изучены тысячу раз, — произнес Сёнто, размышляя вслух.
— И даже больше, Мотору-сум.
Сёнто вдруг оторвал взгляд от доски.
— А если я не стану нападать, как поступите вы?
— Хороший вопрос. — Мастер ги-и сидел, закрыв незрячие глаза, и поворачивал голову из стороны в сторону, наслаждаясь свежим ветром. — Я ничем не отличаюсь от любого императора и стремлюсь к победе.
Гости снова устремили долгий взгляд на доску в надежде, что им откроется секрет.
— Мы должны попытаться выманить вас из крепости, мастер, — сказал Суйюн, — хотя ваши позиции там очень сильны.
— Верно. На простую уловку я не поддамся.
Сёнто передвинул фигуру:
— Мы можем пожертвовать драконом.
— А я могу отказаться от вашей жертвы.
Сёнто задумался.
— Гм... — протянул он и вернул фигуру на место.
— Жертва имеет смысл только в том случае, если у противника нет иного выбора, кроме как принять ее, — процитировал Миочин трактат Сото об искусстве ги-и.
— Однако полагаться на глупость соперника — серьезная ошибка, — добавил Суйюн, цитируя тот же источник.
Мастер ги-и удовлетворенно кивнул.
— Насколько я понимаю, Бутто и Хадзивара зашли в тупик, — сказал старик, опять сменив тему разговора.
— Похоже на то, Эку-сум.
— Хм-м... Хорошо для них, но совсем не обязательно так же хорошо для тебя.
— Как это, Эку-сум?
— Ты попадаешь в застывшую ситуацию, а ведь какое-то движение все же необходимо. Легче изменить направление уже движущегося предмета, чем сдвинуть с места неподвижный, согласен?
— Вы всегда повторяли мне эти слова, и я убедился, что они верны.
Вновь воцарилось молчание. Сёнто не отводил глаз от доски.
— Ну что, ты готов сдаться? — неожиданно спросил мастер ги-и с легким неудовольствием.
Сёнто расхохотался.
— Дайте нам еще немного времени, Эку-сум, — произнес он. — Даже вы не сразу отыскали решение.
— Ты прав, мой князь. С годами я становлюсь нетерпеливее к молодым. Да. — Он помолчал, обдумывая только что сказанное. — Я говорил тебе, что ты должен смотреть глубже, но помни, этого недостаточно. Ты должен смотреть внутрь, в корень проблемы. Именно там ты найдешь способ разрешить ее.
Суйюн еще некоторое время вглядывался в положение фигур на доске, а потом сказал:
— Я бы передвинул своего командующего назад, на первую линию.
Старик одобрительно кивнул.
— Интересная мысль, — улыбнулся он.
— Но вы открываете свой фланг, брат, и подставляете его под удар самых мощных сил противника.
— Именно так, — подтвердил монах.
— А что вы будете делать, когда он нападет?
— Не знаю, ваша светлость.
Старый учитель засмеялся.
— Видите, брат Суйюн, князь Сёнто, как всегда, проигрывает ситуацию в уме и не переносит ее на свои реальные военные силы. Он — мастер игры, но это ограничивает его способности. Вас, напротив, всю жизнь учили использовать чужую силу. Князь Сёнто уникальный человек — он признает свои слабости. Поэтому вас и прислали к нему на службу. Ваши наставники говорили вам об этом? — Суйюн не отвечал, и Миочин продолжил: — Нет? Я так и думал.
Видишь, Мотору-сум? Наш юный брат сделал прыжок за пределы логики. Ему известно, что решение существует, — я сказал ему об этом. Он также знает, что должен выманить меня из крепости, — стратегию мы уже обсудили. Он зашел так далеко, что следующий шаг ему подсказали его инстинкты, которым он безоговорочно доверяет. Кстати, его ход верен, хотя дальнейшее решение не менее сложно. Через десять ходов противник будет вынужден признать поражение. — Старик поднялся — медленно, но без посторонней помощи. — Простите меня, я немного подышу ночным воздухом, а потом, если вы не против, мы поужинаем.
Мастер ги-и, ни разу в жизни не видевший игровой доски, вышел на крыльцо и спустился по ступеням в садик. В темноте смутно белели его одежды и длинные волосы, развевающиеся на ветру.
— Невероятно, правда? — обратился Сёнто к монаху, подняв глаза от доски.
Суйюн кивнул.
— Вы оказали мне честь, познакомив с мастером Миочином, мой господин.
— Интуиция, которую я так и не научился применять в игре, подсказала мне, что эта встреча имеет большое значение для вас обоих. Мне доставляет удовольствие смотреть на человека, способного по-настоящему оценить свои достижения. Вы знаете, что он шесть раз становился победителем имперских турниров?
Суйюн отрицательно помотал головой. Удивительно то, думал монах, что всего этого он добился, не обучаясь у ботаистов. Инициат мысленно расставил на доске фигуры по условиям задачи Сото и принялся перебирать возможности, которые открывал сделанный им ход. Он вошел в первую фазу ши-тен и почувствовал, как его чувство времени растягивается. Он перепробовал сотню различных комбинаций — как ему казалось, в обычном темпе. Монах сконцентрировался и удерживал фокус сознания, прослеживая результат одного хода за другим. Через несколько минут он решил задачу Сото. Суйюн открыл глаза.
Князь Сёнто пристально смотрел на него.
— Покажите, — просто сказал он.
У него и раньше был в доме монах-ботаист, напомнил себе Суйюн, не подавая виду, что просьба князя его удивила.
Теперь он вернулся к обычному чувству времени, но все равно передвигал фигуры слишком быстро. Поначалу Сёнто не уловил смысла, так как Суйюн продемонстрировал решение почти молниеносно, потом лицо князя просияло.
— Да, да! Конечно! — В знак уважения он слегка поклонился монаху. — Печально, что в юности я не обучился искусству, которым владеете вы.
— Нельзя одновременно быть и князем, и учеником Просветленного Владыки, мой господин, — возразил Суйюн, но тут же вспомнил о княжне Нисиме, выполнявшей упражнения ши-кван в своем саду. Знает ли об этом Сёнто? И кто учил девушку — брат Сатакэ? Суйюн не находил ответов.
— Вы правы, — пожал плечами Сёнто.
Миочин Экун возвратился в дом.
— Тебе придется забрать эту задачу в Сэй, Мотору-сум. Я хотел показать тебе решение, но лучше отыщи его сам. Будет чем заняться во время зимних дождей. — Старик довольно хихикнул. — Да, ты потратишь немало времени. Лета, где наш ужин?
Слуги подали подносы с едой, а также горячее рисовое вино и острые соусы. Гостей и хозяина снабдили теплыми накидками, так как ночь принесла с собой холод, но закрывать сёдзи и отгораживаться от ее красоты никому не хотелось.
Разговор неизбежно вернулся к семье Сёнто, и старый учитель, в который раз повторявший свои любимые истории, в лице монаха нашел благодарного слушателя. Ужин неоднократно прерывался громким смехом.
— Иногда ты был просто несносен, Мотору-сум, я помню. Я часто завидовал брату Сатакэ, его умению общаться с тобой. Не знаю, в чем был его секрет, но ты всегда слушал его очень внимательно, а не вертел головой во все стороны.
— Он был особенным, не так ли?
— Да, Мотору-сум. Прошло столько лет... А как сейчас поживает Сатакэ-сум?
Сёнто помолчал, потом тихо ответил:
— Брата Сатакэ больше нет с нами, Эку-сум.
Старик печально кивнул.
— Ах да... я... Как же я мог забыть? — Он пробормотал что-то еще, чего Суйюн не расслышал, и возобновил трапезу.
Князь Сёнто на мгновение задержал полный боли взгляд на своем учителе, затем тоже вернулся к еде. Все попытались заново начать беседу, но разговор не клеился.
Чтобы освободить пространство, слуги поставили ширмы на место и приготовили гостям постель, по традиции постелив соломенные циновки. Суйюн занял комнату, в которой они ужинали, однако сон не шел. Монах размышлял о юной послушнице и о том, что она ему рассказала — о сестре Мориме и священных свитках.
Ему показалось странным, что Миочин Экун забыл о смерти брата Сатакэ. На человека, до сих пор способного найти третье решение задачи Сото, это не похоже.
За домом высокое тюльпанное дерево гнулось под усиливающимися порывами ветра и роняло листья. Они осыпались бесшумным дождем, ветер заносил их в дом и разбрасывал по полу. Суйюн лежал, не смыкая глаз, глядя на листопад, пока в небе не забрезжила полоска рассвета. Выглянув наружу, он увидел, что на тюльпанном дереве не осталось почти ни одного листочка.

15

Луны не было — ее ущербный диск поднимется над горизонтом и поплывет в утреннем небе позже. Причал и мощенная булыжниками площадь казались сотканными из серых теней и черных линий — форм, навевающих сознанию смутные и переменчивые образы.
Не знай Танака площадь как свои пять пальцев, он бы не разобрал, что видит перед собой. Ему было прекрасно известно, что напротив стоит гостиница, а за ней — императорская таможня, высокие двери которой выделялись черными прямоугольниками на фоне темных стен. Вдоль причала, натягивая цепи якорей, выстроились в ряд корабли — массивные барки торговцев специями и боевые суда. На верхних палубах, где стоял ночной дозор, светились одинокие огни.
С другой стороны вдоль каменной набережной вытянулись многочисленные лавки и крупные торговые дома: первое здание принадлежит Хасикаре, следующее — Миникаме, за ним идет дом Садаку, а далее — громадные склады Дома Сёндай. Ни один из этих кланов не позволил бы связать свои громкие имена с торговлей, но Танака знал, к какому Дому негласно принадлежит тот или иной вассальный купец. Янкура была его городом, и почти все, что в нем происходило, сразу же становилось известно Танаке. С балкона гостиницы, на котором он стоял, были видны все три дороги, ведущие на площадь. Проемы между зданиями зияли черными ртами, звездный свет отражался на мостовой. Все было тихо, и только бездомный кот крался вдоль стены гостиницы, пробираясь к добыче, которую уже давно унюхал.
Пожилой мужчина, стоявший во тьме рядом с торговцем, молчал. Его охватил такой страх, что он боялся даже вздохнуть. Собственная реакция поражала его. Когда-то он служил в армии князя, отца Сёнто Мотору. За участие в битве против союзников Ямаку великий князь наградил его Кинжалом Мужества. Старик лелеял дорогое сердцу воспоминание и сотню раз пересказывал эту историю своим внукам. Но дни, когда он был воином, безвозвратно ушли, и сегодня он ощущал такой страх, какого никогда не испытывал прежде. Глядя на спокойное лицо вассального купца, старик еще больше мучился от стыда. Он решил во что бы то ни стало сдержаться и не показывать своих чувств. Только бы не подвел желудок! Внутри у него все переворачивалось, словно там извивалась умирающая змея.
Оба молчали, не решаясь высказать свои мысли в укрывающей их тени здания. В своей неподвижности они и сами были как тени. Они стояли и слушали.
А вдруг это пустая затея? — спрашивал себя Танака. А вдруг старику просто пришла в голову фантазия, что он снова может участвовать в решении судеб империи? Если так, Танаке жаль его. Сейчас трудно было представить этого старика воином, однако в свое время он был отличным офицером, умным и исполнительным. Давным-давно он служил личным телохранителем Танаки. Но сегодня купец сомневался, нет ли у отставного капитана печальных признаков старческого слабоумия. Они прождали в темноте три с лишним часа. Гонг только что пробил час совы. «Я напрасно теряю время», — решил Танака, и эта мысль почему-то принесла ему облегчение.
Он как раз собирался похлопать старика по плечу и уйти, когда внезапно услышал — или ему только почудилось, что услышал, — звук. Затем опять воцарилась тишина. Торговец уже начал думать, что и его ждет прискорбная судьба капитана, но — вот снова! Послышался тот же звук, знакомый с детства, — звук доспехов: поскрипывание кожи, приглушенное бряцание металлических колец кольчуги.
Теперь он жалел, что не взял с собой охрану. Если бы не настояния капитана, торговец вообще бы никуда не пошел, но старый воин не отступался. Танака отпрянул и напряженными мышцами спины ощутил твердую и шероховатую стену. Он прятался в тени, как будто укрывался плащом. «Дыши, — приказал он себе, — дыши!»
Звук повторился уже ближе, и вдруг посередине площади, у фонтана, возникла темная фигура. Танака видел, как человек медленно поворачивается всматриваясь в черноту ночи. Как долго он здесь пробыл? Купца охватила паника. «Нас не видно, — твердил он себе, — дыши!»
На долю секунды в блестящей водной глади фонтана отразились очертания второго человека.
«Капитан не солгал, — подумал Танака, — это императорские стражники. Если нас обнаружат, мы пропали. Дыши, дыши ровнее».
Третий стражник почти беззвучно пересек площадь, направляясь к причалу. У последнего отрезка мостовой он остановился, но, убедившись, что у берега все тихо, двинулся прямо к императорскому боевому кораблю. Вахтенный на судне не спросил у него пароля, а вместо этого сразу опустил сходни. Танака слышал скрип веревок и глухой удар дощатого мостика о каменный причал. Свет на палубе погас.
Вновь наступила томительная тишина. Торговец вглядывался в темноту до тех пор, пока стражники не начали мерещиться ему повсюду. Он чувствовал себя загнанным в ловушку зверем. Ему не оставалось ничего другого, как стоять, не шевелясь, и молить Ботахару о спасении.
Неожиданно черный прямоугольник дверей таможни начал менять форму, и Танака понял, что они неслышно открываются. Петли определенно были смазаны. Появились еще стражники — десять, двенадцать или больше? Снизу донеслось чье-то дыхание и шарканье сандалий по доскам. Лестница вела с площади на балкон справа от Танаки. Он повернулся вправо, напряженно всматриваясь в темноту.
«Если нас раскроют, я разобью ширму, ворвусь в гостиницу и постараюсь скрыться в суматохе», — решил он, взял себя в руки и вслушался в шаги на лестнице.
Стражники покинули таможню и поспешили через — площадь. Теперь они уже не могли избежать шума, их было слишком много. Они что-то несут, понял торговец, какой-то ящик размером с дорожный сундук. Он висел на цепях, прикрепленных к шестам, и тащили его не носильщики, а сами императорские стражники! Танака так изумился, что чуть не вытянул шею. Ящик весил немало, это было заметно даже в темноте. Восемь мужчин еле волокли его!
Танака смочил слюной пересохшую глотку. Значит, племянник старого капитана и вправду сообщил ему ценную информацию. А что, если этот племянник сейчас находится среди стражников? Еще одна причина, по которой нельзя допустить, чтобы Танаку и старика обнаружили.
Купец окинул быстрым взглядом своего спутника. Старик почти слился со стеной, прикрывая рукавом светлое пятно лица. Бывший воин не забыл, чему его учили в гвардии Дома Сёнто, подметил Танака.
Ступени скрипнули. Сюда идут! Или кто-то ходит за стеной? Танака всматривался в черный пролет лестницы, пока перед глазами не поплыли цветные круги. Его задеревеневшие мышцы заныли от напряжения.
Стражники вышли на причал и принялись грузить свою ношу на императорский боевой корабль. Ящик быстро подняли на борт при помощи талей, но разглядеть что-либо на палубе Танаке не удалось. Снова раздался шум — из чрева корабля появились еще несколько стражников. Они спустились на причал и рассыпались по площади, осматривая каждый уголок.
На лестнице опять послышались звуки — скрип шагов! — затем вроде бы стихли. Танака принялся лихорадочно оглядываться — где, где ему спрятаться? Только сейчас он заметил, что старика нет рядом! Торговец почувствовал себя так, будто порыв ледяного ветра ударил ему в лицо. «Я в ловушке», — с ужасом подумал он.
Танака начал осторожно двигаться вдоль балкона к ближайшим сёдзи — теперь это была его единственная надежда. Шаги стали громче. Торговец уже мог различить шелест дыхания и звон оружия. Вне всяких сомнений, сюда шел императорский стражник. В проеме возникла тень — черная на черном фоне. Танака напрягся, приготовясь ринуться сквозь сёдзи, хотя и боялся, что уже опоздал. Стражник ступил на балкон.
«Он смотрит прямо на меня», — промелькнуло у Танаки, и в эту самую секунду он увидел, как на балконе позади стражника от стены отделились две фигуры. У одной из них в руке был кинжал. Торговец замер от страха, но две фигуры внезапно превратились в одну и слились с темнотой пола. Стражник остановился. Танака разглядел слабый блеск застежки шлема у него под подбородком. Императорский гвардеец медленно развернулся и почти беззвучно спустился по лестнице.
«Он меня не заметил, — с облегчением подумал купец. — Хвала ночи, хвала Ботахаре!»
Через минуту стражники исчезли. Императорский боевой корабль отдал швартовы и постепенно растворился во тьме. Танака заставил себя дышать, все еще не смея пошевелиться.
Из черноты пола выросла тень человека — невысокого, гибкого, с кошачьей грацией. Тень приблизилась к торговцу и заговорила:
— Не делайте резких движений. Он выдал бы ваше присутствие. — Тень указала на пол. — Ничего, скоро очнется. После этого уходите, не мешкая.
Танака заморгал, напрягая зрение. Таинственная фигура испарилась — торговец все видел, но не верил своим глазам. Он замотал головой, чтобы стряхнуть наваждение. На полу кто-то зашевелился, послышался тихий стон. Торговец двинулся на звук. Отставной капитан лежал на грубых досках, рядом валялся его кинжал. Купец закрыл ладонью рот старика.
— Тихо. Ты в безопасности.
Он приподнял голову старика и прислушался, ожидая, пока его дыхание станет ровным. Капитан коснулся его руки и кивнул. Танака помог ему подняться, вернул кинжал и повел к черной лестнице.
Когда они свернули за угол гостиницы, старик наклонился к уху Танаки и шепотом спросил:
— Что произошло?
— Нас спасли, — коротко ответил купец.
В аллее бывший воин достал из рукава маленький кожаный мешочек и вложил в руку торговца. Танака взвесил его в ладони и шепнул старику:
— Я доложу обо всем хозяину. — Купец еще раз взвесил мешочек, — Он не забудет твою преданность.
Они расстались; каждый безмолвно пошел своим путем по улицам Плавучего Города. Танака почувствовал, что устал гораздо больше, чем ему казалось. Он понимал, насколько важно виденное им, и от сознания этой важности у него кружилась голова.
Как только он добрался до своего дома и заверил телохранителя, что с ним все в порядке, Танака развязал кожаный мешочек. В нем находилась часть того, что лежало в ящике, который несли императорские гвардейцы. При свете единственного фонаря торговец высыпал содержимое мешочка на стол.
Ноги его стали ватными. «Да помилует нас Бота-хара!» — ошеломленно пробормотал он. Перед ним в свете лампы блестели пять квадратных золотых монет, абсолютно гладких, с отверстием посередине. На них не было оттиска императорского монетного двора, однако Танака явно видел, что отчеканены они совсем недавно. «Мой господин не представляет всей опасности, — вслух произнес купец. — Я должен его предупредить».
Потянувшись за тушью и кистью, торговец вспомнил выросшую в ночи фигуру незнакомца, своего спасителя, и улыбнулся. Еще никогда его молитвы Ботахаре не исполнялись так быстро и точно: несмотря на почтенный возраст, Танака сумел разглядеть, что в темноте перед ним предстал инициат ордена ботаистов. «Невероятно, — прошептал он, — невероятно! Братство ботаистов подвергает себя риску ради чужого человека!» Он не находил объяснения действиям ботаистов, хотя чутье подсказывало ему, что монахи спасали не его, Танаку, и даже не князя Сёнто Мотору, а юного инициата — того самого, который на глазах у торговца совершил невозможное. «Во что бы то ни стало необходимо предупредить князя», — решил Танака.

16

Лепестки серебристых лилий
Побагровели.
Капли росы на цветах,
Как прохладные слезы.

Говорят, что Взор Сына Неба Услаждает юная сонса. Так ли красив ее танец? — Хотел бы я знать.
Из «Дворцовой книги» госпожи Никко

Пробил гонг — раздались три удара, потом пауза длиной в два удара, и самый глубокий, четвертый удар. Звук эхом разнесся по императорскому дворцу, по его длинным коридорам и многочисленным залам. Затем все стихло. В череде растущих и убывающих дней час совы никогда не заставал солнечных лучей и, наверное, поэтому взамен обходился светом луны. В своей последней четверти молочный диск луны превратился в тоненький серп, сияние которого вобрало в себя весь холод и прозрачность ночного воздуха.
Яку Тадамото, держа в руке бронзовую лампу, неслышно шагал вдоль пустынного коридора; его сандалии мягко ступали по мраморным плитам дворца. Он был одет в черную форму императорской гвардии, хотя и без нагрудных нашивок полковника. В том, что полковник императорской стражи ходит по дворцу среди ночи, не было ничего необычного; странным могло показаться лишь то, что он скрывает свое офицерское звание. Это говорило о том, что полковник преследует иные цели — свои личные, а может быть, просто решил устроить проверку караула и не желает, чтобы его узнали. Он также мог выполнять поручение своего знаменитого брата.
На самом же деле Яку Тадамото действительно хотел уменьшить риск быть узнанным, при этом сохраняя свободу перемещения по дворцу, которую обеспечивала черная форма стражника.
Он шел вперед, не сомневаясь, что сумеет избежать встречи с часовыми, совершающими обход. На развилке коридоров молодой полковник остановился, чтобы зажечь свою лампу от висячего фонаря. Убедившись, что огонь в лампе загорелся и уже не погаснет, Тадамото прикрыл ее, затем достал из рукава большой железный ключ и уверенно двинулся к высоким створчатым дверям.
Замок беззвучно открылся, и Яку Тадамото оказался внутри темной комнаты. Он знал, что помещение загромождено мебелью и передвигаться в нем на ощупь небезопасно. На секунду открыв лампу, он осмотрелся. Зал Исторической Правды состоял из двадцати комнат, таких же, как эта. Здесь ученые работали над великими трудами по историческому описанию династии Ханамы. Тадамото хорошо знал об этом, потому что восхищался работой историков и часто приходил сюда, чтобы побеседовать с ними.
Он снова прикрыл лампу и по памяти двинулся к ширме в дальнем конце комнаты. Сёдзи вели на балкон, освещенный лишь тусклым сиянием ущербного месяца. Под прикрытием тени Тадамото проскользнул к торцевому парапету балкона, где остановился и подождал, пока глаза привыкнут к ночному сумраку. Внизу, во внутреннем дворе, залитом светом факелов, сменялся дворцовый караул. Тадамото слышал приглушенное бряцание оружия, и это почему-то напомнило ему о безумии, которое он совершает, однако сердце его глухо стучало отнюдь не от страха. Мысль о том, что его ждет Осса, заставляла кровь быстрее бежать по жилам.
«Нас не найдут», — сказал он себе и тут же подумал, не затуманен ли его рассудок страстью. Когда глаза привыкли к темноте, Тадамото перегнулся через парапет, прикидывая расстояние до соседнего балкона. Две руки, на глаз определил он. О расстоянии до каменных плит двора он даже не смел думать: темнота внизу казалась бездонной пропастью. «Есть и более безопасные пути, — размышлял Тадамото, — но меня могут увидеть, а это никуда не годится. Остается прыжок. Ничего сложного. Здесь перепрыгнул бы и ребенок. Страшно только из-за высоты».
Он взобрался на парапет и, балансируя руками, обрел равновесие, хотя по-прежнему колебался. Тадамото согнул ноги в коленях, приготовясь к прыжку, потом опять выпрямился. Его пальцы, сжимавшие холодную бронзу лампы, были влажными от пота.
«В нашей семье искатель приключений — Катта, а не я, — проговорил полковник, обращаясь к самому себе. — Ну что ж, я мог бы попросить его отвести меня на свидание с любовницей императора!» Он глубоко вздохнул и прыгнул во тьму. Ноги Тадамото коснулись парапета соседнего балкона, и по инерции он пролетел даже чуть дальше. Приземлившись на выложенный плиткой пол, полковник коротко хохотнул и потряс головой. Прыжок действительно оказался до нелепости легким. «Разум должен взять верх над страхами», — прошептал он в ночь и раздвинул сёдзи. Днем раньше, во время «дежурного обхода», он оставил задвижку ширмы открытой и сейчас обнаружил, что его уловка осталась незамеченной.
До того, как династия Ханамы пала, в восточном крыле дворца располагались личные покои императорской семьи. Теперь здесь обитали только призраки царственных особ. Без особого приказа сюда никто не заходил. Тадамото не позволил страху перед привидениями завладеть его в высшей степени рациональным умом. Выставив перед собой руку, он пересек зал и только потом чуть-чуть приоткрыл лампу. Полковник глубоко вздохнул, чтобы расслабиться, но вместо этого набрал в легкие пыль заброшенного помещения. Казалось, что воздух наполняли запахи прошлого.
Тадамото раздвинул створки ширмы и вышел в большой коридор. Он спешил уйти отсюда, избавиться от призраков Ханамы. Свет лампы выхватывал картины на стенах, а также изящные резные орнаменты из дерева и камня. Представители династии Ханама обладали куда более тонким вкусом, чем их преемники. Изобразительное искусство эпохи Ханама сочетало в себе простоту и изысканность, умелое обращение с цветом, тогда как от придворных художников Ямаку столь кропотливой работы не требовалось.
Тадамото подошел к широкой лестнице, которая вела на следующие три этажа, на миг замер и прислушался. Вокруг было темно и тихо.
Он шагал по ступеням и думал о прекрасной танцовщице. Как она отыскала это место? Видел ли ее кто-нибудь? Не боялась ли она? Перед глазами Тадамото встал ее образ, вспомнилось прикосновение ее ладони к его руке.
Поднявшись на два этажа, он свернул в коридор. Лампа отбрасывала мягкий свет на стены и пол. Наконец полковник приблизился к высоким дверям, украшенным богатой резьбой и позолотой, с рельефными изображениями Привратников — великанов, которые защищали святилище от вторжения злых духов. Одна из створок была чуть приоткрыта. Тадамото протянул руку, взялся за бронзовую ручку и потянул дверь на себя. Створка начала открываться, но потом остановилась. Он потянул сильнее; дверь подалась, затем снова застыла на месте.
— Кто смеет тревожить сон высочайших особ? — раздался в темноте свистящий шепот.
Тадамото отпустил дверь, и она с глухим стуком захлопнулась.
— Тадамото-сум? — позвал его голос — женский голос.
От облегчения он чуть не засмеялся.
— Да. Осса-сум?
Дверь распахнулась, и в неверном свете лампы Тадамото увидел прекрасную сонсу, отступившую внутрь святилища.
— Я... я боялась, что вы не придете, — прошептала она.
— Я не мог упустить возможность повидаться с вами, — ответил Тадамото и снял колпак с лампы.
Осса была одета в роскошное кимоно из тончайшего шелка, лазурного, точно утреннее небо, с узором в виде облаков. Пояс и нижнее кимоно были золотыми. Казалось, что старинное золото богато украшенного ботаистского алтаря мерцало отраженным от ее наряда сиянием, как будто она тоже была частью этого священного места — жрицей, Посвященной сестрой на Тайном Пути. Плавным, скользящим шагом девушка отошла назад и остановилась в центре семигранника, заключенного в круг.
— Говорят, что братья танцуют внутри знаков, подобных этому, и черпают в них тайную силу, — неожиданно сказала Осса.
Сонса начала двигаться, повторяя текучие, легкие движения, которые монахи-ботаисты использовали в боевых позициях, хотя в ее исполнении они выглядели по-иному. Осса танцевала. В полумраке святилища она медленно повернулась, ее руки затрепетали, изображая сопротивление и одновременно призыв. Она влекла, соблазняла, пробуждала в Тадамото чувства, прежде им неизведанные. В последнем па девушка грациозно преклонила колени и, опустив глаза, неподвижно застыла.
Наконец она подняла голову и с напускным спокойствием сказала:
— Я потеряла расположение нашего императора, Тадамото-сум.
Молодой полковник не нашелся с ответом. Он шагнул к сонсе, но что-то в ее взгляде остановило его.
— Разве справедливо, что я больше не смогу танцевать?
— Зачем вы так говорите? Вы — лучшая сонса всей империи!
— Это не имеет значения, если своими выступлениями я навлеку на труппу гнев Сына Неба, — произнесла она без эмоций, констатируя очевидное.
— Гнев? Глядя на ваш танец, император не испытывает ничего, кроме наслаждения.
Танцовщица вздохнула.
— Боюсь, что скоро все изменится, Тадамото-сум. Кроме того, его новая фаворитка не захочет меня видеть, это ясно, как день.
Вполне возможно, мысленно согласился с ней Тадамото. С другой стороны, император так заботится о ее благополучии... Неужели он запретит ей танцевать, зная, что в этом все ее счастье?
— Император так восхищен вашим... талантом, что не позволит вам оставить сцену. А если и не так — хотя я уверен в обратном, — кроме императорского дворца, есть другие места, где можно танцевать.
— Если бы речь шла только о дворце, я бы не тревожилась, но мы говорим о столице, о всей столице и, возможно, о ближайших провинциях. Меня ждет изгнание на север или на запад... — Она покачала головой. — После стольких лет обучения как я могу смириться с этим?
Яку Тадамото встал на колени рядом с ней.
— Вовсе не обязательно, что вас ждет такая судьба, Осса-сум. Император щедр к тем, кто ему предан. Мы, Яку, убедились в этом. — Он осторожно коснулся ее рук, и Осса ответила на прикосновение. — Если вы не сочтете это дерзостью с моей стороны, в подходящий момент я поговорю с Сыном Неба от вашего имени.
Танцовщица подняла глаза и посмотрела ему в лицо, а потом он почувствовал, как она взяла его за руки, затем легко — так легко, что он даже не понял, не почудилось ли ему это, — привлекла его к себе и поцеловала его ладони.
— Вы — человек чести, Яку Тадамото-сум. Я была юной дурочкой, которая поддалась на соблазны и обещания императора. — Сонса приложила его ладони к своему лицу, и, ощутив бархатистость ее кожи, Тадамото затрепетал. Желание его росло, и он чувствовал, что слабеет. Тадамото наклонился и несмело поцеловал ее. Дыхание ее было сладким и горячим. Их губы встретились снова, уже увереннее. Он провел пальцем по изгибу ее шеи, Осса жарко вздохнула и зарылась лицом в его грудь. Тадамото прижал ее к себе и застыл, зная, что она слышит стук его сердца.
— Пойдем со мной, — сказала девушка, встав на ноги и поднимая его за собой. Она подхватила лампу и за руку повела Тадомота в глубь святилища. За потайной ширмой находился коридор, в конце которого были семь ступеней. Осса взбежала по ступенькам, Тадамото послушно следовал за ней. Раздвинув створки еще одной ширмы, Осса привела его в темную комнату. При свете лампы Тадамото различил очертания большой низкой кровати под тонким покрывалом из хлопка; в комнате больше ничего не было.
Осса повернулась и подарила ему поцелуй — долгий, чувственный, обещающий наслаждение, — затем отстранилась, подошла к дальней стене, сняла задвижку с сёдзи и раздвинула их на всю ширину, впуская в комнату ночь. Лунный свет ласкал ее, словно заворачивая в серебристую вуаль.
— Спальня императрицы Дзенны, — прошептала девушка и возбужденно рассмеялась. — Лучше места не найти, правда?
— Ты не такая, как она, — осевшим от страсти голосом проговорил Тадамото.
— В поступках — нет, я действую гораздо осмотрительнее; но кто знает, какова я в душе? — Она скользнула к нему. — В мыслях я — возрожденная Дзенна, Желтая Императрица.
Прекрасная танцовщица взяла Тадамото за руки и повела к кровати. Они сняли простое хлопковое покрывало, под которым оказались расшитые одеяла и подушки из самых лучших тканей.
На кровати они снова слились в поцелуе, нежно касаясь друг друга. Стоя на коленях, Тадамото неторопливо размотал длинный пояс Оссы и распахнул полы ее шелкового кимоно. Небесно-голубая материя соскользнула с плеч юной сонсы, и она осталась лишь в тонком нижнем кимоно золотого цвета, льнущем к телу. Тадамото робко поцеловал груди Оссы, восхищенный совершенством упругих форм. По телу танцовщицы пробежала дрожь, она толкнула Тадамото на подушки, а сама оказалась сверху. Она сняла с него пояс, и он ощутил прикосновение ее бархатистой кожи к своей груди.

Предыдущая страница 10 Следующая страница


11 Шон Рассел

Они любили друг друга, пока в небе не забрезжил рассвет, и оба отдавались этому занятию со всей нежностью и страстью, на какую только были способны. Любой, кто проходил бы по двору под этим окном, наверняка бы решил, что слышит стоны и вздохи призраков Ханамы, бродящих по дворцу, — вечно беспокойных, вечно страждущих.

17

Почерк был самый обыкновенный, но каждый штрих кисти вышел уверенным и аккуратным. Нисима взяла лист со стола и снова принялась его разглядывать. Бумага была превосходного качества, плотная, бледно-желтого оттенка. Стихотворение обрамлял узор из зеленых стеблей злаков, символизирующих плодородие, тогда как желтый считался одним из традиционных цветов осени.

Осень поет колыбельную
Зернам, брошенным в землю;
Они проснутся
С первым дыханьем весны.

Княжна Нисима положила письмо на стол и вновь обвела взглядом пышный сад, вид на который открывался с ее балкона. Интересно, Яку Катта сам сочинил эти стихи? Рука, несомненно, его, но кому принадлежат строки? Если автор и вправду он, то Нисиме открылась еще одна грань этого человека. Стихи не были чересчур утонченными, но и не страдали излишней витиеватостью, которую княжна Нисима считала главным недостатком стиля, принятого при дворе. Как и положено, в стихотворении упоминалось классическое произведение — в данном случае «Ветер с Чу-Сан».

Ее сердце холодно,
Как ветер с Чу-Сан.
Но зерна уже упали
В осеннюю землю.

Он дерзок, подумала Нисима и обнаружила, что его дерзость не так уж ей неприятна. Яку Катта вызывал у нее совершенно противоречивые чувства, и это сбивало девушку с толку. Происшествие на канале до сих пор казалось ей странным, но она вполне допускала, что такое могло случиться.
«Именно Яку Катта спас дядю», — убеждала она себя. Также не следовало забывать, что к его мнению прислушивается сам император. Возможно, в будущем это пригодится Дому Сёнто.
Нисима взяла кисть и обмакнула ее в тушь уже в четвертый раз.

Ветер холодный
Стучит в мои сёдзи,
Нельзя торопить
Осенние всходы —
Так я слыхала.

Она положила лист дымчато-серой бумаги рядом с письмом Яку Катты и критическим взглядом оценила каллиграфию. Несмотря на присущую ей скромность, княжна не могла не признать огромной разницы в почерке. В конце концов, он просто солдат, попыталась найти оправдание княжна; в сравнении с ее безупречной каллиграфией почерк Яку выглядел весьма и весьма посредственным.
Княжна еще раз перечитала свое стихотворение и решила, что оно написано в самом подходящем тоне — Нисима не поощряла Яку, но и не проявляла своего нерасположения. К письму она приложила бутон синты — цветок с двенадцатью лепестками, символ Дома Сёнто. Это напомнит генералу, что Дома Фанисан больше не существует.
Нисима стукнула в небольшой гонг, вызывая служанку. Письмо должно уйти немедленно; у нее еще много дел — надо подготовиться к празднованию годовщины восхождения императора на престол.

Княжна Кицура Омавара прошла через ворота и очутилась в маленьком садике, примыкающем к покоям ее отца. В саду тихонько журчал ручей, а за высокой стеной ветер срывал последние золотистые листья лайма. Как полагалось по этикету, молодая княжна была одета в кимоно приглушенного фиолетового оттенка, из-под воротника и рукавов которого на должную длину проглядывали краешки четырех нижних кимоно, тщательно подобранных по цвету.
Она сняла сандалии и ступила на крыльцо. Из-за ширмы, стоящей на крыльце, донесся надсадный кашель, и черты молодой женщины исказила боль, как будто Кицура кашляла сама.
— Отец? — негромко позвала она. Послышалось свистящее дыхание.
— Это ты, Кицу-сум?
Она почти увидела улыбку князя Омавары, и ее лицо, как в зеркальном отражении, тоже осветилось ласковой улыбкой.
— Да, отец. Чудесный вечер, не так ли?
— Чудесный. — Князь замолчал, переводя дух. Кицура разглядывала рисунок на ширме — заросли бамбука у тихого пруда.
— Ты видела туман... в саду... утром?
— Да, отец. Но вам не следовало вставать и дышать холодным воздухом.
Омавара едва слышно засмеялся, и этот смех показался Кицуре лишь слабым отзвуком прежнего смеха ее отца.
— Я не могу... отказаться от мира... вот так сразу... Кицу-сум. — Прозрачный осенний воздух клокотал в его легких, как игральные кости в чашке, и старика снова сразил приступ мучительного кашля. Сердце молодой женщины сжалось, она закрыла глаза, будто желая этим прекратить ужасный звук.
— Я позову брата Тессу, отец? — спросила она, имея в виду монаха-ботаиста — домашнего лекаря семьи Омавара.
Терзаемый кашлем князь не ответил, но когда дочь уже поднялась, чтобы позвать слугу, он проговорил:
— Не надо. Это пройдет через... — Он снова закашлялся.
Вскоре приступ прошел. Князь лежал, тяжело дыша.
Его дочь ждала, молча вглядываясь в ширму, которая позволяла отцу не терять достоинства перед грозным недугом, постепенно высасывающим его силы. Если бы только можно было перенести отца в то место, изображенное на ширме, подумала Кицура. Нарисованный пейзаж излучал безмятежность. Да пребудет с князем милость Ботахары, он столько страдал в этой жизни.
Наконец дыхание князя Омавары стало ровным. В тот самый момент, когда Кицура решила, что отец уснул, он заговорил снова:
— Ты... поедешь во дворец... на праздник?
— Да, отец. Я заберу Нисиму-сум, и мы отправимся на праздник вместе.
— Вот как. Передай ей... привет... от меня.
— Непременно, отец. Она несколько раз изъявляла желание навестить вас и все время справляется о вашем здоровье.
— Она... добрая девушка. — Последовала долгая пауза, прерываемая только клокотанием в груди князя. — Ты... должна сказать ей, что... я очень люблю ее... но увидеться...
— Понимаю, отец. Я все объясню.
— А что слышно о... Мотору-сум? Он... уехал... в Сэй?
— Я отругаю слуг, отец, за то, что они беспокоят вас такими вещами.
Из-за ширмы снова послышался почти беззвучный смех.
— Раз уж вы все знаете г то — да, князь Сёнто отправился в Сэй дней десять назад.
— Я... волнуюсь.
— Князь Сёнто мудр, отец. За него не нужно беспокоиться.
— Опасность... серьезнее, чем... кажется. Ущелье... Дендзи... Сэй... — Омавара умолк.
— Князь Сёнто всегда очень бдителен, мой господин. Нам лучше побеспокоиться о чем-нибудь другом.
— Ты права... Кицу-сум... А где твоя мать?
— Она всегда рядом с вами, мой господин. Вы — ее счастье. Что с ней может случиться?
— Она... совсем не отдыхает... тревожится...
— Иначе она не может, отец, вы ведь знаете.
— Она переживает... что ты... — князь закашлялся, но не сильно, — не нашла себе жениха.
— Отец, я не похожа на старую деву! — заразительно рассмеялась Кицура. — У меня в запасе еще много времени.
— Да, но... Кицу-сум... у императора только три сына.
— Какая жалость, что у него нет четвертого. Может, хоть этот был бы достойным внимания!
Снова послышался смех, перешедший в хрип.
— Я воспитал тебя так... что твои требования к людям... слишком высоки.
Теперь рассмеялась Кицура.
— Почему вы так говорите, отец? Только потому, что я считаю сыновей императора ниже себя? Сказать по правде, я бы не позволила ни одному из них жениться даже на моей служанке!
— А-а. Раз так, то... в покоях принцев, должно быть... царит страшный беспорядок.
Кицура улыбнулась.
— Я утомляю вас, отец. Брат Тесса снова меня отчитает.
— Да... я... устал.
— Мне пора, отец.
Занавеска в ширме всколыхнулась, и в отверстие просунулась бледная, иссохшая рука. Княжна Кицура стиснула в ладони холодные пальцы князя. Эта рука — вот все, что она видела при встречах с отцом уже более четырех лет.

Стоя у ширмы, ведущей на балкон, княжна Нисима смотрела на праздник — сплошной водоворот ярких цветов. Члены императорской свиты и другие приглашенные прогуливались в трех больших залах и на открытой террасе. Император сидел на возвышении; его окружали придворные, которые слыли знатоками музыки. Высочайший соизволил выступить судьей в музыкальном конкурсе.
Рядом с ним, на краю возвышения, сидела княжна Кицура Омавара. Она также была в числе экспертов, и почти все свое внимание император уделял именно ей. Нисима видела, что кузина старается быть любезной и в то же время держаться на расстоянии от Сына Неба. Нисима понимала, что император ведет себя непристойно, однако чем-либо помочь Кицуре она не могла. Императрица покинула торжество, однако ее супруг этого, по-видимому, и не заметил. Где-то в зале промелькнула юная танцовщица-сонса, недавний предмет обожания императора. Сегодня он даже не смотрел в ее сторону, и выглядела бедная девушка соответственно. Княжна Нисима стояла на балконе и с тоской думала о спокойной жизни госпожи Окары — ах, если бы...
Молодые аристократы представляли на суд высокого жюри свои лучшие произведения. Все знали, что победителей ждет щедрое вознаграждение, поэтому собравшиеся в этой части зала гости внимали исполнителям в полной тишине. До Нисимы долетали обрывки мелодий, но сегодня музыка почему-то не поднимала ее настроение.
В следующем зале, Зале Поющей Воды, Чуса Сейки собрала вокруг себя самых многообещающих учеников, а также несколько придворных. Все вместе они сочиняли цепочку стихов. В искусственном водоеме плавала чаша с вином; каждый по очереди брал ее в руки, отпивал глоток вина и декламировал трехстишие, которое должно было перекликаться со строчками предыдущего поэта, иметь связь с классическим стихотворением и содержать в себе что-то новое. Нисима также получила приглашение, однако, увидев среди участников состязания принца Вакаро, вежливо отказалась. Кроме того, сейчас ее голова была занята другими мыслями, и она чувствовала, что не готова поддержать свою репутацию талантливой поэтессы. Этим вечером приглушенный свет фонариков не вызвал у нее прилива чувств.
Она уже собиралась спуститься к гостям, когда вдруг у нее над ухом зазвучал мужской голос:

Ветер бьет
В твои сёдзи —
Он ищет тепла и света.
Зима уступает дорогу
Весне.

— Спасибо вам за цветок синты, княжна Нисима.
— Не стоит благодарности, генерал.

Ветер царапает сёдзи,
И лампа моя мигает.
Боюсь я остаться
Без света.

Она ощущала его присутствие. Он стоял позади нее, как тигр в ночи. Дыхание княжны стало прерывистым, а спина напряглась, вот-вот ожидая прикосновения.
— Если память мне не изменяет, однажды мы говорили о благодарности, — промолвил он.
Нисима уже хотела обернуться к нему, но после этих слов замерла на месте.
— Полагаю, в разных кругах существуют разные понятия о благодарности, генерал Катта.
— О, простите. Я не имел в виду то, о чем вы подумали. Это я испытывал и продолжаю испытывать к вам глубокую благодарность. — Яку Катта сделал паузу, точно прислушиваясь, а затем шепнул: — У меня есть сведения, полезные для тех, в чьем саду растет синта.
Княжна кивнула, по-прежнему глядя вниз, на праздничную суету.
— Осмелюсь попросить вас выйти со мной на балкон, княжна Нисима. Мне нужно сказать вам два слова. — Генерал шагнул к открытым сёдзи.
Она еще немного постояла, собираясь с духом, убедилась, что на нее никто не смотрит, повернулась и вышла на балкон, освещенный слабым сиянием тонкого полумесяца. Ночной воздух был прохладным, ветер гнал по небу пухлые облака, закрывавшие то созвездие Носильщика, то восковой серп луны.
Больше никто из гостей не решился выйти на балкон — либо из-за ночного холода, либо из-за того, что развлечений хватало и во дворце.
— Прошу сюда, моя госпожа, — слева из темноты донесся голос Яку Катты, и Нисима различила смутную тень высокого человека в форме императорской стражи. Она последовала за ним.
Несколько ступеней в конце балкона вели на другой балкон — узкий и закрытый, явно примыкавший к личным покоям. Здесь Яку остановился. Он опустился на травяные циновки, и полы его парадной формы веером легли вокруг. В лунном свете Нисима видела четко очерченные контуры его лица, ниспадающие усы, стальной блеск серых глаз. Она села рядом с ним на мягкие циновки.
— Ваше доверие — большая честь для меня, госпожа Нисима.

Сёдзи раскрылись.
Свет лампы так ярок —
Согреет он даже ночь.

— Генерал, вы, кажется, говорили, что у вас есть сведения, которые могут пригодиться моему Дому?
Черный Тигр, удивленный такой холодностью, кивнул.
— Да, госпожа. Сведения очень деликатного характера.
Он вдруг поднялся, подошел к сёдзи, раздвинул их и осторожно заглянул внутрь. Удовлетворенный результатом, жестом пригласил княжну следовать за ним. Она заколебалась, затем встала и вошла в комнату. Яку не стал задвигать ширму; они сели недалеко от дверного проема, в лучах ущербной луны.
— У меня есть информация о планах, касающихся вашего отчима, госпожа Нисима. Я искренне сожалею, что не мог сообщить ее вам раньше. — Яку умолк, ожидая реакции княжны. Она не произнесла ни слова. — Я не знаю всех подробностей, но суть в том, что против вашего отчима замышляется заговор, зачинщики которого находятся в непосредственной близости к Трону Дракона.
Нисима по-прежнему молчала.
— Я сильно рискую, передавая вам эти сведения. Надеюсь, вы усматриваете доказательство моей преданности. — Яку Катта проговорил это с трудом, как человек, не привыкший искать чьего-то расположения.
Нисима достала из рукава веер, но не раскрыла его, а принялась слегка постукивать им по ладони.
— Ваши сведения едва ли можно считать новостью, генерал Катта. Знаете ли вы что-то еще?
Черный Тигр замешкался с ответом, и княжна Нисима спрятала усмешку. «О, мой прекрасный воин, — подумала она, — ты и вправду считаешь меня такой дурочкой? Я что, должна из благодарности броситься в твои объятия?»
— Кое-что я слыхал, но это еще нужно проверить. Я не хотел бы сообщать вам неверную информацию.
— Я должна известить моего отца, хотя он наверняка уже добрался до Сэй.

Последняя теплая ночь.
Осень медлит с прощаньем.
Нежные всходы
Гнутся от ветра.

— Зимний холод опасен и для цветов синты, Катта-сум. Для меня это очень важно, поэтому я благодарю вас за помощь.
Генерал низко опустил голову, почти коснувшись лбом циновки, а когда выпрямил спину, то оказался совсем близко от княжны. Он склонился к ней, и она ответила на его поцелуй, сама не зная почему. Яку потянулся к ней, однако она легко отстранилась, и прежде чем он понял, что произошло, вскочила на ноги и оказалась у дверей. На секунду задержавшись, девушка проговорила своим бархатистым волнующим голосом:
— Мы не можем позволить себе чрезмерную опеку, Катта-сум, и вы знаете это не хуже меня, хотя позднее мы еще обязательно обсудим, как уберечь цветы синты от холода.
Нисима выскользнула на балкон и спустилась по лестнице, трепеща от волнения. Вопросы так и роились в ее голове. Возможно ли, чтобы Яку Катта встал на сторону Сёнто? Вот так поворот!
Княжна Нисима вернулась к гостям и легко выиграла поэтический конкурс. Все заметили, как обворожительно выглядела, как звонко смеялась и какой интересной собеседницей была княжна в тот вечер. По этому поводу у придворных дам возникло множество догадок.

* * *

Нисима наполнила чашку чаем и в соответствии с правилами этикета поднесла ее кузине. Та, конечно же, отказалась, но после того, как хозяйка предложила угощение во второй раз, любезно приняла чашку из ее рук.
Девушки сидели в небольшой комнатке в покоях княжны Нисимы. Жаровня с углями у столика излучала тепло, и холодный ветер, долетавший из сада через открытые сёдзи, чувствовался не так сильно. Луна вот-вот должна была взойти, звезды поражали своим великолепием. По саду стелился белесый туман, который превращал камни и деревья в темные островки.
— Не знаю, что мне и делать! — воскликнула Кицура. — Все свалилось так внезапно. Не представляю, о чем думает император! Не ждет же он в самом деле, что я соглашусь стать его второй женой!
— Может быть, императрице пришла пора отрешиться от мирской суеты и провести остаток дней в монашестве? — предположила Нисима.
— Я все равно не хочу быть его женой, хоть бы и первой. — Кицура была в полном отчаянии, она чуть не плакала. — О, Ниси-сум, что мне делать?
— Да, положение трудное. Если бы ты заранее знала, что так получится, то, само собой, предприняла бы необходимые меры, чтобы избежать недоразумений. Но теперь, — Нисима печально покачала головой, — боюсь, никакая тактичность тебе не поможет.
Она выглядела озабоченной; в то же время от глаз Кицуры не укрылось, что кузина чем-то приятно взволнована и что, несмотря на всю серьезность разговора, на ее лице в любую секунду готова сверкнуть улыбка.
Заслышав голоса, служанка постучала в сёдзи и передала госпоже письмо — аккуратно сложенный вчетверо лист тисненой рисовой бумаги темно-лилового цвета. К посланию был приложен осенний букет из листьев гинкго. Нисима спрятала письмо в рукав кимоно, однако Кицура успела разглядеть и его, и радость на лице кузины.
— Вижу, у нас разные заботы, сестричка, — сухо промолвила княжна Кицура.
Нисима засмеялась, но ничего не ответила.

Позднее, оставшись одна в своей комнате, Нисима изучила письмо. К ее огромному разочарованию, его прислал не Яку Катта. Изумленная существованием еще одного поклонника, да причем тайного, княжна прибавила света в лампе и развернула лист бумаги. Письмо было от Танаки! Она безошибочно узнала его изящный почерк. Это показалось ей странным. Еще больше она удивилась, обнаружив в письме две золотые монеты без всяких опознавательных знаков. Нисима склонилась над мелкой вязью строчек и принялась кропотливо разбирать один из секретных кодов Сёнто.
Закончив расшифровку текста, девушка выпрямилась и невидящими глазами уставилась на стену. Лицо ее побледнело как мел... — Да помилует нас Ботахара! — вслух произнесла она. — Он сошел с ума!
Золото! Золотые монеты тайно переправляются на север! Что это — дань? Подкуп? Награда? И кому? Кого император осыпает золотым дождем ради того, чтобы уничтожить род Сёнто? Княжна не сомневалась в конечной цели Сына Неба.
Нисима прижала ладони к лицу, пытаясь понять смысл своего ужасного открытия, но почувствовала лишь головокружение. Она схватила монеты и потерла их пальцами, словно могла на ощупь определить их происхождение. Сумеет ли Яку выяснить, кому направлены эти деньги? Но разве не императорские стражники переносили сундук с золотом? Нисима перечитала письмо еще раз. Так и есть. Значит, Яку тоже замешан в заговоре? В глубине души она молилась, чтобы это оказалось неправдой. «Ах, отец, какие опасности ждут тебя на пути!»

18

С точки зрения воина, Комавара считал свои позиции невыгодными. Он обвел взглядом крутые скалы ущелья Дендзи и начал считать лучников, взиравших на корабли Сёнто со стен крепости. «Мы уязвимы», — подумалось князю.
Первые барки флотилии уже вошли в шлюз, а на шлюзование всего каравана потребуется не меньше двух дней. После трех дней задержки Дом Бутто все же позволил императорскому наместнику и его сопровождению пройти через свои земли. Подозрительность Бутто удивила даже Комавару, который заранее знал о предстоящих трудностях.
За минувшие четыре дня молодой князь не раз участвовал в военных советах, которые Сёнто проводил вместе со своими генералами. У Комавары голова шла кругом: вопросы обсуждались самым подробным образом, члены совета Сёнто рассматривали все возможные варианты развития событий. Вспоминая военные советы у себя на родине, Комавара с огорчением сознавал, что проводил их неправильно.
Прежде положение рода Комавара было менее сложным, размышлял молодой князь; теперь, когда он стал союзником Сёнто, все изменится. Надо извлечь как можно больше опыта из встреч с советниками Сёнто. Все они храбрые и славные полководцы, и Комавара считал за честь находиться среди них.
Князь бросил считать лучников — все равно за их спиной в крепости находились сотни и сотни других. Лодка впереди и еще три судна, включая его собственную барку, приблизились к первому шлюзу. Несмотря на то что Комавара не однажды видел, как происходит шлюзование, он по-прежнему восхищался древними инженерами, создавшими это сооружение. Они столько всего знали, думал князь. Сегодня построить шлюз стоило бы колоссальных трудов и средств.
Лодки проплыли через огромные бронзовые ворота, толщина которых составляла почти половину ширины барки Комавары. Молодой князь постучал себя по груди — кольчуга под одеждой придавала ему уверенности. Комавара не знал, о чем именно Сёнто договорился с Домом Бутто, но дело было даже не в подробностях соглашения — Комавару они не интересовали, — а в том, что он не испытывал доверия ни к одному из враждующих кланов.
Ворота начали закрываться, лениво поворачиваясь на гигантских петлях. Рабочие следили за тем, чтобы вода непрерывным потоком лилась на колеса, приводящие в движение поворотное устройство. Все происходило так медленно, что ворота сомкнулись без единого звука.
Вода вокруг барки вспенилась и забурлила. Солнце осветило белую пену, пляшущую на поверхности, и барки почти незаметно начали подниматься. Трое стражников из охраны Комавары придвинулись к нему, заслоняя хозяина от лучников Бутто, которые по мере подъема судна становились все ближе.
Князь по привычке подумал, что его персона не интересует солдат, но вдруг осознал, что, став союзником Сёнто, он раз и навсегда изменил свою жизнь. Надо остаться на палубе. «Мы плывем вместе с императорским наместником в Сэй, — мысленно проговорил Комавара. — Мы путешествуем по водному пути, который принадлежит его императорскому величеству, где каждый находится под защитой Сына Неба. То, что творят эти кланы, противозаконно и недопустимо». Молодой князь пошире расставил ноги, скрестил руки на груди и окинул взглядом лучников на стенах крепости.
Вода успокоилась; начали открываться ворота в следующий шлюз. Упряжки буйволов протянули лодки вперед, и процедура шлюзования повторилась заново.
Наконец барка Комавары проплыла под узким мостом, соединявшим землю Бутто с их укреплениями на территории Хадзивары. Нависающие скалы ущелья Дендзи расступились, и лодки вошли в Озеро Семи Ипостасей, которое получило свое название в честь семи гигантских скульптур Ботахары, вырезанных в скале. Две из них были видны уже сейчас — Сидящий Ботахара и Просветленный Владыка Во Время Медитации.
Комаваре захотелось послушать брата Суйюна — интересно, что рассказал бы монах об огромных статуях, древняя история которых обросла самыми невероятными слухами. Говорили, будто изваяния высечены через два столетия после кончины Ботахары членами тайной секты, истребленной во время Храмовых Войн. Это случилось еще до того, как император Чонсё-Са подчинил ботаистские секты и навечно запретил им браться за оружие.
Комавара находил странным, что последователи Просветленного Владыки воевали по всей империи, тогда как их собственными догматами им строжайше возбранялось отнимать жизнь у людей за исключением крайних случаев самозащиты. Разумеется, они нашли какое-то оправдание, хотя историки считали их действия обычной борьбой за власть, точно такой же, как и глупая распря двух враждующих кланов, стремящихся к превосходству над противником.
Гребцы заняли свои места и широкими взмахами весел привели лодку в движение. Караван быстро преодолел семь ри до якорной стоянки на северном краю озера, хотя к тому времени, когда барка Комавары причалила к берегу, солнце уже проделало свой долгий путь по небосклону, и судно князя пришвартовалось в сумрачной тени западных утесов. Почти всю скалу над якорной стоянкой занимала статуя Ботахары, считавшаяся еретической. Достигший Просветления был запечатлен вместе со своей юной женой в момент наивысшего экстаза супружеских отношений. Лица обеих фигур были стерты более тысячи лет назад. Теперь изваяния производили очень странное впечатление: двое безымянных любовников, высеченных из холодного камня, сплелись в страстном объятии, но вместо лиц, выражающих неземное блаженство, остались только стесанные куски скалы. Сам акт любви представлялся обезличенным, как будто дух и плоть существовали по отдельности. Это зрелище почему-то казалось Комаваре гораздо непристойнее любых эротических рисунков, какие он когда-либо видел. Любовь, лишенная человеческих чувств. Князь покачал головой, но не отвел взгляда.

Неподалеку от Комавары инициат ордена ботаистов брат Суйюн стоял на палубе похожей барки и смотрел на ту же самую скульптуру. Для него каменный рельеф олицетворял нечто совсем другое — раскол братства, вызванный разногласиями в трактовке учения Ботахары. Изначально статуя изображала Владыку Мудрости в момент любовного соития, с расходящимися от его лица лучами Просветления — иными словами, постигнув Сокровенное Знание, Ботахара предавался радостям плоти. Ересь, страшная ересь!
В древности в этой самой долине члены религиозной секты, называвшие себя последователями Ботахары, проповедовали учение о Восьми Путях, считая плотские утехи восьмым способом достичь Просветления.
В анналах ботаистов рассказывалось, как не в меру рьяные последователи Истинного Пути уничтожили секту еретиков после длительной осады, что впоследствии привело к открытому столкновению между императором и братством ботаистов. Чонсё-Са не желал понять, что с приверженцами Восьми Путей расправился не орден ботаистов, а кучка фанатиков.
«Мы не раз переживали тяжелые времена, — думал Суйюн, — но Ботахара предупреждал, что Истинный Путь полон трудностей и обманов». Всему этому Суйюна учили, однако лишь теперь, после разговора с послушницей Тессеко, ему пришло в голову, что все эти догматы — не обязательно божественная истина. Лишь теперь Суйюн допустил, что они могут способствовать достижению корыстных интересов его ордена.
Получив пищу для размышлений, ум, решивший загадку Сото, упорно не желал отвлекаться от этой темы. Владыка Ботахара посвятил поискам истины всю жизнь и навлек на себя гнев верховных жрецов того времени. Будучи последователем учения Просветленного Владыки, Суйюн спрашивал себя, готов ли он повторить путь страданий, если того потребует истина.
Он поднял глаза на фигуры, слившиеся в объятиях, сладость которых не познал ни один монах. Смутные образы, вызванные еретическим изваянием, привели его в неприятное волнение. Прежде он боролся с подобным ощущением, умерщвляя плоть, как его и учили, но сегодня эти мысли и образы никак не давали ему покоя.

Глядя на каменных любовников, князь Сёнто не задавался вопросами религиозных догматов или истории, его внимание привлекали солдаты клана Хадзивары, которые стояли на открытых площадках, врезанных в гранитную скалу. Князь хлопнул в ладоши, и в следующий миг стражник уже пал перед ним на колени.
— Я желаю поговорить со своим духовным наставником, — объявил Сёнто. Стражник поклонился и исчез.
Князь видел, как солдаты в форме Дома Сёнто на легких лодках переправляются на песчаную косу, позади которой встали на якорь суда. Крутые утесы в ущелье Дендзи вырастали прямо из озера, так что эта коса была одним из немногих мест, где люди могли высадиться на берег. За песчаной полоской и рассыпанным по ней чахлым кустарником вздымались гранитные скалы — крепкие и неприступные, в пять десятков раз превышающие человеческий рост. Сёнто благоразумно предпочел взять узкую береговую полоску под свой контроль, чтобы уберечься от шпионов или вероломного нападения Хадзивары. Сёнто знал, что стражники, укрепившись на берегу, сразу направят ему подробное донесение. Он поднял глаза и в темном проеме гранитного окна разглядел двух солдат Хадзивары, которые показывали пальцами на песчаную косу. «Да, они увидят все, что мы делаем, — подумал Сёнто, — но только при дневном свете. Этого избежать нельзя. А пока хвала богам за темноту».
Суйюн поднялся на квартердек, и стражники приветствовали его низкими поклонами. Брат опустился на колени перед своим господином, по обычаю монахов дважды поклонился и застыл в ожидании. Сёнто взглянул на молодого инициата и, отбросив все формальности, перешел сразу к делу:
— Ну вот мы и столкнулись с первым препятствием.
— Все так, как и предполагали ваши советники. Каковы бы ни были планы Бутто, они вынуждены впустить вас в ущелье Дендзи. У них нет иного способа убедиться, что вы не ускользнете.
— Значит, вы согласны, что мы попали в настоящую западню, из которой так просто нас не выпустят?
— Да, мой господин, — бесстрастно ответил Суйюн.
Сёнто обернулся и посмотрел на каменное изваяние.
— Что вы можете мне сказать об отверстиях в статуе Безликих Любовников?
Монах ответил не сразу. Он долго рассматривал гранитный рельеф, словно ответ был написан на камне.
— Некоторые скульптуры использовались приверженцами Восьмипутья как храмы. За статуями находятся туннели, которые ведут в святилища и пещеры, пригодные для жилья. Сооружение служило отличной защитой от врагов. Проемы, которые мы видим, — отверстия для света и воздуха. Во время празднеств фигуры украшались золотой и пурпурной тканью, которую также вывешивали через окна. Кое-где для тех же целей были высечены узкие карнизы, но с тех пор прошло так много времени, что от них скорее всего не осталось и следа.
— Хм-м... — Сёнто рассеянно потер подбородок. — А где входы?
— Как правило, в таких сооружениях существовал только один вход. — Суйюн указал на вершину скалы. — Внутри под стеной есть ступени; они очень узкие и ведут к такой же узкой двери. Высоко над дверью расположено отверстие — достаточно большое, чтобы лить из него кипяток. Таким образом, вход надежно защищен.
Сёнто на секунду задумался.
— Откуда сектанты брали воду?
— Они пробурили колодец ниже уровня озера и получили воду. Высказывалось много предположений, как им это удалось. Насколько мне известно, колодец служил единственным источником воды, поэтому для них было жизненно важно, чтобы к нему не перекрыли доступ.
— Они поработали на совесть, — заметил Сёнто.
— Они жили в опасное время, ваша светлость.
Князь кивнул.
— С тех пор мало что изменилось. Благодарю вас, брат Суйюн. Когда стемнеет, я соберу военный совет. Будем рады, если вы присоединитесь к нам.
Монах поклонился и, не поворачиваясь спиной к князю, удалился. Сёнто остался в обществе стражников... и в полном одиночестве.

19

Лампы, подвешенные на бронзовых цепях, едва заметно покачивались в такт движению барки на слабых волнах. Девять генералов Сёнто в два строгих ряда сидели перед возвышением в одной из кают, расположенных в трюме судна. Слева от возвышения сидел брат Суйюн, справа — Каму и князь Комавара. Ждали молча и даже не шевелясь, глядя прямо перед собой на шелковую подушку, подлокотник и стойку для меча — все, что было на возвышении. Через открытый иллюминатор доносился плеск воды, ударявшейся в обшивку барки, огонь в лампе подрагивал от легкого сквозняка. Каждый думал о своем, каждый искал пути выхода из сложившегося положения.
Сёдзи справа от возвышения резко раздвинулись. Двое гвардейцев Сёнто вошли в каюту, преклонили колени и коснулись лбом пола. Члены совета сделали то же самое, оставаясь в такой позе, пока их князь и командующий не занял свое место на возвышении. Один из стражников поспешил к Сёнто, чтобы забрать у него меч и закрепить его в стойке.
Генералы снова сели и застыли в ожидании, но князь молчал. Погруженный в раздумья, он, казалось, никого вокруг не видел. Целый час он провел в безмолвии, и за все это время на лицах его подчиненных не дрогнул ни один мускул. Никто не посмел кашлянуть или пересесть поудобнее. Светильники качались из стороны в сторону, волны бились о борт лодки.
Наконец Сёнто повернулся к своему управляющему:
— Доложите о прохождении шлюзов Бутто.
Каму коротко поклонился.
— Корабли с вашими людьми и солдатами на борту благополучно прошли через шлюзы, ваша светлость. Последняя барка уже в водах озера. Осталось около тридцати судов, но там нет ни одного важного, для нас человека. — Каму помолчал, собираясь с мыслями. — Бутто до сих пор не знают, удалось ли вам ускользнуть от них. Большое количество народа на наших судах, а также использование двойников сильно затрудняют работу их шпионов.
Наши сведения о клане Бутто подтвердились: глава рода стар и не участвует в управлении землями. Из двоих его сыновей младший силен, а старший — слабак. Тем не менее в рядах Бутто нет раскола. Все поддерживают младшего брата, проявляя тем самым определенную мудрость. Говорят — и я считаю эти слухи верными, — что старший из братьев недоволен своим положением, однако очень маловероятно, что обида заставит его объединиться с Хадзиварой против брата. Он, как и все его родственники, люто ненавидит клан Хадзивары.
Бутто не раскрывают своих намерений относительно вас, мой господин, но вы правы: каковы бы они ни были, больше всего на свете Бутто желают смерти всем Хадзивара. Их ненависть — ключ к нашему взаимодействию.
Сёнто кивнул, и в каюте вновь воцарилась тишина.
— Генерал Ходзё Масакадо, расскажите, что произошло во время ваших переговоров с представителями клана Хадзивары.
Генерал, одного возраста с Сёнто, но рано поседевший, поклонился командиру.
— Я обратился к ним с просьбой пропустить флотилию императорского наместника в верхнее течение Большого Канала, дабы князь Сёнто мог продолжить путешествие во вверенную ему провинцию Сэй. Люди Хадзивары ответили, что они не имеют ничего против, но в связи с временно сложившимися особыми обстоятельствами желают лично увидеться с князем Сёнто. По праву хозяев они настаивают, чтобы встреча произошла на их территории. Я сказал, что князь Сёнто нездоров и находится на попечении брата Суйюна. Представитель Хадзивары выразил сочувствие и удалился, чтобы передать это известие своему господину. Пока что мы не получили ответа.
Всё указывает на то, что нынешний князь Хадзивара — далеко не тот человек, каким был его отец, ваша светлость. Он хороший полководец, совершенно не желает слушать своих советников и ничего не смыслит в управлении.
Наши шпионы донесли, что каждый, кто проходит шлюзы Хадзивары, должен предстать перед двумя учеными, которые знают князя Сёнто в лицо. Все суда самым тщательным образом досматриваются — похоже, Хадзивара не уверены, что князь Сёнто тайком не покинул караван. Следовательно, у них нет соглядатаев в наших внутренних кругах.
Сёнто покачал головой.
— Они не имеют права на ошибку. Если они упустят главу Дома Сёнто и перебьют невинных путешественников на императорских водных путях, — князь снова покачал головой, — то погубят сами себя. Император может начать войну против Великих Домов, хотя сам этого боится,
— Вы правы, мой господин, — согласился с князем генерал Ходзё. — Император рассчитал все верно. Во всей Ва найдется мало глупцов, которые отважились бы в открытую воевать с Домом Сёнто. Неужели Хадзивара ничего не видит? Неужели не понимает, что император будет вынужден выступить против него?
— При желании император может быть очень убедителен, — пожал плечами Сёнто. — Я уверен, что молодой Хадзивара прислушивается не к тому, что говорят советники, а только к своим желаниям.
— Прошу прощения, ваша светлость, — с поклоном обратился к князю другой генерал. — По-моему, довольно рискованно считать, что за всем этим стоит лишь император и никто другой.
Сёнто обратил на генерала холодный взор.
— Тогда кто?
— Любой, кто завидует положению Сёнто.
— Если я стану жертвой заговора одного из Домов, у Сына Неба не будет иного выхода, кроме как уничтожить этот Дом, — только так он докажет свою непричастность. Он боится показаться тираном, который расправляется с неугодными, потому что знает — это приведет к его падению. Великие Дома не позволят такому императору занимать Трон Дракона, что подтверждено историей. Поэтому я вас спрашиваю: кто в здравом уме осмелится напасть на нас, зная, что Сыну Неба придется покончить с ним, несмотря на все тайные соглашения?
Генерал не нашелся с ответом. Суйюн коротко поклонился и произнес:
— Тот, кто считает, что одним ударом сможет избавиться от Сёнто и повернуть Великие Дома против императора.
На лице князя отразилось удивление. Он кивнул своему духовному наставнику. Со стороны его кивок больше напоминал легкий поклон.
— Ах вот вы о чем, брат. Вы правы, однако ни Хадзивара, ни Бутто не способны сплотить вокруг себя Великие Дома, для этого они недостаточно сильны. Император подомнет их под себя.
— Согласен, князь Сёнто, зато они могут представлять интересы какого-нибудь другого Дома, не так ли? В этом случае посредников ожидала бы высокая награда.
— И кто же осмелился бы на такой шаг?
— Тора, — высказался генерал Ходзё. — Они считают, что имеют право на трон не меньше, чем Ямаку.
— Сендзи, пожалуй. Миникама.
— Садаку, — предположил кто-то из генералов.
— Черный Тигр, — подал голос Каму, и лицо старика исказила судорога, как будто его посетило внезапное предчувствие опасности.
— Яку Катта не вправе претендовать на Трон Дракона, — возразил Сёнто, — он не рожден... — Князь оборвал свою фразу на полуслове и обернулся к стражнику: — Прикажи готовить самую быструю лодку. Мы возвращаемся в столицу. Немедленно! Позови моего секретаря. Нет, постой. Принеси мне кисть и бумагу.
— Мой князь, этот поступок только насторожит наших противников, — с поклоном сказал Каму. — Пока они не подозревают, что нам известны их планы, мы имеем преимущество, — процитировал он мастера ги-и Сото.
— Княжна Нисима должна обо всем знать, — не соглашался Сёнто. — Если это действительно так, она в большой опасности. Яку не должен воспользоваться ею, чтобы захватить трон. Скорее всего он потерпит поражение, а расплачиваться придется моей падчерице.
Невеста императорских кровей, думал Сёнто, — лакомый кусочек для смельчака. Он укорял себя за то, что не поделился с дочерью своими соображениями по поводу происшествия в саду. Он проявил излишнюю осторожность.
— Но, ваша светлость, — впервые за все время заговорил князь Комавара, — действиям Яку должно предшествовать ваше падение, а в настоящее время это невозможно.
— Князь Комавара прав, мой господин, — спокойно поддержал его Суйюн. — Безопасность княжны Нисимы тем надежнее, чем дальше от столицы ее отец.
Сёнто кивнул.
— Если я погибну, Яку поднимет моих союзников против своего же императора. — Князь прикрыл глаза. — Яку совсем недавно вроде бы спас мне жизнь. За это мои союзники, не говоря уж о дочери, будут ему благодарны... Я сильно недооценивал его. — Сёнто стукнул кулаком по подлокотнику. — Это и вправду осуществимо?
— Да, ваша светлость, — ровно ответил Каму. — Даже если фигуры переставляет не Яку Катта, а кто-то другой, позиция от этого не меняется.
— Тогда я вынужден покинуть совет. — Сёнто кивнул всем собравшимся. — С императорским курьером я отправлю на имя друга зашифрованное письмо. Княжна Нисима получит его не позже чем через три дня. До тех пор мы продержимся. — Князь испытующе посмотрел на советников. — Но нам необходимо придумать, как отсюда выбраться. — Сёнто обвел взглядом стены каюты, как будто вместо них видел скалы ущелья Дендзи.
Цитата Каму из поучений мастера ги-и вернула мысли Сёнто к домику на озере, к покою и мирной беседе.
— Мы должны выманить их из укреплений, — негромко сказал Сёнто. — Предложить им жертву.
— Ваша светлость? — подался вперед Каму.
— Все просто. Наши силы невелики, а их позиции сильны. Чтобы заставить врага покинуть крепость, мы должны принести жертву, от которой он не сможет отказаться.
— Но какую? — вопросил Каму.
— Друг друга, — решительно произнес Суйюн. Сёнто улыбнулся — впервые с тех пор, как появился в каюте.
— Ну конечно! Мы предложим Хадзиваре уничтожить его заклятого врага Бутто а Бутто пообещаем сдать Хадзивару. При этом оба Дома будут рассчитывать на победу над Сёнто, который беспомощно сидит в ловушке ущелья. Таким образом каждый из них расправится с соперником и одновременно передаст Сёнто в руки тех, с кем заключил соглашение. Две вещи очевидны: во-первых, наше предложение должно выглядеть безупречно, чтобы в нем никто не усомнился; и во-вторых, нам надо найти выход из ущелья. Брат Суйюн, как были побеждены секты, которые укрывались в скальных храмах?
— Их заморили голодом, ваша светлость.
— Превосходная тактика, но у нас нет на нее времени.
— Мы должны взобраться на скалы и проникнуть через отверстия в статуях, князь Сёнто, — проговорил Суйюн. — Другого пути нет.
— И как вы предлагаете это сделать?
Суйюн коротко поклонился, и князю показалось, что монах вошел в медитативное состояние, как тогда, в доме Миочина Экуна.
— Я позволил себе осмотреть изваяния, не привлекая внимания солдат. Нижняя часть, в десять раз превышающая рост человека, гладкая, как доска, поэтому нужно придумать, как подняться над ней. На самих статуях есть трещины и места с отколовшейся породой. По ним можно долезть до одного из нижних отверстий. Все должно быть сделано тайно, стражников необходимо убрать без единого звука. Если все пройдет по плану, мы выберемся на равнины внутри укреплений Хадзивары, — закончил объяснение Суйюн и поклонился.
Генералы переглянулись и молча избрали старшего из них, Ходзё Масакаду, выразителем общего мнения.
— Ваша светлость, план, безусловно, очень дерзкий, и его обязательно стоит обдумать, но в нем есть слабое место. Взбираться на скалу придется в полной темноте, а это почти — если не сказать абсолютно — немыслимо. Если тех, кто полезет, заметят, все наши дальнейшие расчеты пойдут прахом — стражники Хадзивары не позволят застать их врасплох дважды. В нашем плане не должно быть слабых звеньев. Кроме того, остается вопрос исполнения: кто из нас умеет подниматься по скалам, да еще таким крутым?
— Я бы взялся, генерал, — сказал Суйюн.
— И не один, брат, — проговорил Комавара. — Я бы пошел с вами.
— Брат Суйюн, князь Комавара, ваша отвага достойна похвалы, и в ней никто не сомневается, однако неудача грозит гибелью не только вам.
На лицах генералов Сёнто ясно читал неприязнь к его новому духовному наставнику. Они боятся выглядеть хуже, чем этот мальчик-мужчина. Нет, так не пойдет.
Сёнто обернулся к монаху:
— Вы сумеете взобраться на скалу, брат?
Ответ инициата прозвучал тихо, всем пришлось напрячь слух.
— Меня обучали ботаисты.
— Да, — кивнул Сёнто. — Я видел.
Он снова повернулся к генералам и отрывисто произнес:
— Мы должны сделать так, чтобы войско Хадзивары покинуло укрепления, а потом обнаружило отряд Сёнто у себя за спиной. Нам потребуется содействие клана Бутто — не сомневаюсь, этого мы добьемся. Самое главное, надо найти способ покинуть ущелье Дендзи. — Сёнто резко встал, и стражник поспешил подать ему меч. — Ваши альтернативы предложению брата Суйюна я выслушаю, когда вернусь.
Сёдзи за князем закрылись, и в каюте опять повисла тишина. Светильники мерно покачивались. Волны ударялись о борт барки.

20

Замок Бутто Дзёды стоял на холме и выходил на западные склоны ущелья Дендзи. Совсем не случайно такое расположение обеспечивало полный обзор территории Хадзивары. Укрепления вокруг замка были невероятно прочными и надежными, не забыли архитекторы Бутто и об эстетической красоте построек. Заборы и дозорные башни были сделаны из лучших пород местного дерева и отличались плавностью линий эпохи Мори.
Каму в сопровождении двух солдат Бутто по ступеням поднялся в высокую башню. Его встрече с Бутто Дзёдой, младшим сыном князя Бутто Таги, предшествовали длительные переговоры, так как управляющий Сёнто настаивал на том, чтобы она прошла в строгой секретности, подальше от любопытных глаз и ушей старшего брата Дзёды.
На приготовления ушел целый день, и Каму знал, что больше не может терять время. Он закинет наживку, а Бутто должен немедленно ее заглотить. Внешне Каму сохранял спокойствие, присущее воину, повидавшему немало битв, но на самом деле его безмятежность не была настоящей. От этой встречи зависело многое, а точнее — все.
Наверху лестницы по бокам ширмы стояли два стражника. На створках ширмы была изображена армия Бутто, торжествующая победу над неприятелем. Стражники согнулись в низком поклоне, выказывая уважение посланнику великого князя Сёнто Мотору и одновременно приветствуя славного воина Тенге Каму.
Сёдзи разошлись в стороны, и глазам Каму предстал князь Бутто Дзёда. Он сидел на возвышении в дальнем конце зала для аудиенций, не очень большого по размерам. Войдя в зал, Каму опустился на колени и почтительно поклонился. Князь кивнул, и Каму опять подивился его юношеской внешности. Даже князь Комавара выглядел старше этого молокососа. Впрочем, Бутто Дзёду не следовало недооценивать. Три года он вел войну против Дома Хадзивары, во главе которого стоял человек в два раза старше его.

Предыдущая страница 11 Следующая страница


Брат Посвященный 12

— Счастлив снова видеть вас так скоро, Каму-сум. Я с нетерпением ожидал нашей личной встречи. Позвольте спросить, как чувствует себя князь Сёнто? Ему уже лучше?
— Благодарю вас за любезные слова — от себя лично и от имени всего Дома. Князь Сёнто быстро поправляется и весьма сожалеет, что не смог встретиться с вами сам. Он очень хотел нанести визит своему старому другу, вашему почтенному отцу. Могу ли я узнать, как его здоровье?
— Князю Бутто будет приятно ваше внимание. Силы к нему возвращаются, и мы надеемся, что скоро он опять займет место главы совета, которое перешло ко мне по просьбе отца до его выздоровления.
Обмен любезностями продолжался довольно долго, пока хозяин не счел уместным перейти к делам,
— Насколько я понял, князь Сёнто поручил вам что-то сообщить моему отцу. Если так, я буду счастлив передать ему ваши слова.
— Вы очень проницательны, князь Бутто, мой господин желал бы испросить совета в одном крайне деликатном вопросе.
— Мы к вашим услугам, Каму-сум, хотя мне и трудно представить, что князь Сёнто, известный своей мудростью, нуждается в наших скромных советах. Прошу вас, продолжайте.
— Как я уже упомянул, вопрос очень деликатный, и если бы не его чрезвычайная важность, князь Сёнто не стал бы вас беспокоить. — Каму замолчал, как будто испытывал страшную неловкость. — Дело, в котором моему господину необходим ваш совет, касается его отношений с вашим ближайшим соседом, Домом Хадзивары.
— Вот как, — кивнул головой молодой Бутто, одновременно выказывая удивление и готовность выслушать собеседника.
— Не знаю, как лучше изложить вам ситуацию, князь Бутто. Я не хотел бы, чтобы мои слова бросили тень на клан, с которым вы тесно связаны уже много веков.
— Я понимаю ваше затруднение, Каму-сум, но мы дружны и с кланом Сёнто. Вы можете говорить... как в своих собственных стенах.
В знак благодарности Каму поклонился.
— Я счастлив, что вы считаете Сёнто своими друзьями, ибо мой князь испытывает те же чувства к роду Бутто. — Каму тепло улыбнулся сидящему перед ним юноше. Он умен, подумал старый воин. Мальчишке едва сравнялось восемнадцать, а как он говорит! Через десять лет он обретет силу, с которой придется считаться всем. — За короткое время пребывания здесь нам стало ясно, что Хадзивара присвоили себе полномочия, которые находятся в исключительном ведении нашего высокочтимого императора. Вы и сами прекрасно знаете, князь Бутто, что ради своей выгоды Хадзивара взяли под контроль движение судов на императорском водном пути. Будучи представителем императорской власти, князь Сёнто крайне встревожен сложившимся положением.
Молодой князь с озабоченным видом кивнул.
— По этой самой причине между Домами Бутто и Хадзивары существует давнее разногласие. Скажу вам как другу: мы видим лишь последнее проявление в долгой череде подобных действий Хадзивары.
— Ах, князь Бутто, значит, вы разделяете беспокойство князя Сёнто?
— Я не смею говорить от имени моего почтенного отца, но позволю себе заметить, что своим поведением Хадзивара просто оскорбляют многие Дома в провинции, для которых верность императору важнее собственной корысти.
— А что думает наместник?
Бутто Дзёда громко расхохотался.
— Прошу прощения, Каму-сум. Как вам, несомненно, известно, наместник императора в Итце приходится князю Хадзиваре зятем, и для него интересы отца его жены превыше всего. — В тоне Бутто послышались нотки горечи.
— Я бы не посмел высказаться где-нибудь в другом месте, однако, по-моему, князь Бутто, император не уделяет особого внимания вашим трудностям в Итце.
Молодой князь кивнул.
— Похоже, проблему придется решать представителю императорской власти, причем очень скоро. — Произнося эти слова, Каму внимательно следил за выражением лица Бутто.
Юный князь сохранял бесстрастие.
— Как это, Каму-сум?
«Он клюнул, — подумал старик, — но вот хватит ли у него смелости?»
— Кое-кто в военном совете князя Сёнто считает, что своими действиями Хадзивара попирают законы империи, и посему их следует наказать. Так как наместник императора в Итце нарушил свой долг и позволил семье жены пренебречь эдиктами, регулирующими движение по императорским водным путям, необходимо, чтобы кто-то другой восстановил закон.
— Вы правы, Каму-сум, однако наместник олицетворяет в провинции власть Сына Неба, и вызов наместнику означает вызов императору.
— Верно, князь Бутто, но вступать в конфликт с наместником нет нужды. Надлежащим образом выполнить его обязанности — вот что я предлагаю. По моему мнению, эту миссию должен взять на себя другой представитель трона. Тогда у Сына Неба не возникнет сомнений, что это всего лишь борьба двух соперничающих кланов.
— Безусловно, ваши предложения заинтересуют моего отца, но прежде чем передать их князю Бутто, я бы очень хотел узнать, кто из императорских представителей рискнет пойти на этот шаг. Единственный, кто обладает такими полномочиями в Итце, это князь Сёнто, но не его ли флотилию задержал в ущелье Дендзи тот самый клан, о котором идет речь?
— Князь Сёнто — наместник его императорского величества и обладает полной свободой перемещений.
— По-видимому, я что-то недопонял. У меня сложилось впечатление, что Хадзивара... чинят препятствия князю Сёнто в его продвижении на север.
Каму подпер руками подбородок, тщательно продумывая ответ.
— «Чинят препятствия» — весьма точное выражение, князь Бутто, но благодаря своей изобретательности мой господин нашел выход из данного затруднения.
— Искренне рад слышать это. Скоро ли князь продолжит свой путь?
— Не раньше чем разберется со сложившейся ситуацией.
— Могу ли я узнать, каким образом князь Сёнто собирается осуществить свое намерение? Я живу вблизи ущелья Дендзи всю мою жизнь и, признаюсь, не знаю, как это можно сделать.
Каму сложил руки на коленях.
— Говорят, если разлучить двух влюбленных, они преодолеют любые трудности, чтобы воссоединиться. Точно таков мой господин — для него нет ничего невозможного.
На лице юного князя промелькнула озорная улыбка.
— Род Бутто счастлив иметь такого друга. Мой отец — верноподданный императора, и он всегда готов поддержать законную власть. Есть ли у вас какое-то конкретное поручение, которое я могу обсудить с отцом?
— Вы очень любезны, князь Бутто. Вы и в самом деле можете сослужить Сыну Неба хорошую службу...

21

Паланкин, в котором ехал Ходзё Масакада, когда-то принадлежал Чакао Иссе, знаменитому генералу династии Доно. Чакао Исса был предком Дома Хадзивары, и, предоставив посланнику Сёнто этот паланкин, клан Хадзивары оказал ему огромную честь.
Ходзё Масакада сожалел, что славный род Иссы соединился с родом Хадзивары и в конце концов медленно угас. Генерал окинул взглядом стражников Хадзивары в зеленой форме: что еще сказать — не то солдаты, не то переодетые крестьяне. «Всего лишь мелкотравчатый род из маленькой провинции, — напомнил себе Ходзё, — и он почти ничем не отличается от других подобных кланов, хотя не следует забывать, что в данный момент мы находимся в его власти».
Процессия двигалась вперед по узкой аллее, обрамленной длинными рядами персиковых деревьев. Тени от почти голых, искривленных ветвей ложились на белый гравий, отчего казалось, что носильщики пробираются через темные и густые заросли.
За паланкином генерала Ходзё следовали тридцать стражников Дома Сёнто в синей форме и при полном вооружении. Эскорт для столь важного случая выглядел весьма скромно, однако производимое впечатление было просчитано заранее: Сёнто словно признавал стесненные обстоятельства, в которых находился.
В конце аллеи показались массивные гранитные стены, похожие на те, что защищали крепость в ущелье. По мере приближения генерал разглядел обычный для открытой местности замок, хорошо укрепленный и окруженный широким рвом, причем было видно, что ров с водой предназначен не только для украшения. В отличие от других построек сходного типа попасть в замок Хадзивары можно было только по подъемному мосту. Тот факт, что князь, живущий в неделе пути от столицы, испытывал необходимость в серьезных укреплениях, красноречиво свидетельствовал о положении в стране.
Два ряда стражников Дома Хадзивары по обеим сторонам деревянного моста опустились на колени и приветствовали процессию низким поклоном. Генералу не терпелось узнать, соответствует ли прочитанное им описание князя Хадзивары Хариты образу человека, с которым он вот-вот встретится. Шпионы Сёнто ошибались редко, однако Ходзё предпочитал полагаться на свои собственные суждения.
Управляющий Хадзивары принял посланника Сёнто крайне официально.
— Генерал Ходзё, мой господин рад приветствовать вас в своем доме. Род Хадзивара счастлив встрече с вами. Не желаете ли принять ванну перед аудиенцией?
Аудиенцией? Ходзё не поверил своим ушам. Видимо, этот провинциальный князь решил, что сидит на троне!
— Я счастлив гостить у вашего господина. Путь был коротким, и я не хочу задерживать князя. Если можно, я бы увиделся с ним прямо сейчас.
Управляющий поклонился и повел генерала Ходзё по широким каменным ступеням через ворота. Сад, в который они вошли, относился к средней эпохе ботаистского искусства — он отличался скудной зеленью, обилием разровненных дорожек из белого гравия и аккуратно уложенными там и тут кучками камней. Такой сад идеально подходил для медитаций. Позади сосны, над формой которой постарался садовник, стоял маленький летний домик. Пока процессия обходила его кругом, генерал Ходзё разглядел внутри крупную фигуру князя Хадзивары. Генерал поклонился, и в ответ князь учтиво кивнул.
Итак, начинается, подумал Ходзё Масакада и вошел в домик.
Сидевший перед ним князь встретил примерно тридцать пять весен, но лицо его было изборождено морщинами, как у старца. Казалось, что его руки также принадлежат человеку более старшего возраста — большие, загорелые и обветренные руки бывалого воина. Резкий контраст внешности князя составляла его одежда: он был облачен в наимоднейшее кимоно замысловатого покроя, которое, по мнению генерала Ходзё, на широченных плечах Хадзивары сидело просто нелепо.
Низким грудным голосом князь приветствовал гостя и осведомился о здоровье князя Сёнто. За чаем воины побеседовали о теплой не по сезону погоде и прелестях охоты в Итце. После того как чай закончился, а охотничьи истории иссякли, князь Хадзивара произнес:
— С нетерпением жду, когда князь Сёнто поправится и я смогу встретиться с ним. Разумеется, ему ни в коем случае не следует отправляться в дорогу до полного выздоровления.
— Мой господин поручил мне поговорить именно об этом, ваша светлость. Он хочет продолжить путь как можно скорее. Он не вправе пренебрегать своим долгом перед императором.
— Нельзя, чтобы чувство долга ставило под угрозу здоровье князя Сёнто. Для жителей Сэй будет лучше, если новый наместник приедет к ним в добром здравии. Думаю, Сын Неба со мной согласится. Давайте оставим эту тему.
Генерал спрятал улыбку и подумал: «Да, мой друг, тебе нечем нас удивить».
— Не сомневаюсь, ваша забота будет приятна моему сюзерену. Он, в свою очередь, обеспокоен вашим собственным положением, князь Хадзивара.
Князь изумленно вздернул брови.
— Простите, генерал, моим положением?
— Военным положением, ваша светлость. Пока что ваши усилия ни к чему не привели. Ситуация зашла в тупик, — осторожно сказал Ходзё.
— Князь Сёнто лишь недавно прибыл в Итцу и поэтому недостаточно хорошо представляет себе расклад, — ответил князь, пытаясь сохранить достоинство.
Генерал тут же притворился, что искренне сожалеет о своих словах.
— Я убежден, что так оно и есть, ваша светлость. Никогда нельзя верить дворцовым сплетням. Наверняка в столице просто не понимают истинного положения дел.
— Мои дела обсуждают в столице? — немедленно вспыхнул князь.
— Простите, что упомянул об этом, ваша светлость. Это всего лишь слухи, которые ходят среди бездельников-придворных, императорских чиновников, — Ходзё Масакада сделал паузу, — да министров с генералами.
Глаза князя расширились.
— И что же они говорят, генерал Ходзё?
— Простите меня, ваша светлость, я ни на секунду не допускаю, что это правда, но... в столице поговаривают, что вас ожидает скорое поражение от безусого юнца.
— Что?! — Князь резко подался вперед, сметая со столика чашки. — Кто посмел сказать такое?! Кто?
Расстроенно качая головой, генерал поспешил поднять с пола предметы чайного сервиза.
— Ваша светлость, прошу вас, не обращайте внимания. Невоспитанные императорские стражники и понятия не имеют о том, что происходит в провинциях.
Князь в ярости хлопнул кулаком по столу.
— Стражники! Да как они смеют говорить такое обо мне!
По указанию Сёнто генерал внимательно следил за Хадзиварой, подмечая малейшие детали его поведения. На упоминание стражников князь среагировал именно так, как предсказывал Сёнто. Интересно.
— Ситуация самая унизительная, князь Хадзивара. Моего господина она оскорбляет так же, как и вас, причем оскорбляет настолько сильно, что он предлагает вам предпринять некоторые действия, которые в корне изменят ваше положение.
Хадзивара выпрямился и разгладил кимоно.
— Я не нуждаюсь в помощи князя Сёнто, — холодно произнес он, и только потом до него дошли слова Ходзё. — Что значит «изменят мое положение»?
— Я могу и ошибаться, ваша светлость, но разве Бутто не возвели на ваших исконных землях свою крепость и разве не прошло с тех пор уже несколько лет? Ваши наступательные действия не привели к успеху — разумеется, временно. Как солдат я понимаю разницу между видимостью и реальным положением, но остальные, кто не так хорошо разбирается в военном искусстве... — Генерал взмахнул рукой. — Князь Сёнто лишь хочет посильно помочь вам и поставить на место зарвавшихся Бутто. Наместник его императорского величества заслужил более достойный прием, чем тот, который они оказали ему у своих шлюзов! Что за унижение — иметь дела с Домом, во главе которого стоит мальчишка.
Хадзивара презрительно фыркнул.
— Это долго не продлится. Дом Хадзивара одержит победу!
— Нисколько не сомневаюсь, ваша светлость. Сведения, которые князь Сёнто рассчитывал передать вам, скорее всего не повлияют на исход событий, — пожал плечами генерал.
— Мне не хочется обижать великого князя, — горячо воскликнул Хадзивара, — и если он счел нужным передать с вами свой добрый совет, я обязательно к нему прислушаюсь.
Ходзё умолк и погрузился в задумчивость.
— Это больше, чем добрый совет, князь Хадзивара. Острый ум князя Сёнто может вам очень пригодиться.
Хадзивара весь превратился во внимание.
— О да. Сёнто славятся своей мудростью. Я буду счастлив выслушать мнение князя Сёнто Мотору.
Генерал рассеянно смахнул со стола капельку чая.
— Если вам станет известен день, когда Бутто Дзёда поедет осматривать свои оборонительные линии, расположенные перед вашими фортификациями на территории Бутто, сочтете ли вы такую информацию полезной?
— Безусловно. Вы знаете, когда это произойдет?
— Узнаем, князь Хадзивара, узнаем. — Генерал пристально посмотрел на собеседника.
— Понимаю.
Оба помолчали, надеясь, что первым заговорит другой. Наконец генерал Ходзё Масакада нарушил тишину.
— Мне кажется, вам стоит обдумать, насколько полезна подобная информация, ваша светлость, — с улыбкой произнес генерал и откинулся назад. В следующее мгновение он начал осматриваться по сторонам, будто искал своего телохранителя.
— Информация также будет включать данные о численности войска Бутто и точное число его личных охранников?
— Само собой.
— Гм... — Хадзивара погрузился в задумчивость.
Ходзё прервал его размышления.
— Это ведь очень ценные сведения, не так ли? — с легким нажимом сказал он.
— Возможно, генерал, возможно.
— Кое-кто не пожалел бы денег за них.
Князь словно встряхнулся.
— Да, если бы сведения подтвердились.
— Надеюсь, информация, исходящая от князя Сёнто, не вызовет у вас подозрений?
— Конечно, нет. Но за время между ее получением и началом действий многое может измениться.
— А, вот вы о чем. Тогда для обеих сторон наилучшим выходом будут взаимные гарантии, которые исключат всякие недоразумения.
— Что вы имеете в виду, генерал?
— Половину нашего флота вы пропустите через шлюзы по получении сведений, а вторая половина пройдет через них после захвата Бутто Дзёды, если только он не сбежит по недосмотру ваших солдат.
— Ясно. — Князь потер лоб. — Для пущей уверенности князь Сёнто не должен покидать ущелье Дендзи до тех пор, пока с Бутто Дзёдой не будет покончено.
— С самого начала так и предполагалось. Отряд князя, естественно, останется вместе с ним.
— Естественно.
— За исключением тех солдат, которые пойдут с вами в бой против Бутто и выступят в роли вашей личной охраны.
Князь изумленно уставился на Ходзё Масакаду.
— Это невозможно, генерал! У меня есть собственные телохранители, я никуда не выхожу без них.
Генерал Ходзё сложил ладони и кончиками пальцев коснулся подбородка.
— Я вижу, вы колеблетесь, князь Хадзивара, но все же советую вам подумать над нашим предложением. Для вас оно может обернуться большой выгодой. При дворе ваше имя снова станут произносить с должным уважением, а вы избавитесь от старой занозы. Поговорите с советниками, с членами вашей семьи. Только не затягивайте с решением, князь, иначе шанс будет упущен. — Генерал выразительно развел руками — пустыми руками — перед Хадзиварой.

22

Ночь, когда в небе только что взошла новая луна, выдалась неблагоприятной. Холодный ветер, предвестник зимы, задувал в ущелье Дендзи с севера. Суйюн крепко держался за снасти джонки и не обращал на яростные порывы ветра никакого внимания. Веревки впивались ему в кожу, несмотря на полоски ткани, которыми он обмотал руки и ноги.
Лодка качалась в темноте, и ветра, дующие из-за высоких гранитных скал, швыряли ее на волнах, как игрушку. Где-то поблизости, скрытые ночным мраком, стояли утесы, и слепая сила несла джонку прямо на них. Дозорные на носу лодки встревоженно перешептывались, но их голоса тонули во тьме. Хорошо хоть, что голос Бога Ветра заглушает все звуки, и стражники Хадзивары ничего не услышат.
Джонку подбросило на волнах, и Суйюн еще крепче ухватился за тросы. Внизу, в сплошной черноте, ждал князь Комавара, который, конечно, испытывал те же трудности и те же опасения. Дождь, думал Суйюн, пойдет ли дождь? Единственное, что полностью разрушит их планы и из-за чего князь Сёнто останется в западне, устроенной двумя враждующими кланами. Очередной порыв ледяного ветра, казалось, обрушился на судно прямо сверху. Лодка задрожала, как осенний лист, потом вихрь взмыл над мачтами и исчез в вышине.
Суйюн вгляделся в ночь, надеясь, что глаза его не обманывают. Там впереди, по правому борту, что-то мелькнуло — или ему лишь померещилось? Ветер протяжно завывал в скалах, будто злой дух, стенающий над головой. Этот звук... Должно быть, они подошли уже близко. Да! Монах вытянул ногу и нащупал ею холодную ладонь Комавары. Молодой князь понял его знак; Суйюн почувствовал, как северянин поднялся на одну ступеньку вверх.
Монах вспомнил, какое недоверие вызывал его план у генералов Сёнто, и засомневался, не совершил ли глупость, предложив свою идею. Каменные стены становились все ближе, хотя судить об этом в темноте было трудно — черные скалы высились на черном фоне.
Инициат начал осторожно взбираться по веревочной лестнице, стараясь не разжимать рук. С каждой перекладиной качка ощущалась все сильнее. Суйюн знал, что на самом верху мачта будет описывать в воздухе резкие дуги. Судно легло на левый борт, и у матросов появилась надежда, что лодка мягко подплывет к скале, а не налетит на нее с размаха. Парные весла несли джонку вперед, а скрип парусов наконец-то прекратился. Почувствовав, что Комавара остановился у него под ногами, Суйюн поднялся еще немного. Князь силен, думал монах, но у него нет такой подготовки, как у ботаистов. В детстве его не заставляли лазать по утесам, чтобы научиться подавлять страх и концентрировать волю.
Теперь уже ошибки быть не могло: скалы находились совсем близко, хотя точное расстояние по-прежнему оставалось неопределенным. Суйюн поднял голову и начал всматриваться в темноту, пытаясь разглядеть контуры огромного изваяния. Осматривая статую Любовников днем, он заметил, что у подножия рельефа есть что-то вроде выступа. Начинать подъем ему и Комаваре придется именно оттуда. В темноте Суйюн ощущал присутствие матросов, готовых выполнить его приказания.
Налетевший порыв ветра чуть ослабил колебания судна, и Суйюн использовал драгоценные секунды, чтобы взобраться на верх мачты. Теперь он был высоко над волнами — расстояние до воды по меньшей мере в десять раз превышало человеческий рост, и качка была ужасной. Обхватив мачту руками, Суйюн прижался к ней; дерево холодило кожу его лица. Все это время монах ожидал, что шквал принесет с собой капли дождя.
Теперь они находились параллельно скале. Рулевой — лучший во флоте Сёнто — подвел джонку еще немного поближе. Волны на озере были не сильными, однако ветры, дующие со всех сторон, сводили на нет попытки привести судно в равновесие.
Суйюн вглядывался во мрак: где-то здесь должен быть выступ.
— Планширь уже почти скребет о камень, брат, — снизу, из темноты донесся шепот Комавары, заглушаемый ветром.
Пора, решил Суйюн. Словно прочитав его мысли, матросы начали травить канаты, закрепленные на топе мачты. Перекладина мачты, прочно удерживаемая вантами, накренилась к скале. «Должно получиться, если только нас не выбросит на камни», — подумал Суйюн.
Он оперся ногой о мачту и повернулся лицом туда, где, по его расчетам, были скалы. Затем еще раз поднял руку и потрогал скрученную в кольцо веревку, проверяя, не зацепится ли она обо что-нибудь во время его прыжка.
Утесы по-прежнему стояли сплошной стеной. Из-за качки мачту опять наклонило к скале, и Суйюн покрепче схватился за мачту, ожидая резкого толчка, но на этот раз его не последовало.
Вот! Инициату показалось, что очертания скалы изменились. Суйюн заметил какой-то изгиб, какое-то серое пятно. Это не могло быть ничем иным, кроме статуи, — отвесную стену скалы нарушал лишь рельеф изваяния. Суйюн определил, что выступ должен располагаться прямо под ним, и приготовился прыгать. Он использовал все свои навыки, полученные в монастыре, восприятие обострилось до предела. Он знал, что должен доверять себе, потому что его ждет прыжок в никуда. Юный монах взял под контроль свое дыхание, растягивая время, и ощутил, как движение лодки стало более плавным. Мачта начала крениться к скале, и Суйюн полностью сконцентрировался на траектории прыжка. «На долю секунды мачта остановится, — думал он, — и в это мгновение я должен прыгнуть, а если я не успею, она пойдет обратно, и я не долечу».
Рассекая воздух, огромная мачта наклонялась все сильнее к гранитной стене, а потом на миг замерла. Сжавшись в комок, словно подброшенный ребенком котенок, Суйюн прыгнул.
Ладони и ступни ударились об осколки камней на выступе, и плечом вперед его швырнуло в сторону движения лодки. Вой ветра и рев волн заглушали все другие звуки. Суйюн пробирался на ощупь, выставив перед собой руки. Он возблагодарил Ботахару за то, что выступ действительно оказался широким — его ширина примерно равнялась размаху плеч взрослого мужчины. Края его, однако, были неровными и изрезанными, а поверхность поросла мхом и была завалена обломками камней. Суйюн пробирался вперед так быстро, как только мог. Но куда делся Комавара?
Внезапно Суйюном овладело предчувствие беды. Он лег на выступе и услышал над головой глухой удар тела о скалу. Отчаянным усилием инициат дотянулся до падающей во тьму фигуры и поймал Комавару за кимоно. Почти полностью свесившись над обрывом, молодой князь болтался над темными водами, даже не пытаясь влезть обратно.
Оглушен, понял монах и почувствовал, как вслед за князем сползает вниз под тяжестью его веса. Суйюн пошарил ладонью по шероховатой каменной стене, отыскивая точку опоры. Пальцы ухватились за ствол какого-то чахлого кустарника, и Суйюн принялся тянуть на себя обмякшее тело молодого воина. Только бы куст выдержал, молился про себя Суйюн. Комавара дернулся, желая высвободиться, но потом пришел в себя, рукой обхватил монаха за шею и сделал слабую попытку подтянуться. Кора начала отслаиваться от ствола кустарника, как старая кожа линяющей змеи, и Суйюн вцепился в него еще крепче, чтобы не допустить разрыва. С помощью Суйюна Комавара медленно перелез через край и, навалившись всем телом на монаха, долго лежал, жадно хватая ртом воздух.
— Вы ранены, князь? — спросил Суйюн.
— Нет... не знаю... Я... — Комавара помотал головой и пошевелил левой рукой. — Со мной все в порядке, брат. — Он перелез через Суйюна и сел, прислонившись спиной к утесу. Меч князя, привязанный к спине, впился в его мышцы.
— Надо идти дальше, — сказал Комавара. Суйюн тоже сел. Он боялся, что князь скрывает от него правду о своих ранах, хотя и понимал, что тот поступает правильно. Над их головами снова загудел ветер, и в течение некоторого времени они даже не пытались разговаривать или двигаться. Когда ветер стих, Суйюн поднялся и провел руками по каменной стене.
— Нужно определить, где мы находимся, — шепнул он. Перемещаясь влево и проверяя прочность выступа под ногами, Суйюн ощупывал отвесную скалу. Комавара следовал за ним, но в полный рост не вставал и предпочитал держаться поближе к стене.
Вскоре на пути Суйюна обозначилась выпуклость гранитного рельефа, которая заметно уменьшала ширину выступа. Ступня Возлюбленной Ботахары, определил монах. Значит, они еще не добрались до трещин в отвесной скале, которые, как надеялся Суйюн, послужат им ступеньками.
Инициат попробовал обхватить руками гладкую выпуклость. Нет, слишком широка. Здесь, на скале, он постепенно начал представлять истинные размеры статуи. Ступня была величиной в три человеческих роста, и все остальное имело соответствующие пропорции.
Суйюн опустился на колени, рискованно высунулся над кручей и обследовал сужающийся выступ, проверив прочность камня и смахнув с него мусор. Именно в этот момент коварный Бог Ветра внезапно атаковал балансирующего на краю монаха. Опорная рука Суйюна соскользнула с выступа, он уже начал падать в бездну, но тут почувствовал, что его тянут за пояс, и в следующее мгновение уже был в безопасности. Голос над его ухом произнес:
— Я вернул долг, брат.
Комавара отпустил Суйюна. Монах через голову перебросил веревку своему товарищу, а потом обвязал ее конец вокруг пояса. Теперь, ощупывая рукой утес, он ощущал, как натянута веревка в руках Комавары.
Выступ стал очень узким — не шире длины ладони. Суйюн вернулся назад и прижался к скале, пережидая новый порыв ветра.
— У нас нет времени на сомнения, брат. В воздухе пахнет дождем, — поторопил молодой князь.
Суйюн кивнул в темноте.
— Если я поскользнусь, вам незачем падать вместе со мной. Лучше отпустите веревку.
— Я понял, — отозвался Комавара.
Суйюн вновь выпрямился в полный рост и подвинулся к сужающемуся участку выступа. На секунду он замер, чтобы глубже ощутить течение ши.
Шквал ветра ударил в скалу, но теперь у Суйюна было достаточно времени, чтобы противостоять ему. До монаха долетел слабый, словно со дна ямы, голос князя:
— Готов, брат?
— Да, — ответил Суйюн и шагнул на узкий край. Каменная стена, за которую он держался, была совершенно гладкой.
Инициат медленно пробирался вдоль карниза, перед каждым шагом пробуя камень на прочность. Он двигался лицом к скале, стараясь удерживать тело в равновесии. Гулким эхом докатывался шум волн, напоминая о том, что скрыто во мраке бездны.
Суйюн добрался до самой широкой части гигантской ступни, где выступ исчезал совсем, и остановился, чтобы перевести дух. Молодой монах вытянул левую руку и начал ощупывать камень, выискивая хотя бы малейшую выщербину в граните. Ничего. Было слышно, как позади нетерпеливо переминается Комавара. «Я не должен бояться», — приказал себе инициат. Он вытянулся насколько мог и нашарил едва заметную кромку — пусть шириной всего в полногтя, но все же кромку. Собравшись с силами, он осторожно наступил на нее ногой. Камень не осыпался. Суйюн рискнул нажать посильнее. «Хорошо, — подумал монах, — выдержит». Юноша потянул на себя веревку, сделав таким образом небольшой запас, и шагнул в пустоту. Его левая нога заскребла по гладкому камню, отчаянно ища точку опоры. Только сейчас Суйюн понял, что пути назад нет и вернуться на выступ он не сможет!
«Я в руках Ботахары», — подумал монах, оторвал правую ступню от безопасной поверхности карниза и повис на одной руке, пытаясь перебросить ногу через рельефную выпуклость. «Дальше должен быть выступ», — сказал он себе, подняв правую руку к узенькой кромке, за которую держался левой. Места хватало только для двух пальцев, но этого было достаточно. Суйюн мысленно направил в ладони поток энергии ши и перенес тяжесть тела на два скрюченных пальца. Плавно, через сторону, он опустил левую руку к бедру, а затем вытянул ее вбок. Да! Пальцы зашли в вертикальную трещину в граните на целую фалангу. Суйюн смещался влево, пока не нашарил под ногой ровную поверхность, а затем одним быстрым движением передвинулся туда. Воспитанник ордена ботаистов сделал это без всякого усилия; его дыхание по-прежнему оставалось ровным.
— Хвала моим наставникам, — прошептал он и принялся на ощупь обследовать скалу.
Суйюн провел пальцами вдоль трещины и обнаружил, что вверху она образует щель в скальной породе. Монах просунул конец веревки в это естественное углубление и начал запихивать в него провисающую часть веревки, после чего два раза коротко дернул за нее, подавая сигнал Комаваре. Ему было не объяснить князю, каким образом перебраться через огромную ступню изваяния, но при таком положении веревки он наверняка сможет удержать своего спутника, даже если тот оступится и упадет.
Глядя на подрагивающую веревку, монах пытался определить передвижения Комавары. Веревка чуть ослабла, и Суйюн натянул ее, обернув излишек вокруг пояса. Когда провис следующий отрезок веревки, снова натянул. «Сейчас он подойдет к концу карниза», — подумал Суйюн. Веревка замерла. Монах удерживал легкий натяг, читая путь Комавары, как будто их соединяла не веревка', а живой нерв. «Он не знает, как идти дальше», — сообразил Суйюн и немного подождал в надежде, что Комавара догадается протянуть руку или оттолкнуться; увы, веревка оставалась неподвижной. Дальнейшее промедление приведет к тому, что князь устанет, дрогнет и лишится самообладания.
Прошло еще несколько мгновений, и Суйюн решил, что больше ждать нельзя. Медленно, прилагая значительное усилие, он начал тянуть веревку. Комавару потащит вверх и влево, думал монах. Поймет ли он, в чем дело?
Ветер не прекращал своих пронзительных завываний, взметал клубы пыли с выступа и трепал одежды монаха, будто плохо поставленный парус. Веревка оставалась в прежнем положении — Комавара не двигался с места. Внезапно Суйюн почувствовал резкий рывок, за ним второй. Монах ответил на сигнал тем же. Он напрягся и ощутил, как веревка впивается в его мышцы под тяжестью возросшего веса. Последовал еще один рывок, и до Суйюна дошло, что князь не нашел трещины в скале, а для продвижения использовал веревку, просто хватаясь за нее то одной, то другой рукой. Инициат покрепче обернул вокруг пояса жесткие волокна веревки и стал ждать. Через секунду Комавара мягко перепрыгнул на каменный карниз. Его хриплое дыхание было слышно даже сквозь вой ветра.
Страх, понял Суйюн. Инициат успел почувствовать в воздухе этот острый запах, прежде чем он растворился в ночной тьме.
— Вы можете передвигаться, князь? — спросил монах.
Комавара попытался взять себя в руки.
— Да... Не волнуйтесь. Мы должны идти дальше. — Комавара встал на колени и принялся сворачивать веревку. Немного погодя Суйюн потянул князя за рукав и повел его за собой.
Поверхность выступа на протяжении нескольких шагов не менялась. Потом они обнаружили, что некоторые камни у края карниза шатаются; силы природы — солнце, лед и ветер — отсекли их от скальной глыбы. Суйюн качнул первый камень и решил, что он выдержит. Остальные были почти такими же прочными; вниз ссыпалось лишь несколько обломков, и еще пара камней была готова отколоться. Оба скалолаза осторожно перебрались через разбитый участок, сознавая, что даже свист ветра не заглушит звука падающих камней.
Они снова подошли к месту, где камень выдавался над гладкой стеной утеса, хотя и не так значительно, как в первый раз. Бедро Возлюбленной Ботахары, подумал Суйюн, и образ сплетенных тел словно в насмешку встал перед его глазами. Монах ощупал скалу и нашарил несколько продольных трещин, которые поднимались вверх по рельефу.
На волнах темного озера мерцали и покачивались огоньки лодок Сёнто. Отсюда они казались такими далекими, такими крошечными. «Сёнто — великий генерал, — подумал Суйюн, — и все возможное для прорыва сделано. Надо надеяться, что не подведут и остальные. Успех плана зависел от стольких обстоятельств, от стольких разных людей...»
Добравшись до нужной точки, инициат отогнал все мысли. Руками он исследовал трещины так высоко, как только мог достать. Внутри они были на удивление гладкими — старыми и истертыми, но более просторными, чем ожидал Суйюн. Он просунул руку в одно из углублений и обнаружил, что оно довольно длинное, а в ширину — с целый кулак.
Ну что ж, подумал Суйюн, посмотрим, стоили чего-нибудь долгие часы дискуссий с князем Комаварой или нет. Он перевязал веревку на уровне груди и удостоверился, что Комавара развязал второй конец. На короткий миг Суйюн замер перед самым ответственным этапом и обратился к своему «я», желая убедиться в том, что обрел «спокойствие воли», как называли это его наставники.
Монах начал взбираться по отвесной круче, цепляясь замотанными в тряпки ногами и руками, преодолевая дюйм за дюймом. Длина веревки равнялась росту двадцати пяти мужчин — Суйюн не решился взять больше, опасаясь запутать ее. Вторую половину веревки такой же длины нес Комавара. Если проем, в который они должны влезть, находится выше, чем они думали, то им не удастся добросить конец веревки до лодки. Суйюн гнал прочь сомнения и, упорно карабкаясь вверх, старался сосредоточиться на изломах камня перед глазами и точном расчете каждого движения.
Ветер зло налетал на монаха — и отступал, так и не сумев оторвать его от скалы. Суйюн содрал кожу на костяшках пальцев, от постоянного трения о камень его лодыжки сочились сукровицей. Монаху чудилось, что он поднимается в иные сферы. Хотя он и не относил себя к суеверным людям, но все же не мог избавиться от ощущения, что давно поверженные Братья витают над ним, не в силах покинуть мир живых.
Вот он, вот он, наш враг, грозно рекут они. Он поднимается по бедру Возлюбленной Ботахары, будто не знает, что это страшное богохульство! Пусть же сгинет он в вечной тьме!
Утес стал чуть более пологим, и, преодолев холодное каменное бедро статуи, Суйюн остановился, чтобы передохнуть. Ему пригодилось все, чему его так долго обучали в монастыре. Энергия ши текла по рукам и ногам, и, несмотря на коварные порывы ветра, монаху удавалось сохранить идеальное равновесие.
Он достиг точки, в которой тела Любовников соединялись. Никакая выучка не могла подготовить его к тому, чтобы увидеть подобное зрелище так близко.
— Ересь, — прошептал Суйюн.
Казалось, сам камень кричал о святотатстве, и все же Суйюн отчаянно льнул к нему.
Только сейчас он осознал, что стоит на месте, и эта оплошность привела его в ужас. Мысленно он начал молиться Ботахаре, чтобы восстановить концентрацию воли. «От моего успеха зависит жизнь моего господина, — твердил себе монах, — всех его слуг и членов семьи. Княжна Нисима...» — Губы инициата сами произнесли это имя. «Я недостоин трудов своих наставников», — укорил он себя.
Юноша вновь принялся читать молитвы и полез вверх по направлению к трещине, которая проходила над бедром Просветленного Владыки. Он мысленно прикинул, какую часть веревки использовал. По его расчетам, у Комавары все еще оставалась половина веревки. Трещина внезапно стала шире и глубже, так что Суйюн смог полностью просунуть в нее руку. По мере продвижения наверх трещина продолжала расширяться, и скоро уже в излом поместилось плечо. Ветер дул в расщелину, словно в воронку, — его ледяная длань толкала Суйюна вниз, вынуждая инициата преодолевать сопротивление. Наконец после долгой борьбы пальцы монаха нащупали верх бедра статуи, и он понял, что эта поверхность имеет небольшой бортик. Он подтянулся повыше, сражаясь со скалой, которая хватала его за одежду и цепляла веревку.
Суйюн всмотрелся в темноту, силясь разглядеть, куда уходит выступ. Серый контур карниза вроде бы резко уходил вверх по диагонали, но потом растворялся в бархате ночи, и монах уже ничего не видел. Он порылся в памяти, чтобы вспомнить очертания рельефа. Спина Ботахары? Суйюн пересек статую в самом узком месте, поэтому такой вариант не исключался. Окно, в которое они собирались влезть, находилось почти прямо над ним, однако наличие выступа давало неожиданное удобство.
Уперевшись ногами в уступ, Суйюн протиснулся обратно в расщелину и начал сматывать веревку. Когда она натянулась, он дважды слегка дернул и приготовился к тому моменту, когда Комавара начнет подъем. Ветер так и не стих, а продолжал выть и биться о скалы, как обезумевший дракон.
Комавара был уже всего в нескольких футах от монаха, когда тот услышал звук его приближения. Казалось, прошла целая вечность, пока князь добрался до выступа; Суйюн не однажды почувствовал тяжесть его веса на веревке. Комавара с трудом перелез через ноги инициата и, подтянувшись, взобрался на каменный карниз. Молодой князь тяжело дышал, его мускулы дрожали от напряжения.
— Где мы? — наконец спросил он.
— Вы сидите верхом на спине Безликого Любовника, — шепнул Суйюн.
— Но что представляет собой этот выступ?
— Изгиб Его спины. Когда-то давно с помощью этого карниза статую перед праздниками украшали тканью.
— Значит, он ведет к окну?
— Вряд ли, ваша светлость. Древние монахи были слишком осторожны. Чтобы попасть на карниз, они использовали лестницы или веревки. Проем должен быть под нами и немного левее. Не знаю, какой способ быстрее и легче: лезть дальше вверх или перейти по карнизу и спуститься к окну, которое придется искать в темноте.
Комавара задумался.
— По-моему, брат, тот проем, что слева, ближе к воде, и, следовательно, подъем для солдат Сёнто будет удобнее.
Суйюн осознал, что разобраться, какой путь легче, в кромешной тьме невозможно. Он склонялся к тому, чтобы идти по карнизу: все-таки выступ был довольно прочным и лежал у них под ногами. Кроме того, лучше уж двигаться по нему, чем снова карабкаться вверх в полной темноте.
— Думаю, нам стоит обследовать выступ, князь Комавара. Я согласен с вами: место довольно низкое, и веревки, несомненно, достанут до воды.
С этими словами монах встал по другую сторону от своего спутника и двинулся вдоль карниза. Сначала он передвигался на четвереньках, потом выступ сузился, и монах пополз на животе. Ширина каменной полоски продолжала уменьшаться, и Суйюну пришлось свесить над краем руку и ногу. Он полз с закрытыми глазами, чтобы в них не попадала мельчайшая каменная пыль, клубы которой взвихрял ветер. Дважды ему приходилось преодолевать участки, где камень треснул и отвалился, но это лишь немного замедлило продвижение юного ботаиста и стало проверкой его ловкости.
Выступ внезапно закончился маленькой площадкой, подтверждая теорию Суйюна о том, что для доступа к отверстию монахи применяли веревки либо лестницы. Окровавленными пальцами монах нащупал трещину, которая шла вдоль нижней поверхности выступа, но ничего похожего на опору или зубец, вокруг которого можно было бы завязать узел.
«Князю придется спускаться самостоятельно, — подумал Суйюн. — Я не смогу спасти его, если он упадет, иначе сам соскользну с карниза». Он развязал узел веревки на груди, натянул ее и подал Комаваре условный сигнал — два коротких рывка и еще один после паузы. Через секунду веревка ослабла. Суйюн аккуратно свернул излишек и уложил веревку так, чтобы не запутаться в ней в случае падения Комавары. Дважды провисание веревки прекращалось — Комавара переползал участки с разбитым камнем, и каждый раз Суйюн еле сдерживался, чтобы не обвязать веревку вокруг пояса, но затем движение возобновлялось.
Когда Комавара добрался до площадки, они даже не решились заговорить — так сильно довлели над ними сомнения, где же находится тот самый искомый проем. Наконец князь склонился к уху Суйюна и произнес:
— Может, окно прямо под нами, брат?
Несмотря на мрак, монах чувствовал, что князь трет глаза, пытаясь избавиться от едкой пыли.
— Не знаю, — прошептал инициат. — Оно где-то рядом, примерно на три человеческих роста ниже, но левее.
Комавара перегнулся через край и пошарил по камню рукой, потом влез обратно и зашептал на ухо Суйюну:
— Скала гладкая, за нее не зацепиться. Что будем делать?
Суйюн снова ощупал трещину вдоль стены.
— Ваш меч, князь Комавара. Сделаем из него якорь. — Он взял руку молодого воина и показал ему расщелину.
— Нет, мы должны придумать другой способ! Меч принадлежал еще моему отцу! Я не могу им пожертвовать.
Суйюн положил ладонь на предплечье князя.
— У нас больше ничего нет.
Ветер бесновался вокруг утеса, заставляя скалолазов на узком карнизе прижиматься к стене. Комавара принялся медленно отстегивать от пояса свое оружие. Через несколько мгновений он снял меч и ножны и молча передал их монаху. Острием меча Суйюн потыкал в расщелину, пока не нашел самое глубокое место, после чего вогнал в него вложенный в ножны меч на длину ладони. Затем аккуратно затянул веревку вокруг меча и затолкал узел как можно дальше.
— Лучше первым пойду я, ваша светлость. В борьбе без оружия у меня есть преимущество. — Не дожидаясь ответа, Суйюн обвязался веревкой и скользнул через край утеса.
На вертикальной поверхности скалы ветер задувал еще сильнее. Суйюн уперся ногами в камень и откинулся назад, но яростный порыв швырнул его сначала в одну сторону, потом в другую. Не спеша пропуская веревку между обмотанными в тряпки ладонями, Суйюн постепенно спускался, помогая себе ногами.
Проем уже близко... В густом мраке ничего не было видно. И вдруг ветер донес запах соли, пота и масла. Монах покрутил головой, пытаясь определить источник... Есть! Да, запах исходил именно оттуда. Монах передвинулся еще левее, но его нога соскользнула, и он остановился. По мере того как он смещался в сторону относительно точки, в которой была закреплена веревка, его, словно маятник, тянуло обратно к центру. Он осилил еще два шага, однако дальше двигаться не мог. Во тьме ему померещилась какая-то полоска. Что это — отблеск света?
Неожиданно он услышал чей-то голос — если не ветер сыграл с ним шутку. Надо спуститься пониже, решил монах, и веревка заскользила в его ладонях. Вот опять! Он уже почти различал слова. Суйюн продолжал сползать по веревке, стараясь упираться ногами в гранит и забирать влево.
— Сегодня на равнине что-то неспокойно. — Голос прозвучал совсем рядом!
— Это из-за князя Сёнто. Надеюсь, он поможет нашему господину очистить землю от угонщиков скота.
— Ха! Той зимой, когда Сёнто и Хадзивара станут союзниками, зацветут сады.
— Что ж, до сегодняшнего дня и осень была необычно теплой. Может, это знамение. Ладно, извини, меня ждут дела.
Суйюн почти слышал, как собеседники раскланялись в темноте. Он понял, что должен спуститься еще немного, но сначала ему необходимо вернуться к центральной оси маятника. Если подбираться к проему так, как сейчас, его нога может соскользнуть с гладкой стены, и это обязательно насторожит охранников. Существовал лишь один верный путь к окну. Суйюн переместился вправо, оттолкнувшись как можно сильнее, и принялся ждать помощи Бога Ветра. Монах начал мысленно читать молитвы и напрягся, словно перед кулачным боем. «Что хорошо для рода Сёнто, хорошо и для моего ордена», — сказал он себе. Им владело какое-то предчувствие — нет, не страх, но опасение, что его ждет серьезная схватка. «Пусть только мне не придется убивать», — молился он. Члены братства ботаистов и прежде участвовали в битвах, убеждал себя инициат, и хотя они сражались за будущее последователей Ботахары, разницы здесь никакой нет. Князь Сёнто поддерживает ботаистскую религию вопреки воле императора и за это заслуживает безоговорочной преданности членов ордена.
Суйюн не мог предполагать, где именно стоит стражник и стоит ли он у окна вообще. Судя по погоде, солдат должен был отойти в глубь помещения, насколько позволяли его обязанности.
Чувствуя, что ветер поднимается, Суйюн собрался с духом. Когда ветер задул в полную силу, монах побежал по каменной стене, превратившись в живой маятник. Расстояние до окна он измерял по своим шагам, которые в растянутом времени казались ему невыносимо медленными. Камень под ногами был шершавым и холодным. Инерция движущегося тела нарастала, пока траектория не превратилась в широкую дугу. Здесь должна быть дверь, подумал монах, и в этот момент в темной скале появилась полоска. Суйюн схватился за острую каменную кромку и швырнул себя в проем.
Он ударился о гранитный карниз и перелетел на другую сторону окна. Звук вынимаемого из ножен меча заставил его упасть на колени. На фоне тусклого света, исходящего откуда-то изнутри, возник силуэт стражника. Монах вытянул руку, схватил стражника за кольчугу и молниеносным движением рванул его на себя. Солдат полетел вперед, его удар пришелся мимо цели, и в следующий миг он уже был в воздухе. Свист ветра заглушил крик, и стражник исчез. Снизу доносился лишь плеск волн. «Да помилует его Ботахара, — мысленно проговорил Суйюн. — И его, и меня».
Инициат пополз к коридору, откуда проникал свет. Коридор выходил в большой зал с высоким куполом потолка. Просторный зал имел все признаки караульного помещения — остатки еды, расставленное у стен оружие, столик с единственной лампой. В зале никого не было. Суйюн подошел к двери, вырезанной в задней стене, и обнаружил темную лестницу, ведущую вверх.

Предыдущая страница 12 Следующая страница


13 Шон Рассел

Веревка! Он отпустил веревку! Она исчезла в той самой тьме, в которой князь Комавара ждет его сигнала!
Суйюн побежал обратно к окну. От ветра у него заслезились глаза, и он прикрыл их сложенной козырьком ладонью. В темноте он ничего не видел. Если Комавара не получит сигнал, то не сможет принять решение, осознал монах. Князь не будет знать, свалился ли Суйюн со скалы или его схватили стражники.
Инициат вернулся в помещение и принялся искать, чем бы подцепить веревку. У стены стояло длинное копье с зазубренным острием. Суйюн взял его и взвесил в руке. С лестницы донесся шум, и монах сел на корточки, насторожив слух и приготовившись нанести удар. «Это всего лишь ветер», — подумал он через несколько секунд, подошел к окну и высунулся наружу.
Налетевший порыв ветра тотчас ослепил его. Действовать надо незамедлительно — кто знает, когда меняется стража? Когда ветер поменял направление и, по расчетам Суйюна, максимально приблизил веревку к проему, инициат с зажмуренными глазами перегнулся через край с копьем наперевес. Что-то мягкое скользнуло по древку, когда он провел копьем вдоль стены, но за крючковатое острие не зацепилось. Ветер дал монаху второй шанс, однако на этот раз веревка даже не коснулась древка. «Если копье наткнется на выступ, я пропал», — подумал Суйюн. Он заставил себя успокоиться и подождал, одновременно следя за лестницей и направлением ветра.
Бог Ветра уже в пятый раз проявлял свою благосклонность, когда веревка все-таки зацепилась за наконечник копья. Медленно, с огромным усилием, Суйюн подтащил веревку к себе, не уменьшая давления на древко, и ее конец оказался у него в руке. Суйюн схватился за нее, будто за пуповину, соединяющую с жизнью, и уже собрался подать сигнал Комаваре, но потом передумал. Он уложил копье под окном и привязал веревку к нему. В караульном зале нашел довольно большой кинжал в ножнах и прикрепил его к веревке, после чего посигналил князю и принялся ждать, зажав в руке коренной конец. Когда Комавара спустился до уровня проема, Суйюн ухватился за каменный карниз и втащил князя с опасной скалы в пещеру.
Ощутив под ногами твердый пол, молодой князь радостно хлопнул монаха по плечу.
— Я расскажу князю Сёнто о вашем мужестве, брат. Я бы ни за что не смог добраться сюда в одиночку. И мой меч... — Комавара низко поклонился. — Примите мою благодарность. — Глаза князя светились счастьем человека, который пережил страшную опасность и благополучно избежал смерти.
— Поговорим об этом позже, ваша светлость, сейчас вы должны присмотреть за дверью, пока я подам условный знак.
Лицо князя посуровело. Он кивнул и, обнажив кинжал, пошел к лестнице. Монах снял колпак с лампы и приблизился к окну. «Только бы дозорный был начеку», — мысленно пожелал он. Следя за тем, чтобы пламя не задуло порывом, Суйюн помахал лампой и принялся ждать. Огни на головном судне Сёнто погасли, как будто ветер все-таки добился своего. «А сейчас мы должны спустить веревку и во что бы то ни стало удержать пещеру».
— Они приняли сигнал, — сообщил он Комаваре.
Теперь все зависело от гребцов и солдат Сёнто.
Плеск волн и вой ветра оставались неизменными. «Мы еще не победили», — сказал себе Суйюн. Он встал у окна и приготовился тянуть веревку. Снаружи, как и прежде, стонал ветер, и его стоны можно было принять за вздохи страсти.

23

Облаченный в доспехи и шлем с забралом, князь Хадзивара пересек тесный дворик крепости. Его сопровождали шесть солдат Сёнто и такое же количество собственных телохранителей. В тусклом свете отовсюду слышалось бряцание оружия — пятьдесят солдат Сёнто готовились пойти в бой вместе с Хадзиварой. Запах и фырканье лошадей наполняли прохладный воздух; над башнями свистел пронзительный ветер, заставляя хлопать и полоскаться множество знамен.
Генерал Дома Сёнто, Ходзё Масакада, едва поспевал за гигантскими шагами князя Хадзивары.
— У нас нет лишнего времени, генерал Ходзё, ни минуты.
— Мои люди готовы, ваша светлость.
Они приблизились к каменной лестнице, по которой поднимались по двое. Наверху располагалась площадка, откуда было видно долину, однако тьма и пасмурная погода не позволяли что-либо разглядеть. Накопившаяся за сухие осенние дни пыль висела в воздухе и ела глаза.
— Проклятый ветер! — выругался Хадзивара.
— Он послужит отличной маскировкой, ваша светлость, — спокойно заметил Ходзё.
— Да, но также и отличным фоном, — возразил князь и всмотрелся в темноту, в густое облако пыли. — Итак, Бутто Дзёда, ты хочешь спрятаться под покровом ночи. — Хадзивара постучал обтянутым перчаткой кулаком по каменному парапету и повернулся к своим адъютантам. Те опустились на колени.
— Все готово, ваша светлость, — отрапортовал старший офицер.
— Тогда не будем медлить, — сказал Хадзивара и двинулся через площадку к другой лестнице.
Генерал Ходзё подскочил к нему.
— Что вы делаете, ваша светлость? Мои люди ждут нас там. — Он показал вниз, на внутренний двор.
Охранник Хадзивары встал между князем и генералом, и отовсюду засверкали обнаженные мечи. Со всех сторон из тени выросли фигуры стражников Хадзивары; солдаты Сёнто оказались окружены.
Гневно выпрямив спину, генерал пронзил взглядом князя.
— Это измена, — прошипел он. — Не забывайте, с князем Сёнто шутки плохи. Я настоятельно советую вам отменить приказ.
Стражники Сёнто встали в плотное кольцо вокруг своего командира. Хадзивара остановился на верхней площадке.
— Измена, генерал Ходзё? — Из-под металлического забрала его голос звучал неестественно глухо. — Слишком сильно сказано. Напротив, я стараюсь не допустить измены. Если сведения, которые сообщил нам ваш господин, верны, мы отпустим вас и пожелаем князю Сёнто счастливого пути, можете не сомневаться. Такую предосторожность на моем месте принял бы любой — любой, если он не дурак, каким, похоже, сочли меня вы. Успокойтесь, генерал. К вам отнесутся с должным уважением. Пожалуйста, прикажите своим людям не сопротивляться.
Князь коротко кивнул и, спустившись по ступеням, растворился во мраке.
Капитан стражников Хадзивары шагнул вперед и острием меча указал на лестницу, по которой все только что поднялись. Не показывая спины, солдаты Сёнто спустились во двор, где их ждал остальной отряд.
«Значит, Хадзивара не такой дурак, как мы думали, — размышлял генерал Ходзё, оценивая ситуацию. — Так почему же он гоняется за призраками в ночи, когда я нахожусь здесь, в самом сердце крепости, которая контролирует шлюзы ущелья Дендзи?»

Бутто Дзёда спешился, и облаченный в доспехи адъютант увел его коня. Лошади беспокойно били копытами, и эти звуки мешались с воем бури.
«Драконий Ветер, — подумал молодой князь, — кому он поможет сегодня?» Бутто сел на походную скамеечку, и охранник подал ему боевой веер, украшенный эмблемой Дома Бутто. В неярком свете факелов старшие офицеры преклонили колени и замерли в ожидании.
Со своего места на вершине холма юный князь видел бесчисленные костры обеих армий, вставших лицом друг к другу на широкой равнине. Вдалеке едва просматривались огни императорской сторожевой крепости, занятой Хадзиварой, а слева всю равнину обрамляла длинная черная полоса ущелья Дендзи.
«Если бы только мы могли доверять Сёнто, — думал князь. — Кому-то из нас он солгал, это ясно, как день. Я молю Ботахару, что все так, как я предполагаю, и истинная цель Сёнто — уничтожение Хадзивары». Бутто коснулся пальцами лба в знак поклонения Ботахаре.
Пожилой генерал сделал шаг вперед и опустился на колени перед молодым господином.
— Через равнину движется армия, мой князь. Точно определить ее размер довольно трудно. По сообщениям шпионов, солдаты Хадзивары явно что-то затевают, несмотря на бурю.
Князь рассеянно кивнул, погруженный в глубокую задумчивость. В доспехах, отделанных черным и пурпурным — цветами Бутто, — он выглядел еще более юным и хрупким, чем обычно, но по виду генералов было понятно, что они полностью доверяют своему командиру. Все ждали в полной готовности безоговорочно подчиниться любому его приказанию.
— А как дела у солдат Бутто? Мы завершили приготовления?
— Войска выступят по вашему приказу, господин, — произнес генерал. — Козел уже привязан в поле. Теперь осталось дождаться леопарда.
Бутто Дзёда удовлетворенно кивнул.
— Нашим солдатам надо набраться терпения. Леопард придет сам. Хадзивара атакует первым, у него нет иного выхода. Мы начнем беспорядочно отступать и тем самым заманим армию Хадзивары в глубь земель Бутто. Всего одна битва отделяет нас от великой победы, о которой мы так долго молились. Я хочу, чтобы вы принесли хорошие вести для своего князя — моего отца. Пусть скажут, что в годы его правления Бутто наконец отомстили за долгие века попранной чести.
Ветер со свистом кружил над головами собравшихся, заглушая слова молодого князя, затем вихрь вдруг взмыл в небо и исчез в вышине.
— Это знамение! — провозгласил Бутто Дзёда. — Драконий Ветер встал на сторону Бутто. Не сомневайтесь в успехе! — Бутто застегнул под подбородком шлем, и все остальные последовали его примеру.
Кони били копытами землю и всхрапывали, а вокруг бушевал призрачный Дракон. Лошадиные гривы развевались на ветру, порождая в отблесках факелов прихотливую игру теней. Солдаты воткнули факелы в песок, и тьма стала непроглядной.
Сотый солдат Сёнто влез на каменный карниз при помощи крупноячеистых сетей, сплетенных в гигантскую веревочную лестницу, и кивнул Суйюну, посчитав нужным даже в чрезвычайных обстоятельствах хоть как-то соблюсти субординацию.
Неужели они не могут взбираться быстрее? — досадовал монах, хотя и понимал, что не в силах что-либо изменить. Удержать лодку вблизи утеса в штормовую погоду стоило матросам титанических усилий. Отряд Сёнто уже лишился двоих солдат — когда лодку качнуло, их смыло за борт волной, и под тяжестью собственных доспехов они пошли ко дну.
Суйюн оставил новоприбывших на попечение товарищей, вошел в каменный зал и подал знак князю Комаваре. Они приблизились к лестнице. Настало время узнать, куда она ведет. Монах имел кое-какое представление о том, что можно найти в подобном святилище, так как все ботаистские храмы создавались на основе общих принципов. Впрочем, наверняка сектанты, населявшие пещеру в глубокой древности, многое устроили по-своему.
На стенах лестничного пролета когда-то были изображены причудливые фигуры в момент любовного соития. Время отнеслось к рисункам сурово, и сейчас они были почти неразличимы. Древние письмена, вырезанные в камне, навеки запечатлели слова Ботахары, но поверх них во многих местах краской были нанесены проклятия еретиков и неверующих.
Ступени спиралью поднимались в толщу скалы, и тусклый свет, поначалу видный снизу, вскоре исчез. Комавара отважился немного приподнять колпак своего бронзового фонаря, но вокруг ничего не менялось — лестница по-прежнему вкручивалась вверх. Оба воина продолжали подъем, стараясь производить как можно меньше шума, что делало их продвижение мучительно медленным. За следующим поворотом сверху показался неяркий свет. Монах и воин пошли еще осторожнее.
Лестница оканчивалась дверью в каменной стене. Именно оттуда исходил свет. Комавара обнажил меч, однако Суйюн обогнал его, чтобы первым приблизиться к проему. Он замер и прислушался, затем пропустил поток ши через свое тело и растянул чувство времени; когда же он снова пошевелился, скорость его движений изумила Комавару настолько, что князь не поверил своим глазам.
Дверь вела в коридор, где в ширину могло поместиться четверо солдат. Здесь не так сильно был слышен вой бури, хотя в воздухе по-прежнему носились сквозняки из многочисленных дверей и туннелей.
Суйюн шагнул дальше по коридору, пытаясь отыскать источник света. Снизу раздалось жуткое завывание, и он рывком обернулся на звук... Позади него был только ветер.
«Глас мертвых Братьев еще не покинул эти стены», — подумал монах и снова повернул на свет. Казалось, тот исходит из двери справа. Внутренние покои, решил Суйюн и знаком велел Комаваре ждать. Князь занял позицию у дверного проема, откуда просматривался зал за спиной монаха. Суйюн двинулся вперед, скользя плавно, точно сонса. Его босые ноги беззвучно ступали по каменному полу.
Когда он приблизился к двери, в конце коридора послышался шум — топот и звон оружия. Проем озарился светом, так что Суйюн увидел ступени. Он отступил назад, но понял, что опоздал. Вышедший из двери солдат с лампой в руке сделал три шага по коридору, прежде чем заметил притаившегося в полутьме монаха. Глаза солдата расширились.
— Призрак! — в ужасе прошептал он и со всех ног бросился прочь.
На шум из двери справа появился второй стражник. Он также в страхе отшатнулся при виде монаха, и Суйюн воспользовался секундным замешательством, чтобы нанести удар «бархатным кулаком» в переносицу. Раздался треск, как будто лопнула деревянная доска, и стражник безвольно обмяк на каменном полу. Суйюн одним прыжком влетел в комнату и стремительным движением левой руки отразил удар еще одного солдата. Отскочив в сторону, на глаз определил узел сопротивления своего противника и с легкостью впечатал его в гранитную стену. Стражник упал и больше не шевелился.
Комавара подбежал к монаху с мечом наголо.
— Один сбежал, брат?
Суйюн кивнул и присел, чтобы связать стражников.
— Значит, мы раскрыты! Он поднимет тревогу! — Лицо молодого князя исказилось, словно от боли.
— Не думаю, ваша светлость. Стражник уверен, что повстречался с призраком, духом одного из мертвых братьев, которые когда-то обитали в храме. Не сомневаюсь, что сейчас своим рассказом он пугает остальных солдат. Вряд ли кто-нибудь осмелится спуститься сюда до конца бури. Сейчас нам надо обеспечить безопасность на этом уровне, чтобы никто не сбежал и не позвал на помощь.
Князь кивнул и без колебаний отправился проверять остальные двери, скользя с уверенностью и грацией сокола на охоте.

Сёнто аккуратно обмакнул кисть в тушь и вернулся к бумаге, над которой работал. Никто не может заранее видеть недостатки своего ребенка, писал князь, так же как о силе дерева нельзя судить по форме его семени. Это упражнение Сёнто проделывал, наверное, уже тысячу раз — впервые он выполнил его еще в детстве. Каждый иероглиф он выписывал с великой тщательностью и сосредоточивал все внимание на каждом штрихе кисти. Существовать над миром, над эмоциями, забыть обо всем, кроме деяния, которое необходимо совершить, — вот что такое спокойствие воли. Сёнто опять обмакнул кисть и рассмотрел свое произведение. Что это — легкая кривизна линии? Неужели он позволил себе отвлечься?
Он заново провел кистью по бумаге и повторил линию, которая ему не нравилась. Для неидеальной каллиграфии нет никаких оснований. План либо сработает, либо нет; если сработает, то его флотилия войдет в шлюзы еще до заката. Тогда, и только тогда, у Сёнто найдутся другие дела, а до того времени гадать, что может или не может случиться, бесполезно.
Будешь небрежен в речах, и приказы твои станут выполнять так же небрежно. Кисть бесшумно скользила по бумаге. Полностью сосредоточившись на письме, князь склонился над работой.

Лошадь неслась вверх по склону с такой скоростью, словно была порождением самого ветра. Князь Хадзивара прислушался к звуку, будто по быстроте движения всадника мог понять, какие новости ему несут. Наступил час голубки, определил князь, подняв глаза к небу. Рваные и лохматые тучи плыли по нему, как лодки, подгоняемые ветром. На западе из-за облака пробивалось сияние месяца, а на востоке уже близились первые проблески рассвета. Со всех сторон на склонах холма князь видел следы сражения — мертвых людей и коней, хотя цвет формы солдат был неразличим.
«Кто побеждает в ночной битве? — мысленно произнес Хадзивара, вспомнив старинную поговорку. — Тот, кто видит рассвет».
Ветер так и не стих, и его вой смешивался со звуками продолжающегося боя. Это была очень странная, тревожная буря, к тому же еще и сухая. Ни единой капли дождя не пролилось на землю, а тучи рвались и таяли в вышине, как будто завершили свою работу.
Лошадь замедлила темп у внешнего кольца стражников, затем галопом взлетела на вершину холма. При свете факелов стало видно, что на ней сидит лейтенант из личной свиты князя. Он спешился и, после того как один из солдат подбежал к нему и под уздцы увел его лошадь, направился прямо к князю Хадзиваре. Лейтенант почтительно, без спешки, поклонился своему господину, затем поднял забрало. Вокруг его рта запеклась черная полоса — пыль смешалась с потом.
— Лейтенант? — вопросительно обратился к нему генерал, стоявший справа от Хадзивары.
— Ваша светлость, я прибыл доложить, что мы схватили князя Бутто Дзёду.
Князь Хадзивара кивнул и поднял забрало шлема. Его подчиненные опустились на колени и не поднимали головы от земли, пока их господин возносил благодарственные молитвы богам.
— И где же побежденный князь? — осведомился Хадзивара.
— Ваша светлость, он был захвачен живым и благополучно доставлен через все поле боя в расположение нашего штаба, хотя нам и пришлось отбиваться от преследователей. Я выехал вперед, чтобы заблаговременно предупредить вас.
Князь кивнул. Его генералы молча сели, не подавая признаков нетерпения, и любовались спокойной красотой луны, безмолвие которой резко контрастировало с хаосом битвы. Сейчас они сосредоточились на состоянии собственного духа. Этой минуты ждали многие поколения Дома Хадзивары; окружению князя хотелось запечатлеть в памяти совершенство момента.
Кони летели вскачь, и ритмичный топот их копыт напоминал бешеный стук сердца. Двадцать солдат приостановились перед линией охранников, а затем понеслись дальше. В полумраке можно было разглядеть зеленые одежды Дома Хадзивары, а когда всадники приблизились, стало видно, что один из них, невысокий, как подросток, одет в черную форму, отделанную пурпуром. Прибывшие воины осадили коней и отвязали подростка от седла. От толчка в спину он упал на колени перед князем Хадзиварой.
— Вас не учили кланяться, князь Бутто Дзёда? — спокойно вопросил Хадзивара,
Фигура в черном с пурпуром оставалась недвижной, умудряясь каким-то образом сохранять достоинство. Хадзивара подал знак генералу; тот кивнул стражнику, который вышел вперед, снял шлем с юноши и с силой пригнул его голову к земле, после чего вернулся обратно в строй.
— Поднимите глаза, молодой князь, и посмотрите, чем закончилась ваша фамильная гордость.
Медленно, очень медленно юный князь поднял голову, пока неровный свет факелов не осветил его лицо.
Хадзивара вскочил на ноги и наполовину обнажил меч. Свирепо вращая глазами, он взирал на своих подчиненных, как обезумевший от ярости человек, который узнал, что окружен предателями. Осознав, что произошло, все остальные побледнели от страха.
— Уберите его с моих глаз! — взревел Хадзивара.
— Ваша светлость, мы не знали... Мы думали... — Лейтенант замолчал и увел мнимого Дзёду в ночную тьму.
Снизу послышался цокот копыт. Офицеры встали в кольцо вокруг Хадзивары, но потом расслабились, разглядев на приближающихся всадниках зеленую отделку. Старший из отряда, немолодой капитан, упал на колени перед генералами и князем.
— Ваша светлость, на равнине появилась еще одна армия. Она наступает на нас с тыла.
На этот раз Хадзивара полностью обнажил меч.
— Армия! Невероятно! Как могли Бутто прорваться через наши линии?
— Кажется, это не Бутто, ваша светлость.
— Не Бутто? Какие цвета, я спрашиваю, какие на них цвета?!
— На них синяя форма, ваша светлость.
Хадзивара резко развернулся и одним махом разрубил факел. Горящая головня покатилась вниз по склону.
— Сёнто! Это невозможно!
— У них нет конницы, ваша светлость, однако перемещаются они довольно быстро. Чтобы скрыться, вам надо уходить немедленно.
Старший из генералов Хадзивары занялся необходимыми приготовлениями: приказал привести коней и разослал солдат со знаменами Дома Хадзивары. Факелы затушили, воткнув их в песок. Сам князь двинулся на восток, рассчитывая обойти армию Сёнто и собрать подкрепление с внешних оборонных рубежей.
Гром сражения не умолкал, и никто не заметил, как луна скрылась за холмами. Облака в небе на востоке окрасились бледными оттенками рассвета.
Стрела со звоном отскочила от камня над головой генерала Ходзё, заставив его сжаться в прыжке. Первый солдат Хадзивары полетел вниз с одного удара. Второй упал на спину и отчаянно сопротивлялся, пока не нашел свой конец, соскользнув с лестницы.
Ходзё Масакада проворно двигался к башне, но не позволял себе бежать. Все оказалось легче, чем он ожидал. Его мнение о солдатах Хадзивары подтвердилось: по части боевой выучки они не выдерживали никакого сравнения с войском Сёнто. С другой стороны, в крепости Хадзивара оставил самых слабых стражников. Должно быть, он и в самом деле верил, что воины Сёнто станут покорно дожидаться его возвращения. Генерал чуть не рассмеялся.
Главные ворота стояли открытыми, и отряды Сёнто уже хлынули в крепость с равнины. Ходзё решил, что низко поклонится брату Суйюну и князю Комаваре, когда встретится с ними. Он почти не верил в их план.
В темноте он различил, как неясные тени шмыгнули за двери башни. Пусть прячутся, думал генерал, пока что это не важно. Мост уже свободен, осталось взять только шлюзы.
Ходзё Масакада взвесил в руке меч: ему было приятно снова почувствовать себя воином. Очень приятно.

На склоне холма в ветвях северных сосен повис туман. Крик сокола разнесся по долине и смешался со скрипом кожаных седел. Стая лесных ворон возбужденно перелетала с дерева на дерево, наблюдая за кровавой резней, которую устроили люди. Группа всадников с развевающимися знаменами пронеслась мимо подножия холма, но ворон они ничуть не заинтересовали, так как не представляли для птиц угрозы, а кроме того, были слишком живы и здоровы.
Во главе этой колонны в крепость въехал князь Хадзивара. Стояло раннее утро. Запястья князя сочились кровью в тех местах, где в них впивались поводья, но он не обращал внимания на боль. В стенах крепости он не обнаружил ни одного своего солдата, хотя следы сражения виднелись повсюду. Высоко над башней на стихающем ветру реяло знамя Сёнто — белый цветок синты на синем фоне. Хадзивара лишь на мгновение задержал на нем взгляд и опустил глаза на каменные плиты.
Двое гвардейцев Дома Сёнто стащили князя с лошади — без лишней грубости, но и не церемонясь, — вывели его на середину двора и заставили опуститься на колени. Шум на лестнице привлек внимание Хадзивары, он посмотрел вверх. По ступеням спускался князь Сёнто, занятый разговором с генералом Ходзё. За ними следовали монах, однорукий старик и молодой князь, не носивший цветов Сёнто. Сам Сёнто был без кольчуги, хотя и при мече.
Внизу Сёнто остановился, чтобы закончить с приказами своему генералу, и наконец обратил взор на Хадзивару. Он разглядывал князя внимательно и бесстрастно, как будто знатный аристократ был конем, которого Сёнто собирался купить. Ему подали скамеечку; Сёнто сел и положил меч поперек колен.
— Изменник всегда станет жертвой своей измены. Кажется, так говорят, князь Хадзивара? — обратился к пленному князю Сёнто.
Тот молчал.
— Все же вам придется нарушить молчание, князь Хадзивара, и рассказывать вы будете об измене, не так ли?
— Измена, о которой мне известно, не моих рук дело, — с ненавистью выплюнул Хадзивара, стоя на коленях.
Сёнто широко улыбнулся.
— Оглянитесь вокруг, князь Хадзивара, оглянитесь же! Неужели вы полагаете, что я завладел бы вашей цитаделью и легко схватил вас, будучи дураком? Если вы и вправду так думаете, то взор ваш застилает пелена тумана. Что скажете, князь?
Хадзивара безмолвствовал. Сёнто продолжал оценивающе смотреть на него.
— Итак, князь Хадзивара, позвольте мне поделиться с вами кое-чем из того, о чем я намерен сообщить в столицу. В своем письме я напишу, что вы и ваш зять, наместник императора в провинции Итца, вошли в заговор с неким... офицером императорской гвардии, чтобы лишить жизни князя Сёнто Мотору и представить все так, будто Трон Дракона оправдывал этот заговор, если вообще не руководил им. В случае успеха Великие Дома восстали бы против престола, каковое положение оказалось бы весьма на руку упомянутому мною офицеру. — Сёнто смерил взглядом Хадзивару. — Даже если я не назову его имени, Сын Неба легко догадается сам. Вы все еще предпочитаете молчать?
Сёнто сделал долгую паузу, но Хадзивара никак не отреагировал.
— Князь Хадзивара, вы меня разочаровываете. Вы же не думаете, что император мог быть каким-то образом замешан в столь нелепой попытке, а? Разве не тигр приходил к вам — тигр, обладающий даром речи?
Хадзивара хмуро смотрел на камни под ногами.
— Каму, — позвал Сёнто своего немолодого управляющего.
— Да, ваша светлость?
— Во время переговоров с князем Бутто вы пообещали отдать князя Хадзивару Дому Бутто?
— Да, ваша светлость.
— Гм... Думаю, мы поторопились. Князь Хадзивара, простите, если я опять возвращаюсь к тому, что вам и так ясно. Пока мы с вами тут разговариваем, армия Бутто лавиной несется по вашим землям. Вы взяты в плен, и на свободу вам не выбраться. Под стенами крепости мои корабли проходят через шлюзы, которые находятся в руках солдат Сёнто. Ваш зять, наместник императора, сложил с себя обязанности и бесследно скрылся. У вас не осталось ничего: ни семьи, ни союзников, ни войска, ни земли, ни даже чести. Вы хотите покрыть себя позором, став пленником мальчишки из Дома Бутто?
Не поднимая глаз, Хадзивара медленно и с видимым усилием покачал головой.
— Тогда, пожалуй, вам лучше рассказать мне о заговоре. Если я сочту ваши сведения полезными, вам вернут меч. Про вас скажут, что вы с честью погибли в бою, как и подобает воину. Выбор за вами, князь Хадзивара, но принять решение вы должны немедленно.
Коленопреклоненный князь закрыл глаза, словно окаменев от сдерживаемого гнева и унижения.
— Даете ли вы слово, что мне вернут меч?
— Клянусь честью Дома. Принесите князю Хадзиваре его оружие, — велел Сёнто и кивнул человеку, стоящему перед ним на коленях, приказав ему начинать.
— Все было так, как вы сказали. Яку Катта прислал к нам младшего из двух своих братьев. Это он подговорил нас занять крепость и всячески поощрял нас в справедливой войне против нашего заклятого врага. Яку пообещал, что в обмен на услуги со временем отдаст нам Бутто и их земли. Но все это делалось от имени императора, а не Яку Катты, как вы предположили. Черный Тигр хотел только, чтобы мы... задержали князя Сёнто у шлюзов. — Князь замолчал и вновь принялся разглядывать каменные плиты.
— «Задержали», князь Хадзивара? Будьте добры объяснить поподробнее.
Хадзивара посмотрел Сёнто в глаза.
— Он хотел, чтобы вас убили.
— Хм-м... Брат Суйюн?
— Думаю, он говорит правду, ваша светлость.
— Вы заслужили право умереть достойно, князь Хадзивара, — бросил Сёнто и удалился.

24

Провинции Сэй они достигли еще затемно, поэтому пограничных столбов не увидел почти никто, кроме ночных дозорных. Даже поздним утром воздух не согрелся; впрочем, гребцов это не огорчало, так как свежий ветер наполнил паруса и дал им передышку от трудов.
Суйюн стоял на носу речной барки и рассматривал окрестности, удивляясь, насколько быстро меняется пейзаж. Флотилия миновала шлюзы и вышла из канала в более быстрое течение. Сейчас суда плыли по настоящей реке, которая петляла меж холмов, как хвост спящего дракона. Местами берег переходил в длинные песчаные насыпи, которые опять превращались в крутые склоны там, где серо-белая порода широкими ступенями поднималась вверх. Воздух был напоен терпким ароматом сосен и кедров. За очередным поворотом реки на склоне холма выросла целая роща деревьев гинкго. В лучах позднего осеннего солнца их трепещущие листья горели багряным золотом.
Суйюн никогда не встречал места, которое дышало бы такой чистотой и естественностью. Самый воздух в Сэй был прозрачным и свежим, только что созданным, резко отличаясь от воздуха столичного, который, казалось, слишком много раз прошел через легкие слишком большого количества людей. Здесь воздух ласкал кожу.
Постепенно Суйюн начинал понимать характер Сэй, глубже чувствовать ее сущность. Сэй была кусочком земли, где гигантский водоворот жизни вдруг замер, как будто сам Ботахара остановил время. Однако эта недвижность уравновешивалась острым ощущением того, что в любой момент все снова пойдет своим чередом.
Холмы сворачивались и разворачивались, их гребни таяли в вышине, а солнечно-зеленый цвет склонов перетекал в синеватую дымку. Разнообразные по форме поля и луга перемежались с лесами и отвоевывали для себя пространство у холмов и долин, резко обрываясь под стенами поваленных деревьев.
Там и тут в беспорядке, на который способна лишь природа, по берегам торчали огромные, изрезанные трещинами глыбы, точно где-то под землей скрывались руины гигантской крепости. Толстые слои бело-серого камня были разбиты на отдельные, неимоверных размеров куски и напоминали кирпичную кладку, выполненную мастерами-великанами, из которой за много веков ветры и дожди вымыли всю известку.
Порой вдоль речного русла вздымались крутые утесы, которые гоняли по воде эхо до тех пор, пока люди не начинали слышать отдельные слова и различать в неясном шуме собственные имена.
Барка вошла в узкую теснину, и Суйюн, стоявший на носу корабля, ощутил, как его сердце раскрылось навстречу красотам — столь великолепным и поражающим воображение, что, отзываясь на них, душа испытывала сладкую боль. Никогда прежде он не рисковал собственной жизнью; он не знал, что многие из тех, кто бился с войском Хадзивары и по веревочным лестницам поднимался в древние пещеры над ущельем Дендзи, чувствовали сейчас то же самое. Большинство из них отличались от Суйюна тем, что уже изведали силу подобных эмоций. Юный монах был одинок в своих переживаниях, и сравнивать свой первый опыт ему было не с чем.
Ревущие белопенные волны ущелья подхватили лодки, и гребцы налегли на весла, чтобы избежать рокового столкновения с острыми камнями. Маленькие белоснежные чайки-тинга с пронзительными криками бесстрашно кидались наперерез бурлящим волнам, будто сам Речной Бог дозволил им свободно летать через теснину.
Грохот воды стал оглушительным, а течение — пугающе быстрым, и вдруг, напоследок еще раз встряхнув лодки, стремнина выбросила их в озеро, прозрачное, как воздух, и спокойное, как просветленный ум.
«Сэй, — мысленно произнес Суйюн. — Большая река подхватила меня, привела к дальним северным пределам, сотканным из облаков, и вынесла на поверхность огромного зеркала. Сэй, где мой господин поведет войну против тех, чьи имена нельзя называть вслух, ведь мы приехали бросить вызов отнюдь не варварам. Сэй, где я буду служить духовным наставником императорского наместника и прославлю своих учителей либо посрамлю орден».
Монах посмотрел на воду, и ему показалось, что он поднял глаза в бескрайнюю высь неба. «Иллюзия. Цель моей жизни — рассеивать иллюзии». Там, в бездонном небе, он увидел облака, целыми стаями плывущие на восток. «Собирающий Облака, — услышал он свой полушепот. — Я собираю облака, которые вырастают и становятся драконами и островами, а потом превращаются в птиц, и мышей, и прекрасных женщин. Я соберу их все».

* * *

На палубе за его спиной раздались шаги. Генерал Ходзё — не оборачиваясь, определил монах; для неподготовленного человека поток ши в нем довольно силен.
Инициат заставил себя выйти из медитации, повернулся к Ходзё и приветствовал его поклоном.
— Генерал?
— Надеюсь, я не прервал ваши размышления, брат Суйюн.
— Я слишком много времени провожу в размышлениях, вместо того чтобы учиться мудрости у советников моего господина.
Ходзё коротко поклонился.
— Я польщен вашими словами, брат, хотя именно я был против подъема на скалы ущелья Дендзи. К счастью, князь не прислушался к моему мнению.
Суйюн смутился.
— Генерал, к вашему мнению прислушались, и опасения ваши были не напрасны. Никто не знал, удастся ли нам с князем Комаварой осуществить замысел. А если бы мы потерпели неудачу? Как вы справедливо заметили, это привело бы к гибельным последствиям. Мы сильно рисковали, но Владыка Ботахара был милостив к нам.
Генерал еще раз поклонился, а затем устремил взор на берег, желая сменить тему.
— Я читал, что испытать новизну каких-либо впечатлений можно лишь однажды, однако всякий раз, приезжая в Сэй, я вижу ее словно впервые.
— Ничто из прочитанного и слышанного не подготовило меня к тому... — Суйюн смешался, не находя слов.
Долгое время оба молчали, рассматривая проплывающий мимо пейзаж. Наконец Ходзё нарушил тишину.
— Должно быть, для князя Сёнто волнительно оказаться в Сэй, зная, что имя его прославленного предка так тесно связано с историей провинции.
— Вы правы, — согласился Суйюн. — Первый Сёнто Мотору... Кажется, его усыпальница недалеко отсюда?
Ходзё кивнул, не сводя глаз с берега.
— Да, совсем близко, хотя с воды к ней не подойти. — Он сделал паузу. — Итак, князь из рода Сёнто снова возвращается в Сэй, и даже с тем самым мечом, который его прародитель подарил своему императору. Будь я уроженцем Сэй, для меня бы это имело большое значение. — Генерал покачал головой. — Конечно, ситуация несколько иная. В те времена варвары обладали огромной силой. А нынешний император... — он выразительно поднял ладони, — ему далеко до поэта, каким был император Дзирри.
Суйюн улыбнулся, оценив шутку. Опять воцарилась тишина. Замечание генерала заставило Суйюна вспомнить прочитанную им историю клана Сёнто. Немало стихов было сложено о великой войне против варваров. Подвиги князя Сёнто воспевались в песнях, поэмах и пьесах. Помимо императора Дзирри, многие другие брали в руки бумагу и кисть — многие знаменитые поэты империи.

Разбитый камень.
До самого горизонта
Стены лежат в руинах.
Всюду, куда ни глянь,
Царят разруха и боль.
Вести все хуже и хуже.
Злые ветры несут горький дым
Горящих селений.

Сэй,
Гордая красавица Сэй
Объята пламенем.

Барабанная дробь похожа
На гулкий стук сердца.
Трубы зовут к отступленью,
Скольких сыновей
Унесет битва?

Если бой отнимает жизнь,
Война длится вечно.

Глад собирает жатву —
Столько же тел бездыханных,
Как и на поле брани.
Женам и малым детям
Не устоять пред безмолвным врагом.

Шепот летит по рядам
От пехоты до конницы:
Сёнто приехал —
Вот с кем бок о бок
Едет Сын Неба. Сёнто.
Солдаты точат клинки —
Отчаянья пет и следа.

Суйюн посмотрел на запад: на фоне горизонта раскинулся высокий холм, расцвеченный золотом и багрянцем. «Сэй; — подумал монах, — гордая красавица Сэй...»
Сёнто приехал.

25

Бронзовый колокольчик зазвенел в темноте, звук эхом разнесся по воде и вернулся с дальнего берега лениво текущей реки. Теперь брату Сотуре стал виден маяк, качающийся на поверхности речной глади.
«Юл-Хо», — прошептал монах. До Плавучего Города он доберется к полудню.
Брат Сотура отпустил поручень и принялся выполнять серию сложных упражнений для пальцев. Длинные рукава скрывали от посторонних глаз движения, которые он выполнял. Мыслями пожилой монах был далеко; его занимали иные, более важные вопросы.
Верховного Настоятеля он знал уже двадцать два года, примерно половину этого срока был его ближайшим советником и за все годы ни разу не видел главу ордена ботаистов в унынии — до этого времени. Верховному Настоятелю, на его беду, выпало нести тяжелое бремя обязанностей в самый трудный период истории.
Чума опустошила империю Ва, и несмотря на то, что ботаисты все-таки нашли лекарство, эпидемия унесла несметное количество жизней. Все братья старшего ранга понимали, что если бы средство против чумы было найдено раньше, Внутренних Войн не было бы. Сознание этого сильнее всего давило на Верховного Настоятеля. Если бы все члены императорской династии Ханамы не умерли от болезни, Ямаку никогда бы не захватили трон, и монах из ордена ботаистов по сей день был бы духовным наставником Сына Неба, а сам орден сохранил бы свое прочное положение в империи.
Крохотная искорка света начала расти, пока не превратилась в фонарь на носу речной шаланды, которую при помощи весел вели к морю; шаланда шла по течению, однако против ветра. Брат Сотура наблюдал за лодкой, пока не только она сама, но и плеск весел не растворился во тьме.
На плечах Верховного Настоятеля, думал монах, лежит тяжкий груз. Но главным, из-за чего старик лишился покоя и сна, было даже не положение в стране, которое, не сомневался Сотура, терпение и время изменят к лучшему, а утраченные рукописи... и брат Сотура также нес ответственность за пропажу.
Ситуация была столь щекотливой, что ордену пришлось хранить это чудовищное святотатство в строжайшем секрете. Рукописи Просветленного Владыки содержали многое, о чем не знал никто, кроме посвященных братьев; многое, что оставалось неизвестным и самому Сотуре. Верховный Настоятель был убежден, что утечка информации поставит под угрозу положение братства ботаистов в империи, если не его существование. И при этом все было тихо! Ни требований выкупа, ни слухов об исчезновении свитков, ничего.
Причем мотивы преступников оставались невыясненными. Где искать рукописи, если непонятно даже, зачем их вообще похитили? Если ради корысти — это одно, а если с целью шантажа ордена — совсем другое. Тогда Сотура хотя бы знал, откуда начать расследование, а так... Может быть, беседа с братом Хутто наведет его на какие-то мысли. Конечно, их встреча крайне рискованна, но пожилой монах не видел другого выхода. На то, чтобы устроить встречу, уйдет по меньшей мере три дня. Три бесценных дня.
Брат Сотура перенес вес с одной ноги на другую и почувствовал, как заколыхался на нем непривычный халат. Всю жизнь он провел в одежде монаха, и никакой иной наряд теперь уже не мог быть для него таким же удобным. Однако маскировка не помешает. Брат Сотура превратился в простого пилигрима, возвращающегося из паломничества. Его даже принимали за одного из тех фанатиков, что плыли вместе с ним, хотя их общество странным образом его угнетало. Тем не менее брат Сотура, Мастер ши-кван монастыря Дзиндзо, оставался неузнанным.
Только бы удалось встретиться с братом Хутто! Задача не из легких. За почтенным братом неотступно следили — цена, которую он платил за должность Правителя Янкуры. Не то чтобы он не мог устроиться где-то еще — дело было отнюдь не в этом. Человек, обладающий талантами брата Хутто, был незаменим в таком городе, как Янкура, однако находиться там и не привлекать внимания... определенных людей было трудно. Брат Сотура точно знал, что не может позволить себе стать объектом их любопытства.
Судно поравнялось с маяком и словно застыло на месте, почти не двигаясь против течения. Сотура досадливо покачал головой. Лучше бы он выбрал лодку побыстрее. С другой стороны, он счел, что этот корабль вызовет меньше подозрений у императорских стражников.
К счастью, осень выдалась сухой. Если бы зарядили дожди, старая неуклюжая баржа не поднялась бы вверх по реке. Терпение, напомнил себе Сотура, Ботахара вознаграждает терпеливых. Монах продолжил упражнения для пальцев; он вошел в первую фазу и начал отрабатывать «разделение».
Много времени прошло с тех пор, как Сотура посещал Ва, и ему очень хотелось, чтобы сейчас был день и он мог видеть окрестности во всем блеске осеннего золота. Долгие годы жизни на острове, где располагался монастырь Дзиндзо, оставили в нем самые романтические воспоминания об империи Ва. Он медленно покачал головой — ничего не поделаешь, природа страны казалась ему сказочно прекрасной.
Он обратил взор на берег и мысленно сдвинул завесу тьмы, как если бы плотный бархатный туман развеяло ветром. На склоне холма возвышались выбеленные дождями стены селения, напоминая собой скелет огромного зверя, рухнувшего на середине гигантского прыжка. Над селением, чернея на фоне звездного неба, виднелась полоса молодых сосен и сладкоцветных лип. Рисовые поля спускались к реке неровными ступенями, сточные канавы по их обочинам прочертили на темном склоне холма сине-зеленую сетку.
Урожай был уже собран, близилось время крестьянских гуляний. Сотура пожалел, что не попал на Речной Праздник, который всегда ему нравился, несмотря на свои языческие корни.
Эта мысль каким-то образом разрушила чары — тьма вернулась и скрыла берег вдали вопреки силе воображения.
В прошлый раз, восемь лет назад, брат Сотура приезжал в империю Ва как раз на Речной Праздник. То путешествие тоже имело политическую подоплеку, но унизительного переодевания не потребовалось. Монах присматривал за юным инициатом, братом Суйюном, который должен был участвовать в императорском бойцовском турнире. Тогда брат Сотура выступал в роли наставника, дабы напомнить народу Ва о могуществе ботаистов. Он прибыл сюда как учитель, но больше научился сам, чем научил других.
Суйюн был прекрасным инструментом для урока, который хотел преподать орден ботаистов. В стране, где жизнь еще не наладилась после страшных лет чумы и Внутренних Войн, монахи ордена ботаистов вернули себе уважение: они снова могли беспрепятственно путешествовать по дорогам империи — кроме них, эта роскошь была доступна только тяжеловооруженным отрядам.
Второй урок, который рассчитывали продемонстрировать ботаисты, прошел менее удачно. Суйюн посрамил императорского фаворита, надменного Яку Катту, однако это лишь усилило подозрительность Сына Неба в отношении ордена, разрушив надежды ботаистов на то, что император осознает ценность услуг монахов.
Вот и все, что касалось уроков преподанных. Урок же, усвоенный самим братом Сотурой, описать было сложнее, так как непосредственного отношения к пожилому монаху он не имел. По правде говоря, Сотура выучил его только с помощью Яку Катты. Монах заметил, что в разгар схватки Яку потерял концентрацию, и в какой-то момент его защита полностью ослабла. В реакции единоборца Сотура уловил благоговейный страх! Тем не менее внешне не произошло ничего, что бросилось бы в глаза монаху, а ведь от него могло укрыться очень немногое.
Урок получился странным и незаконченным. После этого учитель ши-кван внимательно наблюдал за Суйюном. Он даже провел с ним несколько тренировочных поединков, и хотя для своих лет инициат обладал прекрасными навыками, брат Сотура не разглядел в нем ничего такого, что могло вызвать трепет у непревзойденного бойца.
Укрепил ли Яку страх императора перед орденом ботаистов, сказать было невозможно. Весь этот эпизод оказался досадным просчетом, причем очень существенным.
Проблема с нынешним императором заключалась в том, что братство почти ничего о нем не знало. Сын Неба не подпускал к себе монахов, и его личность оставалась загадкой, неразрешимой с помощью одних только умозаключений.
Конечно, он — Сын Неба — отличался крайней непредсказуемостью, но даже зная об этом, брат Сотура удивился, насколько безуспешной была попытка братьев предугадать планы императора. Это тревожило монаха; иногда он задавался вопросом, не прогневалось ли на братьев небо, так сильно им не везло в последнее время.
Мастер ши-кван закончил упражнять пальцы и вошел в состояние покоя. Через несколько часов лучи солнца застали его в той же позе — на носу корабля оцепенела нелепая фигура в потрепанном халате, который ветер никак не хотел оставить в покое.

Нефритовый Храм был самым древним зданием из тех, что находились в старой части Плавучего Города. Вот уже семь столетий каменистый остров, на котором стоял храм, спасал его от частых наводнений, затоплявших Янкуру. Молва утверждала, что от пожаров храм защищает Ботахара.
За стенами, окружавшими земли храма, теснились другие постройки, выполненные в стиле эпохи раннего ботаизма. Все они стояли вокруг внутренних двориков и садов, предназначенных для медитации. Нефритовый Храм был желанной целью многих паломников, которые путешествовали по дорогам и водным путям Ва, поэтому за его пределами выросли большие дома — они вмещали в себя толпы Ищущих Знания, которые приходили к храму, не имея ни постели, ни денег, как велел им обет вечной бедности.
Брат Сотура лежал на деревянной скамье в темноте одной из таких спальных комнат, не обращая внимания на холод, который пронизывал его тело. Со всех сторон монах слышал звуки, издаваемые паломниками во сне — и не все из них приятные, — а также кряхтение тех, кто по каким-то причинам не мог насладиться блаженным забытьём. Голоса шептали во мраке; из-за тонкой перегородки, отделяющей комнату от сада, доносилось знакомое бормотание: кто-то нараспев читал длинную багитру — молитву о прощении. Какой-то старик в сотый раз закашлялся, а потом глубоко вздохнул — с отчаянием или облегчением, монах не знал.
Брат Сотура лежал на боку и притворялся, что спит, желая избежать постоянной ловушки праздных разговоров. Поиски священного знания не избавляли многих людей от одиночества, и их всегда тянуло к обществу себе подобных.
Храмовый колокол пробил час совы. На его звон отозвалось с дюжину других колоколов в переполненном городе. Выждав еще немного, брат Сотура бесшумно поднялся. Умение передвигаться без единого звука входило в число навыков, которыми владели ботаистские монахи, и теперь, осторожно ступая между спящими паломниками, Сотура превратил это умение в своеобразную игру. В дальнем углу спальни он тихонько раздвинул ширму.
Серп луны отбрасывал тени на подножие зданий и деревьев и мягко мерцал, отражаясь от поверхности небольшого пруда. Минуя тропинку из гравия, брат Сотура пересек пространство между постройками и влез на низкую каменную стену. В ее конце он обнаружил более высокую стену самого храма. Здесь монах остановился и обвел взглядом окрестности, готовый заметить среди теней малейший намек на движение. Он расширил сознание в мысленном поиске чужой энергии ши, присутствие которой выдало бы любого спрятавшегося во тьме.

Предыдущая страница 13 Следующая страница


Брат Посвященный 14

Убедившись, что поблизости никого нет, Сотура спрыгнул на мощенную камнем дорожку и сделал три шага к двери, полускрытой в зарослях кустарника тенти. Провел руками по обшитой металлом деревянной двери, пытаясь нащупать ручку, после чего потянул дверь на себя. Она подалась, затем вдруг резко остановилась. Из густой темноты за дверью послышался приглушенный шепот:
— Что вам надо?
— Я пришел к вашему господину за советом, — вполголоса ответил брат Сотура.
Донесся лязг цепи, и в следующий миг дверь распахнулась.
— Входите, — произнес тот же низкий голос, и Сотура шагнул на внутреннюю территорию древнего храма. Дверь позади него беззвучно затворилась.
— Прошу вас, брат, следуйте за мной. — С коротким поклоном темная фигура монаха-ботаиста развернулась и исчезла в тени соседней стены.
Они не успели сделать и двадцати шагов, как монах приоткрыл колпак лампы, и Сотура смутно разглядел черты его лица.
— Брат Синеа?
Монах повернулся к нему, и брат Сотура скорее почувствовал, чем увидел его улыбку.
— Брат Синса, верно. Я счастлив услужить вам; прошу прощения, что не называю вашего имени. — Голос был низким и глубоким, как сама тьма.
— Ночь слышит все, — пробормотал Сотура и увидел, как пламя светильника мелко задрожало — его проводник молча затрясся от смеха.
По каменным ступеням они поднялись на крытую веранду в задней части дома. Шум самого оживленного в империи города сюда не проникал; брата Сотуру это странным образом успокаивало. Его провожатый раздвинул створки ширмы и ступил в большой коридор. Через несколько шагов они снова оказались перед лестницей, которая привела их в другой длинный коридор четырьмя этажами выше. Двое братьев, охранявших двойные двери из резного дерева, почтительно поклонились пожилому монаху и паломнику в потрепанных одеждах. Брат Синса без стука распахнул двери. Поклонившись мастеру ши-кван, будто именитому чужеземцу, Синса отошел в сторону.
Сотура вошел в помещение, и его глазам предстал брат Хутто, Правитель Плавучего Города. Держа в руках свиток, Примас империи Ва сгорбился над своим знаменитым письменным столиком, ширина которого вдвое превышала обычные размеры.
— А, брат Сотура, — произнес старый монах, глядя на одежду вошедшего. — Нельзя так слепо повиноваться моде, брат, это опасно для духа. — Как всегда, правитель не улыбнулся собственной шутке. Эта его привычка поначалу изрядно обескураживала Сотуру, пока он не пришел к выводу, что брату Хутто нравится наблюдать за реакцией людей — сочтут ли они уместным рассмеяться. Брат Сотура также понял, что за шутками правителя стоит блестящий ум и немалая доля обаяния.
— Я учту ваш добрый совет на будущее, брат, хотя пришел к вам, чтобы услышать другие слова.
Хутто кивнул и погладил бороду. Он пристально разглядывал брата Сотуру, но гостю, похоже, это не доставляло никаких неудобств. Правитель Янкуры был чрезвычайно мал ростом, а его лицо могло показаться либо очень старым, либо очень молодым в зависимости от настроения брата Хутто.
Он закончил поглаживать бороду.
— Вы никогда не удовлетворялись одними словами, брат Сотура. Прошу вас, присядьте рядом со мной. — Один из монахов, стоявших на страже у дверей, вошел в комнату с лакированным подносом, на котором стояли приборы для чайной церемонии. Монах поставил поднос между собеседниками и перед уходом помешал угли в металлической жаровне.
— Вы привезли весточку от нашего Верховного Настоятеля? — поинтересовался брат Хутто. Он по-особому растягивал долгие гласные, почти превращая их в музыку, словно они перетекали в его речь из какого-то мелодичного напева.
— Да, брат. Настоятель шлет вам поклон, но письма не передал, опасаясь, что оно может быть перехвачено. Я должен многое обсудить с вами — от его имени, конечно.
— И о чем же, как полагает Верховный Настоятель, я ему не сообщил?
— Сие мне неизвестно, брат Хутто, — ровно ответил мастер ши-кван.
— Вот как. Стало быть, вы приехали сюда, только чтобы насладиться звоном колоколов Нефритового Храма?
— Нет, брат, — возразил Сотура и, помедлив, продолжил: — Я приехал, чтобы поговорить о священных рукописях Владыки Ботахары.
Брат Хутто осенил себя знаком Ботахары.
— Тогда говорите тише. Слух меня пока не подводит.
Учитель ши-кван опустил глаза и кончиками пальцев принялся чертить круг на мягкой циновке.
— Мы получили ваше сообщение. Верховный Настоятель оценил вашу предусмотрительность — вы мудро поступили, приставив шпионов к вассальному купцу Сёнто. Однако то, что произошло под покровом тьмы, оставляет много вопросов... — Сотура оборвал фразу, желая посмотреть, как отнесется к ней собеседник.
После долгой паузы брат Хутто промолвил:
— Насколько я понял, вы спрашиваете, знаю ли я что-то еще?
— Совсем нет, брат; Верховного Настоятеля интересует ваше мнение.
Примас подкрутил фитиль в лампе.
— А мне, в свою очередь, интересно мнение самого брата Нодаку. Если с такой секретностью уносили именно свитки, которые вы... которые мы ищем, то Верховный Настоятель наверняка поделился бы со мной этими сведениями. Куда еще, кроме монастыря Дзиндзо, рукописи отправятся по морю? — Брат Хутто остановил взгляд своих темных, подернутых влагой глаз на лице гостя.
— Где сейчас рукописи, для нас пока остается загадкой, как ни больно признаваться.
— Гм... Уж лучше бы вы сказали мне, что все потихоньку сделано и свитки возвращены на место. — Брат Хутто прервался, чтобы подать чай. — Боюсь, я вас разочарую. Я не знаю, что увозили императорские гвардейцы. Это был ящик размером с небольшой дорожный сундук и, очевидно, очень тяжелый. Заметьте, я сказал «очевидно». Сокровище, которое мы разыскиваем?.. — Он печально покачал головой и предложил гостю чашку чая. — Я в это не верю. Только представить, что свитки утрачены!.. — воскликнул он.
Где-то внизу низкие голоса начали петь протяжную молитву, и оба монаха сотворили в воздухе знак Ботахары. Прозвучали четыре удара гонга; во время долгой паузы эхо принесло отголоски звона, потом послышались еще три удара. В наступившей тишине голос одинокого певчего звенел, как вода, льющаяся в пустой сосуд. Голос был чистый и красивый, а мелодия — лиричной и западающей в душу. Постепенно ее подхватили остальные голоса, негромкие, но сильные.
Сотура глубоко вздохнул и про себя прочел молитву.
— Простите, брат, у меня мало времени. — Когда правитель Янкуры кивнул, монах продолжил: — Инициат, который был свидетелем ночных событий, слышал что-нибудь из того, что говорил торговец?
Брат Хутто покачал головой.
— Танака и старый стражник следили за происходящим молча. Как мне сказали, они были сильно напуганы и не разговаривали между собой. В своем письме я ничего не утаил от Верховного Настоятеля.
— Я не решаюсь строить догадки, хотя, по-моему, ясно одно: то, что делалось в такой тайне, имело крайне важное значение для неких влиятельных персон. Присутствие вассального купца князя Сёнто говорит о том, что здесь замешаны интересы великого князя. Как вы думаете, не опасно ли развивать эту мысль?
— Я давно наблюдаю за купцом Танакой и узнал немало поразительных вещей. Возьмем, пожалуй, самый наглядный пример: в отсутствие посторонних князь Сёнто делит стол со своим торговцем и обращается к нему «Танака-сум». Этот человек — один из самых ценных советников Сёнто, и не только в сфере торговли. Рисковать жизнью в непроглядной тьме под охраной одного-единственного старика? Что бы ни было в сундуке, это имело прямое отношение к Дому Сёнто.
— Но кто организовал перенос сундука? Яку Катта? Император? Или, может быть, один из младших братьев Яку? И куда отвезли груз? — Пожилой монах озабоченно замотал головой.
— Очень странно, что Танака заинтересовался этим делом, очень. Куда отправляли сундук, если это касалось князя Сёнто? Напрашивается вывод, что сундук поплыл туда же, куда и сам князь. — Брат Хутто прикрыл глаза, сделал глоток чая, и на его лице отразилось блаженство счастливого отрока. — Что до содержимого сундука... Золото. Серебро. Нефриты. Плата врагам Сёнто... — Он раскрыл черные глаза. — Или тем, кто станет его врагами в будущем. Все что угодно. Наверняка вы обсудили это с Верховным Настоятелем.
— Рад слышать ваши слова, брат Хутто. Мы в монастыре живем очень уединенно и уже начали беспокоиться, что упустили какие-то варианты. Тем не менее я по-прежнему опасаюсь, что сокровище, которое мы разыскиваем, увезли или даже передали в руки нашим врагам.
— То есть вы считаете, что за кражей стоит Сын Неба?
— Он явно подпадает под подозрение, а в услужении у него состоит Катта — хитрец, у которого есть свои причины ненавидеть орден ботаистов. — Сотура попробовал чай, вдыхая богатый аромат.
Брат Хутто горько рассмеялся, чем удивил Сотуру.
— Не ирония ли судьбы, что мы с вами разговариваем в темноте, как люди, утратившие веру? — Темные глаза пристально изучали монаха, одетого в лохмотья. — Посмотрите на себя. Разве вам не смешно? Мастер ордена ботаистов дошел до того, что переодевается в маскарадный костюм, как какой-нибудь придворный на балу! — Он вновь рассмеялся и, наклонившись вперед, зашептал: — Я чувствую, что вы поддались панике, брат. Вы хорошо скрываете свой страх, но я его чувствую. Страх гнездится не только в вас одном, во всех нас — во всех, кто знает об исчезновении свитков. Скоро он распространится и на других членов ордена — неосознанный, слепой страх, и пойдут слухи. Вы понимаете, к чему это приведет? — Старый монах сделал глубокий вдох и медленно выдохнул. — Я тоже боюсь. Простите меня.
— Брат Хутто, как раз по этой причине мы и должны найти рукописи. Ничто не имеет большего значения.
Оба замолчали, посвятив себя горячему напитку. Через полуоткрытые сёдзи в помещение проскользнул ветер, а вместе с ним — запах палой листвы. Брат Сотура перевел взор на ширмы с рисунком во всю длину комнаты. На них был изображен Просветленный Владыка, читающий Безмолвную Проповедь. Ботахара сказал своим ученикам, что будет говорить с ними об их желаниях, и не произнес больше ни слова, а с наступлением вечера вернулся к молитвам. «Да, — подумал Сотура, — наши желания написаны у нас на лицах, так же как они были написаны на лицах Его учеников».
— Брат Хутто, я не могу более задерживаться, а мне нужно спросить вас еще кое о чем. Что насчет императора и Сёнто?
— О да. Я пренебрег своими обязанностями. — Правитель Плавучего Города снова наполнил чашки. — Не секрет, что император боится Сёнто. Тем не менее он обращается с ним, как со старинным другом, и возлагает на его плечи заботу о безопасности империи. Это очень странно. Некоторые думают, что император обретает зрелость и постепенно избавляется от своего страха перед сильными. Другие же находят это чрезвычайно подозрительным. Лично я придерживаюсь второго мнения. Император положил немало трудов, чтобы разъединить семью: отправил сына Сёнто домой, княжну Нисиму оставил в столице, а самого князя услал на войну в Сэй. Кто знает, что случится на войне? Шальная стрела может настигнуть и генерала. Сколько золота нужно, чтобы нанять меткого лучника? Если император замыслил избавиться от Сёнто, то, мне кажется, Яку Катта должен был придумать более изощренный план. Сёнто, конечно, понимает, что сулит ему ситуация, а мы наблюдаем за всем точно так же, как глядим на доску ги-и. Великие Дома теряются в предположениях, кто станет следующим монархом. Если император в самом деле решил покончить с Сёнто, многие усомнятся в том, благоразумно ли и дальше позволять Ямаку сидеть на троне. Но кто в отсутствие Сёнто будет обладать достаточным могуществом, чтобы создать альянс, способный свергнуть Ямаку? Задача трудная.
— Император, безусловно, держит подле себя своих гвардейцев — надо заметить, весьма ненадежная тактика. Ходят слухи — я не говорил об этом Верховному Настоятелю, — что Катта вроде бы в опале. Это лишь слухи, но если они верны... клянусь Ботахарой! Яку не уйдет без борьбы. Он будет драться до последнего вздоха, — с горячностью проговорил Примас Ва и глотнул чая. — Я также слышал, что Яку оказывает знаки внимания княжне Нисиме.
— У него слишком большие аппетиты! — фыркнул Сотура.
— Бесспорно, вы правы, хотя сила его обаяния широко известна. Но разве не странно — командующий императорской гвардией и дочь Сёнто? Княжна Нисима представляет угрозу для династии Ямаку, и, можете не сомневаться, сознание этого мешает Сыну Неба спокойно спать.
— Почему бы ему не женить на падчерице Сёнто своего сына и покончить с нелепой враждой?
— Сыновья императора — изнеженные слабаки, Сотура-сум. Среди их наставников не было брата Сатакэ. Совершенно ясно, что девушка из рода Фанисан подавит своим характером любого из сыновей Аканцу.
— Значит, Яку Катта ищет расположения княжны Нисимы. Она далеко не дурочка. Не удастся ли ей восстановить императора против творения его собственных рук?
Лицо брата Хутто внезапно помолодело.
— Ах, брат, — без тени улыбки промолвил он, — у вас подозрительная натура!
Мастер ши-кван расхохотался.
— Мне тоже было у кого поучиться. Вы получили весточку от моего юного протеже? Инициат Суйюн, по всей видимости, сейчас находится подле своего господина в Сэй или на пути туда. Вероятно, война между Бутто и Хадзиварой должна стать ловушкой для Сёнто, но тем, кто расставил сети, придется в полной мере оценить своего противника. Сёнто слишком искусен в ги-и, чтобы с зажмуренными глазами ступить в западню.
— Наш юный брат обладает всеми достоинствами, о которых вы упоминали, Сотура-сум, я с ним встречался. — Монах кивнул мастеру ши-кван в знак признательности. — Он произвел сильное впечатление даже на сестер. Они следуют за ним в Сэй, хотя я не совсем понимаю, с какой целью. — Примас вопросительно посмотрел на своего гостя.
Наступил важный момент: начались торги — сложная игра, в которой оба преуспели и где звонкой монетой служила информация.
— Карма иногда проявляется весьма необычно, брат Хутто. Одна из сестер, некая Морима, несколько лет назад посетила наш монастырь. Суйюн был опрометчив, и она кое-что прознала о его истинных способностях. С тех пор сестринская община очень им интересуется.
— Гм... и в самом деле странно, брат. Конечно, юноша одарен, но это не объясняет пристального интереса сестер.
— Согласен, Хутто-сум. И Верховный Настоятель думает так же. По его мнению, сестры уверены, что в прошлой жизни Суйюн не был простым монахом-ботаистом.
— Ага, то есть им тайно хочется в это верить. Хорошо, что нам об этом известно, Сотура-сум. И все равно непонятно, на что рассчитывают сестры, следя за нашим учеником.
— Вы держите Суйюна и сестер в поле зрения, не так ли?
— Да, насколько это возможно с другого конца империи.
Брат Сотура потянул себя за ус.
— Боюсь, этого недостаточно.
— Простите, брат, я вас не понимаю.
Сотура откашлялся.
— Верховный Настоятель хочет, чтобы мы удвоили усилия в поиске рукописей.
— Это было бы легче сделать, если бы я знал, какие усилия нужно удвоить, брат, — сухо произнес правитель Янкуры.
— Истинный Путь труден, брат.
— Так сказано в рукописях.
— Я должен отправиться на север, в провинцию Сэй, Хутто-сум. Мы пришли к выводу, что очень многое связано с князем Сёнто и нашим юным инициатом. Они — в самом центре событий, как будто все меридианы вдруг сошлись в одной точке. Братство не может обойти вниманием этот факт.
Брат Хутто глотнул остывшего чаю и долго молчал, прежде чем возобновить разговор.
— Для всех было бы лучше, если бы Сёнто остался жив, а император пал, не правда ли, брат?
— Хутто-сум, это опасные речи.
— До тех пор пока Трон Дракона занимают Ямаку, мы всегда будем в опасности.
— Что слышно о дикарях? — сменил тему Сотура. — Ваша шпионская сеть охватывает их территории?
— Среди варваров у нас никого нет, однако братья из Сэй заходят на пустынные земли так далеко, насколько возможно. Они сильно обеспокоены. Впрочем, на их месте, живя под постоянной угрозой нападения, мы беспокоились бы точно так же. Снова пошла молва о возвращении Золотого Хана — за мою короткую жизнь я слышу об этом по меньшей мере в пятый раз. К несчастью, Сэй далеко отсюда. Мне будет очень интересно узнать вашу личную оценку ситуации.
— А что насчет императора?
— По всей вероятности, он попросит у князя Омавары руку его дочери, княжны Кицуры. — Брат Хутто насладился изумлением на лице собеседника.
— Правда?
Примас Ва утвердительно кивнул.
— Итак, императрица решила, что ей пора оставить светскую жизнь и посвятить себя созерцанию духа... Не предполагал, что так выйдет, совсем не предполагал. У Сына Неба появятся новые наследники. Мы станем свидетелями раскола в императорской династии! — Брат Сотура умолк, обдумывая новую информацию. — Верховному Настоятелю будет очень интересно узнать об этом. Княжна Кицура Омавара! — Монах покачал головой. — А сестры? Внутренняя борьба в общине продолжается?
— Да, брат, но мы не должны обманываться. Страсти разжигает не настоятельница, сестра Саэдза, а те, кто настроен против нее. Взор престарелой настоятельницы обращен вдаль. События, происходящие в империи, не ускользают от нее, даже наш юный брат удостоился ее внимания.
— И пока не ясно, кто выиграет в борьбе после ее смерти?
— Вам лучше обратиться к предсказателю, — пожал плечами Хутто. — Я не решаюсь даже строить догадки.
— В таком случае этого не знает никто, брат.
— Не подать ли еще чаю, Сотура-сум?
— Благодарю за любезность. Уже поздно, меня ждут. Если в следующем письме к Верховному Настоятелю вы поделитесь с ним своими соображениями, я уверен, к нему вернется гармония духа.
— Почту за честь, если сумею помочь нашему брату на его пути, — с поклоном произнес Примас. — Погодите, брат, — прибавил он, когда мастер ши-кван поднялся, чтобы уйти.
Сотура остановился.
— Да? — сказал он, чуть не присев от волнения.
— Еще один брат, один из старших членов ордена, мастер Ден-Го исчез.
Брат Сотура выпрямился.
— Я позабыл, брат, сколько их уже?
— Двадцать два.
Сотура протяжно выдохнул и приложил ладонь ко лбу, точно ощутил внезапную боль.
— За всю историю ордена не наблюдалось ничего более странного, чем эти исчезновения.
— И еще кое-что... — Правитель Янкуры сделал паузу и посмотрел Сотуре в глаза. — Точно пока неизвестно, однако надежный источник в Монарте сообщил, что... на склонах холма над храмом Просветленного Владыки расцвела Удумбара.
У брата Сотуры подкосились ноги, и он упал на колени.
— Невероятно. Не может быть... — На несколько долгих минут в комнате воцарилась тишина. — Кто?.. — наконец прошептал Сотура. — Даже самые просветленные из братьев не продвинулись так далеко, чтобы... Нет, невероятно...
— Может, вы и правы, — кивнул Хутто, хотя на его лице отразились серьезные сомнения.
Сердце брата Сотуры бешено колотилось, пока самая трезвая часть рассудка не напомнила ему, что подобного не случалось с тех пор, как он только начал обучаться таинствам братства.
— Просветленный Владыка, — услышал Сотура собственный шепот. — Не может быть...

26

Западный ветер подул,
Предо мною склонились травы.
Прекрасные золотые травы.
Что знают они
О моих думах?
О моем сердце,
Разорванном ими на части?
Императрица Сигеи

С приближением рассвета княжна Нисима уже едва скрывала нетерпение. В уединении своих покоев она мерила шагами устланный циновками пол, жалея о том, что с ней нет кузины. Совсем не обязательно, что она поделилась бы с Кицурой сведениями, полученными от Танаки; просто в обществе подруги ей было бы спокойнее.
Нисима начала серию упражнений, которым ее обучил брат Сатакэ, и попыталась избавиться от назойливых мыслей, сверливших мозг. Изо всех сил напрягая волю, она вошла в состояние, похожее на транс, как того требовало упражнение, и ощутила странное чувство: время начало растягиваться. Она испытала его всего на один миг, и могло показаться, что ей просто почудилось, но молодая женщина знала, что это не так. Она открыла глаза и медленно выдохнула. Если бы брат Сатакэ мог научить ее большему!..
Легкий стук в сёдзи напомнил о проблемах, которые она пыталась забыть, и на нее снова нахлынули мысли: император, Катта-сум, послание от Танаки. По ее слову ширма раздвинулась, и в комнату вошла служанка с маленьким серебряным подносом, на котором лежало сложенное вчетверо письмо. Княжна подавила желание тотчас вскочить на ноги и схватить его. Вместо этого она села и принялась рассматривать букет цветов в стенной нише.
— Простите меня, госпожа, я не хотела прерывать вашу медитацию.
— Ты все сделала правильно, Хара. Служанка опустилась на колени и аккуратно поставила поднос на письменный столик.
— Не прикажете ли подать завтрак, госпожа Нисима?
— Позже, Хара. Я тебя позову.
Нисима потянулась за письмом, но тут осознала, что служанка еще здесь.
— Хара?
Девушка кивнула и судорожно втянула в себя воздух.
— Простите мою дерзость, госпожа... — начала она и запнулась.
— Что случилось, Хара? — спросила княжна, стараясь не выдавать раздражения.
— Боюсь, я повела себя дурно и больше недостойна вашего доверия, моя госпожа, — едва слышно проговорила служанка.
«Ну что еще? — мысленно вздохнула Нисима. — Разумеется, какая-нибудь неосторожность. Готова поспорить, дело в том симпатичном помощнике Каму, но зачем признаваться мне?»
— Сёнто ценят правду, Хара. Пожалуйста, продолжай.
— В монастыре Кано я встретила одну из старших монахинь сестринской общины ботаисток, очень уважаемую женщину, госпожа Нисима, — проговорила девушка, на мгновение встретившись глазами с внимательно смотревшей на нее княжной, и снова опустив взгляд в пол. Щеки Хары вспыхнули румянцем. — Я несколько раз говорила с ней. Мне... мне было лестно ее внимание. На нее произвело большое впечатление, что я служу в Доме Сёнто, и она очень высоко отзывалась о вас, моя госпожа. Тогда я не придала этому значения, и к тому же сестра занимала столь высокое положение... — Голос девушки вдруг осел. — Наверное, я наговорила больше, чем следовало.
Она вздохнула, и у нее вырвалось сдавленное рыдание. Хара не поднимала глаз от пола.
— Понятно, — сказала Нисима, сложив руки на коленях. — Я должна знать, что именно ты говорила, Хара. Очень важно, чтобы ты вспомнила все до последнего слова.
Служанка быстро кивнула, явно испугавшись, что, в свою очередь, заставило Нисиму предположить худшее.
— Монахиня расспрашивала о нашем господине, его характере и привычках. Она хотела знать, хороший ли он хозяин и бьет ли своих слуг.
— И что ты ей рассказала?
— Моя госпожа, ваш батюшка заслуживает только самых добрых слов.
— Ясно. Дальше.
— Почтенная сестра интересовалась друзьями моего господина, хотя это не такой уж большой секрет. Многие знают о тех, кто приходит в дом Сёнто. — Хара сделала паузу, чтобы собраться с мыслями. — Она спросила, известно ли мне, когда князь Сёнто отправился в Сэй, но ведь и это не тайна. Она хотела знать, кто из слуг князя следует истинному пути, и задавала много вопросов о новом духовном наставнике; поскольку он попал к нам совсем недавно, я почти ничего не смогла ей сообщить.
— Ты рассказала ей о том случае, когда брат Суйюн демонстрировал свое искусство и разбил столик?
Служанка молча кивнула. По тону госпожи она поняла, что именно этого Нисима и боялась — монахиня выудила из простушки все, что могла.
— Продолжай.
— Она еще спрашивала о брате Сатакэ, но я опять ничего не сказала, потому что не знала его.
Княжна Нисима закрыла нижнюю часть лица ладонью, словно стараясь сделать незаметной свою бледность.
— Она, как и все другие, с большим уважением говорила о брате Сатакэ. — Хара снова замолчала, чтобы подыскать подходящие слова или набраться смелости. — Спрашивала и о чем-то еще, но я не поняла, что она имеет в виду. Кажется, для нее это было очень важно, уж и не знаю почему. Она спросила, не танцуете ли вы втайне от остальных, моя госпожа. — Служанка посмотрела на княжну со смешанным страхом и любопытством.
Нисима снова уронила руки на колени, пытаясь справиться с волнением. Откуда они могли узнать?.. Дыхание ее участилось. Княжна закрыла глаза и принудила себя дышать в нормальном ритме. Она ведь была так осторожна! Сестры? Нисима не имела с ними никаких отношений — совсем никаких!.. Открыв глаза, княжна усилием воли сосредоточилась.
— Монахиня объяснила, что имеет в виду, Хара?
— «Танцует ли она втайне от остальных» — так она сказала, моя госпожа. Странно, правда?
Нисима пожала плечами, изображая равнодушие, которого не испытывала.
— Она спрашивала о чем-нибудь еще?
— Сестра задавала вопросы о Яку Катте-сум; часто ли он приходит в гости и слыхала ли я историю о том, как Черн... Яку Катта-сум спас жизнь князю Сёнто. Конечно, я все знала, эта новость облетела столицу. Я сказала ей, что князь Сёнто пожаловал генералу подарок из своего личного сада. — Взгляд служанки оставался прикованным к полу. — Это все, госпожа Нисима.
— Ты ничего не упустила, Хара?
Девушка зажмурилась, напрягая память, потом кивнула.
— Хара?
— Прошу вас, госпожа... — В уголках глаз Хары заблестели слезинки.
— Ты должна мне рассказать, — мягко произнесла Нисима.
— Да, моя госпожа. Сестра хотела знать, есть ли у вас... любовники, — прошептала Хара с закрытыми глазами и сморщилась, стараясь не разрыдаться.
— Так.
— Она намекала, что было бы вполне естественно, если... если... так как князь Сёнто вам не родной отец...
Прежде чем княжна поняла, что делает, она почувствовала, как ее ладонь обожгла лицо Хары пощечиной. Молодая служанка распласталась на полу, как груда тряпок.
Нисима в ужасе застыла. Она с отвращением смотрела на свою руку, отведя ее в сторону, словно это было что-то опасное, что-то чужое. «О, Сатакэ-сум, ты учил меня слишком хорошо, но слишком недолго!» Изящным движением Нисима опустилась на циновки рядом с бесчувственной девушкой и приложила ухо к ее груди. Хвала Ботахаре, сердце билось.
Княжна встала, раздвинула створки сёдзи и с облегчением убедилась, что в коридоре никого нет. Надо рассказать обо всем Року Сайче, подумала она. Но как быть с расспросами? «Тайные танцы»! Как это объяснить?
Нисима тихо закрыла сёдзи. Почему сестры-ботаистки вдруг заинтересовались ею? Потому что она принадлежит к Дому Сёнто — причина вполне достаточная. И все-таки почему именно сестры? Княжна покачала головой. Что она скажет капитану Року?
Нисима прислонилась лбом к деревянному каркасу сёдзи. За ее спиной служанка вздрогнула и негромко застонала.
— Хара? — окликнула ее княжна.
— Госпожа Нисима? — пролепетала девушка. — Что...
— Тс-с. С тобой все в порядке. Не двигайся.
— Что произошло? — Хара попыталась сесть, но княжна мягко ее удержала.
— Не знаю, Хара. Лежи тихо, не сопротивляйся.
— Меня точно ударило, госпожа. Я... как будто меня ударило молнией. Да охранит меня Ботахара. Что это было? — Служанка расплакалась.
— Тихо, тихо, дитя мое. Я не знаю, это... это было ужасно. — Княжна и сама едва сдерживала слезы. — Дыши глубоко, вот так. Делай как я. — Нисима заставила Хару выполнить нехитрое дыхательное упражнение, не переставая поглаживать лоб девушки. — Ну, теперь получше?
Хара кивнула.
— Благодарю вас, госпожа. Боги разгневались на меня. Не знаю, что мне и делать.
— Богов можно ублаготворить. Есть много способов, Хара. — Княжна на секунду задумалась. — Вот что: ты должна воскурить благовония у Семи Алтарей и дать обет молчания на целый год. Ты получишь прощение, только надо строго соблюдать клятву.
— Благодарю вас, моя госпожа, — поклонилась Хара. — Я не заслуживаю вашей заботы.
— Тс-с. С завтрашнего дня начнется твой обет молчания. Боги простят тебя, Хара.
— Враги князя Сёнто достойны жалости, госпожа Нисима.
Княжна кивнула.
— Да, — шепнула она. — Да.
Вскоре служанка уже смогла подняться без посторонней помощи; Нисима убедилась, что с девушкой все в порядке.
— Никому ни слова о том, что произошло, — приказала княжна, прежде чем Хара покинула ее покои. Ответом Нисиме стал молчаливый кивок.
Снова оставшись в одиночестве, княжна закрыла глаза руками. «Я ее ударила! Я ударила ее в гневе». Нисима покачала головой, словно не веря самой себе. Ужасно, просто ужасно. Должно быть, это все из-за положения, в котором она находится. Она заперта в городских стенах, тогда как дядя отправился на север, не подозревая о нависшей над ним опасности. Да еще безумное влечение к какому-то императорскому стражнику!.. Она зарылась лицом в ладони. Нет, все это выше ее сил.
С закрытыми глазами Нисима начала читать длинную молитву о прощении. Ей стало немного легче. «Я — Сёнто, — сказала она себе и постаралась подавить свои страхи и сомнения. — Жизнь князя Сёнто может зависеть от моей способности принимать трезвые решения». Спокойствие воли, так говорил брат Сатакэ. Спокойствие воли.
Через створки ширмы в комнату пробивался дневной свет. Нисиму это обрадовало. Она нагнулась и задула светильник. Только теперь она вспомнила о письме. Княжна взяла его в руки — к посланию на темно-лиловой шелковой бумаге была приложена крохотная веточка остролистного клена.
Письмо было сложено, как обычно, и даже не очень аккуратно. Значит, оно не от госпожи Окары, она никогда не допустила бы подобной небрежности. Княжна развернула листок бумаги; ей понадобилось лишь мгновение, чтобы узнать почерк. Катта-сум! Не слишком-то он торопился, подумала Нисима, но, памятуя о его литературных талантах, не удивилась.
Молодая женщина подошла к внешней ширме и чуть-чуть приоткрыла ее. Прохладный утренний воздух хлынул в щель, будто вода в открытый шлюз.

Шепот во тьме.
Ветер тихо поет
Голосом поэтессы.
Не ветер ли это
С берегов Чу-Сан?

О многом нужно поговорить, моя госпожа.

Нисима перечитала строчки еще раз и сочла, что стихотворение гораздо лучше, чем она ожидала. Возможно ли, что Яку не старался вложить двойного смысла в последнюю фразу? Нет, строчка слишком явно бросается в глаза. Он сделал это нарочно.
Упоминание Сэй встревожило княжну. «Ах, дядя, — подумала она, — поразят ли боги ваших врагов так же, как, по мнению Хары, поразили они сегодня ее?»
Она разгладила письмо на столике, вспоминая поцелуй, который она позволила Яку. Воспоминание волновало ее не меньше, чем сам поцелуй. Нисима задвинула ширму. «Что за глупость, — укорила она себя. — У меня впереди столько дел, столько важных решений! Когда же придет письмо от госпожи Окары? Еще только рассвет, я чересчур нетерпелива». Нисима взяла смоляную палочку и принялась ритмично натирать чернильный камень. «Надо написать ответ Катте-сум, это поможет провести время. Только нельзя отвечать поспешно. Нельзя вселять в него излишнюю самоуверенность».
Из конверта она достала лист бледно-зеленой бумаги — этот цвет напоминал о спелых злаках и одновременно о возрождении жизни с приходом весны.
Княжна обмакнула кисть в тушь и начала:

Ветер шепчет свои секреты
Всем без разбору.
Сразу не скажешь,
Откуда он дует.

Полагаю, нам стоит поговорить о верности.

Вот так, подумала княжна и легонько подула на непросохшую тушь. Она поднесла листок бумаги к свету и придирчиво изучила написанное. Конечно, до мастерства брата Сатакэ каллиграфия не дотягивала, но работу он бы одобрил. Вне всякого сомнения, послание произведет на порывистого Катту нужный эффект. «Я из другой жизни, мой прекрасный генерал, запомни это».
Она положила письмо на стол и принялась аккуратно его сворачивать. Узкие пальцы Нисимы двигались словно сами по себе. Не прошло и секунды, как письмо было свернуто; Яку Катта потратит несколько минут, прежде чем догадается, как его развернуть. Нисима отложила послание в сторону — надо подумать, что же приложить к нему. Может быть, лист смеющегося тополя?.. Она решит чуть позже.
Княжна ударила в маленький гонг, стоявший на ее письменном столике, и у дверей бесшумно выросла служанка.
— Я желаю видеть госпожу Кенто и позавтракать.
Кенто, старшая фрейлина Нисимы, появилась почти тотчас. Термин «старшая» в данном случае имел относительное значение, так как Кенто была лишь тремя годами старше своей молодой хозяйки. Княжна питала явную привязанность к госпоже Кенто, что вызывало определенную долю ревности среди остальных фрейлин, но тут уж ничего нельзя было поделать: Кенто отличалась от них более жизнерадостным характером и живым умом. Правда, другие фрейлины во многом ее превосходили: госпожа Юсса превосходно играла на яре, юная госпожа Сишика как никто знала все тонкости этикета и церемоний, однако они не были по-настоящему близки с княжной; между ними не существовало того, что называется родством душ.
Миниатюрная госпожа Кенто встала на колени и поклонилась, ее очаровательное круглое личико сияло, несмотря на самую серьезную мину.
— Выпьешь со мной чаю, Кенто-сум?
— Почту за честь, — отвечала фрейлина, будто ни разу не принимала участия в традиционном утреннем ритуале.
— Кенто-сум, прежде чем мы перейдем к другим темам, я должна тебе кое-что рассказать. Мне стало известно, что Хара сплетничает. Ничего серьезного, но все равно это недопустимо.
— Я немедленно отругаю ее, моя госпожа.
— В этом нет необходимости. Я уже поговорила с ней, но ее надо отправить в деревню. Можно поручить ей какую-нибудь простую работу, не связанную с секретами. Я, конечно, не думаю, что подобное повторится, однако лучше не рисковать. Хара дала обет молчания на год. Для такой любительницы поболтать, как она, наказание вполне достаточное.
— Я прослежу, чтобы ваше распоряжение было выполнено.
Нисима кивнула. Служанка принесла чай обеим дамам и легкий завтрак для княжны. Нисима сразу же отослала ее — еще до того, как девушка успела опуститься на колени, чтобы прислуживать за столом.
— Кенто-сум, мне нужен твой совет в одном деликатном вопросе.
— Я к вашим услугам, моя госпожа.
— Я должна покинуть столицу, причем очень скоро, возможно, даже завтра. Разумеется, я помню о том, что император оказал мне честь своим патронажем и что мое бегство Сын Неба воспримет не иначе как личное оскорбление. Тем не менее я должна уехать. Тебе придется делать вид, что я по-прежнему нахожусь в доме. Это будет нелегко, и, конечно же, обман довольно быстро раскроется, но мне нужно пять дней. Десять, если Ботахара смилостивится надо мной. Ты поняла?
— Да, княжна Нисима. — Кенто подала госпоже горячую салфетку и разлила чай по чашкам.
Княжна обтерла лицо и руки, вдруг осознав, что она еще не ложилась спать и что на ней все еще надет наряд, в котором она была во дворце. «Я все больше становлюсь похожа на нашего князя — с головой погружаюсь в мирскую суету, забываю о сне и пище. Так живут все Сёнто».
— Кроме того, Кенто-сум, я написала письмо госпоже Окаре. Моя хитрость вряд ли удастся без ее содействия, но просьба, с которой я к ней обратилась, весьма дерзкая. — Нисима вздохнула. — У меня нет выбора. Мне нужно быть в Сэй, хоть я и не могу рассказать тебе зачем. Ты должна мне верить. Госпожа Окара наверняка подумает, что я злоупотребила ее любезным ко мне отношением, тем не менее все должно выглядеть так, будто княжна Нисима, как и раньше, наносит визит знаменитой художнице. Я пойму ее отказ участвовать в интриге, однако если она не захочет мне помочь, твоя задача станет еще более трудной, почти невозможной.
— Остается надеяться на дружбу между госпожой Окарой и вашим почтенным отцом.
— О да, я тоже на это рассчитываю. Она не сможет мне отказать, пусть даже ее душа не будет лежать к этому.
— Простите, моя госпожа, брат Сатакэ всегда говорил: «Каждое имя несет свое бремя».
По лицу княжны промелькнула улыбка.
— Ты чересчур хорошо меня знаешь, Кенто-сум. По-моему, с твоей стороны просто нечестно цитировать слова моего наставника. — Нисима опять улыбнулась и приступила к завтраку, но через несколько секунд бросила притворяться, что голодна.
— Вам не нравится, как приготовлено это блюдо, госпожа?
— Нет, Кенто-сум, все очень вкусно, — вяло возразила княжна, хотя все-таки отодвинула поднос в сторону. — Возникнет еще одна проблема, — проговорила она, слегка покраснев. — Я переписываюсь с одним императорским стражником. Его зовут Яку Катта. Крайне важно, чтобы он получал ответы на все свои послания. Он не очень-то ученый человек, поэтому об изящности слога можешь не беспокоиться. Стихи должны быть туманными и не слишком обнадеживающими. Не исключено, что Черный Тигр еще сыграет свою роль в планах нашего князя. Как думаешь, Сишика-сум сможет подделать мой почерк?
— Не сомневаюсь, княжна Нисима, хотя вашу руку легко отличить.
— Не важно. Лишь бы вышло похоже. Я перепишу все стихи, которыми мы обменялись. Ты можешь ссылаться на них, а Сишика-сум изучит мой почерк.
— Вы сообщили о своем решении Року Сайче, госпожа?
Нисима покачала головой.
— Нет. Мне нужно время, чтобы получше подготовиться к разговору с ним.
— Он страшно обеспокоен после того случая с императорскими гвардейцами, моя госпожа. Стража на всех воротах получила приказ задержать вас, если вы попытаетесь выйти со двора без его личного разрешения.
— Он приказал задержать меня? — В голосе княжны зазвенело нескрываемое возмущение.
— Простите, моя госпожа. Мне следовало известить вас раньше, но я не хотела создавать лишних сложностей. — Молодая женщина низко поклонилась.
— Ты не виновата, Кенто-сум. Вполне понятно, что заставляет капитана принимать такие решения.
Нисима умолкла, задумавшись. Фрейлина терпеливо ожидала.
— Пока все. Мы обсудим дальнейшие приготовления после того, как я поговорю с Року Сайчей. Можешь прислать его ко мне прямо сейчас. Ах да, Кенто-сум, пожалуйста, вели служанке, чтобы она принесла несколько веточек смеющегося тополя.
— Да, моя госпожа. Может быть, вам подойдут листья белой березы? Они еще не облетели.
Нисима рассмеялась. Ну конечно же, Кенто увидела на столике тщательно сложенное письмо.
— Нет, — возразила она. — Листья березы мы прибережем для другого раза.
— Как прикажете. — Миниатюрная фрейлина поклонилась и выскользнула из комнаты.
Служанка, вошедшая почти сразу, унесла остатки завтрака. Нисима снова осталась наедине с собой. Она подавила желание открыть письмо, адресованное Яку Катте, и вместо этого достала из рукава послание самого Яку, отчего зазвенели монеты, которые ей передал Танака.
— Дядя, — прошептала Нисима в пустоту. — Не будьте слишком храбры. Есть вещи, о которых не подозреваете даже вы.
Княжна настежь раздвинула ширму, отделяющую ее покои от сада, и вышла на открытую веранду. Утренний туман все еще стелился по земле, окутывая кустарники и большие валуны, несмотря на то, что солнечный свет быстро рассеивал тонкую дымку. Нисима прислонилась к деревянной стойке и развернула письмо от Яку Катты. Княжна вдруг обнаружила, что чтение доставляет ей удовольствие, которое она не в силах скрыть. Глупости, одернула она себя. Яку неисправим — он известный распутник и авантюрист. И все же вопреки этим мыслям приподнятое настроение не уходило.
Стук в сёдзи заставил ее быстро спрятать письмо в рукав кимоно. В проеме появилось личико Кенто.
— К вам Року Сайча, моя госпожа.
— Я приму его здесь.
Слуги немедленно засуетились, раскладывая на низкой веранде циновки и подушки. Княжна уселась и кивнула слуге.
Року Сайча вошел в покои Нисимы из коридора. На нем были легкие доспехи, в которые стражники облачались перед дежурством на посту. Княжна прекрасно поняла намек. Року пересек комнату и ступил на веранду, потом опустился на колени и сухо, по форме, поклонился, поставив шлем рядом с собой.
Капитан настроен решительно, промелькнуло у княжны. Легкого разговора не получится. Приземистая фигура начальника стражи выдавала непреклонность его намерений. Он явно не собирался снова позволить молодой хозяйке настоять на своем — только не теперь, после того случая с императорскими гвардейцами на канале.
— Я рада вас видеть, Сайча-сум, — ласково проговорила Нисима.
— Своим приглашением вы оказали мне честь, княжна, — ответил он, соблюдая правила этикета. — Вы хотели поговорить со мной?
— Да. Как успехи вашего сына, Сайча-сум?
— Он отправился в Сэй в составе стражи Дома Сёнто. — Року не поднимал глаз, словно его отношения с княжной всегда были строго официальными.
— После ваших слов у меня на душе стало спокойнее. — Нисима собралась было продолжать в том же духе, но внезапно осознала, что на Року, сидящего неподвижно, словно изваяние Ботахары, не подействует ничего, кроме неопровержимых доводов.
— Сайча-сум, Танака передал мне сведения, которые имеют жизненно важное значение для князя Сёнто.
— Какие сведения, моя госпожа?
В душе Нисимы происходила борьба. Она уже открыла рот, но потом передумала и покачала головой.
— Сведения очень деликатного характера. Если я поделюсь с вами, то ваше дальнейшее пребывание в столице может стать опасным для нашего князя. Вам лучше этого не знать.
Року понимающе кивнул.
— Значит, оставаться в столице небезопасно и для вас?
— Да.
— Но ведь вы же берете уроки у госпожи Окары, которая получила от императора деньги за ваше обучение. Уехать из города — значит оскорбить императора. Положение сложное.
— Сайча-сум, мне нельзя оставаться. Мне стала известна слишком важная информация; другие тоже пронюхают, что я ею владею, — это лишь вопрос времени. Если император узнает, что именно я знаю, он решит, что эти же самые сведения известны моему отцу, и тогда открытой войны между Ямаку и Сёнто не избежать. Вы должны мне поверить.
— Княжна Нисима, я бы никогда не позволил себе усомниться в ваших словах. Меня интересует, как вы поступите с этими сведениями, а также что должен делать я. Насколько я понимаю, вы собираетесь отправиться в Сэй, чтобы сообщить обо всем вашему батюшке.
— Это... это единственный выход, Сайча-сум.
— А я как ваш телохранитель буду вынужден выбирать между моими обязанностями в столице и священным долгом защищать вас. В любом случае я нарушу клятву, данную моему сюзерену.
— Я все объясню князю Сёнто. Он никогда не требовал слепого повиновения, доходящего до абсурда. Князь понимает, что мир вокруг нас меняется, и, чтобы выжить, мы должны приспосабливаться к изменениям.
— Вы просите невозможного, моя госпожа. Я не могу этого допустить. Вы не только оскорбите Сына Неба своим отсутствием, но также поставите себя под угрозу, от которой я поклялся вас защитить. Есть еще один момент. До того как отплыть на север, ваш отец сказал мне, что, возможно, пошлет за вами. Он не сообщил, по каким причинам, однако строго предупредил, чтобы я не отпускал вас, пока не получу его личный приказ. Вероятно, князь предвидел информацию, которая дошла до вас, госпожа Нисима, а в этом случае было бы неразумным опережать действия князя Сёнто.
— Капитан Року, уверяю вас, мой отец даже не подозревает о том, что мне известно. На этот счет у меня нет никаких сомнений. Если, как вы говорите, князь Сёнто планировал, что я присоединюсь к нему на севере, то какая разница, приеду ли я раньше или позже. Я отправляюсь немедленно и доставлю в Сэй сведения, которые могут спасти ему жизнь.
— Княжна Нисима, есть и другие способы тайно переправить информацию, даже через всю империю.
— Да, другие способы есть, но не для этой информации. Она поедет только в моей голове, и я больше ни о чем не хочу слышать. — Нисима протянула руку, точно желая коснуться солдата, но вместо этого взялась за перила на крыльце. — Сайча-сум, своим упрямством вы подвергаете риску жизнь вашего господина. Вы прекрасно знаете, что вокруг князя Сёнто плетутся нити заговора. Я обладаю крайне важной информацией касательно этого заговора. То, что вы считаете своим недавним промахом, застит вам глаза. Однако наш господин никому не доверяет больше, чем вам, иначе вы сейчас не сидели бы рядом со мной. Он ценит вашу рассудительность. Не позволяйте себе усомниться в его отношении к вам. Мои слова должны укрепить вашу веру, я знаю, должны.
Капитан стражи по-прежнему избегал взгляда княжны.
— Я не могу, моя госпожа. Я... Слишком многое говорит против вашего решения. Не забывайте и об императоре...
— Ему вовсе не нужно знать о моем отъезде, Сайча-сум. Кроме того, даже если мое исчезновение раскроется, Сын Неба будет вынужден вести себя так, будто сам благословил меня в дорогу. Он предпочтет сохранить лицо, Сайча-сум, — а что еще ему останется?
Року Сайча поднял глаза на молодую хозяйку.
— После такого оскорбления он может отвернуться от Сёнто.

Предыдущая страница 14 Следующая страница


15 Шон Рассел

— Сайча-сум! — с досадой воскликнула Нисима. — Император — злейший враг князя! Он плетет заговоры вокруг Дома Сёнто — а вы переживаете о том, что он перестанет нас уважать?
— Княжна Нисима, не надо читать мне нотаций. Официально считается, что Сын Неба доверяет князю Сёнто и возлагает на его плечи безопасность империи. Нельзя наносить оскорбление монарху, который осыпает милостями вашу семью, а лично вас удостоил чести находиться под императорским патронажем.
— Теперь вы принялись читать мне мораль, Сайча-сум. Ну как вы не поймете, что риск императорского гнева — просто ничто в сравнении с тем, насколько опасно для меня задерживаться в столице, а для князя Сёнто — вовремя не получить важную информацию!
— Госпожа Нисима, — вскинул руки капитан, — все решается очень просто. Мы спросим князя Сёнто.
— Но как, Сайча-сум? Причину, по которой мне надо быть в Сэй, нельзя доверять бумаге. Это немыслимо! Только императорские курьеры путешествуют достаточно быстро, а о них не может быть и речи!
— У меня есть приказ нашего господина, — твердо сказал Року Сайча с особым ударением на слове «нашего». — Я не намерен его нарушать, так же как не намерен по своей воле оскорблять императора и давать ему повод обернуться против моего князя. Мне очень жаль, княжна Нисима, но пока я не получу распоряжение от вашего отца, вы останетесь здесь. Если вы не станете противиться принятым мной мерам предосторожности, я надеюсь уберечь вас от любой беды.
Нисима нащупала в рукаве монеты, которые ей дал Танака. «Бессмысленно, — подумала она. — Если я покажу их Року, ему тоже придется бежать из города. Приберегу их на самый крайний случай».
— Это ваше последнее слово, капитан?
— Да, княжна. Простите, что я осмеливаюсь возражать вам. Мною движет долг.
— Тогда прошу извинить, капитан. Меня ждут другие дела.
Року Сайча поклонился и уже собрался встать, но вдруг передумал.
— Еще один вопрос, моя госпожа. Насколько мне известно, вы получаете письма от генерала Яку Катты. Должен сообщить вам, что генерал — предмет внимания стражников Дома Сёнто.
— Правда? — невинно вопросила княжна. — Советник нашего досточтимого императора вызывает у стражи Сёнто подозрения? Вы не боитесь, что Великодушный Сын Неба обидится на такое отношение?
— Княжна Нисима, своими уколами вы ничего не добьетесь, — серьезно сказал Року.
Девушка удивленно вздернула брови.
— Гм... — произнесла она, копируя манеру отчима. — Совсем недавно генерал Катта удостоился похвалы моего отца за то, что спас ему жизнь, так же как император удостоил своими похвалами князя Сёнто за его мужество и готовность дать отпор варварам. Едва ли с моей стороны неосторожно обмениваться письмами с другом Дома Сёнто, другом, к мнению которого прислушивается сам император. — Княжна выпрямила спину. — Капитан?
На долю секунды на лице Року отразилась внутренняя борьба, затем он поклонился и начал подниматься с подушек.
— Я что-то не припомню, чтобы разрешала вам вставать в моем присутствии.
Стражник чуть не разинул рот от изумления, однако в следующий миг уже овладел собой и снова упал на колени. Он коснулся лбом пола в почтительном поклоне, а потом, не вставая с колен, пересек веранду и покои княжны.
Нисима устремила взор на сад, но на самом деле ничего перед собой не видела. Сёдзи, отделявшие ее комнату от коридора, чуть слышно стукнули — Року Сайча удалился.
«Ну вот, — с горечью подумала княжна, — я повела себя, как избалованный ребенок». Она сжала виски кончиками пальцев и закрыла глаза. «Не вырвись я отсюда без охраны и не попади в неловкое положение на канале, Сайча-сум не был бы столь непреклонен. Я воспользовалась его привязанностью ко мне, и сейчас он решил не уступать. Он сознает свои ошибки и наказывает себя, за верность своему долгу получая лишь мою холодность. Да, он сам себя ранит. Я знаю его много лет и теперь вижу, что он постепенно становится заложником своих обязанностей. Бедный Сайча-сум. Неужели он не понимает, что случай в саду Сёнто довлеет над ним? Если Року будет прислушиваться только к чувству вины и не реагировать на окружающие события, это может быть очень опасно. На этом легко сыграть. Я смогу сыграть на этом».
Нисима поднялась, достала пару сандалий на высокой подошве, надела их и вышла в сад. Року Сайче не удастся запретить ей путешествие в Сэй. Если она не сумеет заставить его изменить свое мнение до завтрашнего вечера, тогда ей придется искать способы ускользнуть без его помощи. Если она уедет с разрешения Сайчи-сум, то князь Сёнто скорее всего сочтет ее решение правильным, как только прочтет письмо от Танаки. Но если ей придется обмануть Року, это поставит на судьбе славного капитана жирный крест. Князь никогда не простит ему глупости. Нисима искренне надеялась, что уговоры подействуют.
Княжна остановилась и глубоко вдохнула свежий утренний воздух. Он все еще холодил легкие, хотя солнце уже начало пригревать; небо очистилось, и теплые лучи осветили ее маленький садик. Такое утро призвано радовать душу, и Нисима неожиданно для себя принялась исполнять грациозные па бального танца. «Ах, — пронеслось у нее, — я и вправду танцую втайне от остальных». Она звонко рассмеялась, дважды хлопнула в ладоши и, кинув последний взгляд на садик, вернулась на веранду, у крыльца которой ее ожидала служанка.
— Приготовь мне ванну и попроси госпожу Сишику разложить наряды, чтобы я выбрала из них подходящий.
Когда служанка скрылась, княжна вновь обнаружила, что не в силах удержаться от танца. «Мы в страшной опасности, — сказала она себе. — Как же я могу веселиться в такое время?» Нисима не хотела признавать, что ее радостное настроение связано с письмом, что лежало у нее в рукаве. Она плавно взмахнула рукой, и до нее снова донесся звон монет. Княжна резко остановилась. Она печально покачала головой, словно только что услыхала чью-то ложь, затем развернулась и ушла в дом.

С востока подул ветер. Даже в столице, расположенной в сотне миль от берега, он назывался ветром с моря. Когда он предвещал шторм, крупные чайки, которые плавали вниз по реке до самой Янкуры, слетались в столицу, как беженцы в страхе перед наступающей армией.
Ветер шелестел в сливовых деревьях сада, посылая в щель между створками сёдзи сквозняк, но солнечный свет все еще просачивался сквозь ширмы, словно не замечая перемены в погоде. Струйки пара, поднимавшиеся над ванной, переплетались в лучах солнца, будто шелковые нити на ткацком станке.
С холодного воздуха Нисима скользнула в тепло ванны. Вода оказалась восхитительно горячей, и княжна погрузилась в нее, точно в сладкий сон, ведь эта ночь была для нее долгой и тревожной.
Она закрыла глаза, и перед ней поплыли цветные пятна ярких нарядов придворных. Праздник по поводу восшествия императора на престол принес много неожиданностей. «Бедная Кицура, — подумала княжна. — Она и не помышляла, что подобное может произойти. Император возжелал ее, это ясно, как день; а мы знаем, что Ботахара говорил о желаниях плоти».
Нисима провела руками от живота вверх к шее, прижимая груди, так что они стали почти плоскими. Значит, красавец-генерал ухаживает за ней. Или его прельщает только ее имя? Увы, женская интуиция на этот раз ничего ей не подсказывала.
«Если ум переполнен фактами, в нем не остается места знаниям», — говорил брат Сатакэ. К сожалению, княжна, как ни старалась, не могла отбросить факты.
Стук в сёдзи вывел ее из задумчивости.
— Да?
— Я принесла ваши наряды, моя госпожа, — послышался голос Кенто.
— А где Сишика-сум?
— Прошу прощения, госпожа, я осмелилась прийти вместо нее, чтобы поговорить с вами. Року поставил охрану у ваших покоев, и если я помогу вам одеться, это вызовет меньше подозрений.
— Кончится когда-нибудь эта глупость или нет? — с горечью воскликнула княжна. — Входи.
Любимица Нисимы вошла в ванную. На руке у нее висело несколько нижних кимоно тончайшего шелка. Кенто остановилась на достаточном расстоянии, чтобы княжна могла спокойно разглядеть наряды, и принялась по одному показывать их хозяйке.
— Нет, это слишком темное — хватит с меня мрачности. Нет, Кенто-сум, еще светлее. Я хочу одеться в белое. Принеси мне кимоно белее снега.
Фрейлина поклонилась и проворно выскользнула, шелестя шелком. Нисима прикрыла глаза и кончиками пальцев погладила бедра, снова задумавшись о послании, которое получила сегодня утром. Горячая ванна словно держала ее в объятиях, смягчала напряжение. Княжна понимала, что сильно утомлена, однако спать ей не хотелось.
Вскоре вернулась Кенто с новыми кимоно. В своих заботах о наряде хозяйки она принесла целый ворох одежды.
— Ну вот, уже лучше. Да-да, вот это. И второе — чуть потемнее. Оставь их. Я оденусь и выйду к тебе.
Служанки засуетились было с полотенцами для своей госпожи, но княжна отослала их и вытерлась узкими полосками грубого хлопка, энергично растирая тело, как будто жесткие прикосновения материи помогали ей вернуться к мыслям о насущных делах. С полки она достала изящную лакированную шкатулку из бирюзы и лазурита с изображенным на ней белоснежным цветком варисы — символом старинного рода Фанисан.
Шкатулка и почти все ее содержимое когда-то принадлежали матери Нисимы, и молодая княжна дорожила этим предметом не только из-за богатых украшений. Она по-особому нажала на ручку, и крышка беззвучно откинулась. Нисиме доставляло удовольствие просто смотреть на то, что лежало в шкатулке. Ее тонкие пальцы по очереди перебирали серебряные браслеты, гладкий нефритовый кулон, нитку черного жемчуга. Приподняв маленький лоток, Нисима извлекла письмо Танаки и свою расшифровку послания. Под бумагами находились монеты. Она достала их и снова внимательно рассмотрела. Монеты отчеканены весьма искусно, несмотря на то что выглядели очень просто. Княжна разложила их на ладони: каждая монетка была размером с ее ноготь, и на них отсутствовали какие-либо знаки или узоры за исключением идеально ровных отверстий посередине. Как и писал торговец, они вполне могли выйти с императорского монетного двора, но по их виду определить это наверняка было нельзя.
Нисима взяла нежно-лиловую шелковую ленту и нанизала на нее монеты. Металл заиграл на солнце и мягко замерцал, обретя глубину истинного золота. Княжна обернула ленту вокруг талии и почувствовала, как холодные монеты согреваются о кожу ее живота. Поверх ленты Нисима надела нижние кимоно. Она знала, что монеты будут незаметны, а когда закончила одеваться, окончательно убедилась, что многочисленные складки пояса скрыли бы и не такие секреты.
Княжна Нисима раздвинула сёдзи и вышла в соседнюю комнату, где ее фрейлина распахнула несколько деревянных гардеробов с развешанными в них кимоно всевозможных расцветок, подходящие к разным случаям.
— Пришло письмо от госпожи Окары, моя госпожа.
— Ах, давай его сюда, — быстро проговорила Нисима.
К жемчужно-серому листку бумаги была приложена маленькая, источающая сладкий аромат веточка линтеллы — вьющегося растения, которое часто выбирало своим местом старые каменные стены.
Нисима вспомнила, что линтеллу используют для очищения воды. Княжна села коленями на подушку, не обращая внимания на смявшиеся кимоно.
Письмо было сложено в виде фигуры, которая называлась «ворота». Хотя сама по себе фигура напоминала ворота весьма относительно, Нисима узнала этот способ складывания. Такие мелочи всегда были неотъемлемой частью посланий или прибавляли письму новое значение. Увидев незатейливый почерк художницы, девушка на долю секунды испытала легкое разочарование, но потом улыбнулась. Конечно же, он как нельзя лучше подходил госпоже Окаре. Присмотревшись повнимательнее, Нисима поняла, что «незатейливый» — не совсем верное слово. Благородная простота — вот что отличало руку госпожи Окары.

Я несколько раз перечитала ваше письмо, Нисима-сум. Хоть мне и неизвестны причины, которые подвигли вас в путь, я полностью вам доверяю. Я не могу избавиться от мысли, что вина за ваше теперешнее положение лежит на мне, и глубоко возмущаюсь тем, что меня использовали подобным образом. Я обижена не на вас, моя милая, а на других людей. К разрешению нашей трудности есть лишь один ключ: я отправлюсь в Сэй вместе с вами. В таком случае вы не навлечете на себя гнев императора, поскольку Сын Неба ничего не говорил о том, что ваше обучение должно проходить исключительно в столице. Я уже много лет не видела Большого Канала и не представляю более подходящего места для познания сути искусства и наших начинаний в живописи.

Лепестки
Белоснежной линтеллы
Развеяло ветром.
Теченье несет их

На север,
Точно барашки
Тысячи волн.
Как нам открыть ворота,
Если рушатся своды?

Нисима еще раз прочла письмо и вновь сложила его в форме «ворот». Ее вдруг начало неодолимо клонить ко сну — теперь можно и поспать. Року Сайче нечего будет возразить против такого решения! «Да благословит Ботахара Окару-сум, — мысленно произнесла княжна. — Я еду в Сэй!»

27

Император поймал себя на том, что беспокойно ходит взад-вперед, и опять ощутил нарастающий гнев. Он поднялся на возвышение, где стоял трон, и посмотрел вниз, на груду свитков и донесений, разбросанных на циновках. Кипа бумаг, со злостью подумал он, и хоть бы одна хорошая новость!..
Внезапно император пнул шелковую подушку; та перелетела через весь зал и ударилась в створки ширмы. На шум со всех сторон сбежались толпы стражников и слуг.
— Чего вам? — громко спросил император. — Я разве кого-нибудь звал? Вон отсюда! Эй, ты, принеси мне мою подушку. А теперь убирайся!
Сын Неба тяжело опустился на возвращенную ему подушку и обвел взглядом бесконечные ленты свитков. «Прах побери генерала Катту! Мне нужен этот молодой идиот!» Император дотянулся до письма князя Сёнто и вновь внимательно перечитал его, выискивая малейший намек на то, что Сёнто лжет и указывает пальцем на Яку только для того, чтобы убрать с дороги верноподданного слугу Сына Неба.

Ваше Величество,
Моему императору уже известно о трудностях, которые я испытал в ущелье Дендзи, но все же я возьму на себя смелость кратко описать свои впечатления о произошедших событиях.
Северные шлюзы ущелья Дендзи вот уже несколько лет находятся в руках клана Хадзивары. Все эти годы Дом Хадзивара, пользуясь контролем над шлюзами, увеличивал свое богатство за счет императорской казны. В подтверждение своих слов я направляю Вашему Величеству финансовые книги Дома Хадзивары.
Хадзивара обкрадывали государственную казну, завладев императорской сторожевой башней над северными шлюзами с негласного одобрения императорского наместника, родственника князя Хадзивары.
За то, что я отказался платить дань, меня задержали в ущелье на несколько дней, тем самым препятствуя исполнению моего долга перед императором.
Я счел сие положение недопустимым и оскорбительным для Вашего Величества, поэтому вывел шлюзы из-под контроля Дома Хадзивары и вернул их в руки представителей императорской власти. К несчастью, в возникшей борьбе князь Хадзивара и члены его семьи погибли. Я глубоко сожалею об этом, так как лишился удовольствия видеть Хадзивару и его родственников пред императорским судом.
По некоторым сведениям, курьер Вашего Величества по имени Яку Ясата несколько месяцев назад посещал Итцу — несомненно, с тем, чтобы уладить ситуацию, но Хадзивара были столь заносчивы, что лейтенант Яку уехал ни с чем. После его визита положение даже усугубилось, так как представителей императора перестали пропускать через шлюзы. Кроме того, им было отказано в доступе к шлюзовым журналам.
Надеюсь, я повел себя, как того требовали обстоятельства, и сумел восстановить уважение к своему императору. В этом деле неоценимую помощь мне оказал князь Бутто из Итцы, чья храбрость и преданность всегда к услугам Трона.
Остаюсь верным слугой Вашего Величества,
Сёнто Мотору

Император ощутил, что его ладони повлажнели, и, не церемонясь, вытер их о полы мантии. Сёнто, должно быть, считает, что эту нелепую эскападу организовал не кто иной, как Сын Неба. Сколько сил и средств затрачено, чтобы отправить Сёнто на север, и вот пожалуйста! Если раньше князь не был уверен, что назначение в Сэй — это западня, то теперь его сомнения окончательно развеялись.
«Я в опасности, — подумал император. — Сёнто вместе со своим одноруким советником и проклятым монахом что-то замышляют против меня — я это чувствую. Катта, ты глупец! Ты поставил меня под угрозу, в то время как было сделано все возможное, чтобы скрыть руку с кинжалом. Глупец, безмозглый глупец!» Что теперь делать? Во-первых, успокоиться. Аканцу Первый, его отец, всегда сохранял спокойствие и этим сумел завоевать трон. Император снова обратил взор на кипу донесений, как будто именно бумаги виноваты в том, что он лишился покоя.
Такое же послание пришло от князя Бутто, точнее, от его младшего сына за подписью старого князя. Какое унизительное поражение! Да еще упоминание о визите Яку Ясаты... Император помассировал виски, в которых пульсировала боль. Яку уже давно советовал ему закрыть глаза на дурацкую вражду двух кланов, так как она истощала силы соперников, а это, по мнению Яку, очень выгодно для трона. Теперь же выходило, что Яку мог иметь и другие причины для своих советов. Что он задумал?
Император взял в руки длинный свиток и начал читать донесение от собственных шпионов — можно подумать, им стоит доверять! Он вчитывался в каждое слово, пытаясь найти в сообщении скрытый смысл, и повсюду ему мерещилась рука предателя.

Короткое сражение, которое произошло в Итце, — это продолжение старой вражды между двумя главенствующими Домами провинции. Сейчас, однако, столкновение имело серьезное отличие от предыдущих: князь Сёнто Мотору встал на сторону Бутто, разумеется, тщательно спланировав все действия со своими ужасными подчиненными.
По-видимому, князем Сёнто двигали исключительно личные интересы, так как люди Хадзивары препятствовали его продвижению на север. Тем не менее почти наверняка известно, что Хадзивара действовали как агенты третьей стороны.
В настоящее время наместник Итцы направляется в столицу, чтобы подать Императорскому Совету официальную жалобу и объявить о том, что он непричастен к присвоению денег, предназначенных для императорской казны. Все заявления наместника — откровенная ложь.
Пока мы не имеем сведений, кому именно содействовал Дом Хадзивара, и мы со всей поспешностью стараемся это выяснить.
Следует отметить еще один факт: Сёнто нашел способ вывести свою армию из ущелья Дендзи без помощи Бутто. Ранее считалось, что это невозможно. На сегодняшний день нам не удалось установить, как он это проделал.

Сердце императора бешено колотилось. Путь Сёнто из ущелья — вот что волновало его больше всего. Каким образом князь умудрился вывести людей? Император не понаслышке знал ущелье Дендзи и хорошо помнил его неприступные стены. Здесь кроется какая-то хитрость, думал он, армия Сёнто словно поднялась над землей. Из ущелья Дендзи нельзя выбраться ни единому человеку!.. Однако правда заключалась в том, что Сёнто справился с безвыходным положением. Это отнюдь не прибавляло императору покоя.
Аканцу Второй принялся туго сворачивать свиток. На чашу весов брошено так много, и что в результате? Кто прикрывался враждой кланов и нашептывал приказы Хадзиваре? И кто настолько глуп, чтобы поверить, будто пустоголовый Хадзивара одолеет князя Сёнто? Возможно ли, как намекал Сёнто, что за всем этим стоит Яку Катта? «Катта, — про себя проговорил император, — ты всегда был мне вместо сына, а теперь ты, как сын, ждешь не дождешься смерти отца?»
Негромкий стук в сёдзи прервал мысли императора. Створки ширмы разошлись в стороны. Придворный, стоявший на коленях, поклонился монарху.
— Ваше величество, полковник Яку Тадамото ожидает дозволения войти.
Император жестом указал на разбросанные свитки.
— Прикажи убрать это, а потом я приму полковника.
Двое слуг, выросших будто из-под земли, принялись поспешно сворачивать свитки и собирать остальные бумаги.
— Оставьте их здесь, — распорядился император, — и подайте мне меч.
Двери в дальнем конце зала для аудиенций открылись, и в проеме показался младший брат Яку Капы — высокий, стройный и привлекательный молодой мужчина, по виду напоминавший ученого, каким на самом деле он и был. Тадамото поклонился императору из-за дверей, коснувшись лбом пола.
— Можете подойти, полковник.
Яку Тадамото приблизился к Сыну Неба, не вставая с колен, и остановился на почтительном расстоянии.
— Рад вас видеть, полковник.
— Ваше внимание — большая честь для меня, ваше величество.
При этих словах на лице Аканцу промелькнула легкая полуулыбка. Затем лицо его посуровело, и он опять превратился в человека, на которого давит груз забот.
— Тадамото-сум, глядя на события, происходящие в нашей империи, я вновь прихожу к выводу, что трон притягивает к себе изменников всех мастей. Так мало осталось тех, кому я могу доверять, тех, чья преданность не служит маской, прикрывающей личные амбиции.
— Мне горько слышать об этом, ваше величество. Печально кивнув, император провел рукой по ножнам, словно оружие было его талисманом.
— Но вы, Тадамото-сум, вы-то не такой, как другие?
— Я — слуга своего императора, — просто ответил Тадамото.
— Надеюсь, Тадамото-сум, искренне надеюсь. — Сын Неба помолчал, не сводя глаз с молодого офицера. — Вы слыхали о том, что произошло в ущелье Итцы?
— Да, ваше величество.
— И что вы на это скажете?
Тадамото прокашлялся.
— Прошу прощения, ваше величество, я давно выступал за то, чтобы положить конец распре и восстановить на Большом Канале законную власть императора.
— Верно. Изложите-ка мне еще раз ваши аргументы.
— Ваше величество, это можно считать уроком истории. Правители, которые добиваются стабильности в государстве, меньше всего сталкиваются с проблемами в пределах своей страны. Канал стал опасным местом еще со времен Внутренней Войны, и тем не менее он связывает нас с доброй половиной империи. Жители провинций, путь в которые лежит по каналу, считают, что столица не уделяет им внимания; они затаивают обиду, становятся непокорными — и пожалуйста, вот вам проблемы. Я никогда не поддерживал тактику попустительства беспорядкам в стране. История не знает примеров, когда такая политика приносила бы положительные результаты.
Император кивнул. А ведь именно Яку Катта рекомендовал ему не допускать окончательного мира между Великими Домами. Неужели все это время Аканцу слушал не того брата?
— В ваших словах есть зерно истины, Тадамото-сум, но поделитесь со мной своими соображениями о событиях в Итце.
— Ваше величество, из донесений явствует, что Сёнто использовал клан Бутто, чтобы пробиться через линии Хадзивары, хотя пока неизвестно, каким образом это было сделано. Положение в Итце настолько противоречило закону, что Сёнто преспокойно взял ситуацию в свои руки, не опасаясь наказания со стороны Сына Неба. Никто в империи не посмеет сказать, что Сёнто руководствовался чем-то иным, кроме уважения к своему государю. Оказав услугу императору, князь в то же время ясно дал понять, насколько поверхностно относится правительство к своим обязанностям в определенной сфере. Хадзивара не годился в противники Сёнто, и я ничуть не удивлюсь, если узнаю, что Хадзивара полагал, будто заключил с Сёнто удачную сделку... а в итоге выяснил, что Сёнто не заключают невыгодных для себя соглашений.
Император снова погладил меч — теперь уже с некоторой нервозностью.
— Понимаю. И что вы предлагаете?
Тадамото быстро, почти непроизвольно, кивнул.
— Мне кажется, ваше величество, вам следует перехватить инициативу. Трон Дракона должен восстановить порядок на дорогах и водных путях империи. Поначалу это обойдется недешево, однако с установлением законности расходы начнут уменьшаться. Боюсь, что бездействие встанет нам гораздо дороже. Поступок Сёнто вызывает широкое одобрение, сегодня князь — герой страны, но точно такую же поддержку встретило бы и решение императорского правительства.
— Не будем ли мы выглядеть как слуги, суетливо заканчивающие работу князя Сёнто?
— Ваше величество, самое главное — правильно все обставить и произвести побольше шума. Создайте Императорский Триумвират, который займется проблемой дорог и каналов; разошлите во все концы своих чиновников, а вместе с ними — хорошо вооруженные отряды для надзора за исполнением высочайших повелений. Пусть глашатаи прочитают императорские эдикты в столицах провинций; прикажите провести грабителей и растратчиков по улицам городов. Люди очень скоро забудут, что начало этому положил Сёнто.
— Ах, Тадамото-сум, я так ценю ваше мнение. Другие дают советы, преследуя свои личные цели, но вы... в ваших словах мне слышится эхо мудрости Хакаты.
Молодой полковник в глубоком поклоне коснулся лбом пола.
— Счастлив слышать это, мой император.
Аканцу благожелательно кивнул.
— Думаю, мои похвалы не напрасны. Посмотрим, что будет дальше. Тадамото-сум, есть еще один вопрос. — Император понизил голос. — Мы с вами уже обсуждали его. Ваш брат в своей неустанной заботе о нашей безопасности окружил себя шпионами, которые докладывают обо всем лично ему. Я понимаю, что он старается избежать ненужной огласки, но, как я уже упоминал, считаю это лишним. Вам удалось узнать, кто эти люди?
Тадамото кивнул, стараясь не встречаться глазами с императором.
— Да, ваше величество.
— Вы составили список?
Тадамото опять кивнул. Аканцу довольно улыбнулся.
— Оставьте его нам, Тадамото-сум. Я поговорю с вашим братом. Подобные предосторожности совершенно излишни даже для столь ревностного слуги, как Катта-сум. — Император сделал паузу и уже другим, холодным тоном спросил: — А что слышно о последователях Томсомы? — Прежде чем Тадамото успел раскрыть рот, Сын Неба продолжил: — Попытка раздуть конфликт между ними и Молчаливыми Братьями была нелепой. Братья коварны, но отнюдь не глупы. Тот жрец... как его по имени?
— Асигару, ваше величество.
— Он объявился? Тадамото покачал головой.
— Нет, мой император. Думаю, он не стоит внимания вашего величества. Секты магиков начали сознавать, что им не удастся обратить высочайшую семью в свою веру. Они обижены, ваше величество, хотя пока никак не выражают своих чувств.
Император досадливо поморщился.
— Пользы они почти не принесли, а требовали слишком много. — Аканцу Второй посмотрел на молодого офицера с нескрываемой теплотой. — Вы когда-нибудь разговаривали со своим братом о княжне Нисиме, Тадамото-сум?
— Да, ваше величество.
— Вот как.
— Он считает своим долгом перед императором приглядывать за княжной.
— Разумеется. И продолжает видеться с ней?
— Насколько мне известно, они не встречаются, ваше величество.
— Возможно, он пересмотрел свои взгляды на то, что считать долгом. Это было бы мудро с его стороны. Я хочу попросить вас выполнить одно задание, Тадамото-сум. — Не дожидаясь ответа, император заговорил дальше: — Как вы понимаете, Осса опечалена своим нынешним положением. Может быть, она немного утешится, если вы сопроводите ее на Церемонию Серых Коней.
— С радостью, ваше величество. Осмелюсь сказать, я тронут вашей заботой о простых людях.
Император скромно кивнул.
— Мы еще побеседуем с вами, Тадамото-сум, причем очень скоро. Есть и другие дела, в которых мне нужен ваш совет.
Тадамото отвесил низкий поклон и, не поворачиваясь к императору спиной, удалился. Оставшись в одиночестве, Аканцу потянулся за списком, оставленным полковником.
— Сёнто никогда не заключают невыгодных для себя соглашений, — прошептал он. — Никогда.

* * *

Двое мужчин медленно кружили друг за другом, и каждый повторял движения соперника. На них были традиционные черные штаны с разрезами и белые рубашки бойцов-сисама. У того, кто выступал в роли нападающего, над холодными серыми глазами была повязана красная шелковая лента. Клинок метнулся вправо и вниз, начиная комбинацию «полет ласточки», но соперник быстро парировал удар, и мечи вернулись в оборонительную позицию. Нападавший, Яку Катта, замедлил движение по кругу, а потом остановился и покрепче уперся ногами в каменные плиты пола. Его меч взлетел в «рывке сокола», заставляя противника отступать и защищаться. Сверкающие на солнце мечи мелькали так быстро, что глаз не успевал следить за их движениями. Послышался лязг скрестившихся клинков — меч Яку нашел руку противника чуть выше локтя, и в следующий миг все закончилось. Соперник генерала почтительно поклонился и потер ушибленную руку.
Яку Катта ответил поклоном на поклон.
— Надеюсь, я не причинил вам сильной боли.
— Вы очень тщательно рассчитали удар, генерал. Стоять против вас в поединке — уже большая честь для меня. Благодарю вас.
— Я тоже был рад сразиться с вами, капитан. — Оба вручили тупые учебные мечи своим адъютантам. — Как-нибудь встретимся снова?
— Охотно, генерал. — Капитан еще раз поклонился.
Яку кивнул и обернулся к ожидавшему его стражнику.
— В чем дело?
Стражник быстро опустился на колени.
— Генерал Катта, вам пришел ответ из императорского секретариата. — Он протянул Яку сложенное письмо.
Яку Катта взял его и направился к двери, которая вела в личные покои. Тренировки неизменно возвращали ему чувство уверенности, и сейчас Яку нежился в теплых волнах ощущений, которые поэты называли «солнцем внутри». Генерал неторопливо развернул письмо, поднялся на веранду и начал читать. Еще через два шага он чуть не споткнулся и застыл на месте. В письме говорилось:

Генералу Яку Когте,
Командующему Императорской Гвардией В просьбе об аудиенции у Высокочтимого Сына Неба вам отказано. Его Величество надеется, что будет иметь удовольствие лицезреть вас на Церемонии Серых Коней.
Князь Бакаи Дзима, Секретарь. По поручению Его Императорского Величества,
Аканцу Второго

Колени Яку стали ватными, он протянул руку и схватился за деревянную стойку. Письмо подействовало на него как удар меча — один миг, и все было кончено. Как и в поединке, он уже не мог исправить ошибку, встать в более удобную позицию, точнее отразить выпад.
Смутное предчувствие беды владело им с раннего утра, когда он получил донесение из Итцы. Если бы он сумел увидеться с императором и все объяснить — а в своем влиянии на Сына Неба Яку не сомневался, — то его репутация была бы восстановлена. Но теперь;. Он потерял шанс произнести свою тщательно отрепетированную речь.
Он приготовил простые и четкие объяснения, как раз такие, которые предпочитал слышать Аканцу. Яку Катта знал, что отрицать свою причастность к попытке покушения на Сёнто в ущелье Дендзи глупо — император имел слишком много других источников, из которых мог узнать обратное. Нет, Яку собирался взять на себя вину и заявить, что действовал втайне от императора из соображений секретности.
Провал плана повлек за собой и другие последствия. Сёнто не только выскользнул из западни, но и поставил в неловкое положение Трон Дракона, очистив главную артерию страны от клана Хадзивары — паразитов, которые существовали с молчаливого согласия императора. Эту политику порекомендовал Сыну Неба не кто иной, как генерал Яку Катта. Черный Тигр покачал головой и пошел в ванную комнату.
Прежде чем он опустился в горячую воду, слуги усердно растерли его мочалками. Яку был в растерянности. Что делать? До сих пор он ни разу не получал отказа в аудиенции. Никогда. Важность произошедшего потрясла его. Он чувствовал себя словно человек, глухой ночью выпавший за борт корабля и теперь наблюдающий, как судно постепенно растворяется во мраке. Яку не верил, что с ним может случиться нечто подобное, однако по большому счету все уже случилось.
Яку Каттой почему-то овладело чувство несправедливости, словно его планам — какими бы они ни были и кого бы ни затрагивали — суждено было свершиться только из-за того, что они принадлежали ему. Кто, как не он, придумал всю эту хитрую комбинацию, чтобы избавить императора от постоянно нависающей тени Сёнто? Разве он не оказал Сыну Неба тысячи услуг, и немалую часть из них — с риском для жизни? Нет, наверняка все не так плохо, как ему кажется. Яку отправится в покои императора и скажет, что хочет видеть государя по неотложному делу, связанному с его безопасностью. Окружение императора — люди Яку, они пропустят его без единого вопроса. Еще есть возможность исправить ошибку.
Яку поерзал в воде, запрокинул голову и закрыл глаза. Да, именно так он и поступит. Представ перед императором, он сумеет повлиять на Сына Неба. Кто бы ни строил заговоры против Черного Тигра — а Яку не сомневался, что кто-то это делает, — он не знает ключа к сердцу императора, а Яку знает. В душе император был солдатом и уважал лишь тех, кто походил на него. Яку — живое воплощение идеального бойца, сырой материал, который так долго подвергался обработке, что стал прозрачным и чистым, словно дух ветра. Яку — воин из воинов, и Аканцу Второй это понимал.
Мысли генерала необъяснимым образом перескочили на письмо, полученное от княжны Нисимы всего час назад. Наверняка ее сдержанность — не более чем притворство. Он уже сталкивался с этим — другие барышни из благородных семей вели себя точно так же. Взгляд княжны сказал ему правду: девушка страстно влюблена в него. В ее чувствах Яку не сомневался, эту кампанию генерал блестяще выиграл, и даже без особого труда.
Все шло прекрасно, покуда Сёнто не добрался до Итцы. Что же такое там случилось? Яку вытянул над головой мускулистые руки, и струи воды потекли ему на лицо. План был безукоризнен, хотя, надо признать, Хадзивара никогда не отличался большим умом... Ладно, еще не все потеряно. Яку поднимется на ноги, как боец во время поединка, и обернет выпады врагов против них же самих. Он еще силен. Княжна Нисима очень скоро сыграет свою роль в его планах, и тогда император, который отказался принять его, поймет, что Яку Катта — фигура гораздо более серьезная, чем он предполагал.
Яку встал и ступил из ванны на пол. Вода стекала с него ручьями. Слуги принесли полотенца и вытерли его.
— Подай мне доспехи и шлем, — приказал он адъютанту. Пришло время повидаться с неразговорчивым императором. Пора нанести решительный удар. Яку медленно оделся, наслаждаясь прикосновением к телу легких доспехов и восхищаясь искусством мастера, который их изготовил.
— Генерал Яку, — обратился к нему адъютант. — Генерал, там, снаружи, собрались стражники и слуги. Они ждут ваших приказаний.
— Что? — переспросил Яку.
Он взял свой шлем и двинулся к дверям. Адъютант принялся мелко кланяться и засеменил рядом с командиром.
— Они ничего не понимают. Их прислали. Вам лучше посмотреть самому.
У выхода Яку обогнал адъютанта. Он раздвинул ширму и увидел множество людей. Он знал их всех. Слуги императора. Яку молча стоял в дверях. Взгляды этих несчастных были обращены на него; на их лицах застыл такой страх, что Яку невольно отступил на шаг назад, под защиту своих стен.

Церемония Серых Коней проводилась на главном дворе Островного Дворца — это место славилось красотой вида на заходящее солнце. Гирлянды поздних цветов украшали колонны примыкающих галерей; на поверхности прудов и ручьев были разбросаны палые листья и лепестки цветов. Большинство деревьев, убранных осенним золотом и багрянцем, не нуждались в искусственном украшении, и остальные цвета, включая костюмы всех собравшихся на этой древней церемонии, были подобраны сообразно палитре природных красок.
Прямо напротив Ворот Внутреннего Духа на возвышении стоял трон, на котором сидел Высокочтимый Сын Неба. Его окружали члены монаршей семьи, в том числе хмурая императрица. Главный Советник и Министры Правой и Левой Руки занимали соответствующие места, а с обеих сторон по старшинству расположились чиновники первого, второго и третьего ранга. Третий был самым низким рангом, представителям которого разрешалось присутствовать на церемонии. Даже с учетом этого на главном дворе собралось несколько тысяч мужчин и женщин. Наряды всех без исключения гостей отвечали положенной цветовой гамме и степени официальности церемонии, поэтому ни одно пятно не портило общей гармонии композиции.
Сидя среди чиновников третьего ранга по левую руку от императора, Яку Катта изобразил на лице то же, что и остальные придворные — почтительное ожидание, — а сам неотступно следил за каждым движением Сына Неба, пытаясь угадать его намерения. Тем не менее ничего особенного он не разглядел и, как и многие другие, не удостоился даже кивка императора.
«Словно меня и нет вовсе, — думал Яку, — словно я уже умер». Он поймал на себе взгляд молодой дамы, которая с наигранной скромностью улыбнулась ему и спрятала лицо за веером, но даже не обратил на это внимания. «Что мне делать? — спрашивал себя генерал. — Все, что я задумал, рушится у меня на глазах».
Приглушенное возбуждение толпы ощущалось чуть ли не физически — словно поток энергии ши, оно струилось вдоль центральной оси всего сущего. Болезненная страсть к церемониям всегда была отличительной чертой вайянской придворной жизни. Все ждали знака со стороны Аканцу.
Предполагалось, что император — наполовину человек, наполовину божество — от имени народа Ва общается с духами предков и богами. Даже пришествие Ботахары тысячу лет назад почти не повлияло на этот старинный обряд — учение ботаистов наложило едва заметный отпечаток на ритуалы древнего пантеизма.

История о Серых Конях восходила ко времени основания Семи Королевств, которые позже стали центральными провинциями империи Ва. Легенда гласила, что По Ву, Отец Богов, подарил Серых Коней своим сыновьям, Семи Принцам, которые изгнали варваров с земли Чо-Ва и посеяли семена цивилизации.
По Ву наделил Серых Коней магической силой, так что их нельзя было ранить или сразить в бою. От грохота их копыт сотрясалась земля и раскалывались горы, а враги в ужасе разбегались перед ними, как чайки разлетаются перед бурей.
Серые Кони, принимавшие участие в церемонии, считались потомками коней По Ву — поколение за поколением их под строгой охраной выращивали в императорской конюшне.
Сын Неба подал знак, и церемония началась с барабанного боя, похожего на раскаты грома, и протяжных звуков тринадцатитрубной флейты. Стук неподкованных копыт о каменные плиты, доносившийся из Ворот Внутреннего Духа, слился с ритмом музыки, и вот появились кони — семь бледно-серых жеребцов с вычищенными до блеска шкурами. На них ехали лучшие в провинции всадники: двое императорских гвардейцев, трое княжичей, младший советник и придворный ловчий. Все они были облачены в костюмы императорского малинового цвета и сидели в темно-зеленых с золотом седлах. Головы коней украшал черно-золотой плюмаж, и контраст этих резких цветов с неяркими нарядами придворных создавал поразительное впечатление.
Кони слаженно выполнили серию чрезвычайно сложных фигур, повинуясь командам наездников — столь незаметным, что никто среди публики их не разглядел. В этих фигурах рассказывалась история Семи Принцев и их волшебных скакунов. К церемонии присоединились танцоры, одетые солдатами и варварами, но движения благородных животных по-прежнему оставались четкими и выверенными.
Изобразив символическое изгнание дикарей, семеро всадников развернулись и медленно прошествовали мимо императора. Будучи потомком По Ву на земле, Сын Неба вознаградил их доблесть щедрыми дарами.
Наездники поклонились в знак благодарности и под одобрительный гул зрителей увели коней со двора. Постепенно шум стих: публика почтительно ожидала, когда государь и члены монаршей семьи встанут, чтобы покинуть церемонию. Однако вместо этого старший помощник Министра Левой Руки ударил в маленький гонг, привлекая всеобщее внимание. С удивительным для своего возраста проворством он занял место перед возвышением, на котором стоял трон, дважды поклонился гостям и вынул из рукава свиток. Голос его был негромким, но все собравшиеся его хорошо слышали.
— От лица Министра Левой Руки на меня возложена обязанность прочесть сие — речь высокочтимого Сына Неба.
Сегодня мы стали свидетелями древней церемонии, которая имеет непреходящую важность для империи, а также узрели метафору, применимую к нашим дням. Варвары опять подбираются к северным границам Ва, и мы, как велит нам долг, обратили туда свой взор. Однако север — не единственное место, где проявляется след диких народов. В провинциях, расположенных в самом сердце нашей страны, дикари по духу ставят под угрозу безопасность многочисленных дорог и водных путей Ва. К нашему великому огорчению, князья из этих провинций не способны положить конец бесчинствам. Мы клянемся, что не позволим варварам угрожать благополучию империи — ни извне, ни изнутри.
Трон Дракона изъявляет свою волю: разбой на дорогах должен прекратиться раз и навсегда. Для обеспечения беспрепятственного проезда по торговым и иным путям всех подданных империи вплоть до последнего крестьянина во все концы империи будут направлены вооруженные отряды и судебные чиновники.
Недавние события на Большом Канале показали, что главная артерия, связывающая воедино страну, находится в опасности и поэтому в первую очередь должна стать предметом нашего внимания. Для того чтобы возродить порядок, мы решили назначить командующего императорской гвардией, генерала Яку Катту, представителем императора и Верховным Судьей на Большом Канале. Мы возлагаем на него обязанность восстановить мир на канале и вернуть его к процветанию на благо страны.
С той же целью мы намерены разослать своих представителей и в другие районы империи, дабы изменить положение на всех водных артериях Ва.
Сие оглашено по приказу Аканцу Второго, императора Ва, и Верховного Совета империи.
Чиновник закончил читать и поклонился. Гости также поклонились императору и членам его семьи. Сквозь толпу прокатился звук — неописуемый звук, который явно означал всеобщее одобрение. Монарх с улыбкой поднялся и сел в поданный паланкин.
Среди тех, кто поклоном провожал императора, был некий офицер в форме генерала императорской гвардии, который не разделял восторга публики. Яку Катта ждал, пока удалятся чиновники более высокого ранга. На поздравления и пожелания успеха он отвечал сдержанными кивками, за которыми на самом деле тщательно скрывал свою ярость.
То, что Яку советовал сделать с Сёнто, Сын Неба теперь сделал с ним самим! Черный Тигр несколько раз глубоко вздохнул, чтобы успокоиться, но его гнев искал выхода и был обращен на каждого — на императора, на Сёнто, на скудоумных придворных, которые поздравляли его, не понимая, что произошло в действительности... В эту минуту он напоминал до предела натянутый лук с уже вставленной и готовой сорваться стрелой, и мысленно искал подходящую цель.
Придворные первого и второго ранга покинули свои места и не спеша двинулись с площади. Яку поднялся вместе с оставшимися — теми, кто принадлежал к третьему рангу, — и начал пробираться сквозь толпу. Вокруг него люди смеялись и обсуждали красоту церемонии и безупречное мастерство наездников, однако Яку, с лицом чернее тучи, хмуро шагал вперед. Ему так хотелось растолкать этих глупцов, но он держал себя в руках — важно знать, когда выпустить стрелу.
Добравшись до края внутреннего двора, он поднялся по ступеням, которыми почти никто больше не пользовался, и с облегчением оторвался от людской толчеи и глупых разговоров. На верхней ступеньке генерал по привычке остановился и обвел взглядом площадь — в конце концов, он отвечал за безопасность во дворце. Там, в людском потоке у подножия лестницы, он разглядел своего брата, Тадамото, рядом с которым шла Осса, сонса императора. Они шутили о чем-то своем — Яку почти слышал их смех, — и их лица светились тем светом, который можно заметить только на лицах любовников. «Моя кровь», — подумал Яку.

28

Шепот за спиной,
Слова резче зимнего ветра
Колют меня, пригвождая к земле,
Там, где я стою, —
В тени наместника.
Никто не скажет, что я предал
Свою землю.
Сердцу отрадно знать, что
Мой меч не утратил чести.
Комавара Самиями

Полуденное солнце там и тут пробивалось сквозь тяжелые грозовые облака, посылая на землю длинные столбы света, которые беспорядочно перемещались вместе с движением туч. Гребни волн рассыпались в пену, и ее узкие белые полоски уносились вдаль по темным водам. Волны вырастали снова, всей своей мощью обрушивались вниз и разбивались о каменную стену.
Стоя на парапете, князь Сёнто смотрел на царивший под ногами хаос. Прошло уже пять дней с тех пор, как он прибыл в Сэй, но только этим утром ему удалось освободиться от формальностей, связанных с обязанностями наместника. Церемонии утомили его, и ему не терпелось заняться тем, что привело его в Сэй — военным делом. Сёнто начал с того, что было под рукой: устроил осмотр городских фортификаций и проверку гарнизона.
Новый наместник шагал вдоль стены таким широким шагом, что его спутникам приходилось бежать чуть ли не вприпрыжку, чтобы не отстать. Они не привыкли к таким упражнениям; как правило, наместники передвигались на лодках, в паланкине или, в крайнем случае, верхом. Но пешая прогулка!..
Свита, поспешавшая за наместником, состояла из самых разных людей. Многие из них были облачены в длинные официальные мантии, которые ветер трепал с каким-то диким весельем. Сопровождающие естественным образом выстроились по старшинству: сразу за наместником шли Главный Советник, князь Гитойо, и его сын — капитан гвардии третьего ранга. За ними, не проявляя ни малейших признаков неудовольствия, семенил древний старик — министр обороны, князь Акима; далее следовали двое обливающихся потом министров второго ранга в парадных синих мантиях, генерал Ходзё и князь Комавара и, наконец, подполковник местного гарнизона. Дюжина помощников и адъютантов всевозможных мастей довершали свиту.
Официальное положение генерала Тосаки относило его к третьему рангу, но в качестве представителя одного из самых известных Домов Сэй он шагал рядом с князем Сёнто, держась чуть позади, согласно требованиям этикета.

Предыдущая страница 15 Следующая страница


Брат Посвященный 16

— Как я уже упоминал, князь Сёнто, — произнес Тосаки, предпочитая не употреблять новый титул князя, — мы делаем все необходимое для защиты города и поддержания фортификаций в хорошем состоянии. — В перерывах между словами генерал Тосаки тяжело пыхтел, стараясь не отставать от Сёнто. Последний подъем по лестнице совсем доконал его, а темп наместника не позволял ему отдышаться. Инспекция застала северян врасплох, тогда как людей Сёнто это нисколько не удивляло. Они давно смирились с непредсказуемостью решений своего господина, предпочитая молча выполнять обязанности и предоставить событиям идти своим чередом.
Сёнто ничего не ответил генералу, и последнего это встревожило гораздо сильнее, чем он ожидал. Князь снова остановился и посмотрел вниз, на грохочущие волны. Стена действительно находилась в хорошем состоянии, это было видно даже придирчивому взгляду князя, однако в некоторых местах у ее основания выступ скалы далеко протянулся между волнами. Из-за отсутствия дождей этой осенью уровень воды снизился, обнажив скалу, которая обычно на много футов уходила под воду. Сёнто был обеспокоен. Выступ грозил серьезным нарушением цельности укреплений, и, что хуже всего, генерал Тосаки, похоже, этого не понимал.
— Ваша светлость, вы сами видите, что Рёдзё-Ма в безопасности. Ее стены неприступны. Не могли бы мы...
— Неприступных стен не бывает, генерал, — ответил Сёнто, сделав очередную остановку.
— Разумеется, вы правы, ваша светлость. Для суши это утверждение справедливо, здесь же, имея естественный ров шириной три мили...
— Генерал Ходзё. — Сёнто подозвал своего главного военного советника.
— Да, ваша светлость?
Князь кивнул на обнаженный выступ гладкого гранита.
Ходзё перегнулся через каменный парапет.
— Согласен, опасно, ваша светлость. Устойчивая площадка — именно то, что надо для штурма стен.
— Вы смогли бы разбить их, генерал?
— Судя по тому, что мы видели, я бы сказал, да — при условии фактора неожиданности. Солдаты на стенах слишком уверены в прочности укреплений, и это плохо.
— Генерал Тосаки?
Высокий генерал еще больше вытянулся и стал чеканить слова с издевательской вежливостью:
— Ваша светлость, замечания генерала в высшей степени разумны, однако следует учитывать и другие обстоятельства. Едва ли возможно втайне собрать флотилию, способную атаковать Рёдзё-Ма. Так или иначе, мы заранее узнаем о готовящемся нападении, а любая неприятельская вылазка малыми силами не принесет результатов. Даже если солдаты противника преодолеют внешнюю стену, им не перебраться через внутренние укрепления. Будьте уверены, мы немедленно отправим их кормить рыб. Скалы вновь уйдут под воду после первых же дождей, а их осталось ждать недолго. Осенние шторма постоянны, как терпение Ботахары, ваша светлость.
Сёнто и генерал Ходзё молча переглянулись. Князь сошел с парапета и продолжил осмотр.
В тот день жители Рёдзё-Ма могли видеть на стенах города странную компанию солдат, чиновников и представителей аристократических Домов провинции. Полы их одежд хлопали на ветру, как лохмотья пугал в крестьянских огородах, однако над теми, кто шагал по городским стенам, властвовал не только ветер: их положение на иерархической лестнице Сэй теперь полностью зависело от нового наместника. Сей факт вызывал у верхушки Сэй бурное негодование, которое явно читалось на их лицах.
Тем не менее для северян все складывалось далеко не так просто, как могло показаться. Новый наместник не был раболепным слугой императора, отправленным в Сэй в политических целях. Сюда прибыл сам князь Сёнто — прославленный воин, уважаемый не только за свое древнее имя, которое история вплела в живую ткань Сэй. Сёнто понимал, что именно этой сложной ситуацией он должен воспользоваться, если хочет добиться успеха.
Группа вышла на дозорный пост — широкую смотровую площадку, расположенную высоко на стенах укреплений. Здесь, к большому облегчению своих спутников, новый наместник сделал остановку. Для высокопоставленных чинов из караульной принесли скамеечки, и они полукругом расселись перед Сёнто.
— Князь Акима, — начал Сёнто, не дожидаясь, пока его свита переведет дух. — Завтра я отправляю своих людей осматривать внешние фортификации. Более всего меня интересуют приграничные территории и внутренняя линия нашей обороны. Прошу вас отправить с ними кого-то из старших офицеров гарнизона. Детали вы можете обговорить с генералом Ходзё.
Я намерен перенести основной лагерь ближе к границе — к тем землям, которым угрожают варвары. Окончательно я приму решение после того, как будет произведена оценка нашего нынешнего положения. Главный Советник, надеюсь, у вас не возникнет поводов для недовольства, если большую часть управления делами Сэй я возложу на вас и ваших сведущих помощников?
Главный Советник прекрасно справился с удивлением. На эту должность его выбрал прежний наместник императора, который избавился от продажных чиновников, олицетворявших правящую верхушку Сэй в последние несколько веков. Па сведениям из самых разных источников, князь Гитойо был образованным и справедливым человеком, даже Комавара отзывался о нем весьма лестно.
— Господин наместник, я приложу все усилия, чтобы в Сэй царили закон и порядок, как того требуют все, кто носит имя Сёнто. Ваше поручение — большая честь для меня.
Сёнто кивнул в ответ на низкий поклон Главного Советника. В сущности, нового наместника окружали типичные северяне, и, несмотря на плохо скрываемые недоверие и обиду, которые они испытывали к нему, князю они нравились. Это были спокойные, трезвого ума люди, не склонные к причудам и крайностям. Повседневной одеждой им служил охотничий костюм; его носили почти всегда, за исключением самых торжественных случаев, чем северяне разительно отличались от жителей столицы. Лица сидящих напротив Сёнто аристократов покрывал почти крестьянский загар, и они этого не стыдились. Из своих прошлых приездов в Сэй Сёнто знал, что сёдла северных князей сделаны из лучшей кожи, истерты от постоянной езды и что эта стертость — знак не бедности, но гордости — лошади были здесь главным богатством, и не случайно именно сэйянские скакуны считались лучшими в империи.
— Генерал Тосаки, если вы соблаговолите показать генералу Ходзё казармы, я займусь другими делами. — Сёнто внезапно встал, и все остальные вскочили вслед за ним. — Я соберу вас, когда возникнет необходимость, — обратился он сразу ко всем. — Князь Акима, князь Комавара, прошу, пойдемте со мной. — Сёнто повернулся и зашагал вдоль стены, оставив свиту суетливо кланяться. Стражники, шедшие впереди него, предусмотрительно разгоняли с пути князя простой люд.
— Князь Акима, — промолвил Сёнто, немного замедлив шаг, — вижу, Рёдзё-Ма получила все необходимое внимание, однако я слыхал, что о дальних укреплениях позаботились отнюдь не так хорошо.
Старый князь кивнул, тряхнув пышной седой шевелюрой.
— Это верно, князь Сёнто. Почти все ассигнования, выделенные на оборону, были потрачены на защиту дворца наместника и непосредственно прилегающие к нему территории. Во времена династии Ханамы императорские наместники, как вам известно, в основном набивали свои сундуки да потакали капризам своих чад. Наместники в эпоху Ямаку не так рьяно преследовали собственные интересы, зато усиленно обогащали императорскую казну. Безопасность Сэй никого особенно не волновала.
— Неприятная ситуация, и здесь я мало чем могу помочь. Сын Неба хочет получать налоги. Насколько я понял, вы считаете, что варвары не представляют угрозы для вашей провинции?
— Баша светлость, дикарские племена ослабели, в этом нет никаких сомнений. За последние годы в пустынях выпадало очень мало дождей, кроме того, по слухам, чума добралась и до песков. Набеги варваров... можно сказать, они тщетны. Мы почти не несем убытков. Дикари стали трусливыми, они избегают встречи даже с небольшими вооруженными отрядами. Советники плохо осведомили императора в этом вопросе. Боюсь, господин наместник, вы напрасно проделали столь долгое путешествие. Угроза со стороны дикарей существует только в воображении кучки императорских советников, которые знакомы с истинным положением дел гораздо хуже, чем следовало бы.
Сёнто остановился на широком углу крепости и обвел внимательным взглядом обе стены, видные с этого места. «Занятно, — подумал он, — в Сэй критикуют даже императора».
— Вы не находите поведение дикарей странным — несколько необычным для воинов, известных своей храбростью?
Князь Акима посмотрел на Сёнто с явным неудовольствием.
— Некоторые действительно придерживаются такого мнения, господин наместник, однако лично я его не разделяю. Кое-кто считает набеги варваров «таинственными», но дикари издревле нарушали границы Сэй, так что же тут странного и таинственного? Численность племен резко сократилась, среди выживших почти не осталось воинов, да и те не слишком сильны, чтобы позволить себе потери. Вот и все объяснение «тайны».
— Гм... Вижу, вы превосходно разбираетесь в этом вопросе. Князь Комавара, вы разделяете точку зрения нашего спутника?
Как и тогда в императорском саду, лицо Комавары выдало его гнев: он вспыхнул и вздернул подбородок, однако голос его звучал ровно и даже любезно:
— Это общепринятое суждение, с которым отчасти можно согласиться, ваша светлость, но, по-моему, к набегам надо приглядеться повнимательнее, тем более что это ничего не стоит. Несмотря на частые заявления, будто численность варваров сократилась, я полагаю, что желаемое выдается за действительное. У нас нет никаких доказательств — никто не отваживался переступить границы Сэй и должным образом сосчитать, сколько дикарей живет в песках. Единственное, в чем мы уверены, — это перемены в их поведении, и хотя вполне возможно, что князь Акима прав, его мнение — такая же гипотеза, как и все другие.
Он быстро учится, подумал Сёнто, доводы изложены очень неплохо, хотя вряд ли князь Акима их примет.
— Прошу прощения, господин наместник, — сказал Акима, — я наблюдаю за племенами варваров уже много лет и не могу согласиться с утверждением, что их поведение ни с того ни с сего стало вдруг «необъяснимым». Таковым оно кажется лишь тем, кто не изучал их в течение нескольких десятилетий. Если показывать спину сэйянским воинам дикарей заставляет не страх, тогда, может быть, князь Комавара скажет, что именно?
Сёнто перевел взгляд на юного князя. Тот пожал плечами и покачал головой.
— Не знаю, князь Акима, что больше всего меня и тревожит.
— В этом заключается главная слабость ваших аргументов, — не допускающим возражений тоном проговорил пожилой аристократ. — Простите, но у вас нет каких-либо объяснений.
К немалому удивлению князя Акимы, Сёнто повернул за угол караульного помещения и молча спустился по скрытым от посторонних глаз ступенькам. Остановившись у подножия лестницы, он обратился к обоим спутникам:
— Давным-давно в разговоре с одним из Сёнто Хаката заметил, что большинство людей предпочитает немедленно получать ответы на сложные вопросы. Я прибыл в Сэй, чтобы докопаться до истины. Чтобы достичь поставленной цели, мне придется задавать трудные вопросы, и я готов ждать ответы на них, сколько потребуется. Надеюсь, все советники Сёнто последуют моему примеру.
Сёнто подал знак стражникам, и те свернули в неширокий переулок. Трое князей двинулись за ними.
Пусть не думают, что годы и мудрость — одно и то же, решил Сёнто, а вслух сказал:
— После полудня я встречусь с князем Тайки. Благодарю вас за то, что вы организовали сегодняшнюю экскурсию, князь Акима. Это было очень любезно с вашей стороны.
— Для меня честь помогать вам даже в таких мелочах, — холодно ответил старый князь.
— Вы по-прежнему считаете, что князь Тайки не поддержит решение увеличить численность войска?
— Мне кажется, князь Тайки, как и многие из нас, полагает, что реальной угрозы нет, ваша светлость, и на укрепление армии уйдут средства, которые можно было бы потратить с большей пользой.
Семена строптивости, мелькнуло у Сёнто; защищая себя, сэйянцы платят за оборону всей империи. Они правы: это несправедливо.
— Даже если советники его величества этого и не понимают, то мне совершенно ясно, что средства на защиту границ страны должно выделять правительство. Я намерен использовать все свое влияние при дворе, чтобы этой проблеме было уделено должное внимание. К сожалению, обстоятельства таковы, что я не могу поручиться за результаты, однако я обещаю, князь Акима, что вопрос будет рассматриваться более серьезно, чем прежде.
— То, что вы понимаете справедливость нашей точки зрения, делает вам честь, господин наместник. Увы, боюсь, Сына Неба больше заботит благосостояние императорской казны, чем безопасность жителей Сэй. Да, он прислал к нам великого воина, но, прошу простить мою откровенность, это скорее пример правильного решения при неверной оценке всего положения. Должен сказать, князь Сёнто, мы все обратили внимание, что вы прибыли к нам со своей собственной немалой армией, хорошо вооруженной и обученной. Вы — первый наместник за всю историю, который так поступил.
Они вышли к узкому каналу, делившему островной город Рёдзё-Ма на части, и поднялись на высокий изогнутый каменный мост. На середине моста Сёнто остановился и обвел взором канал и его набережные. Вдалеке виднелось еще несколько мостов, изящно перекинутых над водой и похожих на не раскрашенные радуги. Столица провинции была удивительно красива, и хотя город был выстроен во времена расцвета Сэй, жители и теперь поддерживали его в хорошем состоянии и, можно сказать, относились к нему с любовью. Больше всего Сёнто нравились крыши домов, крытые небесно-голубой черепицей. Несмотря на поблекшие краски, он был уверен, что сейчас черепица выглядит лучше новой.
Сёнто махнул стражнику, и тот побежал вдоль берега канала.
— Вернемся во дворец на лодке, — объявил Сёнто. — На сегодня мы достаточно прошли пешком.
В сампане они почти не разговаривали; все были погружены в свои мысли. Сёнто познакомился с Рёдзё-Ма в свой предыдущий приезд и видел, что город совсем не изменился — за исключением одной детали: с улиц и каналов исчезли оживленные толпы народа, которые так ясно запомнились князю. Рёдзё-Ма теперь походил на город в воскресный день — все дышало каким-то неестественным покоем, улицы были почти или совсем безлюдны, так что даже казались шире, чем на самом деле. Звон храмового колокола, возвестившего час журавля, бесконечным эхом бродил среди зданий, словно искал благодарных слушателей, которые оценили бы его восхитительное звучание.
Как печально, что исцеляющие братья добрались до Сэй в последнюю очередь, подумалось Сёнто. Результат налицо: самую большую жатву чума собрала именно здесь, на севере страны.
Сампан, в котором плыли трое князей, повернул за угол и миновал ворота в крутой стене, окружавшей дворец императорского наместника. Замок располагался в южной части города на невысоком холме. Для дворцовых построек был характерен упрощенный стиль эпохи Мори, их высокие каменные стены и плавные линии крыш из голубой черепицы создавали впечатление прочности и одновременно строгой красоты. В дворцовый ансамбль входили официальные здания Правительственного Совета Сэй, и среди них своей классической изысканностью выделялся Дворец Правосудия. Собственно дворец наместника был не больше родового замка Сёнто, но для Сэй с ее традиционным неприятием показной роскоши он считался чуть ли не огромным. По меркам тех, кто прибыл в Сэй вместе с Сёнто, местные сады были немного грубоваты, и не только из-за более сурового климата, хотя князя чем-то привлекало это отсутствие утонченности, и он часто совершал прогулки по личному саду наместника.
Сойдя на берег, Сёнто попрощался со спутниками и вернулся в свои покои. В тот день ему еще предстояла встреча с князем Тайки Киёрамой, и он хотел мысленно подготовиться к беседе.
Преобладающее влияние в провинции Сэй имели три Великих Дома: Тайки, многочисленный клан Ранан и очень древний род Тосаки. Верховный командующий сэйянской армией, князь Тосаки Синга, возглавлял младшую ветвь этого Дома. В провинции также было много Домов второго и третьего ранга, среди них и Дом Комавара. Решающее слово в вопросах ввоза товаров в Сэй принадлежало трем Великим Домам, и Сёнто понимал, что должен склонить на свою сторону именно их.
Почти все мелкие Дома находились в вассальной зависимости от того или иного влиятельного рода и безоговорочно соглашались с их политикой. Лишь немногие второстепенные кланы сохранили самостоятельность, подобную той, которой пользовался Комавара, причем положение Дома Комавары наглядно показывало, чего стоит такая независимость, — не имея поддержки Великих Домов, Комавара с каждым годом становились все беднее.
Среди трех глав Великих Домов князь Тосаки был склонен считать союз с нынешней императорской династией выгодным для себя, тогда как князь Ранан открыто презирал Ямаку и не признавал назначаемых ими наместников. Ничего удивительного: Дом Ранан был обласкан династией Ханама и на протяжении целого столетия служил правой рукой императора на севере, за что получал щедрое вознаграждение.
Четкой позиции не имел лишь князь Тайки. Все знали, что он не питает приязни к Дому Ранан и свысока смотрит на клан Тосаки. Ходили слухи, будто он не верит в угрозу нападения дикарей, что ставило его в один ряд с большинством северян. И все-таки князь Тайки относился к новому императорскому наместнику с глубоким почтением, то есть уважал Дом Сёнто вообще и нынешнего князя Сёнто в частности. Сёнто не мог сказать с определенностью, что думает князь Тайки о новой династии, и это его слегка беспокоило. Сёнто надеялся сделать князя своим союзником, понимая, что без поддержки Тайки он столкнется со значительными трудностями.
Для такой изолированной провинции, как Сэй, традиционные способы заключения союзов не годились, к тому же все понимали, что надолго он здесь не задержится. Породниться Дома Сёнто и Тайки не могли, и не только из-за разницы в положении, но и по причине того, что единственный сын и наследник князя Тайки недавно отпраздновал свой четвертый день рождения. Конечно, история знала случаи таких браков, однако Сёнто никогда бы не подверг свою падчерицу подобному унижению; он слишком любил Нисиму, чтобы принести ее в жертву ради блага семьи.
Простившись с Сёнто, Комавара и Акима остались на пристани. Оба молчали, но не уходили, будто чувствовали необходимость что-то сказать. Молчание нарушил князь Акима:
— Знаете, князь Комавара, если вы встанете поближе к Сёнто, однажды вас перепутают с наместником. — Седой аристократ поклонился и зашагал по пристани к сампану, где его ожидали телохранители.
Комавара вспыхнул, точно его поймали на воровстве. Не имело смысла отрицать: именно это было его тайной мечтой, настолько тайной, что он не осмеливался признаться в ней даже себе самому. И все же Акима легко разгадал его стремления. «Сэй, — твердил себе молодой князь, — меня заботит процветание Сэй».
Акима — древний старик, думал Комавара, его лучшие годы давно позади, и он уже не способен видеть очевидные факты, как, например, перемены в поведении варваров. Но разве не такого же мнения придерживаются практически все князья Сэй? Возможно ли, что Акима прав и его, Комавару, на самом деле влечет блеск дворца наместника?
Комавара спустился в сампан, так глубоко погрузившись в задумчивость, что даже не кивнул охранникам и гребцам. Фраза, брошенная князем Акимой, ранила его сильнее, чем он ожидал.

— Это очень странная склонность, князь Сёнто, вероятно, характерная только для моей родной провинции, — произнес князь Тайки. — Я не понимаю, как можно судить сразу о всей династии. Разумеется, я могу оценить достижения предыдущей династии и взвесить, насколько они хороши или плохи, но это непременное желание занять определенную позицию по отношению к императорскому дому, который царствует всего восемь лет и в котором сменилось лишь два монарха, просто нелепо. Лично я сужу только об одном императоре за раз. Не исключено, что Ямаку подарят миру второго Дзенну Тишайшего, кто знает?
Сёнто и Тайки прогуливались по саду во дворце наместника. Следом за ними шли генерал Ходзё и Суйюн, а маленький сын князя Тайки Дзима бегал вокруг них, изображая всадника. Время от времени мальчик понарошку нападал на Суйюна и наносил ему удары воображаемым мечом, а потом с победным криком отпрыгивал в сторону.
Аккуратная дорожка из гравия вела через рощу. В эту пору поздней осени с деревьев облетели уже почти все листья, а те, что остались, радовали глаз яркими красками. Расположение фигурных кустов можжевельника было продумано самым тщательным образом — «живые» скульптуры производили потрясающее впечатление. Их можно было видеть среди больших серых камней, изображавших крутой утес, и возле небольшого пруда с зеркальными карпами. Стены дворца почти полностью защищали сад от ветра, поэтому лучи осеннего солнца грели здесь сильнее, чем на открытом пространстве.
— Аканцу Второй отдал водные пути империи в руки бандитов. Он сделал так, что вся внешняя торговля ведется через один-единственный порт, который, кстати сказать, находится не близко от Сэй. Значит, мы должны вести свои корабли в Янкуру, а не в порты своей провинции, платить непомерно высокие налоги и пошлины за хранение товаров на складах и отправлять их за несколько тысяч ри по каналу, который кишит разбойниками. — Князь Тайки развел руками, словно говоря: «И вы еще спрашиваете мое мнение о династии?»
Князь Тайки оказался чрезвычайно обаятельным человеком, и хотя Сёнто не считал обаяние главной чертой характера, этот князь из северной провинции обладал незаурядным здравомыслием и проявлял неподдельную заботу о других, что было почти неслыханной редкостью среди вайянских аристократов.
— Князь Тайки, ваша логика бесспорна, и мне бы очень хотелось, чтобы и другие перестали выносить преждевременные суждения о династиях в целом — оставим это для истории и летописцев. Нас должно интересовать настоящее, день сегодняшний. Если варваров действительно осталось мало и они не представляют угрозы, почему мы не положим конец их набегам? Я постоянно задаюсь этим вопросом.
— Вам, князь Сёнто, конечно же, известен и ответ на него. Отыскать кучку дикарей в огромной пустыне очень трудно. Укрепить границы на всем протяжении невозможно. Кроме того, нам, сэйянцам, набеги причиняют вреда не больше, чем булавочные уколы, и мы к ним давно привыкли. Люди часто тонут в столичных каналах, но вам не приходит в голову засыпать их песком. Дикари иногда убивают жителей моей провинции, это правда, однако в последнее время таких случаев было мало, и тут уж мы ничего не можем поделать. Не стоит посылать армию воевать с комарами; нужно научиться защищать себя и не обращать внимания на случайные укусы.
— Я вас прекрасно понимаю, князь Тайки, — улыбнулся Сёнто, — и всего лишь хочу найти доказательства того, что варвары не опасны. Если вы видели в лесу одного тигра, неразумно полагать, что только он один в лесу и живет. Я не стану писать императору, что численность варваров уменьшилась, пока сам не удостоверюсь, что это так. Согласен, сокращение набегов скорее всего свидетельствует о том, что дикари вымерли; хотя, возможно, этот факт говорит о чем-то еще. Снова подчеркиваю: неизвестно, что скрывают от нас пески.
Князь Тайки вдруг остановился.
— Дзима-сум, с чем ты играешь?
Малыш сидел у дорожки и не сводил глаз с нижней части стебля глицинии, вьющейся по соседней стене.
— Дзима-сум? — встревоженно произнес князь и шагнул вперед.
Сёнто внезапно схватил его за руку.
— Не двигайтесь.
Генерал Ходзё подошел сзади и взял князя за другую руку.
— Князь Сёнто прав. Никому нельзя шевелиться. Рядом с мальчиком над травой виднелась голова песчаной гадюки. Она застыла неподвижно, в любой момент готовая ужалить ребенка. На миг у всех перехватило дыхание.
— Пустите, — проговорил Тайки, — я должен отвлечь ее на себя.
— Князь Тайки, если вы пошевелитесь, она успеет укусить и вашего сына, и вас, — сказал Суйюн.
— Брат Суйюн, вы можете спасти мальчика? — обратился к инициату Сёнто.
Монах на секунду задумался, а когда ответил, его голос прозвучал откуда-то издалека.
— Змею мне не опередить, ваша светлость. — Он замолчал, и Сёнто услышал, как изменился ритм дыхания Суйюна. — Возможно, я сумею спасти жизнь ребенка, но цена будет высокой.
— Какой? — быстро спросил Тайки.
— Ваш сын разделит участь Каму.
Князь Тайки издал хриплый звук.
— Неужели больше ничего нельзя сделать, брат?
— Вы знаете, что будет, если змея его ужалит.
Тайки замолчал, а потом Сёнто ощутил, как рука князя, которую он держал в своей, немного разжалась.
— Дзима-сум, сынок, не бойся. Ты должен делать все, что тебе скажет брат Суйюн, слышишь? Все, что он велит.
Суйюн начал постепенно переносить вес на другую ногу и поворачиваться.
— Князь Сёнто, пожалуйста, уберите руку с эфеса меча, только медленно, очень медленно. Дзима-сум, закрой глаза и протяни к змее руку — ту, что ближе ко мне, — вполголоса сказал Суйюн мальчику, и Сёнто почувствовал, как вновь напряглась ладонь князя Тайки.
Ребенок застыл в нерешительности, а потом дернулся, как будто хотел убежать. Змея сделала бросок, но мальчик замер на месте, и она остановилась у его лица.
— Дзима-сум! Делай, как сказал Суйюн-сум. Ты должен быть храбрым. Ну же, закрывай глаза.
Из зажмуренных глаз маленького Дзимы хлынули слезы, но он стиснул кулачок и вытянул вперед дрожащую руку.
Змея ужалила. Сёнто ощутил, как его меч выскользнул из ножен, хотя движение Суйюна было столь же молниеносным, как и укус гадюки. Казалось, все произошло одновременно: змея метнулась к ребенку, Дзима вскрикнул и отдернул руку, но кисти уже не было. На земле извивалось тело гадюки, отдельно от него валялась голова с подергивающимися челюстями. Суйюн взмахнул мечом дважды, осознал Сёнто, а он этого и не заметил. Меч князя лежал в траве, и только сейчас до Сёнто дошло, что Суйюн держит на руках потерявшего сознание мальчика и пытается остановить кровь, хлещущую из обрубленной руки.
Князь Тайки приблизился к сыну.
— Он жив?
— Да, ваша светлость, и я не дам ему умереть. Ребенка нужно перенести во дворец. Генерал Ходзё, прошу вас, прикажите кому-нибудь принести мой сундучок.

Сёнто читал при свете лампы. Он прочел письмо дважды, после чего аккуратно свернул его и положил на свой письменный столик. Письмо было от князя Тайки. Сёнто сложил ладони у подбородка словно для молитвы, но те, кому были известны привычки Сёнто, сразу узнали бы одну из его поз, выражающих задумчивость.
Не вызывало никаких сомнений, что змея попала в дворцовый сад не без посторонней помощи, и ее жертвой должен был стать отнюдь не четырехлетний мальчик, навсегда лишившийся возможности пользоваться обеими руками. Сёнто покачал головой. По вполне понятным причинам письмо было пронизано глубокой печалью, а некоторые фразы серьезно обеспокоили князя.

Как вы могли догадаться, маленькому ребенку очень трудно осознать все произошедшее. Он не понимает, что его руку отнял ваш духовный наставник, и думает, что ее откусила змея.
Мать мальчика, разумеется, пребывает в крайне расстроенных чувствах, и мне нечего сказать ей в утешение. Укус змеи не предназначался малышу, играющему в саду, поэтому вполне вероятно, что ценой руки моего сына была спасена чья-то жизнь. Кто знает?..
Тем не менее бесспорно одно: если бы не ваш духовный наставник, брат Суйюн, Дзима-сум был бы мертв. Я привык принимать трудные решения, но должен сказать, что еще никогда передо мной не вставал столь тяжкий выбор, как в тот день у вас в саду. Однако мой сын жив, за что я в вечном долгу перед вами.
Я обдумал наш разговор и изложил ваши доводы своим советникам. Вы, безусловно, правы: сведения, которыми мы располагаем, не доказывают со всей определенностью, что дикари ослабели. Может быть, где-то в песках прячется змея — точно не знаю; по-моему, мы должны это выяснить.

Обязательно должны, подумал Сёнто.

29

Семь лет я вел войну
И одержал победу
Над войском
Генерала Чу, мятежника.
Но при дворе меня сочли
Угрозой императору
И обвинили за глаза
В чванливости, гордыне
И притязаниях на трон.

Так я перебрался
В дом на озере —
Дом Семи Ив.
За годы верной службы
Прошу в награду
Лишь позволенья
Просыпаться каждый день
И видеть снежную вершину
Дзайки,
Отраженную в воде.
«Дом Семи Ив» Князь Даиги Самиями

Малиновая с золотом трехпалубная имперская барка была богато украшена искусно вырезанными фигурами драконов и журавлей. Высоко над кормой реял императорский стяг, а на резных бортах барки справа и слева развевались черный флаг командующего императорской гвардией и темно-синее знамя с изображением священного сокола — подарок императора семье Яку.
Гребцы налегали на весла, и барка скользила в рассветном сумраке по каналам столицы. Остальные лодки почтительно уступали ей дорогу. Люди всех сословий на берегу провожали барку поклонами, гадая, кто из светлейших принцев или знатных сановников спешит исполнить государев приказ. Многие из стоявших на причалах возносили молитвы Ботахаре, испрашивая долгую жизнь для досточтимого пассажира барки, кем бы он ни был.
В каюте на верхней палубе два брата сидели на шелковых подушках и пили горячее сливовое вино, которое старший брат наливал из подогретого ковшика. Слуги водрузили подносы на подставки рядом с маленьким столиком, разделявшим братьев. Затем Яку жестом приказал слугам удалиться, так как это был традиционный прощальный обед, на котором не допускалось присутствие посторонних.
Трапеза состояла из самых простых блюд, каждое из них символизировало надежды, которые сидящие за столом связывали с дорогой.
Тадамото поднял свою чашу и произнес:
— Желаю, чтобы на пути ты встретил только добрых людей, брат.
Яку также поднял чашу.
— Я тронут твоей заботой, Тадамото-сум. Желаю и тебе побольше приятных спутников.
Братья выпили вино, снова подняли чаши за здоровье друг друга и поставили их на столик. — Император оказал тебе большую честь, брат, предоставив одну из лодок высочайшей семьи, — промолвил Тадамото хорошо поставленным голосом и одновременно принялся разливать по чашкам первое блюдо — бульон, приготовленный из редких и очень ароматных грибов.
— Правильное понимание чести — одно из твоих достоинств, Тадамото-сум, — кивнул Яку и пригубил вино. Крошечные капельки напитка повисли на концах его роскошных усов. — Будь наш отец жив, он бы гордился тобой. Блестяще образованный ученый, наперсник императора, мужчина, чьего внимания ищут первые красавицы страны, и при всем этом ты почитаешь старших и хранишь исключительную преданность семье. Он действительно бы гордился тобой, мой младший брат.
Тадамото ответил легким кивком, скромно принимая похвалу.
— Благодарю тебя, брат, ты слишком добр ко мне, особенно для человека твоих талантов и твоего положения. — Тадамото поставил чашку с супом перед Каттой. — Да пребудет с тобой в пути тепло семейного очага.
Яку также кивнул в знак признательности.
— И пусть тепло нашего дома согреет тебя в мое отсутствие.
Тадамото, в свою очередь, поклонился, и братья ненадолго замолчали, отдавая должное еде. Снаружи послышались выкрики торговца рыбой, который проплывал мимо, как обычно, предлагая свой товар.
— Катта-сум, я не забыл, что именно твоими усилиями род Яку вышел из безвестности и обрел благосклонность императора. — Тадамото посмотрел брату в глаза. — И свое нынешнее назначение ты получил благодаря верной службе. Наш император мудр, он знает о твоих неустанных трудах. В своей мудрости он как никто иной хорошо понимает, насколько полно твои старания отвечают его целям. — Тадамото выглянул в щелочку чуть приоткрытых сёдзи, как будто его вдруг заинтересовали окрестные виды. — Чернь, которая склоняется перед тобой, не сознает, что ты трудишься не покладая рук, Катта-сум. Они не понимают, что значит подняться над собой, обрести власть. Глупцы из простонародья связаны суевериями и страхом, они считают, что существуют на этой земле по воле богов и даже не мечтают о том, чтобы возвыситься и познать изысканные удовольствия; не представляют, что значит обладать прекрасной женщиной из знатного рода. Однако же в общем и целом они не испытывают недовольства и благодарят богов за то, что имеют. — Тадамото поднес ложку с дымящимся бульоном ко рту и не спеша выпил его, смакуя пряный вкус. — Не всякий постоянно желает большего, Катта-сум. Многие счастливы уже тем, что живы, а дозволение служить императору стало бы для них пределом желаний. Когда императорская барка проплывает мимо них, они почтительно кланяются — охотно и не тая обид.
— Между нами есть одно различие, Тадамото-сум. Бить поклоны — не самое любимое для меня занятие.
— Это очевидно, брат.
— В отличие от простого люда я не боюсь гнева богов и не испытываю неуверенности в своих силах. Я просто протягиваю руку за тем, что мне нужно, — такова моя натура, и благодаря этому все Яку поднялись вместе со мной. — Яку Катта допил бульон и начал раскладывать по пиалам второе блюдо — лапшу под острым соусом из болотных кореньев.
— Все верно, Катта-сум, ты стяжал славу для нашей семьи, этого отрицать нельзя. Но что ты принесешь нам теперь? Разве недостаточно того, что ты стал правой рукой императора? Разве мало тебе подняться до третьего ранга, имея все шансы дослужиться до второго и даже, возможно, рассчитывать в будущем на титул? Я не понимаю тебя, Катта-сум. Неужели в наших жилах течет одна и та же кровь?
Яку прервал приготовления и положил свои крупные руки на колени. Он выглядел совершенно невозмутимым, как будто разговор шел о погоде или очаровании весенних пейзажей.
— Этим же вопросом часто задавался и я. Лично для меня верность роду всегда будет превыше страсти к женщине, особенно если эта страсть ставит под угрозу положение Дома. — Яку снова занялся посудой и поставил пиалу с лапшой и дымящимся соусом перед братом.
Тадамото словно и не заметил.
— Вот как. А переписка, которую ты держишь в тайне, не угрожает нашему Дому? Рад слышать. Знаешь, что думает по этому поводу император?
— Моя переписка может быть связана с чем угодно, только не с риском для Яку. В конце концов, дама, о которой идет речь, свободна в своем выборе и не привязана к мужу... или любовнику. Что до императора — признаться, мне непонятно его внимание. Не представляю, как подобный пустяк мог заинтересовать Сына Неба.
От пламени светильника Тадамото зажег ароматическую палочку и поставил ее в серебряную курильницу.
— Да благословит Ботахара твой путь, брат, — тихо сказал он.
Оба Яку подняли чашки с вином и приступили ко второму блюду.
— Меня тоже удивило, — продолжил Тадамото как ни в чем не бывало, — что император упомянул об этой переписке в беседе со мной. Может быть, его любопытство разжег тот случай на канале с княжной Нисимой, кто знает? Впрочем, не важно; я заверил императора, что, по моим сведениям, ты больше не встречаешься с ней. Смею надеяться, что я, как обычно, не солгал.
— Откровенно говоря, в данном вопросе, Тадамото-сум, меня мало волнует, солгал ты или нет, — спокойно произнес Яку, пристально глядя на брата.
Тадамото опустил глаза на чашку с вином.
— Зато императора это волнует.
— Ах да, император. Разве, изучая историю, ты не читал о том, что династии не только восходят на престол, но и переживают падение?
Младший брат Яку покачал головой, словно охваченный глубокой печалью.
— Читал. От моего внимания также не ускользнуло и то, что за всю нашу историю сменилось только шесть императорских династий, а при них лишились своего положения десять тысяч честолюбивых советников. Мне кажется, об этом стоит задуматься, так же как и о том, что стоит за твоим новым назначением. Императору незачем преподавать уроки своим советникам, и раз он принял подобное решение, значит, по-настоящему дорожит этим советником.
Яку Катта в ярости хлопнул кулаком по столу, затем подавил вспышку гнева и успокоился. Его лицо стало почти безмятежным.
— Я не ребенок, который нуждается в поучениях, брат. Своей безопасностью император во многом обязан Яку, и я об этом помню.
— Возможно, Катта-сум, но он помнит и об ущелье Дендзи.
Яку скорбно покачал головой, как будто услышал отвратительную ложь из уст любимого сына.
— Я верен своему роду и блюду его интересы, брат, ты не забыл?
— Это наша общая черта, Катта-сум. Мне также небезразличны интересы нашей семьи, и я не хочу, чтобы чрезмерные амбиции повредили репутации Яку.
— А что позволило нам добиться нынешнего положения? Чрезмерные амбиции? Разве Яку привлекли внимание императора тем, что боялись собственной тени? Как интересно, что ты вдруг решился судить о том, что идет на пользу, а что вредит интересам нашей семьи. В твоем возрасте, наверное, это тяжкое бремя. Разумеется, император счастлив иметь под рукой человека, принимающего такие решения, — человека, у которого нет и намека на честолюбивые замыслы. — Катта обхватил ладонью свою чашку с вином, точно желая согреться, и рука его ничуть не дрожала от гнева. — Я забыл поздравить тебя, полковник Яку. Если не ошибаюсь, ты возьмешь на себя обязанности командующего императорской гвардией, пока меня не будет в столице. Похоже, отсутствие честолюбия сослужило тебе прекрасную службу.
Тадамото разглядывал свои руки.
— Может быть, путешествие даст тебе время все как следует обдумать, Катта-сум. Полагаю, именно этого и хотел император, отправляя тебя в дорогу. Редкий правитель закрыл бы глаза на то, что произошло в ущелье Дендзи. Сын Неба проявил к тебе огромное великодушие, брат, хотя, вижу, ты этого не понимаешь. Позволь мне дать тебе совет: не стоит недооценивать нашего императора, Катта-сум. Это серьезная и опасная ошибка, причем не только для тебя.
Катта ничего не ответил, лишь посмотрел на младшего брата с нескрываемым презрением. Ритмичные движения гребцов прекратились, и лодка плавно заскользила по воде.
— Мы добрались до окраины города, брат, — холодно произнес Яку. — Дальше я поеду один.
Тадамото кивнул, не отрывая глаз от стола, на котором их ждало последнее блюдо — сладкие рисовые лепешки, которые означали пожелание удачи в пути. Он встал и низко поклонился, избегая смотреть брату в лицо.
— Мне горько слышать твои слова. Возможно, когда-нибудь ты изменишь свое мнение. Я по-прежнему твой преданный брат, более преданный, чем ты думаешь. Я бы не хотел, чтобы ты...
Тадамото не успел договорить: Катта поднялся и покинул каюту через задние сёдзи.
На миг Яку Тадамото замер, глядя на створки ширмы и борясь с желанием побежать вслед за братом. «Он больше не мой товарищ по детским играм, — напомнил себе Тадамото, — и это не один из ребяческих капризов. Он — взрослый мужчина, который принимает трудные решения и живет так, как хочет. Он не станет слушать меня. Такого человека научит лишь время... если оно у него будет». Тадамото развернулся на каблуках, вышел из каюты и сел в ожидавшую его лодку, чтобы вернуться в Островной Дворец.

С верхней палубы Яку Катта видел, как сампан его брата растворяется в тумане среди других лодок на канале. Генерал взялся за мокрый от влаги поручень и наблюдал, как выдыхаемый им воздух превращается в маленькие облачка пара. Холод поздней осени уже добрался до столицы, и ветер с далекого океана трепал полы его формы.
Яку покачал головой. Его все еще преследовало видение: брат рядом с императорской сонсой. Ни один из его подчиненных не додумался бы до такой хитрости. Яку почувствовал какую-то странную печаль. «Мой брат, родная кровь...». Он провел рукой по перилам, послав на нижнюю палубу дождь брызг. Разве не говорил Хаката, что предательство — величайшее несчастье благородных людей? Яку вытер руку о форму. «Яку Катта, — сказал себе генерал, — несчастен».
Он вернулся с палубы в каюту, сел на подушку и налил себе горячего вина. Из рукава верхнего халата он извлек бледно-зеленый лист бумаги. Это было стихотворение, которое он получил несколько дней назад от той самой дамы — княжны Нисимы Фанисан Сёнто.

Ветер шепчет свои секреты
Всем без разбору.
Сразу не скажешь,
Откуда он дует.

Полагаю, нам стоит поговорить о верности.

Яку пригубил напиток и заново перечитал стихотворение. Глядя на изящный почерк княжны, он каждый раз испытывал трепет. Какая-то часть его души до сих пор не верила, что он сумел покорить сердце такой женщины, однако он не сомневался, что она принадлежит ему — или принадлежала бы, если бы ему не пришлось так поспешно покинуть столицу. Он попытался увидеться с ней перед отъездом, но княжна дурно себя чувствовала и не могла принять его. Яку выругался вслух. Все его планы рассыпались в прах, а княжна Нисима играла в них главную роль. Проклятый Тадамото!
Яку сделал глоток вина, заставляя себя успокоиться и дышать ровно. Пока рано отчаиваться. Черный Тигр еще жив. При дворе остались те, кто в долгу перед ним, и даже несколько верных ему людей, которых не затронула чистка и которые до сих пор рядом с императором. Далеко не все еще кончено. Теперь этот трус Тадамото не причинит ему серьезного вреда, а агенты Яку во дворце будут следить за ним, чтобы улучить возможность и очернить младшего брата в глазах императора. Сын Неба не доверяет никому, поэтому возбудить в нем подозрения насчет блестящего молодого полковника будет нетрудно. Яку улыбнулся. Даже слишком легко.

30

Наша быстрая лодка
Скользит по синим волнам
Рассекая крутые теченья.
Так же и сердце мое
Разрывается на две части:
Одна остается с тобой,
Другая плывет на север.

Княжна Нисима окунула кисть в воду, и тушь завихрилась в ней темными клубами. «Я назову цикл «Тайные путешествия», — подумала она и снова прочла строчки. — Кицура-сум и госпожа Окара познакомятся со стихами, когда мы доберемся до Сэй, — это будет хроника нашего путешествия, а также моих духовных странствий». Княжна аккуратно положила кисть на нефритовую подставку в форме тигра и поднялась с подушек. Через заднее окошко ей был виден только нос барки, вспарывающий туман, и нескончаемая морось, которая, казалось, сопровождала их на всем пути.

Туман над каналом
И стук дождя
На палубе —
Вот мои спутники.

Да, подумала Нисима, это тоже войдет в «Тайные путешествия». Она снова уселась на подушку поближе к жаровне с углями, обогревающими тесную каюту. Они плыли вдоль канала уже три дня, и девушка пока не решалась показаться на палубе. Госпожа Окара сегодня выходила из каюты и сказала княжне, что густой туман, несомненно, скроет ее лицо от любопытных взглядов, но Нисима предпочла немного подождать. Они все еще были довольно близко от столицы, чтобы радоваться удачному бегству. Кицура разделяла ее мнение, поэтому обе молодые женщины проводили время в каюте, вместе ели и до поздней ночи вели разговоры.
После долгих споров в доме князя Омавары было решено, что Кицуре лучше уехать вместе с Нисимой на север, пока император не сделал ей официального предложения. Очевидно, Сын Неба воспримет побег Кицуры как личное оскорбление, но члены домашнего совета согласились, что Омавара — достаточно известные люди и как-нибудь переживут обиду императора. В, конце концов, он сам виноват, раз не желает соблюдать положенный этикет.
Конечно, не всякая семья противилась бы тому, чтобы их дочь стала императрицей, однако Кицура передала Нисиме слова своего отца: «Ситуация очень рискованная. Появится новая императрица — народятся новые наследники, что вызовет ревность принцев и их сторонников. Если император будет свергнут или скончается от болезни, новая императрица и ее дети окажутся в серьезной опасности».
Таким образом, княжна Кицура Омавара тайно отправилась на север в компании своей кузины и знаменитой художницы госпожи Окары Харосю.
Пустили слух, что княгиня Окара Туамо совершает путешествие на север вместе с двумя своими дочерьми, которые находятся под ее неусыпным надзором. Фамилия Туамо была столь широко распространена, что ее носительница могла принадлежать к любой из многочисленных семей аристократов средней руки. Несколько стражников и слуг, сопровождавших дам, имели все необходимое, но не носили формы, поэтому их можно было принять за челядь какого угодно процветающего Дома младшего ранга — их вид не вызвал бы подозрений.
Нисима ударила в маленький гонг, и в дверях появилась служанка.
— Пожалуйста, вычисти тушечницу и кисти и спроси у моих спутниц, не желают ли они поужинать вместе со мной.
Служанка забрала письменные принадлежности, молча поклонилась и исчезла.
Нисиме вдруг стало интересно, боится ли девушка. Разумеется, никто из слуг не догадывался об истинных причинах путешествия, хотя все знали, что их госпожа покинула столицу тайно и теперь, в силу обстоятельств, они тоже участвуют в обмане. Конечно, эта мысль давит на них. «У Сёнто преданные слуги, — подумала Нисима. — Буду ли я такой же верной, если карма приготовила для меня в следующей жизни иное положение в обществе?» Она понимала, что это лишь пустые размышления. Долг всегда оставался долгом, и ум, который появился в мире под именем Нисимы Фанисан Сёнто, сознавал это, как никто другой. Повинуясь долгу, она отправилась в Сэй и взяла с собой монеты, которые сейчас ощущала нежной кожей живота. Несмотря на довольно романтическое отношение к своему «Тайному путешествию», Нисима ясно представляла возможную опасность. Монеты, которые она с собой везла, являлись ужасным секретом, силы которого было достаточно, чтобы разрушить империю.
Княжна вновь встала и подошла к маленькому окошку, выходившему на правый борт. У подножия эвкалиптов, растущих вдоль берега, толстым ковром лежала палая листва. Как слезы, подумалось Нисиме, когда она смотрела на груды листьев. Казалось, деревья гнутся к земле под грузом печали. Нисима и сама почувствовала странную меланхолию, как будто ею пропитался туман, сквозь который плыла барка.

Предыдущая страница 16 Следующая страница


17 Шон Рассел

Эвкалиптовая роща уступила место густым травам, и на поляне показался алтарь, выстроенный в память погибших от чумы. Княжна осенила себя знаком Ботахары. «Да обретут они просветление в следующей жизни», — прошептала она.
Не прошло и десяти лет, как эпидемия чумы пронеслась по стране, но сегодня от нее осталась лишь тень воспоминания, словно этот отрезок времени принадлежал древней истории. И все же многие люди, близкие Нисиме, в том числе ее родной отец, заплатили страшную дань чуме. «Память об этом слишком тяжела. Мы хороним наши воспоминания, так что они всплывают только в кошмарных снах».
Стук в сёдзи прервал ее размышления.
— Да?
— Княжна Кицура, моя госпожа.
Нисима улыбнулась.
— Пусть войдет.
Шуршание шелка и аромат изысканных духов известили о появлении молодой аристократки.
— А, поэтесса за работой, — промолвила Кицура, бросив взгляд на письменный стол кузины.
— Так, кое-что для себя, — сказала Нисима. Вежливый ответ традиционно означал, что ей не хочется показывать свои записи.
Кицура понимающе кивнула: между девушками существовало несколько негласных уговоров, и по одному из них не принято было заглядывать в чужие стихи без разрешения автора.
Княжна Кицура была одета в неофициальный, но очень красивый наряд с вышивкой, который замечательно подходил под цвет ее глаз. Длинные черные волосы княжны струились по спине тщательно уложенным каскадом.
Глядя на кузину, Нисима почувствовала укол зависти. Неудивительно, что сам император добивается Кицуры, подумала она. От нее, впрочем, не ускользнула напряженность вокруг глаз и рта красавицы, и она поняла, что Кицура чем-то обеспокоена.
Молодые женщины подвинули подушки поближе к огню, наслаждаясь обществом друг друга.
— Я волнуюсь за нашу спутницу, Кицу-сум. Как по-твоему, госпоже Окаре не нравится наше путешествие?
Кицура устремила взор прекрасных глаз на огонь, взяла в руки кочергу и принялась энергично ворошить угли в жаровне.
— Она тревожится, Ниси-сум, хоть и пытается это скрыть. В то же время я не уверена, что она переживает из-за того, что вдруг оказалась в лодке на пути в Сэй. Не знаю почему, но мне кажется, что госпожу Окару терзает какая-то другая мысль. Интуиция подсказывает, что для Оки-сум это путешествие не в Сэй, а скорее в некие духовные глубины... Думаю, она отправилась в дорогу охотно, пусть и без особой радости.
— Тайное путешествие, — одними губами прошептала Нисима.
На стук в сёдзи отозвалась Кицура.
— Чай, — сообщила она кузине.
Служанка внесла чайный сервиз на простом бамбуковом подносе.
— Смотри, как удачно мы вписались в образы сельских княжон, — засмеялась Кицура, махнув рукой в сторону подноса. — Не слишком ли я разодета для своей роли?
— Ты всегда слишком разодета, сестрица, — невинно ответила Нисима.
Кицура звонко расхохоталась.
— Твой язычок такой же острый, как кончик кисти.
— Ладно тебе, Кицу-сум, ты же знаешь, что я шучу,
— О да, знаю, и твоя шутка очень кстати; я всегда завидовала твоим талантам.
— Ты, которой нет нужды завидовать чьим-либо талантам!..
Девушки рассмеялись. Они были знакомы с детских лет и даже к различиям в характерах друг друга относились с большой теплотой.
Кицура налила чай в чашку и предложила ее Нисиме со словами:
— Первая чашка за тебя, кузина.
— Еще бы, — заявила Нисима и поднесла ко рту чашку, хотя по этикету должна была отказаться от первого предложения.
Кицура мелодично засмеялась.
— Похоже, проказница из детства снова вернулась!
— Это все потому, что мне хорошо с тобой, кузина. Как я могу не радоваться в твоей компании?
Кицура пригубила чай и улыбнулась.
— Ты отлично меня знаешь, Ниси-сум. Мне приятно, что ты стараешься меня подбодрить.
Нисима принялась вертеть в руках свою чашку, вдруг посерьезнев.
— Ты волнуешься об отце, Кицу-сум, но Ботахара даровал покой его душе. Это мы находимся в опасности, мы все еще в ловушке мирских забот.
— В твоих словах звучит мудрость, кузина.
— Мне легко быть мудрой, Кицу-сум, болен ведь не мой отец, — тихо проговорила Нисима.
— Он часто говорит о тебе, спрашивает о твоих делах. Я читала ему твои стихи, и они ему понравились.
— Князь Омавара очень добр ко мне, даже чересчур добр, — мягко сказала Нисима.
Ее кузина рассеянно кивнула, думая о чем-то своем.
— Любой другой на его месте заставил бы дочь выйти замуж за императора, пусть даже ее жизнь превратилась бы в сплошное страдание. Наверное, близость к концу пути помогает ему смотреть на вещи иначе.
— Ты права, Кицу-сум. Полагаю, мы сможем обсудить это с братом Суйюном, когда приедем в Сэй.
— Ах да, брат Суйюн, — воскликнула Кицура, с явным облегчением меняя тему. — Расскажи мне о нем, сестрица. Правда ли, что он одним жестом вдребезги разбил стол из дерева ироко?
— Кицура-сум! — протянула Нисима с напускным разочарованием. — Ты собираешь слухи?.. Неправда. В тот момент меня там не было, но я точно знаю, что одним жестом дело не обошлось. Танака сказал, что Суйюн разбил стол, надавив на него рукой, хотя при этом он не стоял, а сидел.
— Вот как. Откровенно говоря, я и не верила, что он сумел сделать что-то подобное, не прикладывая силы. И все же он совершил просто невероятное, не так ли?
— О да. Танака сказал, что, если бы не видел этого своими глазами, ни за что бы не поверил.
— Мне не терпится посмотреть на нашего монаха. Он что, так могуч на вид?
— Ну, в общем-то он невысок ростом, — пожала плечами Нисима, — и у него очень мягкая манера речи, но в нем есть какая-то... сила. Я не могу ее описать... скрытая сила, как у тигра. Впрочем, сама увидишь.
— Как у черного тигра? — насмешливо спросила Кицура.
— Наслушалась сплетен, да? — Нисима скорее притворялась, чем была недовольной.
— Не уверена, сестра. То, что я слышала, — сплетни?
Нисима глотнула чая и начала вертеть в руках чашку — так делал князь Сёнто, когда впадал в задумчивость.
— Я не знаю, что там говорят, Кицу-сум. Генерал, о котором идет речь, проявил свой интерес, а я повела себя менее холодно, чем, пожалуй, должна держаться молодая особа моего положения.
Кицура пожала плечами.
— Нельзя же отшивать всех знакомых только потому, что они не годятся в мужья. В конце концов, не каждая из нас занята поисками супруга, как ты заметила. — Она указала на себя и улыбнулась. — Разумеется, он — самый привлекательный мужчина в империи, ну или по крайней мере самый привлекательный из всех, кого я видела. Как ты думаешь, можно ли ему доверять?
Нисима поставила чашку на стол и, в свою очередь, принялась ворошить угли кочергой.
— Не знаю, Кицура-сум. Тот случай в нашем саду... Конечно, он очень храбр. — Она сунула кочергу в жаровню и подняла глаза на сестру. — Я хотела бы ему доверять.
— И все-таки мне он кажется изрядным авантюристом. Не знаю, насколько далеко у вас зашло дело, но я бы подумала, как близко стоит подпускать такого человека. — Кицура обезоруживающе улыбнулась. — Я бы не пускала его дальше порога своей комнаты темным вечером... и то не часто. Княжна Нисима тихонько рассмеялась.
— Вне всяких сомнений, он — орудие в руках императора, а наш император не слишком-то обрадуется, когда узнает, что княжны Кицура и Нисима скрылись в ночи, как героини старинного романа. — Нисима снова разворошила угли. — Почему вдруг наша жизнь так странно изменилась?
Кицура дотронулась до руки сестры.
— Слово «странно» для нас не подходит. Наши предки жили в пещерах в то время, пока боролись за возврат своих земель. В нас обеих течет кровь древних династий. Сацима провела семь лет в диких лесах не для того, чтобы облагородить свой дух, — она никогда бы не смирилась с потерей трона, а ее дядя очень скоро узнал, что сделал ошибку, оставив ребенка в живых, потому что девочка превратилась в женщину. Какой жертвы потребовала история от Сёнто? Гибели сына в бою. Пожизненного изгнания. Ста лет войны.
Тайное бегство в Сэй — пустяки, детская игра. Ты, Нисима, принадлежишь и к роду Сёнто, и к роду Фанисан. Кто такой этот выскочка Яку, чтобы иметь дерзость приблизиться к наследнице столь великой истории? Если его намерения не отличаются от умыслов обыкновенного пройдохи, то надо пожалеть Яку, а не княжну Нисиму; он не знает, что шутит с огнем.
Род Фанисан отсек свои владения, расчистив дебри, сражаясь с двумя враждующими Домами и бесчисленными ордами дикарей. Неужели мы позабыли об этом? Знает ли Яку Катта, что под одеждой у меня спрятан кинжал и что я умею им пользоваться? Он привык флиртовать с придворными дамами из знатных семей, которые возносятся и угасают по прихоти императора. Ни Омавара, ни Фанисан, ни Сёнто к таким семьям не относятся. То, что мы сейчас делаем, вовсе не странно; странно то, что нам не пришлось сделать этого до сих пор.
Нисима сделала маленький глоток чая.
— Я знаю, ты более чем права. Но мы действительно многое забыли. Даже семья Окары-сум прошла через тяжелые испытания, а Сёнто, что ни говори, это Сёнто. — Молодая женщина резко выпрямилась. — Прости мою слабость, Кицу-сум, на мне начинает сказываться сидение взаперти. Как ты считаешь, завтра мы сможем выйти на палубу?
Обернувшись на кормовые окна, Кицура кивнула.
— Не думаю, что при таком тумане нам стоит бояться разоблачения, да и на лодках скорее всего нас никто не узнает. Мы уже порядком удалились от столицы — миновали Фудзимуса еще на восходе.
— И отлично проводим время, — подхватила Нисима. Беседа с кузиной заметно улучшила ее настроение. С каждой милей она ощущала себя свободнее, чем за все предыдущие недели. — Не желаю ждать до завтра, хочу подышать свежим воздухом прямо сейчас.
Кицура хлопнула в ладоши и проворно поднялась на ноги.
— Согласна. Я тоже слишком долго была в уединении.
Раздвинув сёдзи, юные дамы поднялись по трапу на палубу, подбирая длинные подолы. Рукава их кимоно плавно покачивались в такт шагам.
Течение помогало ветру, надувшему паруса, и барка быстро скользила по воде, а стражники Сёнто, которые выполняли обязанности гребцов и команды, отдыхали на палубе, собравшись по двое-трое, разговаривали и перебрасывались шутками. При по-486 явлении девушек они смолкли; повисшую тишину нарушали только крики чаек и шум волн, которые судно рассекало на своем пути к северу.
Туман клубился меж деревьев на берегу, вился в рощицах, подгоняемый легким ветерком. Многие деревья стояли совсем без листьев, а некоторые еще сохранили осенние краски, приглушенные туманом.
— Пейзаж, достойный кисти Окары-сум, — негромко сказала Нисима, точно боялась, что звук ее голоса разрушит очарование и красота исчезнет.
— Пейзаж, достойный кисти княжны Нисимы, — так же тихо промолвила Кицура.
— Возможно. Мне нравится камыш по берегам канала, он обладает какой-то своей очень четкой цельностью композиции.
— Верно...
Кицура не договорила, потому что до их слуха донесся скрежет, а затем всплеск. Сестры замерли от испуга, а потом расхохотались над своими страхами.
— Не очень-то в нас проявляется дух неукротимых предков, — пошутила Кицура.
Нисима кивнула, хотя напряжение не отпускало ее.
— Может, сойдем вниз?
— Погоди. Думаю, все нормально. Не забывай, на канале полно лодок, и нет ничего сверхподозрительного в том, что две дамы любуются пейзажем, — успокоила кузину княжна Кицура.
Снова раздался скрип, однако определить, с какой стороны он исходит, было невозможно. Внезапно из тумана прямо рядом с баркой вынырнул нос небольшой лодки. Нисима и Кицура отошли от борта в тень квартердека.
— Стражники! — прошептала Нисима, и обе княжны упали на колени, не решаясь пробраться по открытой палубе к трапу.
— Если они заметят, что мы прячемся, у них обязательно возникнут подозрения, — шепнула Кицура на ухо сестре.
— Мы-то им и нужны. Надо спуститься вниз.
По команде одного из «моряков» ближайшая группа стражников Сёнто приблизилась к борту, закрывая собой девушек. Те быстро проскользнули к трапу и чуть не кубарем скатились по ступенькам. Заслышав топот, госпожа Окара вышла из своей каюты и тут же столкнулась с перепуганными спутницами.
— Что случилось?
— Императорские стражники, Окара-сум.
Художница отошла в сторону.
— Скорее, — шепнула она, пропуская княжон в каюту.
Где-то рядом слышались голоса, но слов было не различить.
— О чем они говорят? — спросила Окара у Нисимы, которая рискнула подойти к полуоткрытому иллюминатору.
— К нам прибились лодки императорских гвардейцев. — Нисима наклонилась поближе. — Не слышу... какие-то эдикты о движении по каналам... Что-то еще... — Княжна обернулась к двум другим женщинам. — Да помилует нас Ботахара! Они спрашивают о молодых дамах на борту.
Весла опять заскрипели, а голоса стихли. Некоторое время все трое не могли вымолвить ни слова.
— Мы не совершаем ничего противозаконного, — наконец промолвила госпожа Окара, — и вольны отправляться куда угодно. Император не посмеет помешать нам.
В тишине гулко прозвучали шаги по ступеням. В сёдзи постучали, и в проеме показалось лицо служанки.
— Простите меня за вторжение. Капитан Тенда из нашей охраны желает поговорить с госпожой Нисимой.
— Не мешкай, зови его сюда.
Сёдзи раздвинулись на всю ширину, и перед дамами предстал стоящий на коленях стражник Дома Сёнто, переодетый простым солдатом.
— Капитан, расскажите нам, что произошло.
— Старшие офицеры императорской гвардии проплывали мимо с осмотром наших судов, госпожа Нисима. Они спросили меня о пассажирах этой барки. Они видели госпожу Кицуру и вас, моя госпожа, но не узнали вас, я в этом уверен. Я объяснил, что вы были одеты неофициально и поэтому постеснялись показаться на глаза императорским гвардейцам. В связи с оглашением последних эдиктов Сына Неба стражников разослали во все концы империи, чтобы очистить каналы от бандитов и разбойников. Похоже, мы находимся под защитой императорских сил, по крайней мере временно. Вот все, что я могу вам рассказать. — Капитан стражи поклонился, не вставая с колен.
— Спасибо, капитан. Вы очень удачно нашлись с ответом. Я обязательно сообщу об этом отцу. Благодарю вас.
Стражник снова поклонился и исчез.
— Какое неожиданное совпадение, — сказала Кицура. — Хотя, с другой стороны, каналы давно заслуживали внимания. Но не кажется ли вам странным, что Сын Неба выбрал именно тот момент, когда мы тайно путешествуем по каналу?
Присев у жаровни с углями, Окара вытянула над ней руки, чтобы согреть их.
— Я плохо знаю мир за пределами моего островка. Неужели это не может быть простой случайностью?
— Думаю, вы правы, Ока-сум, — поддержала художницу Нисима. — Мы стали чересчур подозрительны. Наверное, оттого, что сидим в тесной каюте и не знаем, что происходит вокруг. Нужно отправить кого-нибудь на разведку. Моряки любят сплетничать, так что мы можем разузнать что-нибудь полезное.
Госпожа Окара и две ее «дочери» приступили к вечерней трапезе, а потом развлекли себя музыкой и поэзией.

Ночной сумрак уже давно сгустился над каналом. Княжна Нисима была одна в своей каюте. При свете лампы она вышивала шелковый пояс, когда в сёдзи постучала служанка.
— Прошу прощения, госпожа. Капитан Тенда сказал, что должен немедленно поговорить с вами, несмотря на поздний час. Он настаивает на встрече.
— Хорошо, я поговорю с ним. — Нисима отложила в сторону шитье.
Капитан опустился на колени в дверном проеме. Каюта была такой тесной, что он не смел войти в нее, опасаясь проявить неуважение.
— Капитан?
— Госпожа Нисима, прошу извинить мою дерзость. Я посчитал дело слишком важным, чтобы откладывать его до утра.
— Конечно. Продолжайте.
— Минуту назад к нам подплыла лодка императорских гвардейцев, и стражник передал мне письмо. — Тенда протянул княжне сложенный лист жемчужно-серой шелковой бумаги с приложенным к нему стеблем осеннего злака. — Он сказал, что письмо адресовано княжне Нисиме, и вопреки моим уверениям об ошибке велел гребцам отплывать. Прикажете спустить лодку и догнать их, госпожа?
Нисима почувствовала себя так, будто ее разум вдруг отделился от тела и парит в воздухе сам по себе, взирая на происходящее со стороны. Собственный голос удивил ее.
— Не вижу необходимости. Оставьте мне письмо. Благодарю.
Стражник выглядел ошеломленным.
— Простите, госпожа, не следует ли нам что-либо предпринять?
— Вы верите учению Просветленного Мастера?
— Конечно, моя госпожа, но...
— Тогда можете помолиться. Благодарю вас, капитан.
Стражник поклонился, и сёдзи бесшумно закрылись.
Нисима смотрела, как ее рука протягивается к столу и берет письмо, однако не ощущала шероховатости бумаги и не могла сказать, теплая она или холодная. «Наше бегство раскрыто. Мы рассчитывали обмануть императора, но сами оказались в дураках. Как он поступит?»
Княжна медленно развернула письмо, точно ее чувство времени было оторвано от реальности. Не об этом ли состоянии упоминал брат Сатакэ? Нисима поднесла письмо к свету и, продолжая пребывать в некой отрешенности, прочла:

Ветер с Чу-Сан
Несет нас навстречу цели.
Греет мне душу мысль,
Что я приближаюсь к тебе.

Ваше местонахождение известно только мне.

— Катта-сум, — прошептала Нисима.
Письмо выскользнуло из ее пальцев и упало на подушку. Внезапно все чувства вернулись, нахлынув бурным потоком. Желание туго натянутой струной зазвенело внутри девушки, пронзило каждую клеточку тела, а затем так же внезапно ее охватил страх, необыкновенный страх. Как он догадался? Она ведь предприняла все предосторожности. Да помилует ее Ботахара — княжне вдруг показалось, что Яку знает ее самые тайные мысли, самые сокровенные мечты.

31

Сёнто уже много месяцев не садился на коня. Он прекрасно сознавал, что перегружает отвыкшие от верховой езды мышцы, но, несмотря на это, испытывал настоящую радость — наконец-то он был вдали от нескончаемых городских стен и скучных придворных Рёдзё-Ма.
Свита наместника преодолела небольшой подъем; на долю секунды открылся, а затем исчез вид на каменную башню — серые плиты, покрытые вьющимися стеблями линтеллы. «Скоро я узнаю, — промелькнуло у Сёнто, — насколько верны донесения, которые мне приносят».
Новый наместник императора удалился от города на расстояние одного дня езды, чтобы совершить осмотр укреплений. Предметом осмотра якобы служила внутренняя линия фортификаций Сэй: широко протянувшаяся цепь дозорных башен и в некоторых местах участков сплошной стены, выстроенной столетия назад, в эпоху наивысшего могущества варваров.
Тогда приграничные территории провинции пали под натиском варварских племен, и после долгой, кровавой войны сэйянцы построили оборонительную линию. Здесь имперская армия остановила нашествие дикарей, но на то, чтобы изгнать их обратно к границам Ва, потребовалось целых три года. В итоге войско императора сокрушило варваров, а остатки племен захватчиков были отброшены в дикие северные степи и еще дальше, в глубь бесплодных пустынь. Как всегда, они рассеялись без следа.
Дед Сёнто участвовал в той войне совсем еще молодым генералом. Пожалуй, это был единственный раз, когда империя подверглась настоящей опасности — разумеется, извне. Для семей из внутренних провинций до сих пор считалось честью упомянуть, что их предок «воевал с варварами, когда те были сильны». Почти в каждом доме дед или прадед ушел сражаться против дикарей, и лишь немногие воины вернулись из тех боев. В Сэй к этой войне относились иначе, нежели в других провинциях, и Сёнто помнил об этом.
Сэйянцы также не забыли, что именно Сёнто вместе с молодым императором вели за собой солдат в отчаянных сражениях, которые позволили оттеснить орды варваров, заполонивших приграничные территории Ва. Славный предок Сёнто водрузил знамя своего Дома, изображающее белый цветок синты, в землю Сэй, и это тоже стало легендой, которую до сих пор пересказывали гордые северные воины. Недаром имя того Сёнто было Мотору. «Когда я в следующий раз окажусь на этом месте, варвары будут прятаться в самом сердце бесплодной пустыни, дрожа от страха, или же насадят мою голову на копье. Дальше Сёнто не отступит». Так он сказал и остался верен своему слову. В решающей битве воин погиб, но не уступил ни пяди земли дикарям. Император Дзирри упал на колени, когда узнал а смерти Сёнто.

Кровь врагов
Смешалась с кровью
Наших братьев —
Генералов и простых солдат.

Мотору.
Вонзенная стрела...
Спасти страну
И голову сложить
Средь безымянных.

Дзирри, Император

Сёнто знал это стихотворение еще с детства. Ребенком он испытывал благоговейный страх при мысли, что это имя связано с великими деяниями, с историей Ва. Его дед был человеком, которого любил и о котором скорбел Сын Неба. Проезжал ли предок Мотору по этой дороге? Сёнто смутился и встряхнул головой, чтобы вернуться в настоящее, но прошлое не хотело отпускать его.
Стражник принес меч Сёнто, недавно врученный ему Сыном Неба, а когда-то подаренный дедом Сёнто другому императору. Аканцу Второй предвидел, что клинок понадобится Сёнто. Даже сейчас, стоило ему подать знак и протянуть руку, эфес этого меча лег бы ему в ладонь. Да, Сын Неба стремится его погубить, однако нельзя не признать, что подарок был достойным государя.
В Сэй были и те, кто расценивал приезд генерала Сёнто как повод для беспокойства или дурное предзнаменование. Кроме всего прочего, ходили слухи о новом пришествии Золотого Хана. Для, суеверных возвращение Сёнто в такой момент было слишком важным событием, чтобы счесть его случайным совпадением.
Князь со спутниками въехал в небольшой лесок и сразу же ощутил заметное похолодание. На здешних папоротниках еще оставались следы утренних заморозков. Иней напоминал о наступающем времени года — близкой зиме, с которой жаркие лучи солнца пока не желали смириться. Лошади тревожно всхрапывали; облачка пара, вырывавшиеся из ноздрей животных в прозрачный воздух, делали их похожими на огнедышащих драконов.
Сёнто оглянулся через плечо и рядом с собой увидел духовного наставника. «Он отлично подготовлен, — думал князь. — Я — боевой командир, и мне положено ехать верхом. Очевидно, мои советники должны следовать моему примеру, хотя до этого ни один из пятисот монахов не садился на коня».
Суйюн прекрасно держался в седле. Сёнто пришло в голову поинтересоваться, где ботаисты нашли учителя для инициата, ведь члены ордена никогда бы не доверили обучение своего собрата постороннему. Суйюн также демонстрировал редкие для духовного лица познания в военном деле — братья-ботаисты действительно ничего не упустили и, кроме того, не позволили своим религиозным доктринам помешать подготовке их юного протеже. Даже последователи Просветленного Владыки нынче исповедовали практицизм. Несмотря на явные преимущества столь тщательной выучки Суйюна, у Сёнто она почему-то вызывала смутное беспокойство.
Князь покачал головой и снова вернулся мыслями к насущным заботам. Навстречу отряду Сёнто попалась группа солдат — уже вторая с тех пор, как они въехали в лес. Сёнто вовремя пришпорил коня и успел расслышать, как молодой офицер докладывал командиру, что солдаты прочесали опушку за деревьями. Усиленные меры безопасности показались Сёнто довольно странными, особенно принимая во внимание постоянные заверения, что варвары не представляют серьезной угрозы, а про разбойников здесь почти и не слыхивали.
Сёнто сделал знак Комаваре, и молодой князь подъехал к нему.
— Ваша светлость?
— Этот лес так кишит головорезами, что для нашей защиты понадобилась половина армии Сэй?
Комавара откашлялся.
— Я заинтригован не меньше вашего, мой господин. Я не вижу смысла в действиях солдат. Лично мне бы хватило и трех стражников. Если честно, я приехал бы сюда вообще один. — Комавара на секунду задумался. — Зачем все это? Чтобы произвести впечатление на нового наместника? Или какой-то командир проявляет излишнее рвение? — Молодой князь умолк, и тут его осенило: — А может, здесь случилось какое-нибудь происшествие, которое поставило всех на ноги и о котором мы не знаем?
— Гм... — произнес Сёнто. — Я подумал о том же.
Некоторое время они ехали молча.
— Кто может знать о таком происшествии? — поинтересовался Сёнто.
Комавара ответил не сразу. Он мысленно перебрал всех офицеров и чиновников и пришел к выводу, что они обязательно доложили бы о случившемся... если только не скрыли от Сёнто информацию преднамеренно.
— Любой, кто живет в этих местах, мой господин.
Сёнто кивнул.
— Будьте добры, выясните все, что известно, — попросил он Комавару. — И не раскрывайте цели своих расспросов никому, кроме личного окружения.
Комавара повертел головой, проверяя, не подслушивает ли их кто-нибудь.
— Я постараюсь добраться до башни к часу лошади, ваша светлость.
Сёнто пришпорил коня, глядя на видневшуюся меж деревьями башню — от старости ее стены уже начали рассыпаться.

* * *

В душах северян царило смятение: они не знали, на чью сторону встать. Сёнто — Сёнто Мотору — приехал в Сэй, чтобы сражаться бок о бок с ними. Сознание этого вызывало в них противоречивые чувства. Многие из знатных сэйянцев вглядывались в черты князя, пытаясь понять, насколько ярко возродился прежний дух и ожила легенда. В то же время этот Сёнто был ставленником презренного императора, который не потратил на защиту Сэй и горсти рилов, но оскорбил ее жителей, прислав к ним знаменитого генерала только сейчас, когда варвары лишь изредка отваживались совершать свои набеги. Снести такое оскорбление было почти невозможно.
И вот наместник императора своими глазами увидел одно из многих полуразрушенных укреплений, которые неизбежно приходили в упадок либо из-за отсутствия государственных денег, либо от недостатка должной заботы. Сёнто Мотору бродил по мрачным каменным руинам, и северяне чувствовали, что не оправдали себя перед человеком, который, как и их предки, отдал жизнь за неприкосновенность границ Сэй. На лицах спутников Сёнто читалась жесткая внутренняя борьба, и князь не знал, в какую сторону склонится чаша весов.
Форт был выстроен вокруг естественного выхода горной породы на поверхность — такие участки то и дело встречались на земле Сэй, вспарывая ландшафт суровыми, режущими глаз остроугольными очертаниями. Своего рода замок, созданный самой природой и почти не требующий вмешательства имперских инженеров.
Сёнто ходил вдоль остатков крепостного вала, ступая по каменным плитам, давно сдвинутым с места. Дыры зияли на месте целых участков стены, которые, несомненно, послужили фундаментом построек какого-нибудь местного землевладельца. Новым наместником овладело внезапное желание найти недостающие плиты и казнить того, кто их растащил, за кражу имущества Сэй — кражу, которая ставила под угрозу безопасность империи, — но он вдруг понял, что похититель скорее всего мертв или очень стар. Сёнто хмуро покачал головой, и его свита вопросительно переглянулась: с самого приезда к башне князь не промолвил ни слова.
— Скажите, генерал Тосаки, остальные фортификации в Сэй похожи на эту башню? — негромко спросил Сёнто.
Генерал, приставленный к наместнику князем Акимой, замялся и с некоторой неохотой проговорил:
— Те, что ближе к границе, выглядят немного получше, ваша светлость, но в общем укрепления, которые вам предстоит увидеть, мало чем отличаются от этой стены.
Сёнто посмотрел на простиравшиеся вдали поля, перелески и дорогу, вьющуюся меж холмов.
— Генерал Ходзё, если оборонительные сооружения провинции находятся в подобном состоянии, насколько трудно армии варваров прорваться в Сэй?
Неловко переминаясь с ноги на ногу, генерал из отряда Сёнто покосился на окружавших его северян.
— Если защитников мало, а территория, которую необходимо удерживать, велика, прочность укреплений приобретает особую важность, мой господин. — Ходзё умолк и, прежде чем заговорить снова, собрался с духом: — Предводитель, который рвется к цели и имеет под рукой приличных размеров армию — скажем, тысяч пятьдесят воинов, — очень быстро оттеснит защитников Сэй к стенам столицы, как бы доблестно те ни сражались, ваша светлость.
Генерал Тосаки посмотрел на своих соплеменников, словно говоря: «Разве я не предупреждал? Видите, что нам приходится терпеть от южан!» Тем не менее, когда он открыл рот, в тоне его слышалось глубокое почтение:
— Генерал Ходзё — великий полководец, князь Сёнто, как нам всем прекрасно известно, и я не осмелюсь подвергнуть сомнению его слова. Но где же эта армия дикарей? Я прожил здесь всю жизнь и ни разу не видел ее.
Сёнто не ответил, продолжая смотреть в даль, точно не слышал Тосаки. Он вытянул руку и показал на восток.
— Кто эти люди, генерал?
Тосаки приблизился к стене.
— Не знаю, ваша светлость. — Он обернулся и кивнул своему помощнику: — Немедленно выясним.
Вдалеке небольшая группа всадников обогнула сосновую рощу и погрузилась в туман, который все еще стелился над землей. Всадники наполовину скрылись из виду, как будто переходили вброд реку. Они не мчались галопом, но явно спешили, причем направлялись прямиком к башне.
Сёнто наблюдал, как стражники Тосаки выехали навстречу незнакомым всадникам. Князь сощурился, однако не смог различить даже цвета их одежд. Ходзё посмотрел на своего сюзерена и покачал головой.
Один из наездников держал в руках знамя с какой-то фигурой на полотнище; разобрать, что именно изображено на флаге, было невозможно. Сёнто услышал за спиной перешептывание, но когда обернулся, его спутники замолчали и отвели глаза. Для северян такое поведение было весьма странным.
Конники Тосаки исчезли за холмом и вновь появились на дороге, во весь опор скача к восьмерым всадникам — теперь их уже можно было сосчитать. Двадцать солдат из столичного гарнизона преградили путь незнакомцам, которые поехали медленнее, затем остановились, попытались прорваться через кордон стражников и снова встали.
— Что все это значит? — пробормотал Ходзё, но ему никто не ответил.
Сёнто ясно видел — что-то не так. Солдаты сдерживали гарцующих коней, и дело, похоже, дошло до угроз. Всадники гневно жестикулировали, привстав в седле, и показывали на свое знамя.
— Кто командует нашими людьми? — спросил Сёнто.
Генерал Ходзё повернулся к князю Тосаки.
— Князь Гитойо Киниси, ваша светлость, сын князя Гитойо...
— Ходзё! — рявкнул Сёнто. Между конниками вдруг сверкнул хорошо знакомый блеск обнаженных клинков! Генерал поспешно встал у стены, оттеснив Тосаки. Среди камней эхом разнесся топот людей и звон доспехов.
Сёнто видел, что мечи пока не скрестились, но это вот-вот случится. В чем дело? — недоумевал князь и вдруг почувствовал себя чужаком, человеком, выброшенным в неизвестность. Ходзё и его солдаты вылетели из разрушенных ворот крепости, низко пригибаясь к шеям коней. Их приближение погасило конфликт, хотя с обеих сторон мечи так и остались обнаженными.
— Ну что же, генерал Тосаки, давайте выясним, кому удалось проскользнуть мимо ваших часовых. — Сёнто развернулся, ступил на земляной вал, расположенный позади стены, и спустился во внутренний двор.
Он миновал ворота, у которых сбились табуном лошади, и начал пробираться по еще более разбитым камням. Гарнизонные солдаты галопом въехали во двор на конях, взмыленных от быстрой скачки и разгоряченных злостью своих седоков. Ходзё сидел на коне за воротами, точно пропускал солдат внутрь строем. Его лицо было суровым и холодным, как разрушенные каменные глыбы вокруг.
Сёнто ощутил, как в нем поднимается волна гнева, но подавил ее. «Потерять контроль над собой только потому, что ты не владеешь положением, — самая худшая реакция, не так ли? Теперь я непременно выиграю». Так однажды поддразнил Сёнто брат Сатакэ во время партии в ги-и. И действительно, в тот раз Сёнто проиграл, но навсегда усвоил урок.
Незнакомые всадники въехали во двор вслед за солдатами из гарнизона. Сёнто заметил цвета Дома Комавары, а потом увидел среди стражников и самого Комавару, позади которого ехал воин со знаменем. Сёнто остолбенел. Знаменосец держал в руке не флаг одного из северных князей, а шест с насаженной на него человеческой головой! Поникшие черты мертвого лица искажала гримаса ярости и предсмертной муки. Собравшиеся во дворе опустили головы, избегая встречаться взглядом с новым наместником. Сёнто продолжал смотреть на голову дикаря. Все ждали.
— Князь Комавара, — негромко позвал Сёнто. Молодой северянин не спешился и, как заметил князь, не убрал руки с эфеса меча.
— Варвары напали на соседнее укрепление две ночи назад, князь Сёнто. Один из дикарей упал с лошади, которая сломала ногу, перепрыгивая через стену. Его поймали и прикончили. — Комавара указал на жуткого вида шест. — Мы потеряли троих людей и четырех лошадей. Женщины и дети не пострадали.
Сёнто обратил внимание на это «мы»: «мы потеряли троих людей» — троих сэйянцев. Слова Комавары тронули его. Молодой князь даже не знал, кто эти люди; для него они были просто северянами, сражавшимися в той же войне, что и он.
Сёнто обвел взором лица своих спутников. Некоторые смотрели куда-то в сторону, другие же едва скрывали гнев. Князь вспомнил, что еще совсем недавно сидел в саду императора и любовался придворными танцовщицами под бледной луной. На тех, кто стоял сейчас рядом с ним, трофей Комавары не произвел особого впечатления. «Как далек я теперь от забот придворных, — подумал Сёнто, — как далек».
Наместник императора снова обвел взглядом свою свиту.
— Кто из вас ничего не знал?
Солдаты и офицеры украдкой косились друг на друга. Все молчали, словно ответы на невысказанные вопросы и так были ясны. Несколько человек отделились от группы и кивнули наместнику.
— Можете идти, — сказал Сёнто.
Солдаты — и пешие, и на конях — направились к воротам, оставив Сёнто и его стражников с полудюжиной остальных. Комавара также не двинулся с места, и Сёнто отметил для себя, что юный князь довольно быстро свыкся с ролью его союзника.
Князь Сёнто скользнул взглядом по оставшимся северянам — они держались почти так же спокойно, как и его собственные солдаты, несмотря на то, что обвинялись в преступлении, близком к государственной измене. Сэйянцы, подумал Сёнто, невольно восхищаясь их выдержкой.
— Полагаю, ни у кого из вас нет достаточных причин, чтобы скрывать от императорского наместника информацию, связанную с безопасностью Сэй? — Вопрос князя повис в воздухе.
Сёнто по очереди посмотрел на каждого — все шестеро выдержали его взгляд, и ни у кого в глазах князь не увидел затаенной злости.
— Старшие офицеры, шаг вперед, — приказал он.
Вперед вышли трое, чуть позже к ним присоединился и четвертый, которому пришлось спешиться, — князь Гитойо Киниси. Это он возглавлял отряд всадников, пытавшихся задержать Комавару.
Сёнто стоял перед четырьмя офицерами и ни на секунду не сомневался в том, как следует поступить, хотя в душе ему хотелось, чтобы все было иначе.
— У вас при себе есть мечи, — неожиданно мягко проговорил он. — Мы не станем мешать вам в приготовлениях.
— Я могу попросить за другого? — нарушил тишину чей-то голос. Это был Комавара. — Думаю, князь Гитойо Киниси не вполне понимал, что происходит, когда выехал мне навстречу, ваша светлость.
Сёнто несколько секунд смотрел на Комавару, словно осмысливая услышанное, потом повернулся к юноше, который упрямо стоял среди приговоренных,
— Я не привык повторять дважды, князь Гитойо. Вы знали о набеге варваров до того, как встретили князя Комавару?
Молодой воин открыл рот, но слова застряли у него в горле.
— Нет, ваша светлость, — наконец хрипло выдавил он пересохшими губами.
— Тогда почему вы не пропускали князя Комавару?
Один из солдат Гитойо подошел к своему командиру и поднес ему кожаный бурдюк с водой.
— Я... я решил, что вам не нужно видеть голову дикаря, ваша светлость. — Гитойо снова заколебался. — Вероятно, некоторым из нас было известно о нападении... но вид останков многие сочли бы оскорбительным зрелищем. Я побоялся, что это повлияет на ваше мнение, князь Сёнто.
Сёнто задумчиво посмотрел на Гитойо и произнес:
— И все же вы предпочли остаться среди тех, кто знал о набеге.
— Едва ли вы бы поверили мне после стычки с князем Комаварой. Сославшись на незнание, я бы показал себя трусом, ваша светлость.
Сёнто покачал головой и заметил, что двое приговоренных офицеров сделали то же самое. Он обернулся к своему духовному наставнику. Как обычно, тот стоял рядом и, не говоря ни слова, наблюдал. «Один из Молчаливых Братьев», — подумалось князю.
— Суйюн-сум?
— Он говорит правду, ваша светлость.
Сёнто снова взглянул на Гитойо:
— Вы рискуете прослыть глупцом, мой юный князь, но, по-видимому, это уже не столь важно. Отойдите в сторону. Вы свободны.
Сёнто развернулся и зашагал было обратно к дозорной башне, но потом передумал и продолжил путь вверх по склону.

Князь Сёнто стоял на вершине холма и пристально смотрел на север. С этого места открывался вид на все четыре стороны света. Поля и леса словно прятались среди холмов. Даже здесь, на далеком севере, еще не поблекли осенние краски, и в прозрачном солнечном свете казалось, что над пейзажем поработал какой-то художник-самоучка, который там — и тут мазнул кистью и придал картине восхитительную прелесть.
— Осень не желает уходить, правда? — обратился Сёнто к Комаваре.
Молодой князь откашлялся.
— Я помню только один похожий год, ваша светлость. В пору моей юности.
Несмотря на мрачное настроение Сёнто, эта фраза вызвала у него мимолетную улыбку.
По заросшему травой склону к ним поднимался Суйюн. Он задержался во дворе крепости, чтобы благословить именем Ботахары приговоренных.
— Меня тревожит, как на это посмотрят в вашей провинции, князь Комавара.
Северянин знал, что Сёнто говорит не о погоде.
— Вы поступили справедливо, ваша светлость. Мы живем в суровых условиях; здесь не принято жалеть глупцов. Эти люди знали, кто вы и что их ждет, если обман раскроется. Ваш приговор не удивил их, князь, они лишь испытали глухую злость за то, что недооценили вас. Пусть вас не тревожит мнение сэйянцев, ваша светлость. Ваш поступок не вызовет ничего, кроме уважения.
— Гм...
Суйюн взобрался наверх и поклонился. Он слышал, что говорил Комавара, но хранил молчание. Теперь он сдержанно откашлялся.
— Если позволите, князь Сёнто... Владыка Ботахара — наш верховный судья, ваша светлость. Он возвращает на круги своя тех, кто еще не готов к встрече с ним. Ботахара не знает жалости, однако Он всемилостив. Мой Бог никогда не был жестоким. Нет смерти столь же страшной, как жизнь, дарованная некоторым, но если им и суждено достичь Просветления, Его Милость не всегда покажется им милостью.
— Благодарю вас, брат. — Сёнто повернулся на восток, к морю. — Что вы думаете о князе Тосаки?
— Он все знал, ваша светлость, — не колеблясь, ответил Комавара. — В этом нет никаких сомнений.
— Если обвинить его прилюдно, неминуем поединок, верно?
— Отличный шанс избавиться от него, ваша светлость, — засмеялся Комавара.
— Может быть.
— Я с огромным удовольствием выскажу... свои догадки вслух, князь Сёнто.
— Мы будем держать князя Тосаки под рукой, князь Комавара. Его определенно приставили ко мне так близко, как только может находиться человек не из моего окружения. Нужно ценить подобные старания. Князь Тосаки все больше станет узнавать о самых секретных моих приказах. Сколько потребуется времени, чтобы привести в порядок укрепления, князь Комавара?
— При достаточном количестве средств нет ничего невозможного, ваша светлость. По моим подсчетам, необходимо месяцев восемь-девять. В крайнем случае управимся и за пять.
— А что с остальными внутренними фортификациями?
— Почти то же самое, князь Сёнто, хотя кое-где они еще пригодны для защиты.
Сёнто повернулся лицом к бескрайнему северному горизонту. Отсюда он не видел границы, но ощущал ее — незримую линию, протянувшуюся по земле, предмет тысячелетних раздоров. «Мы изгнали племена варваров в пустыню, — подумал князь. — Когда-то это была их земля... когда-то».
— При поддержке местных князей мы многое успели бы до весны.
— До весны мы едва успеем заручиться достаточной поддержкой хотя бы для того, чтобы начать восстановительные работы, ваша светлость, — с горечью сказал Комавара.
— Угу, а мы не можем доказать необходимость этих работ даже самим себе. — Сёнто жестом указал на низкие тучи над горизонтом. — Намерения дикарей скрыты от нас, мы ничего не знаем, князь Комавара. Тем не менее что-то явно не так. Нам нужен свой человек среди варваров. Неужели не найдется никого, кого не соблазнит блеск золота?
Казалось, слова Сёнто удивили Комавару.
— Чуть не забыл, ваша светлость. — Молодой князь сунул руку в кошелек на поясе и извлек нечто, по звону похожее на монеты кован-синг. Звук вновь напомнил Сёнто о дочери. «Да хранит ее Ботахара», — мысленно произнес он.
— Вот, висели на шнурке за поясом у схваченного дикаря. — Комавара вытянул руку — в ней действительно лежали монеты, да еще из чистого золота!
Глаза Сёнто расширились от изумления.
— По всей видимости, он был каким-нибудь вождем!
— Другие признаки на это не указывают. Соплеменники бросили его и даже не попытались спасти. Кроме того, отряд налетчиков возглавлял не он. Предположить, что он — не рядовой воин, можно только по монетам. С другой стороны, это огромные деньги, а для дикаря и вовсе целое состояние. Я... я не понимаю...
Сёнто взял у Комавары несколько монет и принялся внимательно разглядывать их на свету.
— Весьма любопытно. Прекрасная чеканка. Я знаю, какие «монеты» в ходу у варваров — они совершенно не похожи на эти. Гм... Посмотрите-ка сюда. — Князь повернул монету на ладони. Как и остальные, она была квадратной, с отверстием посередине, но от других ее отличало изображение дракона — не имперского дракона с пятью когтистыми лапами и пышной гривой, а какого-то странного, большеголового и длиннохвостого зверя. Тем не менее это был именно дракон. Князь передал монету Суйюну.
Монах изучил ее и потер между пальцами.
— Узор выгравировали уже после того, как монета была отчеканена. Можете пощупать края: они слегка приподняты.
Комавара взял у Суйюна монету и тоже потер ее.
— На ощупь ничего такого я не чувствую, Суйюн-сум, но в вашей правоте не сомневаюсь.
— Можно ли встретить такие монеты в Сэй?
— Монеты вышли явно не с императорского монетного двора, и я не представляю себе, где еще — в Сэй или любой другой провинции Ва — возможно столь превосходное качество чеканки.
— А дикари умеют обрабатывать золото?
— У них нет золота, ваша светлость.
— Странно. — Сёнто опять посмотрел на север. — Еще один вопрос без ответа. А что, если пиратское судно потерпело крушение у северных берегов? Монеты могли попасть сюда из-за моря. — Князь прищурился, вглядываясь в линию горизонта. — Мне почему-то кажется, что все не так просто. Наоборот, положение крайне запутанное. Здесь кроется тайна. — Сёнто умолк.
Немного помявшись, Комавара проговорил:
— Думаю, у нас не получится подкупить дикаря и сделать его своим шпионом, но есть иной выход — мы сами можем отправиться в глубь пустынных земель, хотя бы на некоторое расстояние...
Сёнто оторвался от созерцания горизонта, словно вернувшись в настоящее из древней эпохи.
— Неплохая идея.
Комавара собрался с мыслями.
— Никто из нас не осмеливается выехать за пределы Сэй из страха быть пойманным варварами. Пустыня огромна, однако всем ее обитателям нужна вода, и дикари удерживают в своих руках ее источники. В прошлом сэйянцы изгнали варваров далеко в бесплодные земли и, преследуя их, нанесли на карту все ручьи и родники отсюда и до самого сердца пустыни. Из всех жителей Ва дикари хорошо относятся только к тем, кто владеет искусством исцелять болезни, — торопливо продолжал Комавара. — Я не предлагаю отправить на разведку братьев-ботаистов, однако с помощью Суйюна-сум я бы мог отправиться в пустыню под видом монаха. — Он обернулся к инициату. — Я понимаю, брат, что ваша вера может не допускать содействия в подобных вещах. Прошу простить мою дерзость.
Сёнто опередил Суйюна:
— Как далеко вы сумеете проникнуть? Даже ботаистам дикари не позволяют свободно разгуливать по пустыне.

Предыдущая страница 17 Следующая страница


Брат Посвященный 18

Комавара немного смутился от того, что высказал предложение, не посоветовавшись прежде с Суйюном.
— Вы правы, мой господин. Монахи не забредают глубоко во владения варваров, но не исключено, что, обнаружив вдали от границ Сэй святого брата, они не отнесутся к нему слишком сурово. Ботаистам и раньше случалось теряться в песках, и дикари провожали их обратно к границе империи. Я бы хотел попытаться, ваша светлость, пусть даже и без помощи Суйюна-сум.
Сёнто устремил взгляд на север.
— Над этим стоит подумать, — сказал он и повернулся к своему духовному наставнику. — Что скажете, брат Суйюн?
Если Суйюна и оскорбила мысль о том, что кто-то будет изображать из себя последователя Ботахары, он ничем не выдал своих чувств.
— Это невозможно, — спокойно сказал молодой инициат. — Дикари уважают только искусство целителей. Действительно, у них есть суеверия, связанные с орденом ботаистов, но благожелательность варваров распространяется только на тех, кто способен излечить их от болезней. Они не примут самозванца, а особенно такого, который придет к ним, чтобы выведать их силу. Боюсь, князь Комавара, вы расстанетесь с жизнью, ничего не добившись. Простите меня за откровенность.
Сёнто на секунду задумался.
— Полагаю, Суйюн-сум прав, князь. План дерзкий, но очень скоро откроется, что вы не умеете лечить, и тогда вам не избежать гибели. Нам очень нужно знать, что происходит за пределами империи, однако мы не в таком отчаянном положении, чтобы разбрасываться жизнями своих воинов зазря.
Воцарилось молчание. Сёнто узрел генерала Ходзё, поднимавшегося к ним по холму. «Кончено, — подумал князь. — Да смилуется Ботахара над их душами».
Негромкая речь Суйюна вернула его к реальности.
— Я могу отправиться вместе с князем Комаварой, господин наместник. Я умею исцелять.
На мгновение Сёнто остолбенел.
— Это исключено. Вы принадлежите к моему непосредственному окружению, и я не отпущу вас в пустыню точно так же, как не отпустил бы княжну Нисиму. Однажды вы уже рисковали жизнью, за что я буду вечно вам благодарен, но тогда вы действовали в силу крайней необходимости, и больше это не повторится. Я уважаю ваше решение, но не согласен с ним. — Сёнто повернулся лицом на север.
Суйюн и Комавара переглянулись.
В лучах заходящего солнца золотые монеты на ладони Сёнто приобрели какую-то волшебную глубину оттенка. Он потер их и пальцами ощутил рельефный силуэт дракона.
«Сила и тайна», — всплыл в его памяти шепот Нисимы.

32

Прежде князю Агатуа никогда не приходилось сидеть в доме Сёнто, дожидаясь хозяина. Несмотря на то что он и Мотору-сум уже не проводили долгие часы вместе, как прежде, между ними сохранялась тесная связь — настоящая дружба, крепкая настолько, что Сёнто пожелал отправить весточку своей падчерице именно с ним. Агатуа не имел понятия, что написано в письме и почему его нужно доставить такими окольными путями, но он никогда бы не позволил себе расспрашивать своего друга: раз Мотору-сум счел предосторожности необходимыми, значит, так оно и есть.
Однако его заставляли ждать. Ему сообщили, что княжна Нисима больна, и когда он поднял шум, слуги поспешили разыскать кого-нибудь из приближенных Сёнто. С тех пор прошло уже несколько минут. Князь Агатуа не любил ждать.
Створки ширмы раздвинулись в стороны, и в комнату впорхнула госпожа Кенто. Лицо Агатуа просветлело.
— Ну наконец-то, госпожа Кенто, хоть один разумный человек. — Он отвесил поклон, и в ответ фрейлина сделала то же самое.
— Прошу извинить нас, князь Агатуа. Непростительно, что вас заставили ждать. Еще раз приношу свои извинения. — Кенто снова поклонилась.
Князь Агатуа пожал плечами.
— Ничего страшного, такое случается. Не будем больше об этом. Прошу вас, госпожа Кенто, проводите меня к госпоже Нисиме, у меня есть для нее крайне срочное послание.
Кенто снова коротко поклонилась.
— Я передам письмо лично ей в руки, будьте уверены, князь Агатуа.
— Госпожа Кенто, я только что объяснял прислуге, что не могу допустить этого. Письмо от князя Сёнто, и он велел отдать его княжне Нисиме и никому другому. Я не подорву доверие вашего хозяина. Мы не ведаем, насколько важно послание князя, поэтому я отдам его только госпоже Нисиме.
Хрупкая девушка не сдавала позиций.
— Это невозможно, князь Агатуа. Моя госпожа очень больна, и лекарь запретил ее беспокоить.
Князь Агатуа еле сдерживал свою ярость, но когда заговорил, голос его звучал ровно и убедительно:
— Госпожа Кенто, мы ведь не знаем — вероятно, самая жизнь княжны Нисимы находится под угрозой. Нелепо ставить рекомендации лекаря выше приказа вашего господина. Прошу вас, немедленно проводите меня к княжне.
Кенто не двинулась с места и покачала головой.
— Извините, но вы просите невозможного. Князь Агатуа обошел фрейлину княжны и направился к ширме, ведущей во внутренние покои.
— Стражникам приказано задержать вас, князь Агатуа, если вы сделаете еще хоть шаг, — тихо сказала Кенто.
Князь в гневе повернулся к ней.
— Это просто безумие! — Тем не менее он чувствовал, что женщина говорит всерьез. — Когда я смогу увидеть княжну Нисиму?
— Не знаю, князь, возможно, дня через три.
Качая головой, Агатуа пошел к выходу, но у ширмы вдруг остановился.
— Вы больше не совершите таких серьезных ошибок, когда будете подметать улицы. — С этими словами он ушел.
Кенто застыла, глядя на сёдзи. Прошло всего несколько дней, а притворяться, что княжна Нисима дома, становилось все сложнее. Сначала увидеть ее хотел генерал Катта — правда, отделаться от него было нетрудно, — а теперь еще и это. Кенто встревожило известие о письме Сёнто. Наверняка в нем написано что-то важное, но догнать княжну уже нельзя, по крайней мере не привлекая к ее персоне большого внимания. Она доберется до Сэй быстрее, чем отправленное любым обычным способом письмо. Кенто ничего не могла поделать — разве что начинать готовиться к своей новой должности. Кажется, метлы хранились в чулане возле кухни.

33

Еще никогда день для княжны Нисимы не тянулся так долго. Только вчера вечером она получила стихи от Яку Катты, и с той поры время замедлило ход столь ощутимо, как ни разу не бывало во время упражнений в ши-тен, которым ее обучал брат Сатакэ.
Ничего — ни единого слова, — и она не могла послать ему весточку: достоинство еще удерживало ее от этого. Княжна стояла на палубе; берега проплывали мимо, как и в первые дни путешествия, но теперь глаз поэтессы видел пейзаж иначе.

Листья калипты,
Влекомые ветром,
Плывут навстречу зиме
По осеннему небу,
Отраженному в глади реки.
Деревья на берегу
Печально кивают,
Прощаясь с потоком.

Их ветви пусты,
Как и сердце мое.

Почему ты меня не зовешь?

Госпожа Окара и княжна Кицура отдыхали, и Нисима вышла на палубу в последних лучах солнца, чтобы «побыть наедине со своими мыслями». Наедине со своими желаниями, как призналась она себе.
«Разве он не хочет увидеться со мной так же, как желаю этого я?» Вопрос лишал ее покоя и сна. «Я становлюсь совершенной дурочкой», — подумала княжна и решила вернуться в каюту к своим сочинениям, как вдруг впереди барки показалась лодка с двумя императорскими гвардейцами на веслах. Сердце Нисимы заколотилось, но в то же время, стоя у перил, она почувствовала себя еще более глупо — словно она ожидала от стражников известий. Спускаться вниз было уже поздно, поэтому княжна устремила взор на туманный берег и притворилась, что не замечает лодку, пока та не оказалась прямо под ней.
— Простите нас, княжна Нисима, — вполголоса произнес гвардеец, — мы не хотели нарушать ваше уединение. — Он явно не сомневался в том, к кому обращается. — С вашего позволения, нам поручено передать вам письмо от генерала Катты. Если вы пожелаете ответить, мы к вашим услугам. — Стражник извлек из рукава сложенный лист бумаги.
Княжна механически протянула руку и взяла письмо.
— Благодарю, — ответила она, сделала несколько шагов на квартердек, наклонилась над перилами, глубоко вздохнула и раскрыла письмо, которого дожидалась целый день.
Почерк Яку был немного крупноват, но княжне его трогательная попытка придать посланию элегантность показалась очень милой.

Ветер, ветер, ветер —
Слышать о нем
Больше нет моих сил.
Служба и долг позабыты,
Шелк твоих губ —
Все, о чем я могу думать.

Сердце мое не успокоится, пока я не поговорю с вами.

Нисима словно во сне схватилась за перила, чтобы удержаться на ногах. Вот оно: для нее не важны никакие доводы разума, решение уже давно созрело. Княжна вернулась к трапу, у которого покачивалась лодка гвардейцев.
— Где сейчас генерал Катта?
— На борту императорской барки среди первых кораблей флотилии, госпожа.
— Вы отвезете меня к нему? — Ее голос прозвучат гораздо тише, чем она думала.
Не ожидавший этого офицер смешался.
— Я... конечно, моя госпожа, если таково ваше желание.
— Да, таково мое желание, — подтвердила княжна и обернулась к стражнику Дома Сёнто, дежурившему у трапа. — Передай моим спутницам, что я скоро вернусь.
Нисима спустилась в лодку императорских гвардейцев. «Это самая большая глупость, которую я когда-либо совершала», — мелькнуло у нее, однако она позволила стражникам помочь ей перейти в лодку.
Вереница судов была нескончаемо длинной. Нисима не считала корабли, но не сомневалась, что их не меньше, чем часов в сутках. Ее волнение нарастало. Она снова вспомнила поцелуй, который позволила Яку, и для нее он показался самым сладким на свете: нежным и полным обещаний.
К радостному возбуждению княжны примешивался страх — боязнь, что Яку вопреки словам не испытывает тех же чувств, что и она; опасение, что его даже не будет на барке, и ее дерзкий поступок навлечет на нее позор. Она ехала без предупреждения и приглашения к мужчине, которого едва знала. Наконец они подплыли к императорской барке, которая должна была доставить генерала Яку в Сэй. Размеры и богатое украшение корабля успокоили княжну, хотя она и сама не знала почему.
Пока она ждала, когда генералу доложат о ее визите, тревога почти полностью подавила желание, но вот появился Яку; она безошибочно узнала его силуэт — черная форма на фоне темного неба. Он спустился по трапу с какой-то сверхъестественной уверенностью — его кошачья грация была известна по всей империи.
«Хорошо хоть, что он не приказал просто проводить меня к нему», — подумала княжна и, к своему удивлению, почувствовала благодарность.
— Княжна Нисима, — заговорил Яку своим густым голосом. — У меня нет слов, чтобы выразить, какая честь для меня ваш визит. — Он подал ей руку. — Позвольте помочь вам.
Нисима проигнорировала все положенные по этикету формальности и не стала извиняться за неожиданный приезд. Она просто протянула руку и ощутила сильную и жаркую ладонь Яку.

Носовая каюта императорской барки поражала богатством отделки: балки были покрыты темно-вишневым лаком, большие окна — задрапированы прозрачными занавесями небесно-голубого оттенка, потолок украшали узоры из облаков, и все это освещалось мягким светом висячих ламп. На полу поверх соломенных циновок лежали толстые ковры из страны варваров — по обычаю, издавна принятому в Сэй и лишь недавно вошедшему в моду в столице.
Яку Катта и княжна Нисима лицом к лицу уселись на подушки, разбросанные по коврам. Первая волна радости сменилась скованной любезностью.
— Порой все усилия кажутся тщетными, — начал Катта. — Я давно убеждал императора в необходимости обезопасить дороги. Не помню, как часто я говорил об этом Сыну Неба, но вокруг него толпится столько советников, которым он внимает. Глупости, сходящей за мудрость, нет конца. И все же мои слова наконец услышаны: уроки истории нельзя сбрасывать со счетов. Трон будет надежно защищен только при условии мира в стране, а мир и покой должны начинаться с обеспечения безопасности дорог и водных путей. — Яку сделал паузу и поймал взгляд Нисимы. — Выполняя свой долг, я приеду в Сэй... — он замялся, подбирая слова, — ... по военным делам. Если по прибытии я смогу быть хоть в чем-то полезным князю Сёнто, то почту это за великую честь. — Яку понизил голос, и княжна наклонилась поближе, чтобы расслышать его. — Не знаю, что происходит в Сэй, моя госпожа; боюсь, что настоящую угрозу для вашего отца представляют не дикари. Обязанности удерживают меня на канале, поэтому в Сэй я буду не раньше, чем через несколько недель, но я потороплюсь. Вся эта ситуация не на шутку меня тревожит, княжна Нисима.
— Вы и так уже сделали очень много. Если бы не вы, не знаю, что случилось бы в нашем саду.
Яку скромно потупился.
— Да... — Он помолчал, а потом придвинулся к ней и едва слышно зашептал: — Признаюсь только вам, Нисима-сум, меня терзают сомнения. Мне не известны ни намерения императора, ни то, сколько раз я служил инструментом... дворцовых интриг. Я был верен Сыну Неба, как родной сын, однако теперь я лишился покоя. Далеко не все похожи на вашего отца, известного постоянством своих убеждений.
Нисима тоже зашептала, словно делясь секретами с возлюбленным:
— Вы служите не просто Сыну Неба, Катта-сум, а всей Ва и ее жителям, даже когда отправляетесь на канал исполнить волю императора. Вы не можете отвечать за поступки своего сюзерена; долг и не требует этого. Преданность... идет от сердца.
Генерал протянул руку и коснулся щеки Нисимы. По телу девушки пробежала волна удовольствия.
— Ваши слова греют мне душу, Нисима-сум, они достойны мудрости Сёнто. — Яку наклонился и медленно, с нежностью поцеловал княжну. Нисима прильнула к нему и ответила на поцелуй со страстью, поразившей ее саму. Сильные руки заключили ее в объятия, пальцы Яку нашли в складках кимоно ее грудь.
— Не знаю точно, что произошло в ущелье Дендзи, — зашептал Яку ей на ухо. — Столько всего случилось после того, как я связался с Домом Хадзи-вары. Если бы я знал... Хвала богам, князь Сёнто — искусный полководец, и все закончилось благополучно.
Прежде чем княжна успела ответить, Яку закрыл ей рот поцелуем, но она вдруг встревожилась. О чем он говорил? Что там насчет ущелья Дендзи?
Яку осторожно опустил ее на подушки. Его руки скользнули по парчовому поясу Нисимы, и девушка вдруг почувствовала, как натянулся шнурок с монетами, обвязанный вокруг ее талии.
— Нет, — слабо запротестовала княжна, когда генерал нащупал узел пояса. — Нет, — прошептала она более решительно, но он словно и не слышал. Молодая женщина попыталась отстраниться. — Катта-сум, что вы... — Он целовал ее, как будто отвечая этим на все вопросы.
В душе Нисимы нарастала тревога. Что он говорил о дяде? В чем хотел оправдаться? Внезапно слова Яку показались ей фальшивыми,
Он принялся развязывать ее пояс. Княжна начала отбиваться, однако Яку был таким большим, что даже и не чувствовал ее сопротивления. Нет, этого не должно произойти! Он лжет. Монеты — их переносили императорские стражники. Командир гвардейцев не мог не знать об этом.
Нисима схватила Черного Тигра за руку и попыталась удержать его. Она сама позволила ему это, пришла к нему по собственной воле, как еще он мог отреагировать на ее поведение? И все же она этого не допустит.
Противостоять силе тренированного единоборца Нисима не могла, и Яку уже начал снимать длинную парчовую ленту, которая удерживала полы ее кимоно. Он коснулся ее тела под тканью, и княжной овладела странная слабость. Теплые пальцы ласкали ее грудь. «Он спас жизнь дяди», — пронеслось вдруг в голове у Нисимы, хотя почему эта мысль всплыла на волнах наслаждения, она и сама не знала.
Рука Яку опустилась от груди к талии, и в одно мгновение княжна очнулась от грез.
— Нет!
Яку отлетел к стене и обнаружил себя неуклюже распластавшимся на полу каюты, возле деревянной опоры. Нисима стояла перед ним, пытаясь придать своему наряду более или менее приличный вид.
— Расскажите мне, что произошло в ущелье Дендзи, — ровно проговорила она.
Яку затравленно посмотрел на нее, как загнанный в ловушку зверь.
— Вы состоите в союзе с орденом ботаистов!
— Я — в союзе с Сёнто, прошу не путать. Моему дяде причинен вред?
— Князь Сёнто... — Яку умолк, словно был не в силах прийти в себя от изумления. — Князь Сёнто уже в Сэй, княжна Нисима. Он в Сэй, целый и невредимый, в этом нет сомнений. Хадзивара хотели устроить ему западню в ущелье. Не знаю, какие силы стоят за этим, хотя лично я обратил бы взор на императорский двор. Уверяю вас, княжна, я только установил связь с Хадзиварой, и ничего больше, и даже это я сделал не сам, а через своего брата. — Яку изменил позу на более достойную, но так и не поднялся на ноги. — Откуда вам известны боевые искусства монахов-ботаистов?
— Не понимаю, о чем вы, генерал, — невозмутимо ответила княжна. Она привела одежду в порядок, но ее лицо и шея еще горели. — Если в вашем распоряжении есть лодка, на которой меня отвезут обратно, я не стану вам далее докучать.
— Нисима-сум... Я более предан вам, чем вы предполагаете. Хотя многое мне неизвестно, вскорости я смогу раскрыть тайны, и эти сведения будут крайне полезны для Дома Сёнто. Я — человек чести и служу только подобным себе.
Нисима двинулась к выходу.
— Мне нужно все обдумать, Катта-сум, — мягко сказала она. — Происходит столько непонятного — и в империи, и в моей душе. Я повела себя с вами нехорошо и прошу извинить меня за это; я не смею поступать так, как велит мне сердце. Князь Сёнто спас меня и мою мать — нет, не отрицайте вину императора, вы знаете, что я говорю правду. При желании я могла бы стать серьезной угрозой трону. Ваш император никогда не простит мне этого. Мне многое нужно сделать, слишком многое. Прошу, Катта-сум, не вводите меня в смущение. — Нисима раздвинула створки ширмы, но перед уходом обернулась: — Встретимся в Сэй, генерал. Мы поговорим с вами там, в Сэй.

34

Пони были крепкими и выносливыми — их специально выращивали для жизни в суровых условиях северных степей. В сумерках животные ровно трусили вниз по узкой тропинке, пролегавшей по длинной ложбине, и стук их копыт наполнял сердца всадников уверенностью.
Несмотря на длинные плащи, было видно, что всадники эти — монахи ордена ботаистов, инициат и неофит.
По мере приближения к дну оврага тропинка несколько выровнялась и расширилась. Там и тут встречались чахлые кустарники и редкие низкорослые деревья, будто разбросанные по лощине безжалостным ветром мертвых земель.
Путники ехали молча, пока на дороге им не попался большой камень. Решив, что у камня можно укрыться на ночь, они спешились. Комавара сразу принялся расседлывать пони — двух верховых лошадей и третью кобылку, которая выступала в роли вьючного животного и несла на спине нехитрое снаряжение — в основном запас воды. За шесть дней путешествия на север от границ Сэй оба путника привыкли к этой процедуре и не собирались ее менять.
Постоянный северо-западный ветер казался нескончаемым выдохом умирающего человека — не свист и не стон, а какое-то смешение того и другого, выдававшее безграничную боль. Степь понемногу уступала место пустыне. Уже несколько столетий сэйянцы знали, что степь высыхает, хотя почему это происходит, объяснить никто не мог, лишь ветер доносил до людей звуки мучительной агонии.
Вихрясь вокруг большого валуна, у которого приютились странники, ветер поднимал в воздух клубы пыли, въедавшейся в складки их одежд и поры кожи. Растирая покрасневшие глаза, Комавара приблизился к месту, где скорчился Суйюн.
— На ночь вам опять нужно сделать примочку на глаза, брат, — сказал инициат Комаваре.
— Я не хочу быть здесь слепым, это хуже всего. Неизвестно, что нас ждет ночью.
— Наставники учили меня, что в темноте нужно использовать слух и обоняние, ощущать вибрации движений. Исследуя темноту с помощью глаз, нельзя сосредоточиться на звуках и ощущениях. Мы учили этот урок с завязанными глазами. Вы тоже можете потренироваться с компрессом. Глаза вам запускать нельзя. Если мы встретим племя варваров, они тотчас заметят ваше состояние. Больной монах — не ботаист. Я приготовлю примочки, а ночью сам буду следить за тем, что скрывает тьма.
Комавара кивнул и рассеянно потер недавно выбритую тонзуру. Поймав взгляд своего спутника, с виноватой улыбкой отдернул руку. Сейчас он всему учился у Суйюна: он был уже не вайянским князем, а неофитом братства ботаистов, но даже это пока получалось у него неважно. Суйюн показал ему несколько простых дыхательных упражнений, а также обиходные привычки монахов. Инициат решил, что для большей естественности Комаваре следует понять основные законы поведения монахов, и объяснил ему некоторые принципы подготовки членов ордена.
В один из таких уроков Суйюн демонстрировал Комаваре умение концентрировать волю. Князь прижимал свою ладонь к ладони монаха и пытался ощутить сопротивление, но каждый раз, надавливая на ладонь инициата, он чувствовал лишь пустоту, хотя их руки по-прежнему соприкасались. По словам Суйюна, это было все равно что толкать воду или воздух, где нет никакой точки опоры. Комавара дважды оказывался на земле и знал, что монах с легкостью опрокинет его еще и еще. При этом князь понимал, что инициатом движет отнюдь не хвастовство, а стремление показать, что Комавара совершает ошибку, сопротивляясь воздуху.
После таких уроков «толкания ладонями» Комавара стал сомневаться в своих навыках боевого искусства, которые большей частью основывались на сопротивлении. Так Комавара, высокородный князь из провинции Сэй, начал медленно и порой болезненно приобретать некоторые внешние особенности и привычки монахов, а также свойственную им манеру держаться. В нем возродилось иное, новое уважение к братьям, уровню их мастерства и дисциплины. Это уважение подкреплялось уверенностью Комавары в том, что все, чему научил его Суйюн, составляет едва ли тысячную часть знаний ботаистов; точнее сказать, Комавара понимал, что Суйюн не раскрыл ему и тысячной доли секретов ордена и не станет этого делать.
— Жалко, что нельзя развести костер, — сказал молодой князь.
Суйюн лишь слегка пожал плечами. Комавара уже начал привыкать к этому жесту, означавшему, что подобные пустяки совершенно не волнуют инициата.
Комавара принялся водить пальцем по песку, и вскоре под его рукой появилось нечто похожее на упрощенную карту. Положив на середину рисунка белый камешек, он произнес:
— Источник должен быть всего в нескольких ри отсюда. Мы находимся тут. Предполагается, что это — русло древней реки, хотя я с трудом представляю, что здесь когда-то текла вода. Еще день пути, и мы выйдем к воде — конечно, если источник не пересох. Не знаю, встретим ли мы у родника дикарей, но это вполне возможно. Если там есть вода, мы должны во что бы то ни стало добраться до нее.
— Мы еще долго продержимся на тех запасах воды, что у нас есть с собой, — пожал плечами монах.
— Ты продержишься, брат, однако лошадей и меня не учили обходиться без всего остального. Иногда нам нужно и поесть, уж извини нашу слабость.
— Вот возьмите, — сказал Суйюн и протянул князю плоскую лепешку с начинкой из овощей и какого-то незнакомого пюре. Неофит ордена ботаистов, брат Кома, посмотрел на предложенную пищу с нескрываемым отвращением, что вызвало на лице его наставника улыбку. — Вы — типичный неблагодарный ученик, брат. Вы не продвинетесь вперед, пока не научитесь ценить то, что вам дается. Не исключено, что даже вы сделаете какие-то успехи на пути к просветлению еще в этой жизни. Пища поддержит ваши силы, чтобы вы могли хоть немножко приблизиться к совершенству. Следовательно, вы должны быть благодарны за то, что она есть, а запах значения не имеет.
— Не знал, что стремление к совершенству так тесно связано с постоянными неудобствами, брат. Сегодня я попробую лечь там, где побольше острых камней.

Суйюн недвижно лежал в темноте. Ветер шумел над ним и, казалось, заставлял звезды мигать и дрожать в холодном небе.
«Я помогаю тому, кто притворяется ботаистом. Меня могут навсегда изгнать из ордена». Он снова начал перебирать в уме все доводы. Его отправили на службу к князю Сёнто, одному из самых выдающихся людей империи Ва, который поддерживал ботаистскую веру во времена, когда император жестко относился и к ней, и к тем, кто ее исповедовал. Уже одно это делало Сёнто крайне важным для братства человеком. На плечах князя также лежала защита Сэй и, по сути дела, всей империи — той, что даже при нынешнем императоре оставалась единственным пристанищем для последователей Ботахары. Вопреки неприязни Сына Неба к ботаистской вере ее исповедовали почти все жители Ва. Дикие степные и пустынные племена никогда не были учениками Просветленного Владыки и в любом случае представляли опасность для приверженцев учения Ботахары. Суйюну вспомнились слова Верховного Настоятеля во время их последней встречи: «Ты не должен постоянно думать только о спасении своей души. Может статься, что твой господин попросит тебя сделать что-то, противоречащее догматам ботаистской веры. В таких случаях тебе придется принимать решения во благо братства, ибо орден, и только орден, не дает угаснуть искре учения Просветленного Владыки». Так было сказано Суйюну... а потом на Большом Канале он встретил молодую послушницу общины ботаисток, которая ухаживала за почтенной сестрой, по-видимому, потерявшей веру. Сестра узрела рукописи Ботахары и вдруг отреклась от Пути, решив, что столкнулась с фальшью. Молодой инициат и сам уже не знал, во что ему верить.
Впервые за всю сознательную жизнь Суйюна терзали кошмары, и сон не восстановил его силы.

Комавара склонился над следами лошадиных подков: то проводил по ним пальцами, то почти зарывался лицом в песок и дул на отпечатки.
— Они прошли самое большее с полдня назад. Случись это раньше, ветер бы полностью развеял следы. Как минимум дюжина всадников и примерно восемь вьючных лошадей. — Князь вернулся к Суйюну и забрал поводья своего пони. — Следы варваров попадаются нам все чаще и чаще... Я бы назвач их не иначе как дозорными. — Он покачал головой. — Как правило, дикари передвигаются целыми племенами, вместе с женщинами, детьми, скотом и всем скарбом. Их группы насчитывают сто и более человек, но никак не меньше шестидесяти. Я в недоумении, Суйюн-сум. Это какая-то загадка.
Монах козырьком приложил ладонь к глазам и обвел взглядом русло мертвой реки.
— Молодой сэйянский князь, некий Комавара, придерживается крайне непопулярного мнения, что за последние годы варвары начали отступать от своих традиций. Советую прислушаться к его точке зрения, брат, если вам представится такая возможность. Один из старших членов моего ордена уверен, что в исторической схеме набегов варваров на империю чего-то не хватает, — а приверженцы моей веры очень высоко ставят исторические доказательства. Что вы предлагаете делать?
Комавара сел на пони.
— Двигаться дальше, вот и все. Пока что мы ничего не знаем.
Суйюн махнул рукой, и Комавара натянул поводья. Пони начали пробираться через лабиринт огромных, величиной с хижину, валунов.
День был прохладным. Еще больше холода нагонял ветер, а тонкая пелена тумана закрывала солнце и поглощала все тени, так что вдали было очень трудно что-либо разглядеть.
Через сотню ярдов Комавара вновь спешился и опустился на одно колено.
— Здесь, кажется, опять следы, брат. Где-то близко должен быть источник, если наши карты не совсем устарели. Однако все равно на картах не указано, кого мы там встретим.
Они снова двинулись вперед, Суйюн позади Комавары, и вскоре уже безошибочно могли различить протоптанную тропку. Маленький караван поднялся по пологому каменному склону и очутился в гроте, образованном двумя массивными глыбами. Князь предусмотрительно замел следы их восхождения и, удовлетворившись сделанным, вернулся к Суйюну, который тем временем поил лошадей.
— Не думаю, что нам стоит приближаться к источнику, сперва не попытавшись разведать, кто нас там ждет.
Суйюн кивком выразил свое согласие. Оба путника приложились к бурдюкам с водой — тот, что принадлежал Суйюну, был гораздо меньше — и слегка перекусили. Стреножив лошадей, они отправились дальше пешком. Комавара вооружился посохом, жалея, что при нем нет меча. Из-за этого перед дорогой у них даже разгорелся небольшой спор, но Суйюн убедил князя, что они просто не смогут объяснить, зачем на боку у ботаиста-неофита висит меч. В итоге Комавара признал правоту монаха, хотя почти ежечасно ощущал, что под рукой ему не хватает клинка.
Они шагали параллельно тропе, которая, по их предположению, вела к источнику, но скоро наткнулись на тупики и повороты и лишь удалились от цели. Внезапно тропинка опять показалась на виду, и путники решили пересечь ее, чтобы попытать счастья с другой стороны. Через час блуждания в лабиринте они услышали шум — такой неожиданный, что поначалу его даже не узнали.
— Что это? — спросил Комавара.
— Ветер. Ветер шелестит листьями.
Комавара кивнул.
— Невероятно, и все же... Думаю, ты прав. Они взобрались на растрескавшийся камень и всмотрелись в глубокую узкую ложбину. Ветер поднимался из нее и обдувал их лица, лаская влажным прикосновением. Два старых кривых дерева сгибались над крошечным озерцом, словно желая напиться. Краски в ложбине менялись от темно-бурых оттенков жестких степных трав, растущих по склонам, до сочной зелени на берегу водоема.
Суйюн дотронулся до рукава своего спутника и вытянул указательный палец. В самой густой тени у подножия деревьев над водой склонился человек, наполнявший бурдюк. Через некоторое время он поднялся на ноги, обратив к свету лицо, и... путешественники не удивились бы сильнее, даже если бы встретили князя Сёнто. У озерца стоял монах-ботаист!
Комавара обернулся к Суйюну.
— Это еще кто? — зашипел он, и по его виду было ясно, что он подозревает предательство.
— Не знаю, князь Комавара. У меня нет никаких предположений.
Монах посмотрел вверх на путников, и на его лице сверкнула улыбка. Он жестом пригласил их спуститься к воде.
— Что будем делать? — поинтересовался князь.
— Он — мой собрат по вере, поэтому не навлечет на нас беды, но все же я предпочел бы, чтобы вы постарались говорить поменьше, брат Кома.
Теперь первым пошел Суйюн. Они поднялись по тропинке, которая привела их в грот. Здесь их ждал еще один сюрприз: в тени утеса были разбиты шатры, а рядом с ними располагался небольшой загон, в котором стояли лошади варваров.
Монах заметил удивление странников, улыбнулся и ободряюще взмахнул рукой. Он молчал, пока Суйюн и Комавара не подошли к нему почти вплотную, будто не хотел, чтобы его услышал кто-то еще.
— Какая честь повстречать последователей истинного пути в этих безлюдных местах, — проговорил он и дважды поклонился по обычаю ботаистов. Комавара и Суйюн ответили на приветствие тем же. — Меня зовут брат Хитара, — представился монах. — Добро пожаловать к Улят-Ля, Источнику Древних Братьев. — Он указал на искривленные деревья. — Подходящее место для встречи.
Суйюн снова поклонился. Монах, говоривший с ним, был молод, года на три старше его самого, но на загорелом лице Хитары пролегли морщины от долгого пребывания на солнце, а тело было худым и жилистым от постоянной экономии воды.
— Встреча с вами — истинная честь для нас, брат. Я — брат Суйюн, а это — неофит Кома, он дал обет Барахамы и просит извинить его за молчание.
— Нет нужды извиняться, братья. Путь и без того достаточно труден, чтобы извиняться за следование ему. — Хитара показал на источник. — Вода хорошая, я пил ее уже не раз.
Суйюн и Комавара подошли к воде; вместо черпака брат Хитара предложил им половину узкой тыквы. Инициат выпил совсем немного, а затем передал «ковш» Комаваре, но когда тот нагнулся, чтобы зачерпнуть воды, остановил его.
— Осторожно, брат. Излишек воды повлияет на твою способность концентрироваться и причинит другие неприятности.
Комавара проявил разумную сдержанность, пусть и не такую, как хотелось бы Суйюну.
— Для меня большая честь и счастливая неожиданность встретить в бесплодных землях духовного наставника великого князя Сёнто. Полагаю, я не ошибся?
Прямота слегка смутила инициата. По-видимому, монах-ботаист, долго бродивший по пустыне, забыл кое-какие правила вежливости, принятые в ордене.
— Вы хорошо осведомлены, брат.
— Вовсе нет, брат Суйюн, просто вы плохо знаете о своей славе. Самый юный в истории духовный наставник главы одного из Великих Домов, в двенадцать лет — чемпион императорского турнира по единоборствам. Я даже слыхал о том, как вы разбили некий предмет — мне сказали, это был изящный деревянный столик. О степени вашего совершенства говорят даже больше, но я не стану искушать вашу побежденную гордость дальнейшими рассказами. Признаюсь, вы вызываете у меня нечто вроде благоговения, брат.
Суйюн пожал плечами.
— Я также удивлен и рад встретить собрата по вере на этой земле. Как случилось, что вы в одиночку оказались среди пустыни, брат Хитара?
Хитара открыл седельную сумку и принялся извлекать из нее все необходимое для приготовления пищи.
— Я забочусь о тех, кто исповедует другие верования. Не следовало бы говорить, брат, но я вернул на путь истинный многих из них, хотя ни разу не обмолвился об этом. Я исцеляю страждущих. Если мне задают вопросы, я отвечаю. На древней земле я медитирую. Дела мои скромны, брат Суйюн, но они дают мне прекрасную возможность размышлять над словом нашего Владыки. Большего мне и не надо. Прошу вас разделить со мной трапезу, братья.
Монах предложил Комаваре засушенные фрукты, и молодой князь с готовностью протянул руку, однако не успел он дотронуться до угощения, как Хитара поспешно убрал его.
— Я забыл о вашем обете, брат. Простите меня. Я слишком долго пробыл в одиночестве. Прошу извинить мой промах.
Нарастающий звук положил конец разговорам. Огромные валуны и острые камни на дне мертвой реки искажали и приглушали его, и только через какое-то время стало понятно, что этот звук — эхо конского топота.
— Сюда едет человек, который охраняет наш лагерь. Остальных не будет еще два-три дня, — сказал Хитара, предлагая еду Суйюну. — Однажды я спас жизнь его сыну. Он до сих пор мне благодарен.
Несколько минут прошли в молчаливом ожидании, пока наконец не появился воин пустынного племени, который вел под уздцы пони. Он поднял глаза и увидел монахов, но тут же опустил взгляд, развернулся и пошел обратно.
Комавара напрягся, словно перед боем. Дважды Суйюн заметил, как рука князя тянулась к мечу, которого не было. Если Хитара и обратил на это внимание, то ничем себя не выдал.
— Что это за лагерь, брат, и куда они двинутся отсюда?
Теперь настала очередь Хитары пожимать плечами.
— Предпочитаю не спрашивать. — Он начал собирать вещи. — Вам лучше набрать воды до того, как вернется Падама-дза. Он не может все время притворяться слепым.
— Вы уходите так скоро, брат? Я надеялся побеседовать с вами подольше. У нас есть много вопросов.
Монах уложил свой нехитрый скарб на спину крепкому гнедому пони и вскочил в седло.
— Ваши вопросы страшат меня, братья, и считаю благоразумным не знать на них ответов. Я также боюсь, что ваши намерения угрожают моим, ведь если вас раскроют, в будущем под подозрением окажутся все ботаисты. Я не хочу вам мешать — у каждого своя карма, — но пустыня — неподходящее для вас место, брат Суйюн. Возвращайтесь в Сэй. — Хитара поколебался и, понизив голос, продолжил: — Передайте князю, что его худшие опасения верны. Пусть остерегается тех, кто почитает Пустынного Дракона. — Лошадь брата Хитары вдруг испуганно шарахнулась, и он натянул поводья. — Не знаю, что здесь назревает, да это меня и не касается... но еще ни одну душу война не приблизила к совершенству. Поэтому в меру своих скромных сил я стараюсь препятствовать жажде крови. Племена готовятся к битве. У них появилось золото, и новый хан собрал под свои знамена почти всех, за исключением кучки непокорных. Не ищите этих немногих — они прячутся в песках. Возвращайтесь в Сэй. Здесь вам нечего делать.
Вперед вышел Комавара.
— Мы ничего не видели своими глазами. Ваши слова — все, что у нас есть. Поедемте с нами. Предупреждение должно исходить из ваших уст.
— Мое место здесь, — сказал Хитара, поклонился, сидя в седле, и тронул пони, затем остановил лошадь и снова обернулся к Суйюну и Комаваре. — Если вам нужны доказательства, вы их найдете. Недалеко отсюда, к северу, собирается войско, и я туда не пойду. Три дня пути к островерхой горе, где на восходе встают Две Сестры. Встретимся, когда зацветет Удумбара. — Хитара снова поклонился. — Брат Суйюн, князь, прощайте.
Он пришпорил лошадь и скрылся среди гигантских камней, заваливших мертвое русло древней реки.

35

Как пилигрим и один из Ищущих Знания, брат Сотура мог позволить себе лишь место на палубе. Старший служитель ордена ботаистов и мастер ши-кван монастыря Дзиндзо, в своем нынешнем облике он был лишен других привилегий: не имел права одеянием или иными внешними признаками демонстрировать свой высокий сан, а также путешествовать под настоящим именем.
Осенние ветра без устали дули с моря, и речная барка, на которой плыл монах, неуклюже продвигалась вперед по Большому Каналу, величаво несшему свои спокойные воды на север. Среди пассажиров барки прошла молва, что, опережая их судно всего на несколько дней, по каналу плывет флотилия императорской гвардии во главе с самим генералом Яку. Солдаты императора очищают водный путь от пиратов и прочих паразитов, которые взимали плату за безопасный проход через контролируемые ими участки канала. Сотура видел, что на борту эта новость вызвала нескрываемую радость.
Он сидел, прислонившись спиной к крышке откинутого грузового люка, и смотрел на берег, проплывавший мимо него в легком тумане и свете звезд. Хотя положение, которое брат Сотура занимал в ордене, ставило его выше таких земных понятий, как, например, красота, в душе он безмерно восхищался империей Ва, и с годами его чувство только росло. Он почему-то был уверен, что не в силах избавиться от этого ощущения. Однажды, проплывая мимо рощи эвкалиптов, в кронах которых запутались звезды, он даже поймал себя на сентиментальном вздохе. Он крепко зажмурился и попытался сосредоточиться на чем-то другом, например, на таинственных исчезновениях монахов. За исключением пропажи священных рукописей, орден ботаистов не знал большей загадки. Сотура опять задумался, существует ли между этими двумя фактами связь, и, как всегда, ничего толкового ему в голову не пришло.
Теперь он направлялся в Сэй, ибо старейшины ордена решили, что главные силы сосредоточены именно там, и в северной провинции должны произойти события, которые потрясут всю империю. Необъяснимым образом в центре всего этого находился юный монах и бывший ученик мастера ши-кван — брат Суйюн. Сотура прижал пальцы к глазам, как будто испытывал боль, но на самом деле им овладело смятение. Эту тревогу вызвало письмо брата Хутто... Расцвел цветок Удумбары! Нет, невозможно поверить. Когда-то Сотура посещал Монарту и был в роще, где Ботахара достиг Просветления, Паломничество навсегда запечатлелось в памяти мастера ши-кван, и, кроме того, он находил это место невыразимо прекрасным. Просветленный Владыка предсказал, что Удумбара зацветет вновь, возвещая пришествие Учителя. Но деревья не цвели уже несколько тысяч лет, хотя стояли почти неизменно, переживая возвышение и упадок императорских династий, извечные войны и голод. Неужели и вправду появился новый Просветленный Владыка, а братство ботаистов ничего не знает? Нет, нет и нет. Это просто невозможно.
Брат Сотура открыл глаза: барка вошла в устье маленькой речки, над которой аркой изогнулся каменный мост, выстроенный в северном стиле. Сияние звезд отражалось в воде, туман льнул к берегу, смягчая все линии, так что контуры кустов и деревьев сливались с рекой.
Все реки текут к морю, подумал брат Сстура и, сам того не сознавая, вздохнул.

36

В ту ночь они не останавливались на привал, желая как можно дальше отъехать от оазиса. Несколько часов путники продвигались на восток, а затем спутали следы с отпечатками на другой тропинке. Они кружили по камням и возвращались по собственным следам, ориентируясь по созвездию Двух Сестер.
На пути им попадалось все больше мест, где чахлую растительность забивал голый песок, участки которого словно язвы расползались по телу степи. Было ясно, что пустыня мало-помалу отбирает землю у кочующих племен. И Суйюн, и Комавара понимали, чем грозит сэйянцам наступление песка.
Еще затемно они остановились у подножия крутой скалы и немного вздремнули, а когда рассвело, глазам странников предстала бескрайняя северная пустыня. Ни травы, ни признаков жизни. Одинокие скалы, как часовые, возвышались над песчаными дюнами, а невдалеке песок сменялся лабиринтом растрескавшихся камней и поваленных ветром островерхих глыб. Не было других красок, кроме блеклых серых и красных оттенков — цветов настоящей пустыни.
Утром выяснилось, что вьючная кобыла захромала, и с губ Комавары слетели проклятия, произнести которые не дерзнул бы ни один ботаистский монах. Расстроенный князь уныло взобрался в седло, и Суйюн протянул ему свернутую лепешку с начинкой из соевого пюре, сушеных овощей и холодного риса. От лепешки исходил тонкий аромат какого-то незнакомого Комаваре соуса. Помня о своей первой реакции на такую еду, князь и сейчас не мог сказать, что полюбил пищу монахов. Путешествуя в одиночку, Суйюн не стал бы тратить времени на приготовление подобного блюда, но ради Комавары он делал уступку. Очевидно, молодому князю ни разу в жизни не довелось готовить.
— Серая что-то прихрамывает. Она не сможет нести поклажу раньше, чем через день.
— Мы можем переложить часть груза на наших пони, — пожал плечами Суйюн, — или даже обойтись без каких-то вещей.
— Ты прав, брат, но если мы нагрузим наших лошадей, то не сможем ехать быстро.
— Значит, поедем медленно, ничего не поделаешь.
— Послушай, что-нибудь вообще может вывести тебя из терпения, брат? Ты когда-нибудь... — Комавара оборвал себя на полуслове.
— Если бы нетерпением можно было помочь делу, я бы проявил его, князь Комавара.
— Прости, Суйюн-сум, заботы одолели меня.
— Не извиняйтесь, князь Комавара. Мы отправились в трудный путь. — Суйюн улыбнулся. — Впредь я постараюсь быть слегка нетерпеливым.
Весь день они провели в лагере. Суйюн медитировал, поэтому не ел и не пил. Комавара спал, насколько ему это удавалось, а в часы бодрствования беспокойно ходил взад и вперед по песку. Он как мог подлечил ногу хромавшей кобыле, и к вечеру она уже была в состоянии передвигаться на небольшие расстояния — разумеется, без всякой поклажи. Двум другим пони пришлось нести на себе дополнительный груз, отчего они шли гораздо медленнее.
Ночью ветер донес обрывки голосов. Комавара предположил, что это всего лишь ветер бормочет среди камней на своем странном языке, однако Суйюн усомнился в верности предположения. Они спрятались и некоторое время молча выжидали, но скоро убедились, что ветер, принесший звуки, просто-напросто исказил их собственные голоса.
Они двинулись дальше, уже осторожнее, и к восходу нашли подходящее место для привала, которое было защищено от ветра и предоставляло несколько различных путей отступления.
Суйюн взялся дежурить первым. Спать ему не хотелось: сны мучили его вопросами, на которые он не знал ответов, и чувствами, доселе неиспытанными. Его думы часто возвращались к встрече с юной послушницей на канале и тому, что он от нее узнал. Информация была настолько важной, что весь ее глубинный смысл с трудом укладывался у него в голове.
Нередко он ловил себя и на мыслях о княжне Нисиме, при этом к воспоминаниям о дочери его господина примешивался образ Безликих Любовников, высеченный в гигантской скале ущелья. Часто лицо статуи приобретало черты Нисимы, хотя облик того, кого она обнимала, постоянно менялся. Порой Суйюн видел этого человека смутно, будто смотрел на отражение в воде, и тогда понимал, что возлюбленный Нисимы — он сам.
Монах стыдился своего слабоволия и в то же время испытывал подспудное чувство неповиновения, в котором не хотел признаваться даже себе: у инициата зародилась мысль о том, что собратья по ордену лгали ему; подозрение постепенно разъедало его сознание подобно пустынным пескам, наползавшим на земли степей.
Путники поели и тронулись в путь еще до рассвета. Длинный переход прошлой ночью не пошел на пользу серой кобылке, но дневной отдых восстановил ее силы, и она смогла двигаться дальше, хотя и еще медленнее, чем раньше.
— Разве над ним нет старшего? — поинтересовался князь. Они говорили о монахе, которого встретили у источника.
— Над каждым членом нашего ордена стоит старший, за исключением Верховного Настоятеля. Я спрошу насчет брата Хитары, когда мы вернемся. Монахам нельзя находиться здесь без разрешения префекта Сэй, это я знаю точно. — Внезапно Суйюн осадил пони. — Ветер доносит какой-то шум!
Комавара потянулся к несуществующей рукояти меча и тревожно огляделся.
— Ничего не слышу.
Суйюн закрыл глаза и покрутил головой из стороны в сторону.
— Люди. Впереди нас.
Монах и князь не мешкая повернули лошадей и тут заметили троих дикарей, которые в облаке пыли спускались по крутым склонам ложбины. В руках они держали обнаженные мечи, но нападать не собирались, как будто им было достаточно отрезать монахам путь к отступлению. Комавара развернул пони и обнаружил, что с другой стороны скачут еще трое варваров.
Всадники что-то отрывисто прокричали друг другу и начали медленно сближаться. Комавара проклинал себя за то, что не взял оружия, и, отпустив поводья серой кобылки, вытащил прикрепленный к седлу посох.

Предыдущая страница 18 Следующая страница


19 Шон Рассел

— Разбойники, — определил Суйюн. — Они убьют нас, чтобы поживиться нашим добром. Они не предполагают, что мы знаем их язык. Те, что впереди, набросятся на нас, а те, что сзади, прикончат. — С этими словами Суйюн слез с лошади.
Комавара было запротестовал, потом вспомнил, как Суйюн действовал в пещерном храме, и до него дошло, что монаха не учили сражаться, сидя в седле. Молодой князь тоже спешился.
— Они уже рядом, брат, — предупредил Суйюн. Голос его прозвучал глухо и откуда-то издалека. — Когда они нападут, направь лошадей на тех, кто сзади. Это даст нам время справиться с первыми тремя.
Варвары издали воинственный клич и бросились в атаку. Комавара легко толкнул испуганных лошадок. Князь вовремя обернулся и увидел, как Суйюн встал в боевую позицию перед первым бандитом. Дикарю было нечего терять, и он широко, сверху вниз взмахнул мечом, целясь между шеей и плечом противника. Рука Суйюна молниеносно взметнулась вверх, описав такую же дугу, и парировала удар, так что лезвие скользнуло вбок, не причинив ему вреда. Одновременно он рванулся вперед и схватил дикаря за волосы, с силой потянув его на себя. Разбойник рухнул на колено рядом с Суйюном, который стремительно развернулся и одним бесконечно плавным движением эфесом вперед кинул Комаваре клинок дикаря.
Князь прыгнул на помощь монаху, но опоздал. Двое следующих бандита упали в песок так же быстро, как и первый. Их совместная атака захлебнулась: Суйюн изменил направление их ударов, и они опустили мечи, чтобы не выпотрошить друг друга.
Комавара занял оборонительную позицию — из облака пыли появились трое дикарей, которым чуть раньше пришлось уворачиваться от бегущих в панике пони. Клубы едкой пыли начали оседать, и северянин отчаянно заморгал, но, по-видимому, дикари мучились не меньше его. На этот раз ни один из них не проявил особой прыти или храбрости, и на Комавару навалились все трое. Это было не случайное нападение, а согласованная атака с целью убить его. Если бы не их нежелание рисковать собой, им вполне удалось бы справиться с Комаварой с первой попытки. К счастью, молодой князь не зря заслужил репутацию искусного мечника. Он попятился, притворяясь, что в страхе отступает, пока один из дикарей не сделал длинный выпад, закрывая собой второго, и тут же упал, наткнувшись на сверкнувший в воздухе меч Комавары. После этого юный князь снова встал в защитную стойку, отбиваясь от двух более осторожных противников.
Более рослый из двоих внезапно ринулся прочь, а его напарник прыгнул на Комавару как раз в ту секунду, когда князь обернулся посмотреть, где монах. Князь резко развернулся, собираясь преследовать убегающего дикаря, однако понял, что тот отскочил в сторону не из трусости, а чтобы отвлечь Суйюна.
И снова князь увидел, как хрупкий монах отразил удар меча голой рукой. Суйюн просто зажал лезвие в ладони и удерживал его, точно оно и не было острым. Ладонью свободной руки инициат плашмя оттолкнул от себя варвара с силой, показавшейся Комаваре просто невероятной. Разбойник, которому Суйюн едва доставал до плеча, ударился о валун и неподвижно распростерся на земле в оседающей пыли.
Окинув взглядом поле боя и убедившись, что враги, хотя бы временно, не представляют угрозы, Комавара подошел к монаху и взял у него меч, а потом, совершенно забывшись, схватил его за руку и внимательно осмотрел ладонь.
— Как получается, что у тебя на руке не осталось следов?
Суйюн ответил не сразу, и князя поразило странное выражение глаз инициата. В бою он входит в транс, догадался Комавара. Когда монах заговорил, северянину показалось, что слова даются Суйюну с трудом.
— Просто не позволяй лезвию вонзаться в кожу. Я заработал немало порезов, пока научился этому. Прежде всего рука должна уловить скорость, с какой движется меч, а как только ты крепко схватил лезвие, его можно отвести в любую сторону.
Объяснения монаха изумили Комавару. «В этом путешествии каждый день сталкиваешься с невозможным», — подумалось князю. Он снова уставился на руки Суйюна, словно в них крылась разгадка фокуса.
Один из поверженных Суйюном дикарей перекатился на спину и застонал. Комавара быстро подошел к нему и связал своим поясом. Князь дрожал от ярости и еле сдерживался, чтобы не прикончить беззащитного. «Они грабят мою страну, — думал он, — они лишили жизни близких мне людей, моих родных; они никогда не оставят нас в покое». Князь туго затянул узел, а когда поднял голову, заметил, что Суйюн пристально смотрит на него. Комавара подавил гнев.
В куртке дикаря они нашли кинжал, нож для снятия шкур и кошель. Других вещей у него при себе не было.
— Надо бы их связать, брат, хотя я не знаю, что с ними делать.
Суйюн вернулся к тем двоим, с которыми дрался Комавара, и обнаружил, что они мертвы. Ненависть в глазах юного князя поразила его. Короткая молитва о душах варваров и прощении — все, что он мог сейчас сделать.
Первый из связанных дикарей пришел в сознание и теперь в страхе переводил взгляд с монаха на князя. Суйюн увидел, что, несмотря на залегшие на загорелом лице морщины, дикарь вовсе не стар. Мальчишка, подумал Суйюн, не старше их самих, а то и моложе.
— Посмотри-ка, Суйюн-сум, — промолвил Комавара и протянул руку. В кошеле варвара князь нашел золотые монеты — точно такие же были у дикарей, напавших на Сэй в последний раз: квадратные, прекрасной чеканки, с круглым отверстием посередине.
— Грабить их заставляет не нужда, — сказал князь — с нескрываемым презрением.
Суйюн кивнул.
— Они говорят на языке хадза-маль, наречии охотников западных степей. Не знаю почему, но они сильно удалились от своих земель.
— Это не охотничьи клинки, Суйюн-сум. К тому же при них нет ни копий, ни луков. Только это. — Комавара взвесил на ладони нож для снятия шкур. — Интересно, на кого они охотятся?
Монах обернулся к варвару и спокойно обратился к нему на его родном языке.
— Почему ты напал на нас, кочевник? — спросил он. — Мы не собирались причинять тебе вред.
Варвар молча смотрел то на Суйюна, то на Кома-вару, пока князь не выставил меч на изготовку. Дикарь вперил глаза в лицо князю и заговорил — тихо, без гнева и негодования в голосе.
— Он говорит, что они последовали за Гензи, своим предводителем — одним из тех, что наткнулся на ваш меч, князь, — перевел Суйюн. — Гензи хотел напасть на нас, а они были против этого.
— Почему?
Монах терпеливо задал вопрос.
— Он говорит, что не знает, но явно лжет.
— Каким словом у них обозначается ложь? — спросил князь.
— Малати.
Комавара приставил острие меча к шее дикаря и повторил:
— Малати.
Варвар снова заговорил, быстрее и другим тоном.
— Гензи был нужен наш «ботара дену» — кажется, так. Приблизительно это означает что-то вроде «камень силы». — Суйюн сунул руку под одежду, извлек нефритовый кулон на цепочке и показал его варвару. Глаза дикаря расширились, и он энергично закивал, насколько позволяло приставленное к горлу лезвие. — Он говорит, они убеждали Гензи, что эта попытка принесем им... несчастье. Плохой перевод, но по-другому не скажешь.
— Что Гензи собирался делать с камнем? — спросил Суйюн и снова прислушался к словам пленника.
— Он хотел подмазаться к хану, которому нужна сила камня, — перевел монах. — Эти люди — члены племени, которое не поддерживает хана. Он утверждает, что в обмен на «ботара дену» они рассчитывали получить от хана золото. Похоже на полуправду, князь.
Комавара опустил меч.
— Лучше пусть лжет, Суйюн-сум. Мы скорее узнаем истину из его лжи, чем докажем ему важность правды. Спроси его, откуда золото.
Суйюн обратился к варвару, и тот с готовностью заговорил,
— Он сказал, что люди хана платят им за лошадей, но это тоже неправда. — Инициат задал еще один вопрос. — Он говорит, что никогда не совершал набегов на Сэй. Кажется, он не врет.
Не дожидаясь следующего вопроса, варвар что-то залопотал. Комавара видел, что тот явно нервничает.
— О чем он, брат?
— Налетчикам тоже раздают золото. Это награда за храбрость и плата за то, что они не похищают сэйянских женщин. Хан запретил увозить их.
— Странно.
— Он твердит, что заработал деньги честной торговлей и что ничего не имеет против жителей Сэй.
Комавара презрительно фыркнул, отчего дикарь вздрогнул. Его взгляд метался между Суйюном и мечом князя.
— Итак, где же он взял монеты, если не получал их от хана?
— Думаю, он просто разбойник, князь Комавара. Кому-то из враждебного племени не повезло.
— Спроси его, пожалуйста, кто этот хан и откуда берет золото.
Суйюн вполголоса заговорил на языке дикаря, тон которого сразу переменился: теперь в нем слышался благоговейный ужас.
— По его словам, хан — сын бога пустыни. Он сильнее двадцати воинов и голыми руками выжимает из камней золото, чтобы вознаградить достойных. Сильные мира сего боятся хана, даже император Ва платит ему дань и пообещал отдать ему в жены своих дочерей. Хан нашел священное место, где захоронены кости дракона. Это место называется «Ама-Хадзи» — Сердце Пустыни. Никто не выстоит перед ханом; все мужчины — его слуги, все женщины — его наложницы.
— Этот дикарь — совершенный безумец, — выразил свое мнение Комавара.
— Вряд ли, князь. К тому же он явно верит в то, что нам рассказал. Природа иных религий, за исключением Истинного Пути, зачастую глубоко влияет на умы людей и уводит их прочь от Ботахары. Немногие способны отыскать Путь среди сотен ложных дорог. Путь извилист и труден; на нем нет ни золота, ни готовых ответов.
— Дикари, — пожал плечами Комавара. — Что будем делать с этими? — Он указал на собратьев пленника, уже начавших подавать признаки жизни.
Суйюн снова обратился к связанному варвару, и тот принялся что-то рассказывать. Он говорил серьезно и долго. Суйюн слушал его, изредка кивая, и не переводил, пока дикарь не умолк.
— Он сказал, что недалеко отсюда стоит армия хана, но если мы освободим его, он не пойдет к хану, а вернется в свое племя. Он клянется, что никогда не причинит вреда жителям Ва и членам нашего ордена. Он также сказал, что, если мы подарим ему жизнь, он будет нашим «тха-телор», то есть должником. В обмен на его жизнь мы можем потребовать деньги или услугу. Он предлагает нам свое золото. Полагаю, на сей раз он говорит правду.
— Правду! — вскипел Комавара. — У них нет чести, брат. Очень щедро с его стороны предлагать нам золото, когда он связан и беспомощен, а монеты уже у меня в руках.
— В моем ордене принято считать, что у варварских племен есть свой кодекс чести, князь. Он отличается от моего или вашего, но все же это закон, и они связаны его правилами так же, как вы и я.
— Мой кодекс чести не позволяет мне отнять жизнь у безоружного, однако я уверен, что нам следует поступить именно так — ради своей безопасности и безопасности Сэй. Понимаю, ты не можешь в этом участвовать, брат, но, по моему твердому убеждению, это самый разумный выход.
— Эти люди принадлежат к одному роду. Если мы увезем одного из них, другие не посмеют поставить под угрозу его жизнь. Думаю, нам стоит взять его с собой. Нам все равно не обойтись без проводника.
— Брат Суйюн! Его сородичи тут же побегут к хану. Не зря же дикарь упомянул, что хан хочет заполучить талисман — такой, как тот, что у тебя на шее. Если поблизости есть хоть небольшая армия, неизвестно сколько человек помчится за нами в погоню. Как только они узнают, что мы здесь, нам от них не скрыться — здесь я бессилен. Прости, я считаю это неразумным.
— Хан не любит этих людей, князь Комавара. Прийти к нему без подношений, с одними выдумками, очень опасно. Эти трое действительно станут нашими тха-телор, они чтут свой закон. Если недалеко отсюда и вправду стоит армия, мы должны воочию убедиться в этом и оценить ее размеры. С помощью проводника мы сбережем драгоценное время.
— Можешь спросить его, насколько велика армия?
Суйюн перевел вопрос, и дикарь энергично закивал. Он понимал, что сейчас решается его судьба, и горел желанием угодить монахам.
— Он сказал, что воинов не перечесть; он своими глазами видел войско, и, чтобы объехать весь лагерь, потребуется полдня.
— Он лжец, безумный лжец! Даже в сотне пустынь не найдется столько варваров, чтобы составить половину такой армии.
Суйюн опять заговорил с дикарем.
— Пусть его слова кажутся невероятными, князь Комавара, но этот человек не лжет. Он и его соплеменники видели армию всего пять дней назад.
— Да помилует нас Ботахара! Я молюсь, чтобы это было не так.

— Калам, — промолвил Комавара, обращаясь, как он полагал, к дикарю по имени. На самом деле это было что-то вроде титула, хотя слово «титул», пожалуй, звучало слишком официально. «Калам» значило «песчаная лиса». Такое прозвище встречалось почти в каждом охотничьем племени, так как по традиции его давали молодому охотнику, который не боялся уходить далеко в пустыню и проявлял ловкость в своем деле. Таким был и человек, ставший проводником Комавары и Суйюна, — молодой варвар, их «тха-телор», хотя ни один, ни другой вай-янец понятия не имели, что это означает.
Дикарь остановил свою лошадь, и Комавара указал на юг, где горизонт заволокло завесой пыли. Варвар энергично закивал и, обратив на себя внимание Суйюна, быстро заговорил на своем языке.
— Он говорит, что пыль подняла в воздух армия хана. Она движется к Сэй, князь Комавара. — От Суйюна не укрылась тревога на лице молодого северянина.
— Кто начинает военную кампанию перед наступлением зимы? Вот-вот пойдут дожди, а потом снег, и несколько недель будет стоять жуткий холод. Дикарь несет какую-то нелепицу!
— Возможно, и нет, мой князь, при условии, что он не ошибся насчет размеров войска. Если все обстоит так, как говорит Калам, то крупная армия, атакующая плохо защищенную территорию, жители которой не подозревают об угрозе, вполне может рассчитывать на быструю победу. В Сэй варваров ожидает щедрый урожай. Скоро начнутся зимние дожди, это верно, и внутренние провинции не смогут выставить против дикарей свои войска до самого конца весны, а к этому времени хан уже возведет прочные укрепления, если он действительно намеревается захватить Сэй и удержать ее.
Качая головой, Комавара вновь обвел взором южный горизонт.
— Скорее это обычная пыльная буря, брат. — Он указал на запад, где также появилась туманная дымка. — Еще одна армия? Почему же тогда она уходит прочь от Сэй? — Комавара бросил взгляд на север и восток, но других подтверждений своего довода не нашел. — Сколько ехать до лагеря?
Суйюн повернулся к Каламу.
— Мы будем там еще до заката, князь.
Снова покачав головой, молодой сэйянец жестом приказал варвару вести их.
За день после засады, устроенной дикарями, многое изменилось. Комавара очень неохотно согласился взять Калама проводником и отпустил его соплеменников. Они заменили хромую серую кобылу на одну из лошадей, принадлежавших пустынным охотникам, и двинулись по направлению к лагерю несуществующей, по мнению князя, армии.
На ночь Калама связывали и по очереди дежурили, но родичи дикаря больше не делали попыток напасть в темноте. Сейчас путники продвигались заметно быстрее. Калам вел их, безошибочно минуя ложные повороты и тупики. Он оказался превосходным проводником, и даже Комавара стал относиться к нему менее подозрительно после того, как однажды утром охотник убил змею и снабдил князя мясом на завтрак.
Суйюн, погруженный в тревожные раздумья, ехал молча, изредка поглядывая на Комавару. Теперь на поясе у северянина висел меч, а его тонзура начала зарастать. Ни он, ни Суйюн не разговаривали на эту тему. Они знали, что, если попадут в руки вождя племени, которое собирается идти войной на империю, уже не будет иметь значения то, что они целители... особенно если хан жаждет заполучить ботаистский талисман.
Эта мысль заставляла Суйюна беспокоиться о безопасности брата Хитары, хотя в облике бродячего монаха было нечто, позволявшее Суйюну предположить, что как раз об этом человеке ему стоит тревожиться меньше всего.
Примерно за два часа до наступления темноты Калам привел их к подножию скалы.
— Путь изменился, князь, — сказал Суйюн. — Здесь мы должны оставить лошадей и идти пешком. — Он поднял глаза на утесы, вздымавшиеся над ними, и Комавара проследил за его взглядом.
— Опять карабкаться по скалам?
— Да.
Комавара страдальчески закатил глаза и слез с лошади.
Калам уверенно пробирался вверх, лавируя между растрескавшимися выступами и обломками каменных глыб. Подъем оказался трудным, однако ни крутым, ни опасным. На лице Комавары читалась явная радость от того, что им не пришлось повторять головокружительное восхождение в ущелье Дендзи, по сравнению с которым это выглядело просто прогулкой.
Наконец Калам жестом скомандовал спутникам остановиться, выбрал место для обзора и спрятался за камнями, выискивая что-то глазами — что именно, Суйюн сказать не мог. Затем охотник взмахнул рукой, подозвал их к себе и подал знак молчать. Добравшись до камней, за которыми скрывался Калам, Суйюн осмотрелся и увидел, что внизу, в тени скалы, стоит часовой, облаченный в светло-серые одежды, такой же тюрбан и сапоги.
«Он здесь так же не к месту, как цветущий сад посреди пустыни», — подумал Суйюн — часовой был одет с излишней роскошью. Детали его одежды можно было разглядеть даже на расстоянии, и Суйюн ясно видел золото, которым был украшен эфес меча и рог, висевший на плече воина. Он опирался на длинное копье и сосредоточенно смотрел перед собой.
— Этот на посту не заснет, — шепнул Комавара.
Калам кивнул и, прижав палец к губам, снова повел их вверх через узкую расщелину, с удвоенной осторожностью следя за тем, чтобы случайный камешек не осыпался вниз. Еще дважды они выходили в такие места, откуда был виден часовой; по всей вероятности, он не подозревал об их присутствии.
Вскоре они обошли второго дозорного и вновь поразились богатству его одеяния. Суйюн посмотрел на пропыленную одежду их проводника, затем снова перевел взгляд на часового. Это не воины степей, определил Суйюн.
Трое путников начали спускаться. Они подошли к краю скалы, и здесь Калам остановился. Суйюну показалось, что среди скал гуляет эхо молитвенных песнопений — низкий, зловещий гул, — но это мог быть просто ветер.
Распластавшись на животе у самого края, пустынный охотник немного подвинулся и заглянул вниз, потом помахал своим спутникам, и они тоже сползли вниз на животе.
Они свесились над краем и, присмотревшись повнимательнее, заметили пещеру, которую озарял сноп лучей закатного солнца. Пламя факелов, вделанных в скалу, смешивалось с багровым светом угасающих солнечных лучей, освещая то, чего ни Суйюн, ни Комавара увидеть не ожидали.
— Ама-Хадзи! — прошептал Суйюн, и Калам медленно кивнул, широко раскрыв глаза от изумления.
— Посмотри, Суйюн-сум, — тихо сказал Комавара и показал на участок скалы, скрытый каменным выступом. Там, вделанный в насыпь из рыжеватой глины, лежал гигантский скелет — голова с огромными челюстями, изогнутый змеиный позвоночник длиннее роста десяти человек, кости маленьких лап.
— Дракон, — выдохнул Суйюн. — Скелет настоящего дракона! Хвала Ботахаре. Истинное чудо! Создание из глубины веков... — Впервые в голосе Суйюна проявились интонации юноши, которым он на самом деле и был, — мальчишки, восхищенного открывшимся перед ним зрелищем. Комавара издал звук, похожий на нервный смешок, и протер глаза.
Люди в длинных серых одеждах собирались разжечь костер. Они укладывали перед скелетом сухие корявые ветки пустынных деревьев и заунывно пели низкими голосами. Именно эти звуки слышались Суйюну раньше.
— Калам, — шепотом позвал монах.
Дикарь произнес только одно слово.
— Что он сказал, брат?
— Священный обряд. Они приносят в жертву козла.
Калам отодвинулся от края за спину Суйюна и осенил себя охранительным знаком. Затем, показав на заходящее солнце, повернулся и пополз обратно. Подданные великой империи последовали за проводником, стараясь производить как можно меньше шума.
В темноте Суйюн и Калам вели негромкий разговор. Непривычные звуки языка варваров доносились до Комавары, который лежал на спине и пытался заснуть. Он ломал голову над тем, из-за чего вдруг дикарь стал таким разговорчивым, но скоро на смену этим мыслям пришли другие. Перед его глазами вновь и вновь вставал скелет дракона — существа, силуэт которого был изображен на золотых монетах. Свершилось что-то невероятное, как будто Пять Принцев спустились с небес на своих серебристых конях, копытами выбивающих молнии. Ожила легенда, в которую не верил ни один взрослый вайянец. Дракон! Комавара видел его своими собственными глазами!

Утром зловещая пелена высоких, тонких облаков сгустилась еще больше. Ветер не утихал ни на минуту, день выдался прохладнее, чем предыдущий. Из всех троих пешком шел только князь — он словно хотел быть поближе к земле и знать, что глаза его не обманывают.
Они приблизились к центру покинутого лагеря — такого огромного, что сознание князя просто отказывалось верить в это.
— Нет... нет. Не может быть... Не может... — Он растерянно оглядывался по сторонам, как человек, который вернулся в свои владения и обнаружил, что все сожжено дотла — сердце его разрывается от боли, но ум еще не воспринимает случившееся.
— Князь Комавара... Ваша светлость? Нам надо как можно скорее вернуться в Сэй. Медлить здесь нельзя. Князь Комавара?

— Откуда ты знаешь, что он вернется? — Комавара в первый раз открыл рот с тех пор, как вчера они оставили военный лагерь дикарей.
— Он — наш тха-телор, — спокойно ответил Суйюн, — и он боится хана.
— Боится того, кто выжимает из камней золото и кто сильнее двадцати воинов?
— Калам благоговеет перед ханом, в этом нет сомнений. Хан жесток — Калам наслушался историй.
— Жесток? Он — предводитель дикарей. Едва ли он может до смерти устрашить себе подобного.
— Вполне вероятно, однако простой степной охотник — другое дело.
— Простой охотник, который пытался тебя убить, позволь напомнить.
— Я вытолкнул человека из пещеры в воды ущелья Дендзи только потому, что он был солдатом армии, воюющей против моего сюзерена. Не думаю, что вы назовете меня дикарем. Я молюсь, чтобы этот человек достиг совершенства в следующей жизни, но у него своя карма, как и у меня. — Суйюн сделал паузу и обвел взглядом горизонт. — Наш проводник повел себя точно так же, князь. В конце концов, мы никогда не были его союзниками. Возможно, Калам боится хана лишь из-за того, что своим появлением тот нарушил привычный образ жизни его племени.
Комавара недоверчиво хмыкнул, и оба вайянца снова замолчали. Они ехали быстро, стараясь только не загнать лошадей. Силуэт всадника на горизонте заставил их резко остановиться, но вскоре они различили фигуру Калама. Позади него туча пыли, взметаемая войском хана туча пыли поднималась к небу, и северный ветер уносил ее прочь.
— Мы увидим их со следующей дюны, — перевел Суйюн слова Калама. Возбужденная речь охотника лилась сплошным потоком, словно у него не было времени даже отдышаться. — Впереди едут несколько верховых; судя по всему, они не боятся, что их обнаружат. Калам говорит, что это не вся армия и что они только что повернули на восток.
Это известие снова повергло Комавару в шок, подобный тому, который он испытал в покинутом лагере.
— Мы должны убедиться воочию, — решительно сказал он.
Путники неторопливо поднимались по склону песчаного холма, пожалуй, даже немного медлили. Спешить не было необходимости. В доказательствах нуждались только их глаза; в душе и Суйюн, и Комавара знали, что именно увидят. Тем не менее зрелище ошеломило их, и какое-то время от изумления они не могли вымолвить ни слова. В центре огромного облака пыли по песку текла безбрежная людская масса.
— Пятьдесят тысяч? — наконец спросил князь.
— Не совсем так, — отозвался Суйюн тем странным голосом, который Комавара уже подмечал раньше. — Около сорока тысяч.
— Сорок тысяч воинов, — медленно проговорил Комавара, — и посмотрите, сколько среди них всадников! Никогда еще у варваров не было такой армии, ни во времена моего деда, ни в эпоху Мори, никогда... Пыльное облако, наверное, протянулось до самых границ Сэй, и люди там подумают, что это просто песчаная буря.
Суйюн что-то сказал Каламу и внимательно выслушал его ответ.
— Похоже, вы были правы, князь. Это воины степей, чьи земли расположены восточнее, у моря. Калам считает, что они возвращаются на зиму домой. Если так, война не начнется раньше весны.
Северянин будто и не слышал его.
— В Сэй сорок тысяч наберется только вместе со стариками и подростками. Чума унесла наших людей, наших воинов.
Суйюн негромко заговорил с варваром, задумчиво кивая его словам.
— Калам сказал, что по всей степи и пустыне разрозненные племена отправляли своих солдат в армию хана. Никто не знал, что их так много и сколько вообще кланов живет на этих землях. Это половина того войска, что он видел в лагере, и, глядя отсюда, я допускаю, что он не ошибся.
— Что они едят? На песке не вырастишь урожая. Суйюн снова обратился к Каламу, и ответ охотника потряс его.
— Он говорит, что они забрали все запасы, оставив племенам ровно столько, чтобы женщины и дети не умерли с голоду. Кроме того, большое количество провианта и оружия поступает от пиратов. Хан платит им золотом.
— Золотом, которое он выжимает из камней...
— Здесь кроется какая-то тайна. Нам пора возвращаться в Сэй, князь Комавара. Мы увидели все, что нужно.
— Ты прав, брат. Ты был прав и в другом. — Князь кивнул в сторону дикаря. — Мы должны его отпустить, он верно послужил нам.
— Боюсь, все не так просто, мой князь.

37

День был студеным, солнечный свет с трудом пробивался через высокие облака, закрывавшие небо пеленой плотного шелка. Несмотря на холод, князь Сёнто сидел на маленьком крыльце под навесом, Крыльцо выходило в один из садов, прилегающих к дворцу наместника. Князь не спеша разбирал последние письма — в основном официальные донесения и обычные ежедневные рапорты, не имеющие особого значения. Письмо от князя Тайки, однако, требовало второго прочтения.
В первых строчках письма Тайки рассказывал, как его сын привыкает жить без одной руки, и лестно отзывался об управляющем Сёнто, Каму, который несколько раз навещал мальчика. Вслед за этим в письме упоминалось нечто более интересное:

Мое внимание привлекла одна странная вещь, касающаяся предмета нашей недавней беседы. Монеты, подобные тем, что были найдены у дикарей во время последнего набега, появились и в Сэй. Всего два дня назад один из моих племянников выгодно продал своего лучшего жеребца. На монетах, которые он получил, не было ни символа императорского монетного двора, ни фамильного герба какого-либо рода. По виду они точно такие, как вы описывали: квадратные, простой формы, с круглым отверстием посредине. Покупателем оказался младший сын князя Кинтари, Кинтари Дзабо. Сын князя Кинтари не прославился другими талантами, кроме пристрастия к вину, поэтому довольно неожиданно, что он отдал столько золота за приобретение одного из лучших животных в Сэй, если не во всей Ва, — жеребец действительно обошелся ему очень дорого.
Этот случай примечателен сам по себе, однако за ним последовало еще кое-что. Старшие братья князя Кинтари Дзабо пришли к моему племяннику, сказали, что произошло недоразумение, и любезно попросили его забрать коня обратно и вернуть им деньги. Мой племянник, человек строгих принципов, посчитал, что сделка была во всех отношениях честной, и вежливо отказал им. Братья очень огорчились и объяснили, что эти монеты — фамильная ценность, принадлежащая их отцу, и что Дзабо воспользовался ими по ошибке. Братья Кинтари предложили моему племяннику обменять это золото на монеты имперской чеканки. Они также сочли необходимым дополнительно заплатить ему крупную сумму, чтобы возместить доставленные неудобства и отблагодарить за участие. Так они и порешили: племянник вернул им почти все монеты за исключением нескольких, которых у него уже не было.
Эти несколько монет попали ко мне в руки, и при нашей следующей встрече я принесу их во дворец. Уверен, что они полностью схожи с теми, о которых шла речь в последний раз, когда я имел удовольствие беседовать с императорским наместником. Эта загадка начинает интересовать меня так же сильно, как и моего наместника.
Ваш покорный слуга.

Сёнто перечитал письмо еще раз, сложил его и спрятал в рукав. Некоторое время он смотрел перед собой, созерцая сад.
Проще всего предположить, что дикари ограбили Дом Кинтари и украли у них монеты. В этом случае тайна золота легко раскрывалась, и проверить, правда ли это, не составляло труда. Сёнто хлопнул в ладоши и попросил появившегося слугу подать чаю. Но почему же тогда сыновья князя Кинтари так настойчиво хотели вернуть свое золото? Если монеты не отличаются от тех, что он видел, они вряд ли могут быть фамильной ценностью, они ведь совсем новые.
Слуга принес чай. Сёнто с удовольствием принял из его рук чашку, поставил ее на свой письменный столик и, медленно поворачивая, стал смотреть на пар, словно вглядываясь куда-то в даль. Он снова подумал о Суйюне и Комаваре — как-то они там? — и покачал головой. Ему не следовало отпускать монаха в пустыню... но выбора не было. Суйюн — единственный человек из окружения Сёнто, кто имеет шансы выжить, попав в плен к дикарям. Единственный, кто может вернуться и доставить так необходимые сведения. И все равно монах — слишком ценный советник, чтобы использовать его услуги таким образом.
Что бы подумали члены ордена, если бы узнали, что их собрат пробирается через пустыню в компании сэйянского князя, переодетого монахом-ботаистом? Сёнто знал, что все братья — прагматики до самой глубины их хваленых душ; они просто сглотнут и молча отвернутся. Защищая учение Просветленного Владыки, они и сами занимались сомнительными делами.
Где-то рядом в коридоре послышался шум, и князь сразу насторожился. Меча под рукой у него не было, но он нащупал рукоять кинжала, спрятанного под одеждой. За стеной раздавались приглушенные голоса: один принадлежал женщине, а другой, несомненно, Каму. Сёнто уже хотел подняться, но тут сёдзи открылись, и в проеме показалась его единственная дочь, княжна Нисима.
Не входя в комнату, она опустилась на колени и коснулась лбом пола. Вслед за ней в дверях возникло лицо Каму. Повинуясь жесту своего господина, управляющий тут же исчез. Створки бесшумно закрылись. Несколько секунд и Сёнто, и его падчерица молчали.
— Кажется, дядя, на этот раз мне удалось застать вас врасплох. Вы даже не находите, что сказать.
— Неправда. Мне хочется сказать так много, что я просто не знаю, с чего начать.
Оба рассмеялись и снова замолчали.
— Сейчас мне снова хочется стать семилетней девочкой.
— Неужели?
— Будь я в том прекрасном возрасте, я снова могла бы кинуться вам на шею.
— Да уж, в твоем нынешнем возрасте это было бы просто неприлично.
— Верно, — вздохнула княжна.
— А вот брат Сатакэ, например, рассматривал природу времени несколько иначе...
Сёнто не договорил, потому что Нисима обняла его и крепко прижалась к его груди. Князь едва высвободился из многочисленных складок ее наряда и с трудом проговорил:
— В семь лет ты никогда бы не разминулась с моим письмом.
Княжна не глядя протянула руку и скинула на крыльцо все, что лежало на письменном столике — чашку с чаем, тушечницу и кисти.
— Уже лучше, — промолвил Сёнто, и хотя Нисима засмеялась, он почувствовал, как холодная слеза скатилась с ее щеки и капнула ему на подбородок.
Наконец они разъединили объятия, и Сёнто хлопнул в ладоши, вызывая слугу:
— Чаю!
Вошедший слуга бросил взгляд на кучу писем, и князь заметил на его лице удивление.
— Это пока не трогай.
Слуга удалился.
— С твоего появления не прошло и минуты, а ты уже успела добавить работы прислуге.
— Им еще повезло, что та маленькая девочка, какой я была, навсегда осталась в прошлом. — Нисима махнула в сторону пролитой туши и разбросанных писем. — В конце концов, убраться надо всего в одной комнате.
Слуги подали чай, и Нисима принялась разливать его по чашкам.
— Вы желаете услышать мою историю сейчас, или вас ждут дела? — спросила она отца.
— Лучше сейчас. Очень интересно, как мы объясним твое присутствие здесь нашему императору, который сделал все возможное и невозможное для того, чтобы ты не могла отправиться в Сэй, не нанеся глубокого оскорбления трону.
— Я и думать не смела о том, чтобы оскорбить императора, дядя. Сын Неба в своей щедрости отдал меня в ученицы великой художницы, и я выполняю его пожелание. Госпожа Окара приехала вместе со мной.
— Понятно, — процедил князь. — Я тоже собирался обратиться к ней... если бы решил, что ты должна попасть в Сэй.
Нисима опустила глаза и пригубила чай.
— Я приехала не просто так.
— Не сомневаюсь, Ниси-сум. Девушка улыбнулась.
— Со мной приплыла и Кицу-сум. Сёнто качнул головой.
— Ну разумеется, следовало ожидать, что она не упустит возможности прокатиться за город.
Нисима засмеялась.
— У нее тоже были свои причины.
Сёнто кивнул — полуутвердительно-полуиронически.
— Но сначала обо мне. Всего через пару дней после вашего отъезда я получила письмо от Танаки. Вашему вассальному купцу стало известно нечто важное, и он повел себя в соответствии с обстоятельствами. Бывший офицер вашей стражи, теперь уже старик, узнал от своего внука, императорского гвардейца, что стражники участвуют в тайном перемещении огромного количества золота. На север по каналу переправляются золотые монеты.
— Монеты?
Нисима кивнула. Из рукава она извлекла парчовый кошелек, высыпала его содержимое себе на ладонь и показала отчиму.
— Да, их тайно переправляют на север. Причастность императорских гвардейцев и количество золота — все указывает только на Сэй и подтверждает наши худшие опасения.
Сёнто протянул руку и взял одну монету.
— Я не могла довериться кому-либо, мой господин, и оставаться в столице, зная об этом, мне тоже было нельзя. Мы всегда знали, что он ненавидит силу Сёнто и имя моей семьи.
— Кто «он»?
— Император, мой господин, кто же еще.
— А почему не Яку Катта?
— По-моему, если бы Яку строил вам козни, он не стал бы спасать вашу жизнь, как сделал совсем недавно.
— Правильно. Если ты считаешь, что он спас мою жизнь.
— Простите, отец?
Князь потер монету между пальцами.
— Думаю, Черный Тигр спасал свою собственную жизнь.
— Жертвой должен был стать Катта-сум?
Сёнто кивнул, и его дочь невидящими глазами уставилась на свои ладони.
— Ты слышала о нашей задержке в ущелье Дендзи?
— Только в общем, мой господин.
— Все говорит за то, что Яку вступил в сговор с Хадзиварой, и если бы их замысел удался, мое путешествие окончилось бы в ущелье. Но мы спаслись, хвала Ботахаре. Теперь поговаривают, что Яку в опале у императора.
Нисима удивленно вскинула глаза.
— Как, ты не слыхала? Он плывет на север, якобы с целью «восстановить порядок» на канале, на котором по его вине долгие годы царил беспорядок. Ходят слухи, что его отправили в изгнание. Он вот-вот появится в Сэй. И конечно же, он будет обладать тайной информацией, с помощью которой захочет подтвердить свой окончательный разрыв с Сыном Неба. Идеальный союзник для Сёнто, и как раз в то время, когда Сёнто больше всего в нем нуждается. Должно быть, он держит меня за дурака.
— Нет, отец. Полагаю, эту оценку он приберег для меня.
— Нисима-сум?
Княжна сделала несколько глотков чая.
— В последнее время я вела переписку с генералом, а по пути на север имела с ним короткую встречу на канале.
Сёнто промолчал.
— Я не знала о том, что на самом деле произошло в саду моего господина. Я не придумываю себе оправданий, но я действовала, ошибочно полагая, что Яку Катта спас вам жизнь.
Оба на некоторое время умолкли. Наконец тишину нарушил Сёнто:
— Я привык делиться информацией только в случае крайней необходимости. — Князь посмотрел в лицо дочери, сидевшей напротив него с опущенным взором. — Благоразумие — не наша семейная черта.
— Это целиком моя ошибка, отец. К счастью, она не оказалась роковой. Выходит, я зря приехала в Сэй? Вы уже знали о монетах?
Сёнто покачал головой.
— Ты поступила мудро. Да, я знал о монетах, но сведения, которые ты получила от Танаки, для меня новые и очень ценные. — Он снова потер монету. — Золото грузят на корабли, и что потом? — Князь сделал вид, что собирается выкинуть монету с балкона, однако вместо этого зажал ее в ладони, будто показывая фокус ребенку. — Потом их находят у дикаря, убитого при налете на сэйянскую деревню. Тем не менее на одной монете был оттиск какого-то причудливого дракона. Ты помнишь свое гадание? — Сёнто улыбнулся. — Удивительно. Сегодня я узнал, что один из главных кланов Сэй владеет очень похожими монетами.
Он достал из рукава письмо и прочел его Нисиме.
— Я предполагаю, — сказал князь, пряча письмо обратно в рукав, — что дикари ограбили клан Кинтари во время набега. Посмотрим, так ли это. Зачем столько золота тайно уплывает на север? Ты говоришь, его грузят императорские стражники? К кому ведет след — к Сыну Неба или к командующему императорской гвардией? И почему золото оказалось в руках наименее достойного члена знатного сэйянского рода? — Сёнто воздел руки к небесам. — И откуда такие же монеты взялись у обыкновенного дикаря-налетчика? Странно, очень странно. Тебе известно, что мои приближенные пытались скрыть от меня новость о нападении варваров? — воскликнул князь. В нем с новой силой вспыхнул недавний гнев. — Кое-кто поплатился за это жизнью. — Сёнто печально покачал головой. Его ярость утихла. — Но ты поступила правильно. Император страшно разозлится, когда узнает, что его обвели вокруг пальца. Он чересчур полагался на репутацию госпожи Окары и не подозревал, что время, проведенное с тобой, воскресит в ней воспоминания юности и к ней вновь вернется жажда приключений. — Сёнто широко улыбнулся и лукаво посмотрел на княжну.
— Нет, нет. Я вовсе не произвожу такого впечатления.
— Уверен, что производишь. Это у нас семейное; я постоянно влияю на людей именно так.
Нисима расхохоталась.
— Ты смеешься? Пять минут назад ты сама хотела быть семилетней девочкой.
Нисима захлопала в ладоши.
— Император гораздо больше рассердится, когда узнает, что княжна Кицура Омавара тоже сбежала из столицы в моей компании.
Сёнто удивленно вздернул брови.
— Сын Неба неожиданно стал уделять слишком много внимания бедной Кицу-сум.
— Нисима-сум, ты имеешь в виду, что Сын Неба начал ухаживать за твоей кузиной?
— Я бы не назвала это ухаживанием. В жизни не видела более дурных манер. Он вел себя с ней словно с какой-нибудь... — Нисима запнулась, подбирая слова, а потом с презрением сказала: — ... девицей из рода Фудзицура или Нодзими, но никак не Омавара. Это было просто возмутительно. Князь Омавара повел себя правильно, хотя для вас, мой господин, это может обернуться большими неприятностями.
Лицо Сёнто просветлело, на нем едва не появилось что-то вроде ухмылки.
— Я нахожусь далеко от столицы, Ниси-сум, и почти не знаю, что происходит при дворе. Князь Омавара спрашивал меня, можно ли его дочери сопроводить тебя в Сэй? Если на то пошло, князь тяжело болен, и вполне понятно, что он хотел избавить Кицуру-сум от лишних страданий. Он мой давний друг, и я, конечно же, дал свое разрешение. У тебя еще есть для меня сюрпризы?
— Нет, мой господин, по крайней мере таких, которые требуют немедленного решения.
— Надеюсь, с Окой-сум все в порядке?
— Да, только она очень... задумчива.
— Бедная Окара-сум! После стольких лет уединения ее оторвали от родных стен. И куда она попала? В самую гущу событий. — Сёнто снова извлек на свет монету и пристально всмотрелся в нее, точно по внешнему виду можно было определить ее происхождение. — И все из-за этого.
— Надеюсь, у Окары-сум не найдется причин жалеть о нашем путешествии.
— Желаю этого всем нам.

— Откуда тебе было знать, — мягко сказала Кицура.
Нисима покачала головой.
— Как это так — в Сэй уже известно о том, что генерал Катта якобы впал в немилость к императору, а я, сидя в столице, ничего об этом не слышала?
— Скорее всего падение Яку совпало с нашим отъездом из города. Ты была бы настоящей предсказательницей, если бы могла предположить такое.
Сестры разговаривали, прогуливаясь вдоль высокой стены в сумерках уходящего дня.
— Я полностью тебя понимаю. На твоем месте я бы испытывала такое же искушение. — Кицура сверкнула своей чарующей улыбкой. — И в конце могла бы и не устоять.
Нисима вымученно улыбнулась. На миг они остановились, чтобы полюбоваться садом.
— Твое сердце разрывается от боли, сестричка?
— Задето лишь мое самолюбие. — Девушки сделали еще несколько шагов. — И то немного, Кицу-сум, совсем немного.
Они шли дальше, пока их глазам не предстал императорский парк с его извилистым каналом, синие горы и заходящее за них солнце.
— Может, тебе стоит поговорить об этом с вашим духовным наставником?
— Не думаю, — отрицательно покачала головой Нисима.
— Ты ведь сама утверждала, что он не по годам мудр.
— Я... я не могу. Не хочу.
Нисима свернула на другую тропинку и пошла дальше. Кузина последовала за ней.
— Наконец-то мы здесь, вне досягаемости императора.
— Нам есть чему радоваться, Кицура-сум. Я постараюсь не унывать. Извини меня за плохое настроение.
В это время княжны увидели спешащего к ним стражника в синей форме Дома Сёнто. Когда он подошел ближе, они разглядели на его груди знак крылатого коня — эмблему императорского наместника в Сэй.
— Прошу прощения, госпожа Нисима. Князь Сёнто хочет вас видеть.
— Прямо сейчас?
— Да, госпожа.
Нисима повернулась к сестре,
— Конечно-конечно, иди, и не надо извиняться.
Нисима в сопровождении стражника удалилась.
До самого дворца было совсем близко, а зал, в котором ожидал падчерицу Сёнто, располагался лишь немного дальше.
Вдоль коридора и у входа в зал стояло непривычно много стражников из числа личной охраны Сёнто, и Нисиму это слегка встревожило. Стражники раздвинули перед ней створки ширмы, и когда она опустилась на колени у порога, то увидела напротив определенно воина-варвара. Княжна застыла, потом заметила рядом с ним своего отца, князя Комавару, генерала Ходзё, Каму и Суйюна.
— Входи. В этом дворце полно всяких шпионов. Нисима коротко поклонилась, вошла в зал и уселась на предложенную ей подушку.
Сёнто не потрудился объяснить, зачем потребовалось присутствие его дочери, хотя раньше она не посещала советов, касающихся серьезных вопросов стратегии или разведки. Все в зале поклонились ей.
— Нисима, этого человека зовут Калам. Он приехал из пустыни вместе с князем Комаварой и Суйюном-сум.
Монах заговорил с дикарем на его языке, и пустынный охотник поклонился, как ему показали. Он едва осмелился поднять глаза на княжну и не сводил взгляда с циновки под ногами. Пустынный охотник явно чувствовал себя не в своей тарелке.
— Прости, мы продолжим.
Нисима быстро кивнула.
— Как вышло, что вы согласились на эти условия, Суйюн-сум?
— Тогда я еще не очень хорошо понимал язык варваров, ваша светлость, и не догадывался о всех значениях слова «тха-телор». Я решил, что Калам выкупает свою жизнь, а также жизнь и честь своих родичей за службу нам в течение более короткого срока. Я не понял, что «тха-телор» на самом деле означает, что мы обменяли жизнь и честь его родичей на его собственные жизнь и честь. Теперь он привязан ко мне до конца дней. Если я отправлю его обратно в пустыню, он заморит себя голодом. Единственное, что он достоин делать, — служить мне.
— Вы верите ему, брат?
— Безусловно, мой господин.
— Хм... — пожал плечами князь. — Лично я менее доверчив.
— Простите, князь Сёнто, — вмешался Комавара, — я считаю, что Суйюн прав. Поначалу я сам с подозрением относился к Каламу, а сейчас... думаю, если Суйюн-сум прикажет, он спрыгнет с балкона.
Сёнто повернулся к балкону.
— Интересно. Если память мне не изменяет, князь Комавара, вы когда-то предлагали взять в плен дикаря, чтобы раздобыть информацию. Теперь у нас есть такой человек.
— Я даже думал, что нам придется применить более строгие меры убеждения, ваша светлость, но Калам и без того говорит довольно охотно, по крайней мере со своим хозяином.
— Очень кстати. Итак, вы вместе с проводником отправились к священному месту?
Комавара продолжил рассказ.
— Да, мы отправились к Ама-Хадзи, пещере, скрытой у подножия гор. Древнее место, князь Сёнто, которое трудно описать. Мы проскользнули мимо нескольких часовых.

Предыдущая страница 19 Следующая страница


Брат Посвященный 20

— Не очень-то хорошие эти часовые, — подметил Сёнто.
— Они просто не ожидают чужих. Соплеменники Калама редко отваживаются выбраться в те места, а сэйянцы и вовсе там не бывают.
— За исключением монаха, о котором вы упоминали.
— Да, ваша светлость, его и нас. Но все равно они плохо подготовлены к вторжению в их края. В Ама-Хадзи нашим глазам предстало такое диковинное зрелище, что мы никогда бы в это не поверили, если бы не увидели сами. — Комавара бросил взгляд на Суйюна, который едва заметно кивнул.
— В пещере мы увидели не что иное, как вмурованный в глиняную стену скелет дракона, — спокойно промолвил инициат.
В зале повисла тишина. Первым заговорил Каму:
— Вы так уверены? Вы разглядели его с близкого расстояния, Суйюн-сум? Вы трогали его руками?
— Нет, мы смотрели на скелет издалека, но я не сомневаюсь в том, что видел. Для подделки все выглядело слишком натурально. Дракон лежал несколько странно, изогнув позвоночник, как если бы он принял смерть и навсегда остался в таком положении. Кое-где костей не хватало, и это тоже смотрелось вполне естественно. Он был поистине громадным — намного больше, чем говорится в древних легендах. Пропорции тоже показались нам необычными: голова абсолютно несоразмерна с туловищем, а туловище — объемнее, чем можно было ожидать. Все это убедило меня, что передо мной скелет реального существа. Если бы его слепили человеческие руки, я уверен, он был бы более впечатляющим и массивным и в большей мере соответствовал бы людским представлениям о драконе. Полагаю, мы видели останки настоящего дракона, как бы невероятно это ни звучало.
Ходзё покачал головой.
— Хотел бы я оказаться там вместе с вами, брат. Мне трудно даже представить подобное.
— Однако такое зрелище, — вставила Нисима, — послужило бы ярким символом для людей... с менее развитой культурой. Это ведь тот самый дракон, который изображен на монетах?
— Несомненно, — подтвердил Комавара. — Его образ прибавил мистической силы хану. Калам до сих пор трясется от страха. Вероятнее всего, точно так же вид дракона действует и на остальных. Я и сам ощутил трепет. Ама-Хадзи — место скопления огромной силы и производит одинаковое впечатление на всех людей независимо от уровня развития их культуры.
— Полагаю, нам следует дослушать рассказ до конца, а позже вернуться к обсуждению, — предложил Сёнто.
— После Ама-Хадзи Калам привел нас на равнину, где стоял покинутый лагерь армии хана. Таких огромных размеров мы себе и не представляли. В том лагере могло разместиться от шестидесяти до семидесяти тысяч воинов и даже больше.
— Такие лагеря разбивают, чтобы ввести в заблуждение противника, — перебил Суйюна генерал Ходзё. — Мы сражаемся с солдатами, а не с лагерями. Сколько воинов вы видели?
— Мы ехали по следу крупного отряда, отделившегося от остального войска. Они двигались в направлении Сэй, генерал, а потом повернули на восток, к морю. Я насчитал сорок тысяч воинов, и, по нашим предположениям, это лишь часть основной армии.
Ходзё беззвучно выругался, а Каму схватился за плечо отсутствующей руки. Его лицо исказила судорога, точно он вдруг ощутил приступ резкой боли.
— Это невозможно, — прошептал управляющий Сёнто, — невозможно...
— Если они действительно собрали столь внушительные силы — а в ваших словах я не сомневаюсь, — сказал Сёнто, — чего они дожидаются? С такой армией я бы прорвал оборону Сэй в считанные недели и завоевал север еще до того, как в империи осознали бы, что произошло. А с приходом холодов я чувствовал бы себя в безопасности до самой весны. К этому времени я бы подготовился к наступлению армий с юга. Сэй можно легко взять и удержать. Не вижу смысла в этом промедлении.
— Они могут не знать, насколько сильна Сэй, ваша светлость, — подала голос Нисима. — Дикари, которые совершают набеги, видят повсюду роскошь и поразительные для них скопления людей. Не исключено, что степень нашей уязвимости — для них тайна. Если они атакуют сейчас, а Сэй продержится хотя бы короткое время, пока не переменится погода, преимущество внезапного удара будет потеряно. Я не генерал, но на месте полководца я сочла бы за лучшее подождать до весны. Вероятно, они думают, что внезапность по-прежнему останется их козырем, а если кампания затянется, погода будет благоволить к ним.
Генерал Ходзё согласно кивнул — почти что поклонился княжне Нисиме, и на его лице отразилось удивление, смешанное с почти отеческой гордостью.
Сёнто взглянул на своего военного советника.
— Что скажете, генерал?
— Рассуждения госпожи Нисимы справедливы, ваша светлость. Десятки проигранных битв могли бы легко завершиться победой, если бы полководцы правильно выбрали момент для атаки. Нам не следует упускать из виду, что у варваров могут быть и другие причины ждать. Несмотря на всю важность сведений, доставленных князем Комаварой и Суйю-ном-сум, мы еще многого не знаем.
Сёнто утвердительно кивнул.
— Суйюн-сум, может ли ваш слуга помочь нам в этом вопросе?
Инициат тихо обратился к Каламу, который, по-видимому, ответил вопросом на вопрос. Суйюн снова что-то сказал, и только тогда варвар заговорил.
— По словам Калама, жрецы Дракона предрекли, что осеннее наступление закончится поражением. Благоприятное время для атаки — весна. По крайней мере так они сказали. Их гензи — в племени Калама это что-то вроде главного охотника — знает, что хан прослышал о приезде в Сэй великого боевого вождя. Здесь я не совсем понимаю, ваша светлость, Калам употребляет слово, аналогичного которому нет в нашем языке. Примерно это означает «древний воин, возродившийся вновь». По слухам, этот воин приехал с огромной армией. Гензи был уверен, что это и есть настоящая причина, из-за которой изменились планы хана. — Суйюн коротко поклонился.
— Гм... — покачал головой Сёнто. — Все равно это не объясняет задержку. Я никуда не денусь отсюда и весной. — Князь обвел взглядом членов совета, но предположений ни у кого не оказалось.
Протянув руку назад, Сёнто взял с подставки свой меч. Пока он собирался с мыслями, остальные терпеливо ждали, не проявляя ни малейших признаков беспокойства.
— Хотя нам многое неизвестно, в одном мы можем быть уверены: с окончанием зимы в Сэй придет война. Через четыре месяца мы столкнемся с армией дикарей. За это время мы должны подтянуть силы. Даже здесь, в самом сердце провинции, куда и будет нанесен основной удар, найдется немало тех, кто не поверит в то, что князь Комавара и брат Суйюн видели в пустыне.
Мне необходимо заручиться поддержкой трона, хотя я не представляю, как это сделать, если золото, по всей вероятности, отчеканенное на императорском монетном дворе, появляется в руках наших врагов. Варвар сказал, что император Ва платит дань хану, но зачем? Боюсь, что Сын Неба переправляет золото в пустыню в обмен на то, чтобы варвары покончили с Домом Сёнто. Получается, хан — подручный нашего высокочтимого императора? — Князь сделал паузу. — Но для того, чтобы расправиться с одной семьей, не нужно шестьдесят тысяч солдат. Похоже, замыслы императора пошли вкривь и вкось. У хана есть свои планы, не сомневайтесь.
Сёнто умолк, однако внимание всех собравшихся по-прежнему было устремлено на него.
— Я не верю, что Яку потерял расположение императора. Это слишком удобно. Если мы сумеем доказать Яку, что опасность на самом деле велика, поддержка императора нам обеспечена.
— Полностью с вами согласен, ваша светлость, — высказался Каму. — Яку Катта — ключ к императору, но я не представляю, как мы сможем убедить генерала.
Сёнто опустил глаза на меч у него в руках.
— Мы что-нибудь придумаем, — тихо промолвил он. — С этих пор Сэй находится на военном положении, и через четыре месяца мы будем готовы к грядущим сражениям, даже если мне понадобится продать все, что есть в городе. — Сёнто посмотрел на дочь, и взгляд его смягчился. Князь снова перевел внимание на остальных. — Боюсь, некоторые задержки с отправкой в императорскую казну налогов, собранных в Сэй, неизбежны, — объявил он, и Каму с Ходзё не сдержали улыбки. — У нас есть четыре месяца, чтобы подготовиться и найти необходимую поддержку. Судьба всей провинции зависит от того, насколько хорошо мы справимся с этой задачей. Мы не должны проиграть. Не имеем права. — Сёнто замолчал.
Суйюн откашлялся.
— С вашего позволения, мой господин. Существует и еще одна причина, по которой хан откладывает наступление. Как справедливо заметил князь Сёнто, осенняя атака, бесспорно, приведет к падению Сэй, но это станет предупреждением остальной империи, у которой на подготовку к отражению удара в запасе будет вся зима. — Монах обвел взглядом членов совета. — Тот, кто желает захватить Сэй, атакует завтра. Тот, кто хочет завоевать империю... будет ждать.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 3)
  • 4 (Страница 4)
  • 5 (Страница 5)
  • 6 (Страница 6)
  • 7 (Страница 6)
  • 8 (Страница 7)
  • 9 (Страница 8)
  • 10 (Страница 8)
  • 11 (Страница 8)
  • 12 (Страница 9)
  • 13 (Страница 9)
  • 14 (Страница 10)
  • 15 (Страница 10)
  • 16 (Страница 10)
  • 17 (Страница 11)
  • 18 (Страница 11)
  • 19 (Страница 11)
  • 20 (Страница 11)
  • 21 (Страница 12)
  • 22 (Страница 12)
  • 23 (Страница 13)
  • 24 (Страница 13)
  • 25 (Страница 13)
  • 26 (Страница 14)
  • 27 (Страница 15)
  • 28 (Страница 15)
  • 29 (Страница 16)
  • 30 (Страница 16)
  • 31 (Страница 17)
  • 32 (Страница 18)
  • 33 (Страница 18)
  • 34 (Страница 18)
  • 35 (Страница 18)
  • 36 (Страница 18)
  • 37 (Страница 19)


Шон Рассел

Брат Посвященный

Цикл: "Брат Посвященный" - 1

 Читать книгу

Аннотация

Многотысячная армия степняков-кочевников все ближе подступает к границам древней Империи Ва — но нет мира и в самой Империи.
Потому что жестокий узурпатор Аканцу, свергший с престола законную династию императора Ва, боится и ненавидит князя Сёнто, объединившего вокруг себя старую аристократию, — и мечтает любой ценой избавиться от возможного претендента на трон.
И единственный, кто может и должен спасти страну от гибели и отвести от Сёнто смертельный удар, — юный монах, в совершенстве владеющий тайными боевыми искусствами далекой горной обители...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.gramotey.com/
Над дизайном работали: Spider, Elfin, Angel


Шон Рассел - Биография

Шон Рассел

На основную страницу

Биография

Шон Рассел родился в 1952 году в Торонто. Когда ему было три года, семья переехала жить за город, в коттедж на берегу озера Онтарио. Из окна комнаты маленького Шона Рассела открывался прекрасный вид на озеро, любуясь которым, он грезил дальними плаваниями, походами в Карибское море или еще куда-нибудь. С тех пор Шон любит воду, что ясно видно во всех его произведениях. В этом месте принималось всего два телевизионных канала, кинотеатров рядом не водилось, зато родители Рассела привили ему любовь к чтению книг. Самые его любимые книги детства — «Том Сойер» («Я читал эту книгу столь много раз, что даже сейчас могу прицитировать несколько строк из ее начала», говорит Шон Рассел), «Гекльбери Финн» и «Капитан Сорви-голова». Через нескольке лет в его жизнь пришла научная фантастика. Шон до сих пор помнит сюжет первой прочитанной им фантастической книги, хотя уже забыл и автора, и название. Уже обучаясь в средней школе он открыл для себя толкиновского «Властелина колец». «Я не могу сказать, сколько раз я перечитывал «Властелина колец», я читал роман каждую осень. Сейчас я возвращаюсь к этой книге раз в два-три года. Я продолжаю считать, что ничего лучшего или столь же значительного в нашем жанре не было создано.» «Я решил стать писателем в возрасте десяти лет, но еще много лет я не мог и заподозрить, что стану писать фэнтези. На меня сильно повлиял Толкин... Я хотел делать то, что сделал он: создавать детальные и непротиворечивые миры, а потом отправлять туда читателей и заставлять их в эти миры поверить. Во всяком случае, этого я хотел, когда начинал писать. Думаю, с тех пор мои цели несколько изменились или стали шире.» После окончания университета Шон Рассел перебрался в Ванкувер, а еще через два года обосновался на острове Ванкувер, где и тепреь живет вместе с женой Карен и сыном Брендоном, в двух минутах ходьбы от океанского берега. В числе своих увлечений Шон Расселл называет историю, собирание старых книг по яхтенному и парусному спорту, лыжи, хождение под парусом и путешествия. Раньше он также занимался спелеологией, скалолазанием, горным туризмом и парусными гонками. В 1991 году появился первый роман Рассела — «Брат Посвященный», номинировавшийся на «Locus». Шон не хотел стать еще одним подражателем Толкина. «Я думал (но ошибался), что хорошо знаю историю и литературу Японии и Китая, и решил поместить действие книги в воображаемый азиатский мир, основанный на этих источниках, подобно Толкину, опиравшемуся на норвежские саги и финскую Калевалу...» В 1992 году вышло продолжение — роман «Собирающий облака» . Потом появилась дилогия «Moontide and Magic Rise», включающая «World Without End» (1995), «Sea Without a Shore» (1996), так же номинировавшиеся на «Locus». В основу цикла положено предположение о том, что Чарльз Дарвин в своем знаменитом плавании на “Бигле” вместо краеугольных принципов науки открыл магию. Также Рассел является автором циклов «River into Darkness» и «Swans‘ War». В 2001 году вышел роман «The Thief-Taker», открывающий цикл «Memoirs of a Bow Street Runner», написааный совместно с Йеном Деннисом (Ian Dennis) под псевдонимом Т. Ф. Бэнкс (T.F. Banks). События романа «The Thief-Taker» происходят в 1815 году в канун битвы при Ватерлоо.