Сесилия Дарт-Торнтон - Заклятие немоты

1 Сесилия Дарт-Торнтон

ГЛАВА 1
Найденыш

Отверженный каприз Вселенной, безмолвен, крив — таков я сам.
Мои ступни увязли в землю, мой взор прикован к небесам.
(Из талифской песни «Тоскуя о полете»)

Дождь не имел ни начала, ни конца. Он все барабанил и барабанил, словно кто-то в нетерпении стучал пальцами по столу.
Беспрестанная дробь дождя да собственное хриплое дыхание — вот и все, что знало Существо. Оно понятия не имело о том, кто оно, не помнило, как попало сюда... Зачатки инстинкта гнали Существо вперед, в темноту. Ползком преодолевало оно шершавые каменные уступы, продиралось сквозь мокрые когтистые заросли. Порою засыпало, но лишь на пару мгновений — а может быть, то были провалы в сознании.
Дождь начал терять силу.
Время тянулось.
Безымянное Существо, чьи члены совершенно онемели, продолжало двигаться. Достигнув ровной площадки, оно встало на трясущиеся ноги и пошло. Обрывки мыслей, подобно мертвой листве, носимой ветром, вихрем кружились в голове.
Вдруг ноги потеряли опору. Тело сорвалось вниз. Обвязывавшая руку лента зацепилась за выступ скалы, и худенькое Существо повисло на ней, тихо раскачиваясь из стороны в сторону, словно наживка на крючке.
Затем медленно, с огромным усилием, подняло другую руку. По-птичьи тонкие пальцы нащупали узел и ослабили его. Лента развязалась, Существо полетело вниз.
Упав на камни, оно нашло бы легкую смерть, но судьба не сжалилась, и вместо этого Существо приземлилось в заросли ядовитого плюща.
Несколько часов оно пролежало там без чувств, в то время как отравленные соки капали с листьев на лицо, разъедая кожу. Существо проснулось слишком слабым, чтобы закричать; собрав последние силы, оно отползло подальше от ядовитых кустов. Рассвет застал его лежащим в окоченении, с изуродованным лицом, обращенным к нёбу.

Благословенное тепло начало закрадываться в продрогшую плоть, проникая до самого костного мозга. Существо отстранение, будто издали, почувствовало, как ему разжимают челюсти, затем вдохнуло ароматный пар горячего бульона — и невольно сделало глоток. Благоухающая питательная жидкость потекла внутрь, распространяя по телу волны приятного тепла. Существо сделало еще один глоток — и снова упало в изнеможении.
Пока тело только силилось вернуться к жизни, мозг работал стремительно. Одна мысль; вцепившись мертвой хваткой, не давала покоя: сколько Существо себя помнило, веки его всегда были закрыты. Оно попробовало разжать их, но не сумело; попыталось снова и, прежде чем беспамятство в очередной раз поглотило его, успело-таки разглядеть лицо старухи, чьи седые космы торчали клоками из-под запятнанной шали, словно паучьи лапки.

Тысячелетия, а может быть, дни, а может быть, минуты прошли в теплом туманном полусне. Порой Существо просыпалось, чтобы попить, увидеть перед собой все то же лицо, стянутое сетью морщин, и ощутить первые, еще неясные признаки возвращения сил в измученное тело. Пришло также осознание стен, грубых одеял и соломенной подстилки на каменном полу рядом с источником тепла — огромной обложенной железом печью, полыхающей днем и ночью. Онемевшее лицо Существа начало зудеть и чесаться. Ощущения возвращались, стало тяжко выносить кислое зловоние одеял.

* * *

В комнате появились истопники, накормили проголодавшуюся печь лакомыми для нее дровами, с лязгом захлопнули стальную задвижку, поорали друг на друга и ушли прочь. Откуда-то взявшиеся дети с волосенками пивного цвета принялись глазеть на Существо, держась на безопасном расстоянии.
Седовласая женщина дала своему подопечному немного бульона и заговорила на непонятном наречии. Существо вздрогнуло, когда старуха подняла его вместе с одеялами и всем прочим и отнесла в маленькую комнату. Развернув ворох постельных принадлежностей и сняв с Существа лохмотья, женщина опустила его в ванну с тепловатой водой. Оно уставилось в изумлении на собственное тщедушное тельце, колыхавшееся в воде подобно длинной бледной рыбе, и обнаружило, что тоже является человеком, с руками и ногами, как и спасительница, только гораздо моложе. Позади ванны стоял отдельный бак, в котором женщина делала с волосами Существа что-то, чего оно не могло видеть, намыливая их душистым мылом и ополаскивая снова и снова.
Старуха облачила спасенного в одежды неописуемого желтоватого оттенка: теплые штаны и хитон с длинными рукавами, стянутый веревкой на талии. Тяжелый островерхий капюшон с широким горжетом висел за плечами, оставляя голову открытой. Вокруг шеи Существа женщина повязала кожаный ремешок с амулетом в виде петуха, грубо вырезанным из рябины.
Сбитое с толку, ослабшее Существо прикоснулось тощей ручонкой к своей голове. Паукообразные пальцы потрогали короткую поросль и принялись ощупывать лицо, несмотря на легкое раздражение всей кожи. Они обнаружили нелепое скопление наростов и опухолей: шишковатый, выступающий вперед лоб, толстые губы, асимметричный кочан цветной капусты вместо носа, щеки, подобные мешкам с желудями. Глаза его наполнились слезами, — а благодетельница продолжала беззубо шамкать, болтая сама с собой, словно и не замечала его мук.
Время поделилось на дни и ночи. Дневное время, в свою очередь, поделилось на приемы пищи, дремоту и утомительные минуты бодрствования.
Пауковолосая ткнула себя в грудь похожим на обрубок большим пальцем.
— Гретхет, — повторила она. Несомненно, старуха уже заметила, что ее подопечный не страдает глухотой.
Мгновенно исполнившись благодарностью за эту первую попытку общения, он открыл было рот, чтобы ответить.
Ни звука не сорвалось с губ.
Челюсть беспомощно повисла, недоверчиво разинутый рот напоминал полый кратер вулкана: Существо просто забыло — если, конечно, знало раньше, — как произносятся слова. Оно стал исступленно рыться в своих воспоминаниях... И вот тут холодная рука отчаяния со всей силой сжала сердце найденыша.
Воспоминаний не было.
Никаких.
Несчастный пролежал полночи, уставившись в жаркую железную темноту, но, к своему совершенному унынию, не сумел извлечь из недр памяти ни крупинки знания о прошлом. Не удалось вспомнить даже собственное имя, если только оно когда-нибудь было.

Шли дни, и смущавшие его прежде бессвязные звуки, издаваемые другими людьми, понемногу превращались в полуосмысленные слова. Новичок все еще дичился людей, однако разглядывал их украдкой и как-то, сравнив их одежду с той, которую получил от Гретхет, пришел к выводу, что он мужского пола. Хоть какая-то надежная истина среди той трясины неопределенности, в которой он погряз.
Вторым открытием было то, что он никому здесь не нужен.

Несмотря на неспособность понять или хотя бы наполовину догадаться, о чем говорят окружающие, несчастный юноша легко чувствовал их презрение и ненависть. Он залезал в угол за печкой и сжимался в комок, превращаясь в жалкую кучку тряпок и костей, когда дети шипели и плевали на него. Они брезговали прикасаться к столь отвратительному созданию, иначе ему наверняка пришлось бы снести больше обидных щипков, чем любой из ребят получал от своих товарищей. Мужчины и женщины обычно игнорировали его, а если замечали, то принимались отчитывать Гретхет, которая выглядела абсолютно безучастной. Иногда, как бы в свое оправдание, она показывала волосы чужака, и это в чем-то их убеждало.
Причина этого явления оставалась для юноши загадкой. Возможно, старуха просто упряма, никто не мог сбить ее с толку. Так или иначе, хрупкий найденыш не обманывался: спасительница ни капли не любила его. Да, ее огрубелое сердце было по-своему добрым, но он видел также, что за любым поступком старухи стояло одно: личная выгода. Стать эгоистом, как быстро понял юноша, было единственным способом здесь выжить.

Но где — здесь? Юноша почти ничего не видел, кроме этой комнаты, где стояла печь и у стены огромным штабелем лежали дрова; в дровах прятались полупрозрачные пауки, выставляя наружу лишь кончики когтей — по четыре в ряд. Черные стены комнаты, сложенные из грубо отесанных каменных глыб, в свете огня поблескивали серебряными искорками. В одном углу в изобилии были свалены щипцы, кочерги и прочие инструменты, которыми старуха шуровала в топке по нескольку раз в день, после того как истопники забрасывали в огонь дрова.
Каждый мужчина здесь носил желто-серую поддевку с поясом, толстые штаны, заправленные в ботинки, и странный тяжелый капюшон, висевший за плечами. Их каштановые волосы были коротко подстрижены. Некоторые мужчины имели бороды. Они обращали на чужака не больше внимания, чем на тех существ, что выползали из дров или же по глупости прятались там и позже сгорали, как сухие листья в костре.
Дети частенько стучали по дровам, распугивая пауков и других насекомых, и когда те в ужасе выскакивали на пол, человеческие отродья с удивительным хладнокровием топтали их ногами. По окончании безумного танца на черном каменном полу оставался лишь едва заметный случайный узор из жирных пятен — размазанных чешуйчатых тел, напоминающих засушенные орхидеи.
Такова была реальность: чем ты меньше, тем меньше у тебя шансов.
Большую часть времени Гретхет где-то пропадала. Она появлялась в комнате, только чтобы поддержать огонь, время от времени принося с собой еду; иногда она неожиданно склонялась над своим подопечным так близко, что тот шарахался от ее смрадного дыхания.
— Парень, — говорила она. — Эй, парень. Слушайся меня. Так будет лучше.
Неокрепший юноша испытывал благодарность, если его оставляли в одиночестве — лежать в тепле, слушая неспокойное биение сердца; так птица рвется из клетки на волю), то погружаясь в тяжелый сон без видений, то просыпаясь вновь.
В тот день, когда юношу нашли, он словно впервые появился на свет. Но он не был младенцем, у которого есть лишь врожденные инстинкты, — тело помнило многое из того, что отказывался вспомнить разум. Найденыш безо всяких экспериментов воспринимал основные понятия этого мира, такие как жарко — холодно, высоко — низко, свет — тьма, хоть и не сумел бы назвать их вслух. Услышав чей-то насмешливый голос, увидев нахмуренные брови или играющие желваки, внезапно ощутив гул в висках, он понимал: сейчас последует пинок или удар; и все же, способный ходить, есть, работать, как все нормальные люди, юноша к их числу не принадлежал. Между ними было существенное различие: он не помнил прошлого.
Лишенная воспоминаний подвижная оболочка, не более того.
Были ночи, когда он, находясь между сном и бодрствованием, вдруг чувствовал непонятное покалывание, щекочущий зуд в спинном мозге и, неизвестно почему, так напрягал внимание, что волосы становились дыбом. Были дни, когда нечто подобное волнами носилось в воздухе, возбуждая кровь не хуже, чем крепкий эль. Эти странные, хрупкие ощущения длились обычно не более часа, и со временем юноша привык не обращать на них внимания. Они приходили Извне, а значит, из того мира, что был сейчас недоступен.
Но, Господи Боже, этот мир звал его! Иногда звуки Извне достигали его ушей: голоса, серебряный трубный зов в отдалении, выстрелы, тяжелый грохот башмаков, лай собак и — очень, очень часто — стук копыт по граненой, напоминающей звездное небо поверхности черного камня.
Однажды ночью разбуженный найденыш на трясущихся ногах выбрался из комнаты в соседнее помещение склада. Через узкую щель окна, прорубленную в толстой каменной стене, парень увидел круглую красную с золотым луну. Ему даже почудилось на миг, что он видит невероятный летящий силуэт на ее фоне.

Вскоре — слишком скоро, чтобы безымянный юноша мог пожелать этого или хотя бы набраться сил — благодетельница сочла его вполне окрепшим для выполнения несложных работ и, вытряхнув из груды одеял, заставила мести полы, помогать в прачечной и чистить всевозможные инструменты, скопившиеся здесь за многие годы: латунные подсвечники, щипцы для снятия нагара, коробки для свечей, светильники и тому подобные вещи.
Ноги юношу почти не держали, он часто был близок к обмороку. Из-за слабости и недопонимания он работал так медленно, что выводил из терпения Гретхет, которая нередко поколачивала его. Когда это случилось впервые, найденыш застыл на месте, пораженный, в ужасе глядя на нее, и беззвучно зашевелил распухшими губами в попытке выразить слабый протест. Что-то мелькнуло в выражении ее лица, какое-то подобие вины... но тут же она ударила парня снова — еще сильнее.
День следовал за днем, словно череда убогих, серых оборванцев, и юноша свыкся с подсвечниками старухи, ее побоями и вечно недовольным тоном. Только ночами он порой тихо плакал, тоскуя о любви.
Однако пища, сон и тепло постепенно делали свое дело, и он начал набираться сил. Кроме того, пришло большее понимание слов, используемых другими слугами, что жили вместе с ним в темных, мрачных стенах. Он «разговаривал» с бездушной Гретхет на языке универсальных, всем понятных жестов.
— Спрячься, — частенько понукала старуха. — Ты калека, парень. Завернись, чтобы тебя не видели.
Как я попал сюда? — желал он узнать. — Кто я?
Но, сколько ни размышлял, не мог придумать способа получить ответ на свои вопросы, хотя немало других вещей открылось его внимательным глазам и ушам.
Как, например, один из законов здешней жизни.
Однажды найденыш подметал пол прачечной, усыпанный льняными волокнами. В воздухе находилось столько горячего пара, что было не продохнуть. Юноша всего на несколько секунд откинул капюшон с промокнувшей головы, испытав мгновенное облегчение, сделал глубокий вдох — и сразу же тяжелая палка ударила его по плечу. Он молча отскочил, так как не мог вскрикнуть.
— Капюшон на голову! — завопила главная прачка, побагровев, точно спелая слива. — Не смей снимать, понял?
Ношение капюшона было не просто обычаем. Нарушение этого правила приравнивалось к преступлению, каралось побоями и ущемлением в правах. Носить тяжелый капюшон, закрепленный на шее при помощи завязок, внутри комнаты было, похоже, не столь обязательно, как за ее пределами.
Чуть позже Гретхет отвела парня в сторонку и, ткнув пальцем в узкую щель окна, произнесла на своем упрощенном языке, придуманном специально для найденыша:
— Снаружи, снаружи — носи капюшон. Всегда.
Она взяла его за плечи и встряхнула, чтобы подчеркнуть важность сказанного. И чуть не удавила юношу, возясь с завязками его капюшона.
— Старайся туже, — прошипела она. — Вот так.
Изучив поближе свой неказистый, грязного цвета капюшон, юноша обнаружил причину его необычайной тяжести. Между лицевой тканью и подкладкой непонятно зачем была вшита сеть из тонких стальных цепочек, которые прощупывались сквозь материал.
Найденыш продолжал нести свой нелегкий труд среди замкнутого пространства темных коридоров и тесных комнат, все в большей мере познавая обширную, сложную иерархию мира, на низших этажах которого обитал.
Как-то Гретхет послала его за хлебом в одну из кухонь. Лишь только парень вошел в эту прокопченную, ароматную пещеру, какой-то младший дворецкий заметил его и разразился яростным воплем. К тому времени не имеющий имени юноша привык к шумным возгласам негодования, сопровождавшим его появление где бы то ни было, и принимал их как часть собственного образования.
— Убирайся отсюда! — закричал дворецкий, размахивая черпаком. — В кухни — нельзя!
Парня вытолкали взашей, он успел лишь услышать, как захихикали, едва сдерживаясь, судомойки.
— Повар грохнется в обморок прямо в суп, если увидит этого уродца, — сказала одна.
— Это добавит запаха, — откликнулась вторая.
Внешность юноши не позволяла появляться в некоторых людных местах; впрочем, работы хватало и там, где ему находиться разрешали.
Одно лишь полирование дверных украшений отнимало уйму времени и сил. Там были медные шишечки, набалдашники, ручки, щеколды, а также щиты с фамильными гербами, украшенные зигзагами молний; были гравированные пластиночки для прикрывания замочных скважин, дверные петли и кованые бронзовые наличники замков. Временами, полируя выпуклую поверхность дверной ручки, юноша видел собственное отвратительное отражение, и сердце его давало сбой.
Стоило Гретхет заподозрить найденыша в праздности, как она принималась громко, взахлеб перечислять занятия, которые помогли бы ему развеять скуку. К тому времени ее подопечный уже, к несчастью, слишком хорошо понимал сказанное.
— Отполировать настенные подсвечники из бронзы! — орала старуха. — Отдраить полы! Вычистить второсортное серебро, вымести сажу и золу из топок, начистить ваксой решетки!
Он таскал, носил и чистил, тер мелом серебряные подносы, сияющие подобно луне, и изящные колокольчики, с помощью которых хозяева подзывали слуг более высокого ранга.
Как-то раз, заблудившись в лабиринте коридоров и лестниц, парень без имени очутился на неисследованном им до сих пор этаже. Поднимаясь по незнакомой лестнице, он забрался выше, чем следовало бы. К собственному удивлению, юноше удалось достигнуть последней ступени, где перед ним открылся богато украшенный коридор, щедро залитый золотым сиянием светильников филигранной работы.
Массивные куски ткани покрывали каменные стены от пола до потолка, представляя взору живописные изображения лесных чащ, гор, садов, сражений. Должно быть, первобытный инстинкт помог понять эти картины юноше, сознание которого не сохранило ни одного воспоминания. При ближайшем рассмотрении пейзажи оказались составленными из бесчисленных цветных нитей, переплетенных между собой.
Голос, раздавшийся в другом конце коридора, поверг найденыша в панику. Он чувствовал, что не должен находиться здесь, что в случае обнаружения будет наказан строже, чем обычно. Времени, чтобы спуститься по лестнице, не оставалось. Юноша тихонько скрылся за ближайшим гобеленом и вжался в холодную каменную стену. Появились двое, не спеша прогуливающихся мужчин, в одежде простого покроя, но из роскошной ткани. Один из них, облаченный в черный бархат с серебряной отделкой, читал лекцию второму, одетому в парчу, переливающуюся всеми оттенками закатного неба.
— ... нижняя треть Башни, занимаемая слугами, давным-давно была вырублена из огромной настоящей скалы. Теперь эти этажи испещрены естественными и выдолбленными в камне туннелями и пещерами, в то время как верхние уровни, предназначенные исключительно для нас, сооружены из громадных глыб, добытых в основном из тех самых шахт. Бесчисленные этажи соединены между собой как внешними, так и внутренними спиральными лестницами, но мы, хозяева Дома, пользуемся единственно подъемными клетками.
— Зачем же тогда нужны лестницы? — спросил второй, демонстрируя отменную тупость.
Первый великодушно разразился объяснениями, пока юноша, скрытый гобеленом, дрожал от страха.
— Слуги размещены согласно сложной иерархии. Люди нижнего ранга, которым запрещено ездить с одного этажа на другой по причине загруженности подъемных шахт, ходят по лестницам. Они выполняют свои обязанности вне поля зрения представителей лучшего сословия. Только лакеям высшего уровня дозволено лично прислуживать лордам и дамам Башни. Они используют верхние лестницы и в крайних случаях подъемные клетки.
Говорящий прочистил горло.
— Вы, дорогой мой купец, явились к нам в Башню из тех мест, где бьют горячие подземные источники, так что, возможно, вам будет интересно узнать, каким образом нагревается вода для душистых ванн.
В ответ раздалось лишь неопределенное хрюканье.
— Все отопление здесь осуществляется специально изобретенной печью.
— Поразительно, — пробормотал оранжевый гость.
— Поразительно? Ну что вы! — возразил черно-серебряный лорд. — В конце концов, Башня Исс является главным оплотом древней могущественной династии, второй после королевской! Мы, Седьмой Дом, Всадники Бури, достойны самого лучшего обслуживания и превосходнейших удобств!
— И, несомненно, заслуживаете их, в качестве компенсации за вынужденную жизнь на таком острове, как этот, — сказал посетитель как-то кисло, — окруженном пустыней и тварями. Вы и ваши слуги, несомненно, редко выбираетесь из Башни, возможно даже, никогда, если не считать охраняемых караванов.
— Совсем наоборот, мы покидаем ее и возвращаемся, когда захотим, у нас есть небесные дороги! — воскликнул собеседник. — А что значат слуги? Им так лучше. Они здесь в безопасности, их хорошо кормят, даже слишком хорошо, если учесть, какими пустячками занимаются эти ленивые обжоры. Им-то что за нужда путешествовать?
Голоса начали стихать, и невольный свидетель разговора понял, что собеседники уходят. Когда реплики превратились в едва различимый шепот, юноша выглянул из-за окаймленного бархатом края гобелена. Убедившись, что аристократ и странствующий купец покинули коридор, найденыш стремглав выскочил из своего убежища и кинулся вниз по лестнице.
Но найти обратный путь оказалось не так просто. Юноша в панике метался в поисках знакомого коридора или галереи. Он осознавал, что первый же встречный отправит его обратно на пятый этаж, причем не самым ласковым образом, и потому предпочитал сам определить дорогу.
Во второй раз услышав приближающийся голос, найденыш, не раздумывая, скользнул в полутемную нишу в стене и притаился между каменными опорами изогнутых сводов коридора.
В поле зрения юноши появился не кто иной, как Безумный Маллет. Работа Маллета заключалась в том, чтобы таскать овощные очистки из кухонь вниз на землю, где он смешивал их с навозом, получая удобрение для огородов. Куда бы Маллет ни шел, о его появлении всегда можно было узнать заранее — по стойкому «рабочему» запаху и бессвязной, ни на минуту не прекращающейся речи, разобрать которую не было ни малейшей возможности. В соответствии со своим прозвищем он и в самом деле был умалишенным. Однако лучшее происхождение и правильные, даже миловидные черты лица позволили ему подняться по иерархической лестнице ступенью выше изуродованного парня.
Воодушевленно беседуя сам с собой и монотонно напевая странным высоким голосом, Безумный Маллет приблизился к тому месту, где таился, изо всех сил притворяясь нелепой статуей, найденыш. Пустой взгляд Безумного Маллета был словно сосредоточен на некоем удаленном предмете, разглядеть который под силу только лунатику.
Парень на цыпочках последовал за ним.
Безумный Маллет частенько бывал у истопников — возможно, и в этот раз он направлялся на пятый этаж.
Идя узкими проходами, напоминающими норы дождевых червей, Маллет ни разу не обернулся, как и его перепуганный преследователь. Оба шли совсем не туда, куда надеялся попасть юноша. Внезапно порыв холодного чистого воздуха ударил им в лица, море хрустально-голубого света обрушилось на них откуда-то сверху — и оба неожиданно очутились на просторном, как бальная зала, балконе, пол которого был вымощен камнем.
Так найденыш впервые оказался Снаружи.
В благоговейном трепете юноша и думать забыл о том, что ему нужно скрываться. Бросившись к самому краю балкона, он устремил свой взгляд на окоем, стараясь до мельчайших подробностей запомнить увиденное. Когда впечатления переполнили его, он посмотрел вниз, затем направо, налево и, наконец, вытянув шею, уставился вверх.
Крепость, возведенная у самого моря, была вся из черного, сверкающего на солнце камня — доминита. Сорок с лишним этажей гордо возвышались над соседним лесом. Взметнувшуюся в небо громаду, увенчанную орудийными и смотровыми башнями, окружали зубчатые стены, ее владения с одной стороны ограничились гаванью, а с другой — океаном деревьев.
Отвесные стены были изрезаны случайным узором балконов. С четырех сторон света, на выступающих платформах, ведущих в никуда, были на разных уровнях установлены арочные ворота. Высоко над землей, на уровне седьмого этажа, округлое здание резко сужалось к западу подобно ступени гигантской лестницы. Края широкой ровной площадки не были огорожены ни парапетом, ни балюстрадой — вместо этого там тянулся ряд гладко отполированных железных тумб. За ними стена оканчивалась крутым обрывом высотой примерно в сто футов над уровнем земли.
Над этой пропастью и стоял сейчас юноша, забыв о присутствии сумасшедшего за спиной. Но уже через миг Безумного Маллета не было рядом.
Издав пронзительный крик: «Я могу летать!», тот радостно бросился вниз с платформы и камнем упал, разбившись насмерть.

Позже юноше довелось услышать, что подобные «полеты» здесь не редкость.

ГЛАВА 2
ДОМ ВСАДНИКОВ БУРИ

"Работа по истории"
Невспоминаемое Вчера — мертво.
Без него и день сегодняшний не имеет смысла.
Кто ты, когда ты все забыл?
Кто ты, как не скопление собственных воспоминаний?

Даже будучи замурованным заживо в душных, темных, тесных помещениях Башни, даже не общаясь с окружающими и имея множество непосильных забот, найденыш быстро понял, что вся жизнь здесь так или иначе вращается вокруг лошадей. Эхо конского ржания доносилось до него порой с самых неожиданных сторон. Теплая струя лошадиного запаха могла ударить в ноздри в любой момент, смешиваясь почему-то с более крепким ароматом птичьего двора. Коней содержали в стойлах на верхних этажах и перевозили в подъемных клетках.
Начав работать Снаружи, даже самый последний из слуг догадывался о предназначении этих коней.
Однажды утром найденыша впервые послали Наружу, на балкон — выбить пыль из половиков. Кучевые облака с позолоченными зарей пушистыми краями плыли в небе, будто скопление мыльных пузырей, почти на уровне глаз юноши. Прильнув к тумбе, он взглянул вниз и увидел владения крепости как на ладони: огороды, заброшенные цветочные оранжереи, конюшни, загоны для тренировки лошадей, чертоги мага, а также дорожные колеи, полускрытые разросшимися кронами деревьев. Кони бродили по лугам, скаковым дорожкам, загонам и стойлам. У каждого из них, как показалось юноше, по бокам висели вьючные корзины, но разглядеть их содержимое было невозможно.
С другой стороны расстилалось обширное гладкое водное пространство гавани Исс, сияя в утреннем свете подобно золотому с розовым отливом шелку. Далеко в залив выдавался мыс, по всей длине которого были разбросаны доки и пристани на мраморных опорах. Простояв несметное число столетий, гавань Исс являла собой чудо инженерного искусства, последнее напоминание о великих свершениях давнего прошлого. Здесь бросали якорь корабли из дальних стран — великолепные птицы глубин с лелейно-белыми крыльями парусов доставляли богатый груз новостей и изделий ремесленников, доверху полные баррелями вяленого мяса, жирных ароматных сыров, тюками одежды, мешками с мукой и с бобами, бочонками вин и спирта. Чего здесь только не было — кувшины меда, сушеные фрукты, корм для скота, горшки и миски, драгоценный фарфор, воск, красители для холстов, конские сбруи, редкостные ткани, кожи, духи, эссенции, специи и многое, многое другое.
Юноша обратил изумленный взгляд к северу и к западу и увидел покатые лесистые холмы до самого окоема, укутанные рассветной туманной дымкой. Под девственным покровом леса, по слухам, обитала нежить — как явная, так и неявная, но, сколько бы найденыш ни вглядывался, он не мог найти признаков их существования. Любимое пристанище тварей — озеро в виде воронки — располагалось, как он слышал, на северо-западе, а на востоке, в двух милях от моря, находилось нечто куда более удивительное — останки древнего корабля с разбитой кормой, застрявшего в расселине меж двух холмов. Если верить легенде, Империя Эрис воистину была когда-то чудесна и могущественна.
Со стороны леса дул легкий бриз, лаская лицо, словно невидимая атласная шаль. Чайки, крича, кружили над гаванью. Юноша выбивал ковры, поднимая тучи пыли, которые заставляли его судорожно чихать. Пошатываясь, слуга прислонился к парапету, чтобы сделать передышку. То, что предстало его слезящимся глазам в этот момент, заставило парня усомниться, не лишился ли он последних мозгов, вычихав их вместе с пылью.
Сначала вдали на юго-востоке появился темный силуэт огромной птицы — орла или альбатроса. Когда тот приблизился, стали видны очертания всадника, скачущего на крылатом коне прямо по белым пуховым облакам. Юноша моргнул, потряс головой, посмотрел во второй раз. Теперь уже не оставалось сомнений в том, что видение абсолютно реально, к тому же оно стремительно приближалось к крепости. Голова наездника выглядела как череп чудовища, потому что на ней был надет крылатый шлем с опушенным забралом. У ног всадника качались пузатые дорожные сумки, его широкий плащ волнами развевался по ветру. Птице-конь скакал сверхъестественно быстро, с математической точностью попадая копытами чуть ниже точки сгущения пара в облаке. Крылья его одновременно выписывали в воздухе две широкие величавые дуги.
Опустившись на парапет, юноша смотрел во все глаза. Кровь отлила от его головы. Парень почти потерял сознание. Должно быть, этот мир сошел с ума, если уж кони имеют крылья, чтобы летать!.. Со стороны слуга выглядел как пучеглазая, разинувшая рот статуя химеры, которую высекли из скалы вместе с балконом.
В это время протяжный голос трубы наполнил утренний воздух звучными серебряными нотами. Небесный всадник достиг верхнего этажа крепости и опустился на выступ платформы.
Костлявые ноги юноши подкосились, сердце прыгало, как испуганный кролик. Но тут найденыш вспомнил о своем поручении и о том, что за безделье его поколотят сильнее, чем грязную циновку. Он принялся рьяно бить по коврам, поднимая клубы пыли и беспрестанно чихая.
Теперь наконец он понял значение слова, которое слышал так часто: «эотавр». Так называли сильных, увенчанных рогами небесных коней, гордость Всадников Бури. И это было далеко не последнее чудо в жизни найденыша.
Юношу все избегали, его никто не замечал, и постепенно он обнаружил в этом свои плюсы. Благодаря собственной незначительности он мог бродить по лабиринтам Башни, не привлекая внимания, и таким образом пополнять запас знаний.
Однажды найденышу удалось улизнуть от Гретхет и спрятаться в кладовке, чтобы немного вздремнуть. Звуки, разбудившие его, больше всего напоминали воркование двух голубей. На бочонке с сидром сидела горничная, пристроив на коленях маленькую дочурку. Они беседовали.
— ... принесли вести из Намарры, — негромко рассказывала мама. — Горничные с верхних этажей так сказали.
— А где это — Намарра? — спросил ребенок, прижимаясь кудрявой головкой к маминому плечу.
— Это очень далеко отсюда.
— Наверно, эотавры сильные, раз они прискакали из такой далекой страны.
Мать покачала головой.
— Даже самые сильные из них не доскачут сюда из Намарры без остановок. Письма и другие воздушные грузы передаются по эстафете. Башня Исс — это Перекладная Станция.
— Что такое Перекладная Станция?
— Одна из стоянок на пути курьеров. Здесь они передают сообщения и посылки другим курьерам, которые едут дальше, а сами остаются отдыхать.
— О, — разочарованно сказала девочка. — Значит, таких Станций много? Я-то думала, что Башня Исс очень важная.
— Конечно же, важная. Она входит в сеть сообщения между всеми странами мира. Эстафетные Башни и Перекладные Станции вроде нашей стоят на перекрестках небесных путей, которые гораздо безопаснее наземных дорог.
Помолчав, ребенок спросил:
— А Всадники Бури — они самые важные господа в Эрисе? После Короля-Императора, конечно?
— Это правда, они аристократы, — отвечала мать. — Но при дворе Короля-Императора есть и другие титулованные особы, которых считают такими же важными. А теперь хватит, не стоит слишком много болтать о своих хозяевах.
К тому времени найденыш уже знал, что Всадники Бури и в самом деле были ровней королям, образуя особую касту людей, которые рождались для своего ремесла и всю жизнь совершенствовались в нем. Без них передача сообщений была бы невозможна, и ценные грузы не достигли бы ни одного города, поселка в горах или крупной деревни. К представителям клана предъявлялось множество требований, этим делом занимались исключительно Двенадцать Домов.
Как бы там ни было, для парня-слуги не имел большого значения тот факт, что господа разъезжают верхом по небесам. Его терзало другое: душевные страдания и тяжкий повседневный труд. Хотя обитатели Башни не имели проблем с провизией, к найденышу это не относилось. Его пища была скудна, да и той могли лишить за любую провинность либо попросту украсть. Внутренности новичка усохли до такой степени, что кости торчали наружу, словно детали какого-то механизма.
Большая часть прислуги сторонилась безымянного юноши, некоторые испытывали к нему стойкую неприязнь. Несмотря на все старания быть послушным и угодливым, он вечно получал одни тумаки и оскорбления. Найденыш до глубины души боялся своих обидчиков; он весь трепетал и съеживался, увидав поблизости кого-нибудь из них. Жалобы не имели смысла. Все, что ему оставалось, — это терпеть. К коже было больно прикасаться: она вся была в синяках и ссадинах.
Новичка считали полоумным, никто не пытался заговорить с ним, тем более чему-то научить. Одна лишь дочь хранителя ключей была добра к нему.
Девушку звали Кейтри, ей было не больше двенадцати весен. Когда она впервые увидела найденыша, тот натирал медную ручку двери и плакал, роняя слезы прямо в воск. Сначала она, как и все остальные, отшатнулась от уродца, затем преодолела свой испуг, посмотрела на парня еще раз — и ее взгляд смягчился, как если бы она увидела не слабоумного калеку, а раненое животное, нуждающееся в помощи.
— Почему ты плачешь? — спросила она.
Найденыш только покачал головой. Девушка заметила, как свободно болтается туника на его исхудавшем теле, и стала время от времени носить парнишке кусочки черствого хлеба и подгнившие яблоки. Кейтри была единственным человеком, который по-настоящему говорил с юношей. Это она поведала ему о великолепных Летучих кораблях, бороздящих небеса и иногда причаливающих к Башне Исс.
Со временем благодаря подслушанным разговорам, личному опыту и редким снисходительным объяснениям найденыш получил более ясное представление о своих хозяевах. Добрую половину сведений он услышал, посещая кухню, где каждый вечер собиралась прислуга, чтобы поделиться друг с другом удивительными историями. Так подопечный Гретхет начал постигать тот чудесный, полный опасностей мир, который открывался за воротами Башни.
Кухня для прислуги насквозь прокоптилась печным дымом и пропахла шалфеем. Вечерами все хлопоты здесь прекращались, и наступал покой. Огонь в камине, где можно было целиком зажарить быка, чуть теплился, остывая после дневной суеты. В углу у дымохода лежал позабытый соломенный щит, пропитанный водой, — им поварята прикрывались от нестерпимого жара и искр, когда крутили дичь на вертеле. Похожие на пушистые головки одуванчиков, мерцали лампы, выхватывая из темноты очертания кухонной утвари: медные сковороды, глиняные кувшины, а также пучки тимьяна и сорго лимонного, чеснока, лука и репы, ломти говядины и головки сыра, свисавшие с потемневших балок крыши подобно неким съедобным ожерельям. На деревянной скамье с кожаной обивкой, рядом с набором всевозможных весов, стоял пустой кувшин из-под пива вместимостью в целый галлон.
На стенах висели медные черпаки, шумовки с ручками длиной более ярда, ковши для эля и неглубокие кастрюльки. Из деревянной с медными обручами бадьи торчала забытая кем-то сковорода. На полках выстроились глиняные мисочки и большие кастрюли бок о бок с жерновами и мясорубками. На столе сгрудилась оловянная посуда, высокие кружки и кувшины с длинными горлышками, а так же огромный бурый котел для похлебки с ковшиком, лежащим на крышке. В медных светильниках оплавлялись свечи, приобретая самые причудливые формы. Тени на стенах превращались в жуткие, неестественные силуэты.
Кухня гудела как потревоженный улей. Судомойки, лакеи, повара и пара ребятишек, сбившись в стайки, вели нестройные разговоры, потягивая горячее душистое хлебово из деревянных мисок. Охотничьи собаки и обезьянки-капуцины устроились поудобнее на полу у очага, почесываясь от блох.
Хрупкая фигурка, проскользнувшая через заднюю дверь в угол, где лежали овощные корзинки, осталась никем не замеченной — еще одна несуразная тень, и только.
Чей-то юный мелодичный голос пел старинную колыбельную:
Качи-качи, люлечка, Засыпай, малюточка, Скоро будешь велик, Станешь в бархате ходить, Мамушек и нянюшек в золоте водить...

Когда песня была окончена, хранитель погреба предупреждающе откашлялся и сплюнул в огонь. Собравшиеся немедленно зашикали друг на друга в возбужденном ожидании. Достойный Бранд Бринкворт имел заслуженную репутацию старейшего и лучшего рассказчика Историй во всей Башне Исс. В молодости, работая цирковым артистом, он много колесил по Внешнему Миру; его жизнь и необычайные приключения сами давно стали легендой. До сих пор на шее Бринкворта красовалась крученая медная цепочка в виде змея — его самое большое сокровище, отличительный знак Барда.
К тем историям, что веками передавались из поколения в поколение, постоянно добавлялись новые — привезенные в Башню моряками, аэронавтами и торговцами, что прибывали сюда с дорожными караванами. Бывало, одним рассказом наслаждались сотни раз, но и тогда он не лишался своего острого, пряного вкуса, будучи приправлен свежими подробностями.
В основном Истории из Внешнего Мира повествовали о разной нежити. Явные твари в этих небылицах никогда не причиняли смертным вреда, разве что делали их мишенью своих безобидных шуток, а иногда даже волшебным образом выручали в трудную минуту. Но были и рассказы о неявных тварях — злобных существах, главных героях всех ночных кошмаров.
— Кстати, о неявных — без всякой связи произнес Бринкворт. — Рассказывал я вам когда-нибудь о тех временах, когда у озера Корриэврэкан можно было встретить Итча Уизже?
Слуги содрогнулись.
Из всех водяных коней, обильно населявших озера и реки, омуты и океаны Эриса, никто не мог сравниться в коварности с Итчем Уизже, разве что Глейстин, да и то отчасти. Итч Уизже мог принять вид миловидного юноши, но чаще он оборачивался прекрасным смирным жеребцом, сам вид которого так и манил человека оседлать его. Вскочив на такого коня, несчастный необъяснимым образом прилипал к его крупу, и тогда даже самый лихой наездник уже не мог спрыгнуть на землю. Неразумных всадников водяной конь утаскивал в глубину озера и там, свернув им шею, разрывал на кусочки. Лишь немногих избранных прибивало утром волнами к берегу озера.
Обитатели кухни ждали рассказа. Они уже слышали прежде об озере Корриэврэкан, но разве могла наскучить такая история? К тому же блестящий рассказчик Бринкворт никогда не повторялся, всякий раз сочиняя сюжет заново и изменяя его до неузнаваемости.
— Это очень древняя история, не могу вам сказать, насколько древняя, наверное, ей уже тысяча лет, тем не менее все это чистая правда, — начал старик, почесывая колено в месте, укушенном песьей блохой. — Близнецы Иэйн и Каэлин Магрейны, юные сыновья предводителя Западных Островов Финварны, охотились со своими товарищами, когда вдруг увидели великолепного коня, пасущегося на берегу озера Корриэврэкан...
— А где это? — перебил его седенький истопник.
— На Западных Островах, глухота! В Финварне, — зашипела на него одна из ключниц. — Ты что, не слышал?
— Я думал, Итч Уизже водится в Эльдарайне.
— Он бродит там, где захочет, — парировал Бринкворт. — Теперь, если не возражаете, я перейду к моей Истории.
Остальные слуги бросали на истопника хмурые взгляды. Истопник невозмутимо кивнул, и Рассказчик продолжал.
— Они увидели великолепного коня, пасущегося на берегу озера Корриэврэкан...

История плавно потекла дальше, приятный голос старика рисовал перед слушателями картину происшествия, случившегося много веков тому назад за тысячи миль от Башни — пейзаж, который вряд ли кому из слуг придется увидеть воочию.

Белая жемчужина солнца, опускаясь к холодному окоему, едва проглядывала сквозь дымку облаков, будто одинокий глаз неба. Поверхность озера тускло блестела в последних предзакатных лучах. Водная гладь была чуть подернута рябью, похожей на длинные складки серого шелка. Сквозь рваные прорехи в облаках, словно корабль-призрак, плыл тонкий прозрачный полумесяц. Стая птиц летела по небу растянутым клином, и ветер нес на землю их крики — это дикие утки возвращались из странствий.
Мертвые деревья тянули из воды черные изогнутые ветви, а ближе к берегу колыхалась от ветра длинная осока, кончиками касаясь собственных отражений. Игра света и теней на поверхности озера надежно скрывала от глаз королевство, что таилось в самой глубине. Не было видно ничего, кроме осоки, песка и камней, темных расщелин — и силуэтов, которые не то двигались, не то стояли неподвижно глубоко на дне.
Когда крики диких уток затихли вдали, покой озера был внезапно нарушен сначала слабыми, потом довольно шумными голосами и смехом. На восточный берег вышла компания эртов.
Длинные, стянутые на затылке волосы восьмерых мужчин были огненно-рыжими, как закатное небо. В руках у охотников были луки, на спинах болтались на перевязях колчаны со стрелами. С пояса у некоторых свисали подстреленные куропатки, связанные за ноги. Позади бежала свора псов, помахивая пушистыми хвостами. Охота удалась. Окрыленные успехом, мужчины пребывали в отличном расположении духа. Вылазка к западному берегу озера была обычным развлечением; они уже не собирались охотиться всерьез, о чем явно свидетельствовал поднятый ими гвалт. На ходу мужчины спорили, шутили и подтрунивали друг над другом. Все они были молоды, здоровы и крепки — самый младший из них был еще, в сущности, мальчиком.
— Скьотфа, Падрей, — смеялись старшие, видя, как он бежит за ними, чтобы не отстать, — та окрас орм! Ту файгим моран биа!
Высокие медноволосые близнецы Магрейны, одетые в кожаные килты, выглядели просто великолепно. Широкие белозубые улыбки часто вспыхивали на смуглых лицах. Тяжелые цепочки из золота подчеркивали принадлежность юношей к аристократии Финварны.
— Лмаркайм! Амаркайм! — закричал вдруг Падрей, указывая на черный, лишившийся листвы ольшаник на берегу озера.
Мужчины остановились и повернули головы.
Там двигалась какая-то тень. Или не тень?
Грациозно выгнув шею, из-за деревьев вышел жеребец. Он был сложен, как победитель всех скачек мира в расцвете лет. Его холеная кожа лоснилась, будто маслянистая пленка на черной воде озера, вспыхивая серебряными искрами на играющих силой мускулах. Без сомнения, этого жеребца не догнал бы даже ветер.
Мужчины стояли и дивились в молчаливом благоговении. Животное тряхнуло красивой головой, и грива его черной волной взметнулась в воздух. Какое-то время конь тоже стоял неподвижно, затем начал чопорно, почти кокетливо, приближаться к охотникам. Жеребца, казалось, нисколько не смущало их присутствие, он не пугался — скорее проявлял дружелюбие и покорность. Охотникам удалось подойти к нему вплотную. Он не шарахнулся прочь, позволил приласкать свою шелковистую гриву, вдоволь наглядеться на свой огромный рост, статное тело и подивиться сокрытой в нем немереной силе.
Первым заговорил Иэйн Магрейн — хрипло, из самой глубины горла, он произнес на родном наречии:
— Это самый красивый жеребец во всей Айе. И я прокачусь на нем.
Близнец одарил его сердитым взглядом и быстро сказал, не желая уступать брату:
— Я тоже.
Оба они были отчаянными задирами.
Им даже не пришло на ум то, что внешность бывает обманчива.
— Спокойно, спокойно, алаинн капам дабх, — приговаривал Иэйн, лаская изящную шею коня.
Жеребец стоял как вкопанный, чуть ли не подзадоривая желающих прокатиться. Его влажные глаза, осененные большими ресницами, походили на два омута, окаймленных тростником.
Но юный Падрей был осторожен.
— Не надо, Иэйн, — сказал он. — Видишь, наши псы крадутся прочь с поджатыми хвостами? Они его боятся, этого красавчика.
И в самом деле, свора собак была уже за сотню ярдов от них, направляясь к высоким скалам на краю озера.
Не вняв предостережениям младшего брата, Иэйн одним махом вскочил на коня, и Каэлин мгновенно сделал то же самое. Жеребец и ухом не повел. Когда каблуки Иэйна вонзились ему в бока, конь вполне миролюбиво затрусил по кругу.
— Славный малый, тихий, как ягненок! — закричали остальные. — Эй, подвиньтесь, дайте и нам потешиться!
Один за другим юноши без труда попрыгали на конскую спину. Как и все эрты, они были искусными наездниками и умели скакать верхом без седла так же рано, как ходить. Послушавшись внутреннего голоса, Падрей решил немного обождать. Он ясно видел, что, когда один из охотников взбирался на коня, для других не оставалось места. Однако следующему хватало места. Падрей не сводил глаз с крупа жеребца. Сердце юноши было неспокойно. Ему казалось, что под атласной кожей коня непостижимым образом движутся кости, в то время как сухожилия — одно лишь слово годится здесь для описания — удлинялись.
Уже все семеро товарищей оседлали смирно стоящего жеребца. Они смеялись и шутили, глядя сверху вниз на Падрея, звали его к себе.
— Ну, давай же, Падрей морей! — кричали они. — Хватит тебе, смотри, как он сейчас поскачет!
Страшная догадка молнией озарила юношу.
Он понял, что конь нарочно растет, чтобы уместить на себе всех седоков. Юношу охватила паника, звуки застряли у него в горле. Не в силах закричать, чтобы предупредить остальных, Падрей бросился к могучим валунам на берегу озера и укрылся среди них вместе с перепуганными собаками.
Силуэт коня был черен на фоне серебряного, покрытого рябью озера. Жеребец повернул голову и посмотрел на скалы. Его темные губы задергались, обнажив два ряда зубов, ровных, как могильные плиты. Пугающая пасть выдохнула членораздельные звуки:
— Давай, заячья душа, чего отстаешь?
Стальной клинок покрылся бы ржавчиной и рассыпался в прах от звучания этого голоса — грозного, холодного, безжалостного.
Семеро всадников внезапно притихли.
Конь сорвался с места и бросился преследовать Падрея среди валунов; седоков беспощадно швыряло из стороны в сторону и ударяло о камни. Все это время несчастные пронзительно кричали и судорожно изворачивались, не в силах оторвать руки от конского крупа. Собаки с воем бежали прочь. Падрей задыхался; каждый глоток воздуха разрывал ему грудь, словно удар хищной когтистой лапы; сердце бешено билось, а кровь прилила к голове с такой силой, что казалось: череп вот-вот взорвется; но, к счастью, отчаяние помогало юноше ускользать от Итча Уизже. В конце концов тот прекратил погоню, тряхнул волнистой гривой и с фырканьем, похожим на человеческий смех, нырнул в озеро.

1 Следующая страница


Заклятие немоты 2

Эхо последних криков еще раздавалось над тем местом, где он ушел под воду вместе со своими жертвами. Падрей, не отрываясь, смотрел на круги, расходящиеся по воде. Он так трясся, что едва стоял на ногах. Струйки пота текли по его лбу, но плоть была холоднее рыбьей чешуи.
Все, что достигало его ушей, — это замирающий вдали плач коростеля, шелест осоки, что склонялась под ветром к самой воде, целуя собственное отражение, да плеск волн, лижущих берег. Когда белое солнце погрузилось в туманы, Падрей по-прежнему стоял на берегу. Ни кровинки не было в его лице. Он все еще слушал, не в силах пошевелиться.

* * *

— Ни одного из семерых никто и никогда больше не видел, — закончил Рассказчик, откидываясь на спинку стула.
— О громы гремящие и волки, воющие над добычей! — с жаром воскликнул привратник. Вся кухня наполнилась подобными возгласами.
Один поваренок с широко открытыми глазами, которого странным образом заворожил ужасный конец истории, упрямо спросил:
— А что было дальше, наутро?
— За час до рассвета у озера собрался весь клан. Юноша был жив, но не мог вымолвить ни слова. Один из людей заметил какие-то темные предметы, носимые волнами туда и сюда у самого края гальки, и подошел поближе, чтобы разглядеть их. То были человеческие печенки, всего пять штук, разодранные и окровавленные.
— А что стало с остальными двумя?
— Этого не знает никто.
Историю обсудили со всей серьезностью, и когда наступило время следующего рассказа, слово взял красноречивый садовник — давний соперник Бринкворта, он постоянно состязался с ним за место в рядах Первых Рассказчиков.
— Что ж, однажды я слышал о девушке, которой посчастливилось остаться в живых, встретив Итча Уизже. На юге Луиндорна жил один фермер...
— Теперь уже в Луиндорне! — сварливо заметил истопник.
— Именно так, в Луиндорне, — подтвердил садовник, сверкнув глазами. — И вот однажды в его стаде появился круглоухий теленок. Хозяин не знал, как объяснить это явление, и потому обратился к соседке — ведунье. Она сказала ему, что необычный теленок мог родиться только от быка-водяного.
«Этот теленок принесет тебе счастье, — сказала она, — но ты должен держать его отдельно от остальных и каждый день кормить молоком от трех разных коров».
Фермер сделал все так, как она посоветовала.
Несколько лет спустя одна из служанок отправилась на озеро пасти стадо. К ней подошел высокий юноша с длинными черными волосами и неотразимой улыбкой. Девушка никогда раньше его не видела, и прекрасная внешность незнакомца поразила ее...
Слушатели Истории тут же закивали со знающим видом.
— ... «Милая девица, — говорит он, — не окажешь ли ты мне одну услугу?» Польщенная вниманием служанка, конечно, соглашается. «Видишь, мои волосы совсем свалялись. Вот я и подумал: такая красавица, как ты, сумеет распутать их своими проворными пальчиками, потому что без помощи мне не обойтись».
«Разумеется, добрый господин», — отвечает девица, присаживается на травку и начинает расчесывать локоны юноши, положившего голову ей на колени. И вдруг она застывает от ужаса, ибо среди волос замечает — что бы вы думали? — живые зеленые водоросли! Тут она понимает, что встретила не простого парня из Эриса, а самого Итча Уизже!
При этих словах все ахнули.
— О время скорби! — шептал кто-то. — О страшный день и ночь проклятия!
— ... Наконец девица опомнилась. Вместо того чтобы закричать или вскочить на ноги, она продолжала сидеть тихонько, чтобы не потревожить существо, и убаюкивала его своими нежными пальцами, хотя мысли бедняжки были заняты только одним: сумеет ли она спастись. Убедившись в том, что Итч по-настоящему заснул, она развязала свой передник, подложила его под голову чудовища, с великой осторожностью освободилась сама и что было мочи припустила к дому, так бесшумно, как только могла. Но, не достигнув ворот, она услыхала приближающийся топот копыт, от которого земля стонала под ногами. Итч Уизже нагонял ее, и ярости его не было предела!..
Слуги содрогнулись.
— ... «Выпусти скорей быка-водяного!» — закричала ведунья фермеру, который все видел, и тот снова послушался ее.
Итч Уизже как раз хотел схватить девушку, чтобы утащить на дно озера и сожрать, когда бык-водяной с ужасным ревом преградил ему путь. Они стали сражаться, шаг за шагом отступая к озеру, и продолжали свою битву, даже скрывшись под водой. Никогда больше Итча Уизже не видели в тех краях. Что же до верного водяного быка, его растерзанное тело вынесло на берег озера на следующее утро.
Вздох пронесся по кухне, словно дуновение летнего бриза.
— Водяные быки хорошие, — набравшись храбрости, пропищал юный паж. — Мой дядюшка говорил, что в его скоте когда-то текла кровь водяного быка, и молока было хоть отбавляй.
— О да, — ответил всезнающий хранитель погреба. — Это верно, явные твари вроде водяных быков по своей воле дурного не делают, они даже платят добром за добро. Некоторые из них полезны, другие — просто проказники, но не вздумайте причинить им вред или нанести обиду: когда явные мстят, месть их бывает ужасна.
— А вот из неявных самые подлые — это Злыдари, — подала голос судомойка.
— О да, — откликнулся Бранд Бринкворт. — Прошлым летом я встретил одного моряка с «Гордости Севернесса», его кузен живет к западу от севернесских холмов и знает парня, который как-то заплутал в холмах поздно вечером...
Слуги навострили уши и сгрудились потеснее. Ночь наполнилась мягким голосом Рассказчика, рисующим новые картины мест, безумно далеких от холодных каменных стен Башни и от этой кухни с ее прокопченными потолками.

Как только История подошла к концу, две судомойки, вцепившись друг в дружку от страха, завизжали:
— О гадючья мерзость!
При этом изъявлении бабьей чувствительности Реннет Тайбоун, повар с вечно жирными волосами, рявкнул: «Цыц, девки!» и громко высморкался в рукав. Старина Бринкворт хрустнул суставами пальцев и стал цедить похлебку, но на этом его не оставили в покое.
— Расскажи нам еще про Короля-Императора в Каэрмелоре и его мага Саргота-в-Колпаке!
— Нет, лучше про Великие Города из прошлого!
— Сегодня, — бесстрастно провозгласил Бранд, — я поведаю вам еще одну Историю. Историю о прекрасной девушке, проспавшей сотню лет заколдованным сном, пока принц не разбудил ее поцелуем.
— Красавица! Вечно эти красавицы! — заныла брюзгливая прачка.
— Клянусь куриным пирогом! Кому хочется слушать про уродин! — возразила ей товарка.
— Так вот почему мы не слыхали ни одной Истории про тебя! — отозвалась первая — и тут же была вознаграждена толчком в бок.
Рассказчик искусно плел ткань повествования, вышивая ее собственными узорами и буквально околдовывая благодарных слушателей. Когда он смолк, какое-то время все сидели молча, очарованные услышанным. Затем хранитель ключей взял скрипку и начал играть печальную мелодию, а его дочь Кэйтри затянула старинную песнь об Эльдарайне, балладу о тех временах, когда ледяные воины прибывали на кораблях из Римана, чтобы совершать набеги на южные деревни Феоркайнда, и лишь великому магу Ламмаху удалось обратить вспять их полчища в долине Сараллейн.
О, как в мерзлой воде сараллейнских ручьев Отражались пылавшие скалы, И в Долине ветра в эту ночь до утра, Поднимая листву, завывали! Вся деревня спала и не чаяла зла, И Четыреста знали об этом: Ледяные враги обнажили клинки, Засверкавшие смертным приветом. О, бойся их взгляда, что бледен и дик, И лезвий, которым так сладок твой крик! Но я-то не спал, и я побежал К магу Ламмаху резво и быстро. «Деревня умрет! Спаси наш народ! — Крикнул я, — Ледяные уж близко!» Проснулся Ламмах, и оделся Ламмах, И промолвил: «Я знаю, что делать, Я учился у тех, кто мудрее нас всех!» И зажег от углей факел белый. Он во тьму — я за ним, на рассвете глядим — Перед нами войска Ледяные. Я вскричал: «Берегись!», он поднял факел ввысь — Это чудо я помню доныне: Тот горел ярче звезд, и смотрел я без слез, Как враги обращаются в камень, Рассыпаются в прах у меня на глазах. В это время рассветное пламя Озарило, ликуя над нами, Сараллейнское небо цветами. «О Ламмах, — я спросил, — чем же ты заплатил За великую тайную силу?» Но молчал мудрый маг, лишь улыбка в глазах, Пока шли мы по лугу, светила. Вдруг подумалось мне: это было во сне, Только пыль да листва были прежними, Ледяные ручьи, да восхода лучи, Да над скалами небо безбрежное.

Подпевавшие девушке слуги незаметно уснули, и кухня огласилась нестройным храпом.
Будут еще другие ночи, другие песни и истории...

Найденыша занимали мысли: какая сила двигала подъемные клетки Башни? Каким образом поднималась вода по стофутовым трубам, обеспечивая беззаботную жизнь обитателям верхних этажей? И как эотавры умудряются летать по воздуху? Да, это были легкие и стройные кони с почти невесомыми костями, но даже при этом условии самые могучие крылья не помогли бы им оторваться от земли. И еще более удивительная тайна: что удерживало в небесах огромные Летучие корабли?
Совершенно случайно он получил ответы на все эти вопросы.
Разумеется, найденыш мог бы и сам догадаться, что от слуг Спачворта и Шипшорна хорошего не жди, но... Как гласит пословица: снявши голову, по волосам не плачут. В общем, когда появилась возможность подслушать, о чем шепчутся эти двое, любопытство возобладало над осторожностью.
— Сегодня ночью. Усторикс подкупил стражу.
— Сколько и какой высоты?
— Два, по четыре сотни каждый. Встречаемся, когда взойдет луна, у Южных ворот номер Четыреста. Охраны не будет, он обещал.
В ночное время внутренние винтовые лестницы ничем не освещались, кроме бледного света звезд и луны, тонкими полосками пробивающегося сквозь узкие прорези в мощных доминитных стенах. Но для того, кто привык прятаться, сливаясь с тенями дверных проемов при первом же намеке на чье-либо приближение, не составило большого труда пробраться на Двадцать Шестой этаж незамеченным.
Ворота номер Четыреста были открыты, решетки предусмотрительно подняты. Сразу за выступом порога пол обрывался, круто уходя вниз, и расстилалось ночное небо. Далеко внизу, сквозь тонкий слой облачков, виднелись загоны для лошадей и фруктовые сады размером не более носового платка на огромном лесном ковре.
На каждом этаже, принадлежащем Эскадрону, имелись проходные помещения, заполненные экипировкой для Всадников Бури, Курьеров и их лошадей и выходящие в широкий коридор, что окружал стены Башни. Пол в коридоре был обычно посыпан соломой, ведь именно здесь конюхи прогуливали лошадей, давая тем остыть после долгих утомительных поездок.
Укрывшись за подъемной шахтой между полок с седлами и сбруей, соглядатай любовался серебряным узором созвездий на черном, как эбеновое дерево, небе и бледным кораблем луны, рассекающим облачные просторы. Где-то внутри сырых потайных ходов Башни грохотал водопровод — по крайней мере так казалось непосвященному.
Висящие кругом поводья, седла, седельные сумки, подпруги, вожжи, удила, уздечки, подхвостники и грудные ремни напоминали настенные украшения, среди которых прятались змеевидные наскальные ящерки, имевшие обыкновение греться в дневное время на внешних стенах Башни. Прохладный воздух освежал ладони подобно нежным прикосновениям лепестков лилии.

В привратную залу вошли трое юношей. Двое из них несли фонарь, скрыв свои лица под надвинутыми капюшонами. Третий, облаченный в богатую, шитую из черного бархата с серебряными галунами, одежду Сына Седьмого Дома, являлся наследником Предводителя Всадников Бури. Юный дворянин носил препоясанный посередине камзол с высоким воротником и дутыми рукавами, сквозь разрезы которых блестела яркая атласная подкладка, а также плащ, оканчивающийся чуть ниже колен на уровне подогнутых ботфортов сапог. От плеча к талии и оттуда до другого плеча униформу Курьера украшала щегольская V-образная вышивка, носящая цвета Дома; эполеты выдавали статус представителя Эскадрона. Пряжка на ремне имела зигзагообразную форму молнии — эмблемы Всадников Бури, которая была вышита на камзоле со стороны сердца, сопровождаемая девизом на каком-то давно мертвом языке: «Арнат Лан Серен». На поясе висели два кинжала в ножнах из черной кожи с серебряным орнаментом. Длинные, цвета лесного ореха волосы молодого господина были гладко зачесаны назад и стянуты в узел черными и серебряными шнурами. Дерзко откинутый назад капюшон был оторочен собольим мехом.
Начищенные сапоги зазвенели по каменному полу, когда наследник приблизился к воротам и бережно развернул принесенный им тяжелый пакет — голубой металлический ларец, под крышкой которого находились два глянцевых слитка, тускло блестевших в свете луны.
Грод Шипшорн, долговязый слуга с выдающейся вперед нижней челюстью, нервно хохотнул.
— Давай, Спачворт, — сказал он своему приятелю. — Ты первый, ты же у нас самый умный.
— Мне безразлично, кто будет первым, — произнес лорд Усторикс и швырнул серебристые бруски за край платформы, прямо в бездну ночи.
Луна продолжала подниматься из-за далеких скал, и звезды незаметно скользили по черному стеклу неба. Соленый ветер доносил с юга плеск волн залива, темных, словно густые чернила. Слышно было, как всхрапывают кони и топают копыта в лугах. Слитки неподвижно зависли в воздухе, на высоте четырехсот футов над землей — точно на уровне платформы.
— Вот это да! Хватит, чтобы подковать целый эскадрон! — наигранно удивился Грод Шипшорн. — Сколько стоит одолжить силдрон такой высоты у охраны — поди, золотой или даже два?
— Тебя это не касается, — отрезал аристократ. — А теперь беритесь-ка за дело, парни.
— Плата вперед, — потребовал Трен Спачворт, крепкий, жилистый малый, ростом на полголовы ниже Шипшорна.
— Один золотой орел каждому, если справитесь. И ничего — если не справитесь, разве что сломанные шеи.
— Как это о-один? — заикнулся Спачворт. — Прежде господин говорил — три!
— Что ж, условия меняются. Один за первую попытку, два за вторую.
— Разве мы договаривались о второй... — начал было Шипшорн, но тут же осекся, растянул губы в ухмылке и сдержанно поклонился.
— Моя жизнь стоит двадцать шиллингов? — усмехнулся он. — Да нет, два соверена! Господину известно, что мы можем проделать этот трюк не раз и не два, а столько, сколько потребуется. Для нас это сущая ерунда! Верно, Спачворт?
Напарник кивнул, хотя уверенности в его глазах не было.
Шипшорн снял плащ, отбросил его в сторону и направился к дальней стене привратной залы, отмеряя шаги. Остановился, внезапно взял разбег и бросился к воротам. Мягкие подошвы позволяли ему двигаться совершенно бесшумно. Когда он приблизился к краю, безымянный свидетель схватил с пола уздечку и сильно сжал ее в руках. Очутившись на платформе, слуга высоко подпрыгнул, точно попав ногами на висящие в воздухе слитки. Слегка откинувшись назад, он пролетел еще немного под силой собственной тяжести. Этот трюк требовал необычайной дерзости и огромного навыка: притормозив, Шипшорн едва не потерял равновесие, а заодно и жизнь, но удержался на ногах.
Его приятель Спачворт нервозно присвистнул сквозь зубы. Усторикс не проронил ни слова.
Осторожно присев на корточки, Шипшорн привязал бруски из силдрона к своим ногам. Затем выпрямился, встал в позу, сохраняя осанку циркового акробата, и ухмыльнулся — на этот раз усмешка коснулась его глаз.
— Вы только посмотрите! — ликовал он, но не слишком громко, чтобы поднявшийся бриз не донес до земли шума, который мог выдать их. — Я хожу по воздуху, как будто я маг!
Подняв ногу, Шипшорн робко сделал шаг, затем — уже почти хвастливо — еще один. Таким образом, слегка покачиваясь в невесомости, смельчак вернулся к воротам и запросто шагнул на каменный пол.
Лорд Усторикс вручил ему золотую монету. В ответ слуга, осознавая, что он успешно сыграл опаснейшее, головокружительное представление, размашисто и весьма неблагодарно поклонился. По лицу Усторикса невозможно было понять, какое впечатление произвел на него цинизм юноши.
Настала очередь Спачворта. Силдроновые слитки вернулись на исходную позицию. Лунный свет упал на бледное лицо юноши, подчеркнув два серых провала вокруг глаз. Молодой человек разбежался, споткнулся, не дойдя до платформы, но все-таки совершил прыжок и, подобно Шипшорну, угодил подошвами прямо на бруски. Обретя равновесие, Спачворт точно так же немного полетел вперед, притормозил и вытащил из кармана веревку, чтобы привязать слитки к ногам. И тут он впервые посмотрел вниз.
Прошла минута.
Молодой лорд сказал вполголоса:
— Долго он будет изображать из себя статую? Это не входило в наш уговор, я начинаю скучать.
И, достав кинжал, стал демонстративно вычищать грязь из-под ногтей.
— Привязывай, Трен! Скорей привяжи их, — торопливо зашептал Шипшорн.
Еще через минуту его приятель шевельнулся — так осторожно, как будто был сделан из стекла, и так медленно, словно тьма вокруг была вязкой, тягучей смолой. Он пошевелился еще раз — и сорвался вниз.

Невидимый наблюдатель вздрогнул, задохнувшись от ужаса. Один из хомутов, потревоженный этим движением, с шумом упал на пол. Но аристократ и слуга ничего не заметили.
Падая, Спачворт в последнюю секунду ухватился за слиток и теперь попросту безвольно висел; похоже, силы совершенно покинули парня. В мозгу зрителя ярко вспыхнула картина из собственного недавнего прошлого.
Шипшорн сорвал с крючка моток бечевки и спешно принялся разматывать его.
— Лови, когда я брошу! — прохрипел он.
Лорд Усторикс тут же выхватил веревку из его рук и швырнул ее в бездну. Шипшорн побледнел от гнева, не веря своим глазам.
— Что вы делаете?
— Пусть еще немного повисит. Дай ему шанс исправиться, влезть обратно на бруски.
— Это невозможно. Они такие маленькие.
— А если бы подул бродячий ветер и сдул его капюшон? — Усторикс нехорошо улыбнулся. — Вот это была бы шутка! Ворота пришлось бы закрыть лет на тысячу!
Шипшорн уже схватил другую бечевку — на сей раз он держал ее очень крепко — и бросил болтающемуся в воздухе товарищу. Спачворт хотел поймать ее, но не успел. Однако вторая попытка увенчалась успехом. Шипшорн смотал веревку и вытащил напарника, будто рыбу из воды. Усторикс заливался беззвучным смехом. Спачворт рухнул на камни, весь дрожа. Шипшорн поймал слитки с помощью аркана и отдал их владельцу.
К наследнику Дома вернулось обычное хладнокровие.
— Попытка не удалась, — сказал он. — Ты не заслуживаешь платы. На этот раз. Но у тебя остался еще один шанс.
Шипшорн наградил его каменным взглядом.
— Как великодушно с вашей стороны, милорд.
Усторикс вынул из плаща две прямоугольные пластины из тусклого голубоватого металла — того самого, из которого был сделан ларец для слитков — и прикрепил их к брускам.
— Андалум! — вскричал Шипшорн. — Только не андалум!
— Тише ты! Хочешь, чтобы нас обнаружили? Это вовсе не трудно для таких хвастунов, как вы, не сложнее того, что уже проделано. Плачу по два орла каждому. Я хочу увидеть, как вы с этим справитесь.
— А если кто-нибудь из нас кувыркнется? Если андалум хоть на миг окажется между силдроном и землей — мы же разобьемся!
— Конечно. Но ведь этого не будет — с чего бы вдруг?
— Господину известно, что мы ни разу не тренировались с настоящим силдроном. — В голосе слуги зазвучали нотки неподдельного ужаса. — Мы катались на досках с колесиками да зимой на льду. То, что мы сделали, — настоящий подвиг, но с андалумом — это же самоубийство. Такого условия не было.
Усторикс пожал плечами.
— Я ухожу.
Шипшорн облизнул пересохшие губы. Глаза его сверкали, как две крупные монеты.
— Нет, постойте.
— Ты, кажется, не уважаешь меня, пес! — прошипел Усторикс.
— Прошу прощения, милорд, погодите немного, я сделаю это.
Усторикс швырнул от себя бруски. Один из них завис на положенной высоте, примерно в двух дюймах от пола, другой шлепнулся голубой стороной вниз. Небрежно перевернув последний носком сапога, наследник вытолкал оба слитка наружу, на прежнее место.
Шипшорн направился к дальней стене, собираясь взять разбег для рокового прыжка в небо.
Пока тело падает с высоты четырехсот футов, сердце успевает сделать четыре с половиной удара, однако удаляющийся крик жертвы раздается в ушах свидетелей гораздо дольше. Эта мысль вдруг поразила Шипшорна как удар молнии. Его охватила дрожь. Он глухо выругался и прислонился спиной к стене, чтобы не упасть.
Усторикс еще раз пожал плечами.
В это время тайный свидетель всего происходящего почувствовал, как его ногу сводит судорога, и слегка пошевелился, позабыв об упавшем хомуте, который тут же загремел от удара о камень.
Головы повернулись.
— Кажись, я и раньше оттуда что-то слышал.
Сжавшись в комок, безымянный парень с бешено колотящимся сердцем увидел, как раздвинулась завеса из упряжи, и все трое уставились на него сверху вниз.
— Что это? — ядовитым, преисполненным отвращения голосом спросил Усторикс.
Спачворт лихорадочно сглотнул.
— Калека, которого подобрала одна из служанок. Парень слабоумен и не умеет разговаривать, милорд.
— Откуда он взялся?
— Небось сын торговца из каравана, погибшего той осенью во время землетрясения, а может, отродье какой-нибудь служанки, которая бросила его на дороге.
— Что ему здесь нужно? Вздумал шпионить за нами?.. Эй, жертва оспы, чем ты тут занимаешься? Выходи!
Разоблаченный юноша послушно выбрался наружу. В этот момент из удаленной глубины подъемной шахты донесся сильный грохот — стальная клетка с дребезжанием ехала вверх. Еще до того, как она приблизилась, привратная зала наполнилась гулким басом. По лестнице, тяжело дыша, поднялись двое: Главный Управляющий в серовато-коричневой мантии и Мастер Мечей в багряном плаще.
— Лопни мои глаза, — насмешливо протянул первый.
— Что вы здесь делаете, лорд Усторикс? — спросил Мортье, Мастер Мечей. — Эти невежи и вам причинили беспокойство? Мы услышали подозрительный шум, раздающийся с этого этажа, и поднялись узнать причину. Остальная стража сейчас прибудет.
Усторикс медлил с ответом, буравя глазами найденыша и что-то обдумывая.
— Мой дорогой учитель, вот это существо украло силдрон из сокровищницы, а двое моих слуг обнаружили его. Но вместо того чтобы возвратить силдрон, подлецы решили поиграть со слитками. Я, конечно, собирался прекратить безобразие, когда один из этих бродяжьих детей задумал сломать себе шею.
Мастер Мечей склонился в грациозном поклоне.
— Похвальное действие, милорд. Я уверен, ваш отец будет горд, узнав об этом.
Подъемная клетка с грохотом остановилась, железные решетки были подняты. В залу вошли несколько стражников. Мортье пристально вглядывался в безобразного юношу.
— Очень интересно, — прогнусавил он. — Я раньше не видел этого парня. Уведите его. Позаботьтесь о том, чтобы он был примерно наказан.
И они позаботились.

Найденыш помнил, как Гретхет, склонившись над ним, спрашивала:
— Кто тебя бил? Они видели тебя? Они заметили, что у тебя не только рожа гадкая, но и все остальное?
Об уродливости его тела она с радостью сообщила ему с самого начала. Поэтому он изворачивался, как мог, лишь бы не дать им обнажить свой костлявый живот. Но исполнителям хватило голой спины и плеч, которые они нещадно отхлестали плетью, нанося глубокие кровавые отметины. Раны воспалились, у найденыша началась горячка в тяжелой форме. Несколько недель он провел, лежа в темной кладовой, где одни лишь пауки слушали стоны жертвы. Время от времени заходила Гретхет, чтобы промыть раны настойками целебных трав и влить воды в его иссушенный жаром рот. В бреду найденыш видел себя героем историй, которых наслушался на кухне; его печень снова и снова разрывала на куски золотая малюточка из колыбельной, после чего он тонул в озере собственной крови.

Наконец бедняга пошел на поправку, хотя шрамы так и не зажили.
Предрассветной порой, в час Летучих кораблей, юноша любил выбираться из окна и, усевшись на узком водосточном желобе, смотреть на небо. Деревья и земля в это время были еще совсем черными. На востоке окоем имел коричневатую окраску подгоревшего хлеба, которая переходила в бледно-лимонный цвет и сменялась размытыми, эфирными оттенками голубого, а те, в свою очередь, сгущались до глубокого, насыщенного ультрамарина ночного неба, еще усеянного звездами.
То тут, то там раздавались первые робкие трели из лесной чащи или негромкое кряканье уток с далекого пруда. Эти несмелые голоса набирали силу по мере того, как на востоке разгоралось теплое сияние. Стайки темно-серых облаков напоминали пятна сажи на раскрасневшемся от работы лице кузнеца. Все сильнее бледнели густые чернила ночи, звезды таяли прямо на глазах. Горелый оранжевый уступал место пастельно-золотым тонам, над окоемом разворачивалась удивительно красивая шаль цвета гвоздики. Волны моря из черных становились серовато-зелеными. Полоса огня пробегала по краешку мира — и, наконец, восходило солнце, оттолкнувшись от земли и плавно скользя вверх сквозь серые, как волчья шерсть, обрывки облаков.
В это время на юге, наполовину залитом пламенем зари, появлялся Летучий корабль; покачиваясь на волнах бриза, он величественно рассекал небесный океан.

Многое в этом мире зависело от силдрона, который использовался в различных целях.
Взять, к примеру, эотавров. Редкостную породу выращивали столетиями, от крохотных птице-лошадок до гордых жеребцов, на которых можно было бы скакать верхом, но которые не могли уже подняться в воздух: их прекрасные лебединые крылья были нужны исключительно для маневрирования. И лишь силдрон, подобно необычайному магниту обладающий невидимой силой, придавал им свойства, казавшиеся людям чуть ли не сверхъестественными.
Следует упомянуть и всевозможные грузы, доставляемые в гавань Исс морским путем. Многие из них требовали дальнейшей пересылки, и если огромные размеры или слишком низкая стоимость товара не позволяли прибегнуть к услугам Небесного Всадника, груз отправляли с наземными, хорошо охраняемыми караванами из дорожных повозок либо обвязывали канатами и поднимали на борт одного из Летучих кораблей. Причал для могучих посудин находился на высоте ста двенадцати метров над уровнем земли. И хотя корабли не были столь же расторопны, как птице-кони или почтовые голуби, они обладали огромной вместимостью, необходимой для перевозки большого количества грузов.
Ветер по-прежнему надувал тугие паруса летучих красавцев, так же как он веками делал это для их морских собратьев; верхушки деревьев колыхались за бортом подобно волнам, облака напоминали барашки пены, день сменялся ночью, будто прилив — отливом, высокие горы были опасными рифами, а птицы-попрошайки заменяли морских рыбок. Все тот же силдрон давал кораблям силу оторваться от земли, силдрон крутил их крохотные пропеллеры.
Процветание великой воздушной армады, слава и могущество Двенадцати Домов Всадников Бури, традиционные ремесла, секреты которых передавались из поколения в поколение в течение столетий, — все опиралось на удивительную мощь самого редкого и ценного из металлов, владели которым, разумеется, одни лишь короли и приближенные к ним особы.
Всякий раз, видя в небесах Летучий корабль, самый обделенный из всех обитателей Башни Исс мечтал о том, каково это: плыть в окружении позолоченных солнцем пуховых перин облаков и ощущать себя в свободном полете, когда боль и горести прошлого уже не имеют значения.

С тех пор как вся прежняя жизнь найденыша бесследно стерлась из памяти, в душе появилось щемящее чувство потери, ни на секунду не покидающее его. В те дни, когда он был не слишком измотан, чтобы вообще думать, юноша размышлял о том существе, которое смотрело на мир его глазами и пользовалось его ушами, чтобы слушать. Порой он пытался вообразить своих родителей: какие они и где они сейчас, и был ли он в самом деле брошен из-за собственного уродства и немоты. Однажды Бранд Бринкворт поведал о сказочном принце: принц попросил у мага идеальную жену, и тот сотворил ее из весенних цветов. После этой Истории слуги принялись насмехаться над происхождением друг друга, предполагая, что созданы они из сорняков, навоза и тому подобной дряни. А у найденыша мурашки пробежали по спине: ему вдруг подумалось, что такое кошмарное существо, как он, не могло быть рождено от людей, что он восстал из темной бездны или был сотворен душевнобольным волшебником в минуту полного бреда.
Юноша часто пытался выведать у Гретхет тайну своего происхождения. Та делала вид, будто не понимает вопросов, и нетерпеливо отмахивалась. Одно лишь он знал наверняка — он заключен в неприступной Башне Исс, где люди чересчур горды, чтобы явно демонстрировать радость, горе, восторг или страх, где под железной маской равнодушия бурно клокочут тайные страсти.
Одиночество было единственным товарищем найденыша. От издевок и тумаков страдали и душа, и тело. Однако всегда находилось что-то, что помогало переносить тяготы жизни: монотонное пение ветра, завывающего в зубцах каменных стен; дни, когда мир вокруг Башни покрывался пеленой тумана, а сама она превращалась в сказочный остров среди облаков; дождливые ночи, когда было слышно, как барабанят капли по внешним стенам Башни; песни птиц на заре во время утреннего бриза; кваканье болотных лягушек, от которого, как утверждал хранитель погреба, улучшалось качество бочоночных вин; соленый морской ветер странствий; зеленоватый свет Великой Южной Звезды, что сияла в ночном небе совсем низко над окоемом; теплые, дружелюбные прикосновения козлят, собак, обезьянок; мечтательно-мудрые взгляды эотавров; Летучие корабли в небесах — и, конечно, Истории, подслушанные на кухне.
Истории помогали отличать один день от другого и давали возможность совершать удивительные путешествия. Они служили единственным окном в Айю — Внешний Мир, что открывался сразу за границами владений Башни.
И еще найденыш думал, сбежит ли он когда-нибудь отсюда или этому месту суждено стать его могилой.
В тейнемисе, месяце Огня, в Башне только и разговоров было, что о готовящейся свадебной церемонии. Леди Персефона, дочь лорда Вальтасуса и леди Артемизии, готовилась выйти замуж за юного наследника Пятого Дома; церемонию назначили на сорок второй день после летнего Солнцестояния. Поговаривали, что свадебный торт будет украшен фигурками из настоящего сахара, который доставят на кораблях с Тенагайнских островов, и что кондитер прибудет не откуда-нибудь, а из самого королевского города Каэрмелора, специально для этой оказии.
По случаю готовящегося торжества на слуг взвалили тяжкое бремя внеурочной работы. В ответ на их жалобы Бранд Бринкворт рассказал однажды вечером забавную Историю об одной весьма добродетельной и удачливой крестьянке. Как-то раз эта женщина проснулась и увидела, что вся работа уже сделана за нее: коровы подоены, куры накормлены, масло сбито, дом вычищен сверху донизу, огонь весело горит в печи, а на нем булькает горшок с кашей.
Так продолжалось какое-то время. Но потом крестьянку стало разбирать любопытство: кто же помогает ей, у кого такое доброе сердце? И вот однажды ночью она встает с постели и тихонько приоткрывает дверь. Вообразите себе ее удивление, когда она увидела, что по всему дому снуют крохотные гномики в зеленых колпачках: подметают, убирают... в общем, наводят лоск. Добрая женщина заметила, что одежка на гномиках довольно простая и потрепанная. Прямо с утра крестьянка принялась шить и трудилась не покладая рук всю неделю, пока не приготовила кучу малюсеньких нарядных обновок. Вечером она развесила их в кухне, а ночью снова поднялась с постели и приоткрыла дверь спальни. Гномики были в восторге от подарков: сразу же надели их, начали прыгать, плясать и веселиться. Но вдруг все как один с громким вскриком исчезли. И добрая крестьянка никогда их больше не видела.
— Вот безмозглая баба! — воскликнула судомойка. — Любому дурню известно, что явные на дух не выносят благодарности за свои добрые дела. Для них подарок или похвала — самое настоящее оскорбление!
— Да нет же, — возразила ей другая судомойка. — Ручаюсь, они исчезли потому, что посчитали себя слишком благородными, в таких-то одежках, чтобы делать черную работу.
Бринкворт сказал, поглаживая седую бороду:
— Простые люди всегда спорят об этой Истории. Благодарить или не благодарить? Многие скажут — это как кость, брошенная собаке. Если хотите знать мое мнение, то благодаря подаркам человечки узнали, что за ними подсматривают, а нежить этого не любит, как явная, так и неявная. Потому-то они и исчезли.
— Будь я проклят! Пусть только эти гномики появятся у нас в Башне: я зашибу любого, кто вздумает подсматривать или, упаси его Звезда, отблагодарит, — заявил Реннет Тайбоун. — Меня в жизни никто не благодарил — вот и этих мудреных тварей незачем. Хотя, сказать по правде, я ни разу их не видал, так что, думаю, все это россказни для баб и ребятишек.
— Да ведь Башня Исс со всех сторон окружена рябиной, железом и чародеями, — пояснил Бранд Бринкворт. — Сюда не проникнуть никакой нежити, если, конечно, она не слишком сильная. Вот почему ты никогда их не видел, Ренни.
— То, что я знаю, вовсе не россказни, — сказал конюх Терон Жоуб, облизнув губы. — А чистая правда.
Обитатели кухни поежились и на всякий случай теснее прижались друг к дружке. Жоуб был знаменит своими жуткими Историями, он и саму грязь замарал бы, если б она слишком весело сверкала на солнце. На руке у него не хватало двух пальцев, и Жоуб никогда не рассказывал почему — зато он бережно хранил эти пальцы в баночке с рассолом. Несомненно, это добавляло мрачных красок к его и без того зловещей репутации. Как-то само собой вышло, что слуги прозвали его «Терон Жаб».
Итак, вышеописанный конюх с большим наслаждением начал свое повествование:
— Я говорю про Хищника из Бойлача, который часто бродил в окрестностях ущелья Эйлаг в Финварне.
— Часто бродил? Он что же, исчезал куда-нибудь?
— О да — когда утолял жажду крови. Но каждую ночь из ущелья доносились такие пронзительные вопли и жуткие завывания, что кровь стыла в жилах, и всякий, кто их слышал, в панике стремился укрыться, наглухо захлопнув за собой все двери и ставни в доме.
— Как он выглядел?
— Иногда он оборачивался одноногим человеком, иногда — самым обычным человеком, а иногда — серым псом или отвратительным лохматым зверем, вид которого нельзя и описать. Подкрадывался он к своим жертвам бесшумно, и никто в тех краях не осмеливался выйти из дому с наступлением темноты. Наконец Хищник получил то, что ему было нужно.
Рассказчик сделал паузу для усиления драматического эффекта.
— Что, Жоуб, что? — взмолились слушатели.
Тот бросил быстрый взгляд через плечо и доверительно понизил голос.
— Однажды утром, — почти шепотом продолжал он, — у дороги нашли безжизненное тело, пронзенное в двух местах. Обе глубокие раны — одна в боку и одна в ноге — были плотно зажаты ладонями мертвого путника. Ходили слухи, что повреждения слишком странные и чудовищные, чтобы быть делом рук человека. И в самом деле, только Хищник из Бойлача мог совершить подобное, тем более что с тех пор он навсегда покинул ущелье Эйлаг и никогда не возвращался.
— Туда, может, и не возвращался, зато сейчас бродит где-нибудь еще, — заметил Тайбоун, который до этого скоблил заскорузлые пальцы овощным ножом. — Я слышал, вблизи от Глин Рушен, в пещере под Великим Водопадом, водится сам Бугейн, и уж от него-то им вовек не избавиться.
— Это же бык-водяной, разве нет? — уточнил, вмешиваясь, истопник.
— Ну да. Он не явной породы, друг мой, вовсе нет, но все равно бык-водяной. Чрезвычайно опасный и свирепый. Изредка он принимает вид человека, хотя обычно это огромный черный телок, который выпрыгивает из водопада и бродит по дорогам, издавая странные звуки вроде скрежетания цепей.
В это время один из лакеев загремел цепью от котла, в котором тушили мясо. Все, как один, подскочили на месте.
— Ах ты, гнусный шут! Да я тебе челюсть сворочу! — в негодовании закричал Тайбоун.
Слугам едва удалось успокоить Рассказчика, и в конце концов он продолжил.
— Эту Историю я услышал недавно, от странствующего торговца из последнего каравана. Одна девушка работала в огороде — не помню точно, кажется, собирала редис, чтоб заготовить на зиму, а дом ее находился неподалеку от Грин Рушен. Вдруг примчался Бугейн в человеческом обличье, хохоча во все горло, схватил ее, забросил к себе на спину и, прежде чем родители девушки опомнились, бросился вместе с ней к водопаду. Но девица не растерялась — в руках у нее все еще был нож, которым она обрезала ботву редиса.
По дороге она перерезала завязки своего фартука и, сумев освободиться, помчалась домой быстрее ветра, всю дорогу боясь, что тварь последует за ней.
— Это чем-то напоминает один рассказ про Итча Уизже, — задумчиво проговорил помощник младшего эконома. — Кажется, неплохая идея — носить фартук там, где кишмя кишат водяные твари.
— Да уж, в переднике ты будешь настоящим красавчиком! — фыркнула ключница.
Тут оживился тугоухий хранитель погреба с морщинками в виде куриных лапок в уголках глаз.
— А как насчет Тресли Ку из деревни Тресли в Эльдарайне? Вреда он почти не делает, зато какой проказник! Уж этот-то никуда не исчезнет!
— Честное слово, надеюсь, что нет! — воскликнул помощник младшего эконома. — О его проделках столько рассказывают! Любит он подшутить над нашим братом, да еще всякий раз ржет, как сивый мерин.
— Я знаю одну хорошую Историю про Тресли Ку, — вызвалась горничная с ямочками на щеках. — Как-то раз двое парней из Тресли назначили свидание своим возлюбленным на Коровьем лугу. Вечерком юноши пришли, как было условлено, но что же вы думаете? На другом конце луга уже маячили спины удаляющихся красоток. Сколько парни ни кричали им вслед — ни одна даже не обернулась, пришлось бросаться вдогонку. И вот бегут они две мили, три мили, мчатся что было мочи, а догнать не могут! При этом парни смотрели больше на своих лапочек, чем под ноги, и напрасно, потому что вдруг очутились по колено в грязном болоте. Тут в мгновение, девицы исчезают, а на их месте стоит не кто иной, как Тресли Ку, и хохочет во все горло. Вы, конечно, понимаете, что парни быстро выбрались на сушу. Проказник-водяной — за ними и давай гонять их по горам и долам громким улюлюканьем и насмешками. По дороге, перепрыгивая через ручей Мелкая Водичка, парни от испуга плюхнулись в грязь, выскочили, все в водорослях и тине, посмотрели друг на друга — и, конечно, каждый принял другого за Тресли Ку!
Слушатели Истории уже не могли сдерживать свое веселье.
— Дальше, дальше! — умолял истопник, весь багровый от хохота, с мокрыми от слез глазами.
— Заорав от страха, парни отлупили друг дружку да и припустили каждый к себе домой. Долго потом тешили они своих близких рассказами о том, как их преследовал сам Тресли Ку и чуть не утопил в Мелкой Водичке!
Слуги уже чуть не лопались от хохота, зажимая кулаками рты. Тут вмешался Терон Жаб.
— Что ж, пусть эти олухи скажут спасибо, что живут вдали от скал! — многозначительно изрек он.
Настроение резко омрачилось.
— Почему? — как заведено, пропищал один мальчонка.
— Занеси их нелегкая в горы — не уйти бы этим разиням от Гвислион.
— А, Гвислионы... — закивал Бринкворт. — Злобные существа, скажу я вам.
— Что они делают, мистер Жаб? — спросил мальчик.
— О, это гнусные ведьмы, более страшные, чем наша милашка Гретхет — если, конечно, у вас хватит воображения представить себе такое. Иногда эти чудовища оборачиваются козами и бродят в ночи по узким горным тропам, подстерегая путников и заводя их в гиблые места. Но, как будто этого мало, они любят наведываться к местным жителям, особенно в лютую непогоду, и уж такой гостье никто не смеет отказать, иначе пощады не жди!
— Да, но стоит вытащить острый нож — и Гвислиона исчезнет, как не бывало, — негромко заметил хранитель погреба. — Холодная сталь — вот что они ненавидят!
— Это верно, — признал Жаб. — Зато и холодная сталь, и все другие амулеты бессильны против Высших тварей!
Мрачная, брошенная с точным расчетом реплика заставила обитателей кухни погрузиться в тягостное молчание. Первым нарушил паузу все тот же мальчонка:
— Господин Бринкворт, сэр, у меня к вам просьба...
— Давай выкладывай.
— Пожалуйста, расскажите еще раз о том, как Саргот, чародей Короля-Императора, разрубил его шута на две половинки, потом сложил их, и шут остался жив!

Как долго он живет здесь, в Седьмом Доме Всадников Бури? Его волосы выросли за это время на целую ладонь и уже касались плеч. Однажды юноше удалось разглядеть одну из прядей. Это зрелище заставило его содрогнуться и еще более поверить в собственное уродство. Даже волосы бедняги отличали его от всех нормальных людей и вместо привычных каштановых оттенков нахально отливали золотом. С тех пор найденыш скрывал их под капюшоном постоянно, даже оставаясь в одиночестве.
Еще он заметил, что осеннюю пищу — спелые плоды и ягоды — сменила зимняя похлебка из сушеных бобов и заготовленных впрок овощей, а весной на кухонном столе появились зеленые побеги и травы. Все это время безымянный парнишка провел взаперти, лишь изредка получая возможность посмотреть на Внешний Мир из окна. И вот в его жизнь пришли перемены.

Найденыш ни за что на свете не хотел бы вновь встретиться с Мастером Мечей, после того как на своей шкуре испытал, как умело тот обращается с плеткой. Казалось бы, погребенный заживо в катакомбах для прислуги, юноша был защищен от подобных неприятных неожиданностей. Однако надежды на то, что он больше никогда не увидит своего врага, оказались тщетными.
Настал день, когда Гретхет сказала:
— Можешь пойти поработать Снаружи, в конюшнях. Тебе очень повезло, понимаешь? Им нужен помощник. Выполняй все указания. Не трогай коней, пока не скажут. Кони очень ценные, они стоят больше, чем ты. Думай, что делаешь.
Доминитные конюшни, примыкающие к северному флангу Башни Исс, давали кров более чем сотне крылатых лошадей. Конюхи жили там же, ухаживая за скакунами и не спуская с них глаз ни днем, ни ночью. Везде царила рабочая суматоха: от зерновых амбаров, тренировочных манежей, яслей, загонов и скаковых дорожек до кузницы, где подковывали лошадей. Волна резкого конюшенного запаха ударила в ноздри найденыша, когда он остановился у открытой двери хлева. В стойлах он увидел дюжину конских... гм... задних частей, весело помахивающих длинными хвостами. Ухоженные крылья, как и лоснящиеся крупы, отливали разнообразными оттенками гнедой, чалой и серой масти. При взгляде на оперение фантастической красоты невольно возникала мысль о легких, воздушных существах, вылупившихся из яиц — с клювами, полыми косточками, коготками на лапках и круглыми внимательными глазками. В действительности же крылья эти обмахивали холеные бока и круглые ляжки горячих скакунов — разумеется, необычайно стройных и, разумеется, тоже пернатых, но так же мало похожих на птиц, как луна — на сдобную краюху. Кони жевали сено, периодически всхрапывали и переступали копытами по полу, выстланному соломой и упавшими перьями. Вокруг яслей бродил на привязи едва оперившийся жеребенок.
К юго-западу от конюшен располагалась гавань Исс; на севере стелились зеленые пастбища для эотавров и простых коней; к западу, за акрами фруктовых садов, шли бескрайние леса.
— Так вот, значит, кого они прислали! — пророкотало над ухом у юноши.
Второй конюх Кейт Фезерстоун смерил найденыша взглядом и кивнул почти наголо выбритой головой. Легкая щетина покрывала подбородок резкого, грубоватого лица конюха.
— Говорили мне, парень, что ты рожей не вышел — это точно. Ну да ладно, твоей вины здесь нет, а лошади уродов не пугаются — и слава Звезде, а то бы я первый вылетел с работы. Еще сказали, будто ты немой — это меня вполне устраивает. Надеюсь, ты умеешь чистить сбрую?
Парень с готовностью закивал, страстно желая угодить человеку, который помог ему выбраться из застенков Башни, но главным образом испытывая благодарность за неожиданно теплый прием.
— Ну вот. Здесь у нас хранится сбруя, так что вперед, за работу. И смотри не вздумай снимать капюшон! — Второй конюх страшно выпучил глаза.
Стены помещения были увешаны седлами, уздечками, поводьями и различными хитроумными приспособлениями из кожи и железа. На длинных скамьях валялись инструменты, кожаные отрезы, куски металла, ржавые подковы и гвозди. Кругом висели полоски из дубленой кабаньей кожи со связками крошечных бубенчиков и конские украшения из меди в форме петухов, ромашек, караваев, гроздьев рябины и листьев зверобоя. На полке вдоль стены выстроились жестянки и бутылки с лекарственными средствами для лошадей — в основном слабительными. На примитивных этикетках были выполнены картинки для неграмотных работников, и так же старательно выведены надписи, судя по которым, в банках было «касторавое масло», «магнезейа», «дегать», «мась от мокретца», «инбиррь» и «винный спирт». Со стальных крюков свисало несколько потайных фонарей.
Юноше понравилось его новое место работы. Все утро найденыш трудился не покладая рук. Он натер до блеска кожаную сбрую маслами и политурой; отложил в сторону все, что нуждалось в штопке или в починке; навел порядок среди хаоса, который устроили здесь конюхи, в спешке бросавшие предметы сбруи где попало и как попало, — парень все подобрал, разложил, расставил по местам, стараясь при этом привлекать к себе как можно меньше нежелательного внимания. Но работа не была ему в тягость: ведь здесь были окна без ставен и открытые настежь двери, сквозь которые с улицы проникали человеческие голоса, лай собак, стук копыт по булыжнику, звон металла и крики чаек, парящих над морем.
Помощники конюхов сновали туда и сюда. Сквозь дверной проем была видна кузница, каменный пол которой возвышался на три фута над фундаментом из андалума: те здания, где производились работы с силдроном, не могли просто так стоять на земле. Окна кузницы были надежно заперты от воров, серая крыша с высокими трубами почти скрыта густыми кронами столетних каштанов, которые засыпали все вокруг белоснежными цветами. Новоприбывшую чалую кобылицу с крыльями, отливающими бронзой — настоящую чемпионку, если судить по ее холеному, мускулистому виду, — встретили, подняли по лестнице наверх и расковали.

Предыдущая страница 2 Следующая страница


3 Сесилия Дарт-Торнтон

Зазвучала песня бронзовой трубы. Найденыш уже знал, что это значит. Серебряный горн встречал Курьеров, Великая Раковина — Морские корабли, барабанная дробь — наземных гостей; четкие, отрывистые нотки бронзовых труб возвещали о прибытии Летучего корабля.
Шум за окнами усилился. Новый помощник конюха высунулся наружу и вытянул шею, чтобы лучше видеть происходящее.

Сперва над деревьями появились мачты, реи и оснастка баркаса, богато украшенного всевозможной геральдикой. На топ-мачте развевался длинный треугольный стяг, на носу — знамя Эльдарайна, еще четыре флажка, включая желтый — знак Купеческой Гильдии, — на корме, плюс вымпелы длиной в тридцать ярдов каждый, являющие восхищенным взглядам зевак изображения желтых драконов, синих ромбов и белых птиц; на флагах с раздвоенными концами видны были чудовища, рысьи головы и сказочные птицы — тираксы.
Это был трехмачтовый барк из небесной армады Рил-Дессо-на: две сотни футов от бушприта до кормы, тридцать футов в ширину, высота грот-мачты от палубы сто сорок футов. Нос корабля украшала фигура женщины с развевающимися волосами — олицетворение Северного Ветра. С каждой стороны киля выдавалось по два крыла, на концах которых крутились деревянные пропеллеры. Когда барк приблизился к причалу Уровня номер Семь, все паруса в срочном порядке смотали и убрали прочь во избежание столкновения с Башней, которое могло бы привести к воистину ужасным последствиям. В воздухе кружили Всадники Бури, бросая швартовы палубной команде. Якоря воткнулись в песок далеко внизу под причалом. Портовые рабочие толкали барк длинными пиками и тянули на себя абордажными крюками таким образом, чтобы он прочно встал на якорь на безопасном расстоянии от Башни. Слышались громкие свистки, раздавались команды. Аэронавты, будто заведенные, крутили рычаги лебедок, перемещая с помощью цепей пластину из андалума, которая скользила взад и вперед между слоем силдрона и днищем корабля; наконец барк установили на нужной высоте, с палубы к причалу перебросили лестницы, и начался обмен грузами. Башня Исс была всего лишь промежуточной остановкой на пути барка из Жильвариса в Ринг-спиндл. На носу корабля красовалось имя, выведенное плавными буквами: «Стрекоза». Судно слегка покачивалось, будто морской корабль в тихих водах. Вместо ракушек-прилипал деревянную обшивку корабля покрывали крохотные мхи и лишайники. Тень, которую отбрасывала «Стрекоза» на фруктовые сады, впечатляла своими размерами и изумительной формой.
— Чудесно летает эта «Стрекоза», да уж!
Некстати прогремевшая фраза вырвала найденыша из мечтательного созерцания, и он виновато бросился выполнять свою работу. В комнату вошел Дэйн Пеннириг, рабочий конюшни, который частенько бывал в кухне для прислуги на Пятом Этаже. От его живого взгляда ничто не могло укрыться. Широкий рот раздвинула улыбка, на вздернутом носе, как и на всем лице, плясали рыжие веснушки.
— Не прикидывайся, парень, я еще не слепой: и так вижу, что ты не бездельник.
После паузы он удивленно причмокнул.
— Вот что я тебе скажу, только не вздумай хвастать: кажется, ты лучший помощник за все время, сколько я здесь работаю. Это тебе на обед: хлеб и сыр, Фезерстоун прислал. Захочешь пить — колодец за углом.
Найденыш почувствовал, что он просто обязан захотеть, так как другого случая утолить жажду не будет: на кухне парня старались не подпускать к баку с водой, дабы та «не загрязнилась».
— Ты никогда не бывал здесь раньше, а? — Дэйн Пеннириг приподнял одну бровь, сохраняя дружелюбное выражение лица.
Юноша замотал головой.
— Ты вечно торчал в казематах рядом с этой каргой Гретхет. Безмозглая старуха. «Думай, что делаешь, мальчик, думай, что делаешь», — закудахтал Дэйн, подражая ей. — Я хожу туда только ради Историй. Бринкворт у нас — первый Рассказчик, уж по крайней мере лучше Жаба. Того хлебом не корми — дай побольше жути и кровищи. Он и героев придумывает только для того, чтоб их убить как-нибудь пострашнее. Скажи спасибо, если хоть один доживет до конца. А теперь — довольно болтать, парень, ты отвлекаешь меня от работы. Фезерстоун велел тебе заняться другим делом. Хватит чистить сбрую, пойдем со мной.
Юноша убрал хлеб с сыром в котомку и отправился следом за ним, по дороге снова заглядевшись на причалившую «Стрекозу», на борту которой уже роились матросы и носильщики. Внизу, на земле, точно так же суетились конюхи и их помощники. Крики смешивались с лязгом металла, грохотом тяжелого молота, дыханием кузнечных мехов и топотом кованых сапог по булыжной мостовой. В промежутках между хозяйственными постройками виднелись зеленые пастбища, окаймленные темными лесами, из которых западный бриз доносил теперь аромат свежести и теньканье птиц. Мимо проскакал небольшой табун коней с подковами из андалума, таща за собой на веревках эотавра, подкованного силдроном. В небесах легким галопом гарцевали крылатые жеребцы, отрабатывая новые фигуры пилотажа. Золотой рыбкой в голубой чаше сияло над ними солнце.
Дэйн Пеннириг и найденыш спокойно пересекали вымощенную булыжником дорогу, направляясь к кузнице, когда их едва не затоптали три всадника, промчавшихся мимо.
— Проклятие! — прорычал Пеннириг, обретая равновесие. — Какой же коварный и высокомерный тип этот Мортье! Ему на всех наплевать, лишь бы сделать по-своему. Кто ему позволил вырядиться в цветную одежду, когда Наставники должны быть в сером?
Мастер Мечей в развевающейся багряной мантии и два его спутника скрылись за поворотом. В воздухе кружились потревоженные цветы каштанов, желтовато-белые, будто слоновая кость. Пеннириг хотел добавить еще что-то, когда неожиданное происшествие заставило его умолкнуть. В дверях кузницы появился небесный скакун серой масти; он фыркал, вставал на дыбы и снова припадал к земле. Глаза его бешено сверкали, громадные крылья из тысяч перьев бились в воздухе со страшным шумом, поднимая вокруг тучи пыли. Под ногами коня, пронзительно визжа, металась обезьянка-капуцин — чей-то домашний любимец, одетый в камзольчик из полусгнивших кожаных лоскутков. Обнаружив выход, зверек бросился к ближайшему каштану, едва успев улизнуть от преследовавшей его по пятам ватаги ребятишек.
— Гром и молния! Откуда взялся этот паразит? — пыхтел кузнец, также выскочивший из дверей, размахивая раскаленными клещами; лицо его покрывали багровые пятна. Общеизвестно, что эотавры испытывают необъяснимый ужас перед маленькими капуцинами; неразумное поведение кузнеца еще больше распалило коня. Поводья со свистом рассекали воздух, мотаясь направо и налево. Перья летели во все стороны.
Отовсюду сбегались люди в капюшонах. Эотавр — слишком ценное животное, чтобы позволить ему покалечиться. Жеребец, не разбирая дороги, кинулся вниз по лестнице. Он летел прямо на Пеннирига и его покорного спутника.
Издав проклятие, Дэйн уже во второй раз за эти пять минут метнулся в сторону. Реакция найденыша была мгновенной: он, не раздумывая, вцепился мертвой хваткой в повод пронесшегося мимо коня. Жеребец протащил его по пыльной дороге еще несколько ярдов — и вдруг встал как вкопанный. От нервно вздымающихся боков животного шел пар, конь храпел, раздувая ноздри, словно огнедышащий дракон. Лучи солнца пронизывали распахнутые крылья, перья которых сверкали подобно морозному инею на ветках.
Не спуская глаз с жеребца, юноша осторожно поднялся с земли. Пальцы его приласкали шею коня, расчесали волнистую гриву, погладили витые серебряные рожки, растущие из надбровных дуг. Впервые найденыш видел одно из этих удивительных существ так близко. Дыхания их смешались, две формы жизни будто слились в одну. Широкие опахала крыльев росли прямо из холки. Перышки плотно прилегали друг к другу, образуя совершенный по красоте узор по всей длине каждого крыла, вплоть до заостренных кончиков. Юноша во все глаза смотрел на эотавра, и тот отвечал ему влажным взглядом. Наконец животное задышало ровнее и сложило свои мощные крылья.
Пыль на дороге улеглась. Толпа зрителей раздалась посередине наподобие подковы.
— Клянусь наживкой и карасями! — Кейт Фезерстоун пробился вперед и принял повод из рук юноши, одежда которого была пропитана потом и вываляна в пыли. Не глядя в глаза нового помощника, он негромко сказал: — Ты молодец, парень. Правда, молодец.
Второй конюх повел эотавра прочь, когда бурлящая толпа спешно расступилась, пропуская трех всадников.
— Что тут за шум? — вопросил надменный гнусавый голос. Отороченный парчой багряный капюшон Лорда Мортье был наброшен на голову, завязки туго стянуты под подбородком, однако длинные пряди прямых волос свисали наружу, обрамляя лицо, которое можно было бы даже назвать красивым, если бы не безвольный подбородок и пухлые бесформенные губы. Небольшое, но уже заметное брюшко выдавало неумеренную склонность наставника к пряной экзотической пище. Лорда Мортье сопровождали его камердинер и Мастер Воздушной Навигации Гальяр.
Тучный кузнец спускался по лестнице, тяжело дыша.
— Господа Наставники! Никогда еще на моем веку я не встречал в конюшнях обезьянок. Кроме того, — добавил он, будто спохватившись, — я ни разу не видел здесь вот этого, — и он ткнул пальцем в уродца, идущего рядом с конюхом. Парень показался ему вполне подходящим на роль козла отпущения. — Причина сегодняшних беспорядков — в чумном мерзавце, я уверен — это он так расстроил Принца Вихря, которого я даже не успел подковать.
Мастер Мечей пристально посмотрел на обвиняемого сверху вниз. Тот замер на месте и весь вспыхнул. Толпа работников конюшни замешкалась, не зная, как реагировать.
— Вот так — так! Наш старый знакомый возмутитель спокойствия, собственной персоной! — воскликнул Наставник, потирая руки в перчатках для верховой езды. — Ты так и не усвоил урок, юный образец добродетели? Увы, придется проучить тебя еще раз.
Камердинер коротко и остро хихикнул тоненьким голоском. Мортье указал кнутовищем в сторону найденыша.
— Этот пойдет со мной.
Тут через толпу пробилась приземистая фигура.
— Добрый господин, — вмешался запыхавшийся Пеннириг, — парень ни в чем не виноват.
— Заткнись, лакей, не твое дело.
Услышав эти слова, Кейт резко остановился.
— Но и не ваше, сэр. Здесь конюшни, а не фехтовальная зала. Если бы парнишка не остановил серого, тот бы сильно покалечился. Обезьянка, которая напугала эотавра и от которой сейчас пытаются избавиться мальчишки, не принадлежит этому юноше, и он ее сюда не приносил. Я понятия не имею, откуда она взялась.
Тем временем ребятам надоело подманивать обезьянку орехами и ласковыми словами, и они начали бросать в нее булыжниками. Капуцин оскорбленно заверещал, обнажив желтые зубы, прыгнул на крышу кузницы, оттуда на следующую — и был таков.
Выражение лица Мортье неуловимо изменилось. Нижняя губа дрогнула, глаза-бисеринки буквально прожгли юношу насквозь. Не удостоив даже словом никого из присутствующих, Мастер Мечей пришпорил коня и поскакал прочь вместе со своими спутниками, врезаясь прямо в толпу зевак.

— Ужасный человек, — сказал Кейт Фезерстоун гораздо позже, когда они остались вдвоем в помещении, где хранилась сбруя. — Ума не приложу, как тебя угораздило перейти ему дорогу, но теперь держи ухо востро. — Он рассеянно крутил в руках скребок для кожи. — Кажется, ты умеешь обращаться с лошадьми. Если это так, я был бы совсем не против, чтобы ты иной раз приходил помочь. Только держись от него подальше. Я не хочу, чтобы ты кончил, как его паж — бедный косолапый Под, у него всегда такой обреченный вид. Мортье, он... как бы это сказать... — Фезерстоун в задумчивости почесал нос, несколько мгновений отрешенно глядя перед собой. — Он изучает Девять Искусств. И любит, чтобы всякие уро... нездоровые люди выполняли его поручения. Говорят, он общается с оборотнями. Господа Всадники Бури ничего не знают или не хотят знать о его темных делишках. Это настоящий мастер своего ремесла и, кроме того, отличный наставник для будущих Всадников. Его услуги здесь высоко ценят. — Он тяжело вздохнул. — Просто держись от него подальше, к чему тебе лишние проблемы?
Конюх положил скребок на полку и направился к выходу.
— Пошли, парень, дело к вечеру. Возвращался бы ты к себе в Башню, пока не стемнело.

Ему так многое хотелось сказать, о стольком спросить. Голова гудела от вопросов, страстно рвущихся наружу, требующих удовлетворения, но, к сожалению, так же надежно запертых внутри мозга, как сам юноша — в каменных стенах Башни Исс. Если б он только знал пароль, отмыкающий эти замки, если б у него был ключ от них, если б эти двери приоткрылись хоть на волос!..

В кухне для прислуги на Пятом этаже пел, безбожно перевирая мелодию, Трен Спачворт.
«А дубравы шумят и пророчат беду, пророчат беду, А злые ветра в лицо нам ревут, А мы, веселые парни-матросы, спешим в небеса, А вы, сухопутные крысы, сидите внизу, внизу, внизу, А вы, сухопутные крысы, сидите внизу...»

— Прекрати шуметь, Спачворт, — произнес Дэйн Пеннириг, отчаянно зевая. — Лучше бы голодная обезьянка скулила.
— Это ведь старая морская песня? — уточнил хранитель ключей. — Почему ты переделал слова — уж не собрался ли матросом на Летучий корабль, а, приятель?
— А вы думали! — отвечал Трен Спачворт. — Однажды я выберусь отсюда, помяните мое слово.
— Зачем? Здесь не так уж и плохо. И потом, чем ты собрался зарабатывать на корку хлеба — надеюсь, не пением? — Пеннириг отхлебнул настойки остролиста из треснувшей чашки и задрал обутые ноги на стол.
Деревянные весла стояли, прислонившись к печи для выпечки хлеба, все еще хранящей дневное тепло. Пламя светильников танцевало на пряжках, имеющих вид лесных животных, отражалось в глазах, смягчало выражения лиц собравшихся. Слуги коротали вечер — резались в карты, бросали кости, пили, болтали о том о сем. Дети играли в Мышку и Силки.
— Я бы рванул к дайнаннцам, так же, как и ты, Пеннириг, так же, как и любой из вас на моем месте. Только в отличие от вас, олухов, я бы прошел Испытание и стал частью Великого Братства. Мне нужны странствия, битвы, приключения, я хочу, чтобы королевские менестрели слагали обо мне песни! Как тут можно жить, в этой тюрьме? Ведь здесь хуже, чем на острове — вокруг леей, полные мерзких чудовищ, Злыдарей, уманщиц, бодлаков и... — Трен закусил губу, — всяких других. А корабли летают себе поверху как ни в чем не бывало. Чаща давно стала морем, вот только станет ли море чащей?
Пеннириг похлопал его по руке.
— Не стоит пить так много остролиста. Боюсь, как бы ты не превратился в философа.
— А я боюсь, как бы мой дружок Шипшорн не превратился в корм для червей.
— Что, опять проблемы?
— Еще какие. Заперт в погребе до утра в наказание.
— Бедный хранитель погреба! Ему бы поостеречься, а то ведь Грод вылакает к утру все бочки!
Слова Спачворта задели безымянного юношу за живое: он тоже всей душой стремился прочь, в дальние края, где он отыщет все ответы, а нет их — пусть, лишь бы подальше отсюда. Найденыш вдоволь наслушался от прочих слуг о тех опасностях, которые подстерегают путников в лесу, о диких существах, что таились во мраке. Но в этом мире имелось кое-что пострашнее любой сверхъестественной твари — перспектива провести остаток своей жизни в унизительном, изнуряющем рабстве.
На коленях у хранителя ключей свернулся комочком маленький капуцин, одетый в камзольчик из испорченного бархата. Зверек жалобно хныкал, как малое дитя.
— Горюет о своем друге, — с нежностью сказала одна из женщин. — И как только Панча занесло на конюшни? Бедняжка, его прогнали в лес камнями.
— А что удумали теперь наши господа? — вставила судомойка. — Велели перевоспитывать всех обезьянок, чтобы те боялись конюшен как огня! Кто-нибудь знает, какая муха их укусила?
— Говорят, тут не обошлось без нашей Ходячей Оспы, сегодня он там работал. — Молодой паж указал пальцем на сидящую на корточках в углу темную фигурку, которая съежилась еще больше в ожидании вспышки гнева.
В глазах большинства слуг одно лишь обстоятельство оправдывало присутствие найденыша в Башне: благодаря ему они не были больше людьми самого низкого сорта. Возможность унизить безобразного парня, можно сказать, грела им души, хотя сердца при этом оставались холодными, точно лед. Многие до сих пор не определились, как им поступать: обижать несчастного, утверждая тем самым свою силу и власть, или вообще забыть о нем, дабы не утруждать себя лишними эмоциями и не оскорблять собственное чувство прекрасного столь омерзительным зрелищем. Обе возможности были одинаково привлекательны.
— Почему этот всегда таскается за живыми людьми? — возмутился чернорабочий. — Сидел бы за печкой вместе со своей тронутой Гретхет.
— Да он у нее заместо барашка, — ухмыльнулся другой. — Старуха надеется выручить за его желтую шерстку солидные барыши. Почему она, а не мы, например?
— Там, где порядочные люди едят, подобным тварям не место! — высказался третий.
Кто-то из детей постарше запустил в парня чашкой. Та больно ударила в плечо.
— Оставьте его — он вам ничего не сделал! — рявкнул хранитель ключей.
Но слуги уже и сами забыли про найденыша: как раз в это время бондарь Греч начал жуткий рассказ о чудовище, прозванном Накелэвие. Существо это морское, но коли выйдет на сушу, то жди беды: посевы сгубит, амбары и житницы разорит, а попадись на пути кто живой — тому не уйти.
— Голова у него размером с десять человеческих, — стращал Греч, брызжа слюной от возбуждения, — губы вытянуты вперед наподобие свиного рыла, зато если разинет пасть — хоть телегу в нее закатывай. Дохнет левой ноздрей — напустит плесень да мучнистую росу на пшеницу, чихнет правой, так вся скотинка в округе издохнет, потому как дыхание его — чистый яд. И еще, всем известно, что приход Накелэвие — верный знак долгой смертоносной засухи. В дождь его на землю и пряником не заманишь.
— Правда? — спросил кто-то. — Не любит, значит, пресной водицы?
— Это уж точно, — подтвердил всезнающий Греч.
— Да мы из-за тебя ночью спать не будем! Совсем запугал, душегуб! — завозмущались остальные слуги. — У, скотина безрогая!.. (Бондарь был холост.) Гнилые твои кишки!
— Пожалуйста, Бранд, расскажи нам Историю подобрее! — взмолился Реннет Тайбоун.
Старик не мог отказать. Вечер Историй продолжался...

Безымянный юноша, как было велено, полировал украшения на двери, когда незнакомый лакей с верхнего этажа подошел к нему и объявил:
— Тебя вызывают. Мастер Мечей желает видеть тебя немедленно!
В покоях Мастера Мортье царила полутьма. И без того узкие окна были плотно закрыты тяжелым бархатом штор. Силуэт Мастера Мечей слился с высокой спинкой его стула.
— Подойди сюда.
Юноша, по своему обыкновению, повиновался. Он почти не дышал от страха. Паника нарастала, сердце грозило разорваться на месте. Несколько ужасных мгновений холодные, водянистые глаза в упор разглядывали найденыша; тот весь трепетал с головы до пят, покорно ожидая побоев.
Мортье был не из тех, кто заставляет себя долго ждать. Не говоря ни слова, он внезапно наклонился вперед и нанес резкий мощный удар. Парень покачнулся и отступил на пару шагов, пытаясь сохранить равновесие.
— Это за твою наглость на конюшне.
С неожиданной легкостью Мортье вскочил с места и бросился на юношу. Второй оглушительный удар пришелся в висок. По коже потекла струйка крови.
— А это за то, что посмел возмущать против меня людей, чтобы спасти свою шкуру! А это, — третий удар повалил жертву на пол, — за то, что оскорбляешь мои светлые очи одним своим видом, урод!
Юноша попытался увернуться от кованого сапога Мастера Мечей, но безрезультатно. Мортье с размаху пнул его, отшвырнув к противоположной стене. Парень откатился к столу и укрылся за толстыми резными ножками. Ребра найденыша тяжело поднимались и опускались в такт прерывистому дыханию, в ушах страшно гудело.
— Выходи оттуда. Будешь на коленях молить меня о прощении за свою дерзость. Выходи сейчас же, тебе говорят, мерзкое чудовище, или мне придется поучить тебя послушанию!
Дверь кабинета отворилась, и в проеме показалась чья-то голова.
— Мастер Мортье, сэр... Ой!
Незваный гость едва успел отскочить. Что-то тяжелое просвистело мимо и покатилось дальше по темному коридору.

Слуга с лязгом захлопнул двойные двери подъемного устройства и запер их на замок. Безымянный парень удивленно таращился на стены и потолок подъемной клетки, в которой сейчас помещался один эотавр и пятеро слуг в рабочей одежде однообразных красно-коричневых тонов: сам найденыш, Кейт Фезерстоун, Дэйн Пеннириг, старый конюх Терон Жоуб и смотритель подъемного механизма. Неизменные островерхие капюшоны прикрывали головы мужчин.
Буря Запада — чалая кобылица лорда Истериума — возвращалась к работе после небольшой передышки. Лошадь была печально знаменита тем, что на дух не переносила клеток и бурно выражала свое возмущение, если ее там закрывали. Во время последней поездки она покалечила своих перевозчиков и повредила само подъемное устройство, после чего появились сомнения в ее пригодности к небесному ремеслу. Это была идея Фезерстоуна — позвать найденыша сопровождающим.
Сейчас лошадь не подавала признаков беспокойства. Она обнюхала ладонь юноши, слегка пожевала губами его тунику и продолжала стоять смирно, даже когда клетка тронулась с места. У Кейта Фезерстоуна и Дэйна Пеннирига от изумления отвисли челюсти. И один, и другой, конечно же, заметили отекший глаз и разбитую губу парнишки, но не стали задавать лишних вопросов.
Андалумовый пол клетки был присыпан свежим сеном. Из каждой стены, обитой мягким вельветом, на высоте семи футов выдавалась вперед украшенная орнаментом коробочка. Смотритель открыл одну из таких коробочек, и глазам остальных предстали узкие стенные ниши, в которых хранились андалумовые ключи — длинные тонкие пластинки с ручками филигранной работы, прикрывающие тонкий слой силдрона на внешних стенах подъемника. Слуга вытащил один ключ, но не до конца, а лишь до определенной отметки, и это несложное действие привело подъемную клетку в движение.
Силдроновые оболочки подъемных механизмов были рассчитаны на высоту в шестьсот сорок футов, хотя некоторые могли взлетать и выше, до самых смотровых башен. При этом клетка была способна выдержать одного коня и шестерых взрослых людей. Двойная оболочка из силдрона позволяла увеличить мощность в два раза. В случае неполной загруженности устройства не было нужды вынимать пластинки до конца: на ручках ключей имелись особые насечки для расчета подъемной силы.
Сквозь прорезь в стене слуга наблюдал за ползущими вниз отметками набранной высоты. Достигнув второго уровня, он вытащил следующий ключ, и клетка, не изменяя скорости, продолжала плавно двигаться вверх. Смотритель крутился во все стороны, открывая одно отделение для ключей за другим, пока не отпер все четыре и не вынул тридцать один ключ, оставив последние девять нетронутыми. Подъемная клетка остановилась на этаже номер Тридцать Два, том самом, где размещался Дворянский Эскадрон. Новый помощник конюха вывел послушную лошадь в коридор.
Остальные эотавры с любопытством смотрели на них из-за створчатых дверей своих стойл.
Спину Бури Запада покрывала черная попона, по которой было серебром вышито ее имя, а также молния — знак Небесных Всадников. Сверкающая, будто смазанная маслом кожа подчеркивала каждый тренированный мускул. Начищенные рога блестели, точно мрамор. Подковы были из обычного железа, силдроновый слой прикреплялся к ним тогда же, когда на коня надевали специальный пояс для полетов: перед самым выездом.
— Нам сюда, — сказал Кейт Фезерстоун, по привычке туже стягивая завязки капюшона.
Задание найденыша было выполнено, ему оставалось только наблюдать за слаженной, не требующей лишних слов работой конюхов.
Сначала кобылице позволили утолить жажду чистой водой из корытца, после чего закрепили силдроновый пояс на крупе и подковки на копытах. Проверив надежность крепления, Терон Жоуб взял Бурю Запада под уздцы и стал водить по кругу, чтобы разогреть ее сухожилия перед скачкой. Она словно плыла по воздуху, изящно выгибая крылья и ступая в точности так, как учили.
В коридор вышли еще двое оседланных эотавров. Слуги, сопровождающие их, на ходу разговорились с Тероном.
— Шанг вчера разошелся не на шутку, — мрачно сообщил старый конюх. — Двое наших попали в самую бурю, там, за дальним лугом. Когда вернулись, напились в дым. Говорят, опять видели страшные живые картинки в лесу, недалеко от границы — вы знаете, какой.
Слушатели кивнули.
— Лично мне кажется, что со времени моей юности бродячие бури становятся все ужаснее.
Остальные невесело хмыкнули в знак согласия.
— А эти пираты! — продолжал, распаляясь, Жоуб. — Ребята со «Стрекозы» жаловались: на северо-западе, в Верхних Землях, было нападение на Летучий корабль. Злодеи не щадили ни команду, ни пассажиров...
Вошел привратник. Выудил из складок туники круглые часы на цепочке, быстро сверился с циферблатом, на котором вращалась одна-единственная стрелка, и открыл Пятисотые Западные ворота.
Снаружи подул теплый летний ветерок. Стояло начало лета, Зеленый месяц уйанемис. На нижних этажах уже вовсю занимались приготовлениями ко Дню Великого Солнцестояния, а также к веселому празднеству Лугнеис.
Прибыла подъемная клетка, предназначенная для высоких персон. Слуги склонились в почтительном поклоне, когда трое Курьеров в коротких плащах и кожаных сапогах для верховой езды стремительно вышли, оставив двери подъемника распахнутыми. Юноша увидел залитые ярким светом резные сиденья из розового дерева, на которых лежали расшитые бисером подушечки, и стены, обитые узорным атласом.
Курьеры Славного Эскадрона прикрепили к своим ремням силдроновые пряжки и начали расхаживать взад-вперед. Под камзолами из мягкой черной кожи они носили черные льняные блузы с длинными свободными рукавами, присборенными по швам чуть ниже плеч. Три серебряные звезды, сияющие на эполетах, соперничали в блеске с буквой У на груди и знаком Всадников Бури, вышитым у сердца. Наряд Всадников довершали штаны из плотного черного материала. Двое Курьеров были молчаливы; третий, которому явно не терпелось отправиться в путь, изводил конюших досужими расспросами и требованиями.
Привратник стоял на страже, зорко глядя на запад, в сторону вытянутой цепи горных вершин за лесом.
— Едут! — возвестил он наконец, опасно балансируя на краю платформы. Не в силах справиться с любопытством, найденыш осторожно выглянул из-за угла.
Стражники на парапете, чьи подзорные трубы позволяли видеть лучше и дальше всех, оживились. Ветер принес одинокую, протяжную серебряную ноту. Три темных пятнышка на фоне закатного солнца росли на глазах, превращаясь в скачущих всадников. Крылья их коней вздымались и опускались двойными арками, плащи за спинами трепало ветром.
Привратник бросил взгляд на флюгер.
— Ветер все еще с запада, — заметил он. — Десять узлов, не меньше.
Господа Курьеры надели с помощью конюших крылатые шлемы и латные рукавицы и вскочили в седла эотавров. Кони уже пританцовывали и трясли гривами от возбуждения, но опытные седоки заставили их отступить назад, в глубь коридора.
— Опаздывают, — проворчал кто-то.
Темные силуэты увеличились в размерах и снизили скорость, приближаясь. Послышался лязг и звон металла, в лица слугам ударил сильный ветер, и внезапно всадники очутились прямо в коридоре. Осторожно поджимая крылья, кони по инерции проскакали еще несколько ярдов. Конюхи бросились к прибывшим Курьерам, помогли им спешиться и снять шлемы; другие слуги в это время уже отстегивали седельные сумки. Все Всадники, как полагается, были в черном, хотя одежду одного из них украшала не серебряная, а сиреневая отделка, выдавая его принадлежность к Девятому Дому. Сняв крылатые шлемы, Всадники утерли пот, заливавший брови.
Ожидавшие их в глубине коридора Курьеры приблизились, чтобы обменяться седельными сумками и последними сообщениями о погоде.
— Истериум! — воскликнул Сын Девятого Дома. — Вас ли я вижу под этим крылатым шлемом? Примите сердечный привет от меня и моей леди.
— Взаимно, Сартерес, — отозвался тот, к кому обращались. — Желаю вам как следует отдохнуть в нашем Доме. Есть ли новости?
— Слухи, одни только слухи. В Намарре неспокойно — вот и все, что я могу сообщить сейчас.
— Желаю доброго дня, Сартерес.
— Попутного ветра, Истериум.
Буря Запада, полная свежих сил, первой проскакала через привратную залу и совершила прыжок в небо, поймав крыльями восходящие воздушные потоки. Это была самая опасная часть поездки: какой-нибудь случайный порыв ветра мог в любой момент отбросить всадника и лошадь обратно и разбить их о каменные стены Башни. Но на сей раз все трое благополучно отправились в путь, вскоре они были уже за лесом, двигаясь в южном направлении Фигурки их таяли в небесах, а вместе с ними постепенно гасли вечерние зарницы.
Еще один человек провожал Курьеров пристальным взглядом, укрывшись в сумерках надвигающейся ночи. Это был Мастер Мортье — одинокая фигура в капюшоне, стоящая на балконе, вытянув шею и как будто чего-то ожидая. Тьма вокруг Башни сгущалась. Из чащи леса раздался вой, резко оборвавшийся, но многократно повторенный ночным эхом. Откуда-то снизу доносились обрывки разговоров. Острый серп луны вынырнул из-за краешка мира. Ветер утих.
Вдруг словно тихий вздох прошелестел в верхушках деревьев. Листва таинственно мерцала в темноте. Еще один, более тяжкий вздох, казалось, раздул крохотные угольки на небосводе; эхо ответило звуком, напоминающим звон хрупкого стекла. Мортье не двигался, однако весь дрожал. Из-под вонзенных в ладони ногтей сочилась кровь.
Далеко внизу послышалось глухое рычание, которое неожиданно сменилось кратким мучительным воплем. Мортье развернулся и бросился к себе, хлопнув дверью. Другие двери — залы — двери — залы — вот и его кабинет со всякими мудреными приспособлениями. Мастер миновал и его и бежал, не останавливаясь, пока не уткнулся лицом в пыльные драпировки в одной из комнат. Здесь он забился в угол — и затих.
Через некоторое время узкая дверь несмело отворилась, пропустив хромоногого мальчика.
— Хозяин? — позвал тот дрожащим голосом. — Я пришел, как вы велели. Умоляю вас простить Пода, если он опоздал. Вы здесь, Мастер?
Ответом ему было молчание.

Легкий дождик, моросящий за окном постройки для хранения сбруи, напоминал в бледном солнечном свете сыплющуюся с неба серебряную муку тончайшего помола.
— Ян, тэн, тетера, — повторял Кейт Фезерстоун. — Ясно вам, ребята? Ян, тэн, тетера.
Конюх обучал юных помощников счету. Сам он перенял эту науку от пастуха-отца, который таким образом исчислял стадо. Дойдя до трех, он загибал один палец, потом подсчитывал загнутые пальцы. Найденышу и другим ученикам импровизированной школы трудолюбия было не занимать, и вот наконец они добрались до самого большого числа — тридцати.
— А как дальше? — спросил один предприимчивый мальчонка.
— Берешь деревянную палочку, — пояснил Фезерстоун, — и делаешь ножом зарубку, вот так. Одна метка — все твои загнутые пальцы.
Глаза учеников округлились.
— Ух ты! — восхитились они. — Так можно и звезды на небе пересчитать!
Один из ребят задумался и после короткой паузы печально возразил:
— Нет, нельзя.
Другой добавил:
— А если у меня пальцев не хватает, как у Жоуба?
Конюх насупился.
— Дались вам эти звезды! Подковы, яблоки и тюки сена — вот что вы будете считать!
— Ян, тэн, тетера, — повторил все тот же деловой мальчишка. — Маловато. Матросы знают все пальцы, а это тетера раз тетера и еще пальчик на счастье!
— Да, моряки пользуются десятками, — признал Фезерстоун.
— Тоже мало! — воскликнул тот ученик, который спрашивал про Жоуба. — Я знаю больше. Если в футе дюжина дюймов, а в шиллинге дюжина пенсов, то как же мы обойдемся без дюжин?
— А Шипшорн может сосчитать все этажи Башни! — пожаловался еще один мальчик. — До самого верха!
— Знаете что! — рассвирепел Кейт. — Хотите быть учеными, так сидите и слушайте! Нечего тут спорить. Ян, тэн, тетера — вот как надо. Мне всю жизнь этого хватало!
И конюх сделал такое сердитое лицо, что его подопечные тут же невинно захлопали глазами и до конца урока послушно кивали, всем своим видом показывая, что ловят каждое слово.

— Какая жалость! — говорили все, как только речь заходила о Короле-Императоре из Каэрмелора. Всем было жаль несчастную Королеву, похищенную оборотнями, и Принца Эдварда, которому придется теперь расти без матери. Самого наследника и Короля Джеймса спасло только чудо.
Это боялись упоминать вслух, но, похоже, неявные твари становились день ото дня все наглее, силы их росли, а главное — количество оборотней увеличивалось. Мир за стенами Башни Исс превращался в темное и опасное место.
Ходила также молва о неких волнениях на северо-востоке, в Намарре. Ничего определенного никто сказать не мог, хотя догадкам и предположениям не было числа. Многие из слуг жили теперь в постоянном страхе за свою жизнь.
— Вот так однажды ляжешь спать, а намаррские дикари и оборотни тут как тут. Башне перед ними не устоять. Погибли наши головы!
Другие смеялись над их опасениями.
— А как же воины Короля-Императора и Дайнаннское Братство? А Королевский Аттриод, не говоря уже о Легионерах? Если придется, они прольют реки вражеской крови и посрамят любого противника!
В кухне по вечерам только и рассуждали, что о великих битвах прошлого. Одну легенду вспоминали особенно часто.
— В глубоком подземелье под Вороньим курганом лежат Спящие Рыцари, — рассказывал Бринкворт. — Если придет настоящая беда, они могут пробудиться и выручить людей. Для этого нужно, чтобы кто-нибудь достаточно ловкий и смелый нашел у подножия кургана тайный ход, скрытый от глаз зарослями колючего кустарника и завалами щебня. Пробравшись туда, смельчак окажется в длинном, круто уходящем вниз коридоре, который приведет в Подземелье Спящих Рыцарей. Подле тела Короля лежат боевой рог, подвязка и каменный меч. Сначала нужно разрубить подвязку мечом и лишь затем протрубить в рог.
— И что, кто-нибудь видел этот ход?
— Очень многие искали, но обнаружили его только однажды. Рыцари были близки к тому, чтобы проснуться. А дело было так. Бедный пастух Гоби Уилл сидел как-то раз на кургане, присматривая за своими овечками, и от скуки подбрасывал вверх клубочек шерсти, а потом ловил его. Но вот Гоби промахнулся, и клубок укатился в глубокую узкую нору. Пастух принялся раздвигать руками ветви ежевики и отваливать камни, пока не раскопал вход в туннель. Пройдя под его мрачными темными сводами, Гоби увидел вдали свет, поспешил туда — и оказался в огромных подземных чертогах. Сто могучих славных витязей спали волшебным сном на богато украшенных ложах. У огня лежало шестьдесят пар верных псов, заколдованных вместе с хозяевами. Прямо перед собой Гоби Уилл увидел стол, а на нем — позолоченный рог, расшитую серебром подвязку и каменный меч такой удивительной работы, которая превосходила всякое человеческое разумение.
Невежда взялся было за рукоять меча — в тоже мгновение рыцари ожили и приподнялись на своих ложах. До смерти перепуганный Уилл уронил оружие на пол, и витязи снова погрузились в сон. Гоби так и застыл на месте — бледный, неподвижный, как будто и сам обратился в камень. Много времени прошло, прежде чем он успокоился и облегченно перевел дух. Тут бы разине и убраться на цыпочках подобру-поздорову, так нет: любопытство взяло верх. О, эта опасная черта сгубила многих, мастер Пеннириг. Что же делает наш пастух? Берет со стола рог и дует в него. Звук, который он издал, был чистым и ясным, как лучшее серебро, и таким громким, что отозвался эхом в самых далеких горах. Вдруг неведомо откуда раздался громовой голос:
Несчастье вечное тому отныне суждено, Кто выбрал рог и затрубил, не обнажив клинок.*

В ту же минуту рыцари поднялись на ноги, выхватили мечи из ножен и бросились на несчастного. Ужасный ветер, воя, ворвался в подземелье, унес пастуха далеко прочь и швырнул вниз с высокой скалы. Когда товарищи нашли Гоби, он был еще жив и, прежде чем скончаться, успел поведать обо всем.
Рыцари лежат там и поныне, под Вороньим, а может, под Орлиным курганом, одетые в боевые доспехи, с острыми мечами и крепкими щитами в изголовьях. Время не властно над их плотью. Лица воинов так же прекрасны и благородны, как сотни лет назад. Спящие Рыцари по-прежнему ждут своего часа.
_________________________________________________________________________
* Здесь и далее переводы Натальи Просунцовой.

И лишь в канун Дня Солнцестояния их видят гарцующими на подкованных серебром конях неподалеку от входа в подземелье.
Бринкворт замолчал и пригладил седую бороду. В кухне воцарилось тревожное молчание.
— Я слышал, — произнес бондарь Греч, — что некоторые все же проснулись и теперь скитаются по тайным лесным тропам Эриса.
— Да это просто басни для легковерных дурачков! — вмешалась швея. — Знаете, вроде той сказки про...
— Чего они ждут, эти Рыцари, поцелуя принца? — беспардонно воскликнул Дэйн Пеннириг, вызвав всеобщий смех. Забравшись на стол, конюший лег на спину, скрестил руки на груди и, закрыв глаза, захрапел зычным голосом. Хохотушки-судомойки пронзительно завизжали, когда Пеннириг резко сел, выбросив руки перед собой.
— О милый принц! — запищал он тоненьким голоском. — Как трепещет мое сердце!
При этом Дэйн выпятил губы и выразительно зачмокал. Бранд Бринкворт благодушно улыбнулся, наблюдая за общей потехой.
— Смейтесь, будьте веселы! Кто-то скажет вам, что холодность возвышает человека: не верьте! Чувства, как дикие волки, любят жить на воле. Не пытайтесь удержать их в клетке — не получится.
Он взял с пола кочергу и пошевелил угли в очаге. Обезьянка на полу широко зевнула и потянулась.
Завязался важный спор о том, жила ли на самом деле Матушка Гусыня или все это детские сказки на ночь. И тут в кухню вошла главная домоправительница — Долвач Тренчвисл. Эта огромная баба с лицом, будто вылепленным из квашни, ударила по столу кулачищем.
— Сказок больше не будет. Ни в этой кухне, ни где-нибудь еще. Ни сегодня, ни завтра, никогда — до самого свадебного пира.
Ее черные глазки, похожие на мух, влипших в тесто, обшарили всю кухню, остановившись на каждого из присутствующих. Убедившись в том, что ее слушают с должным вниманием, домоправительница приосанилась и уперла руки в бока.
— У вас будет о чем поговорить. Заливное из язычков жаворонков, фазан под карамельной глазурью, перепелиные яйца, пироги с голубятиной, оленина, трюфели, устрицы, огромные пудинги, патока, пряности, пирожки с тмином, почти живые фигурки из сахара и мармелада из кондитерской Каэрмелора, лососина, гигантские голубые кальмары, форель, я уже молчу о баррелях крепких вин, пива, медовухи и сидра, плюс копченые угри, соленые языки, свежие фрукты и лесные ягоды, специально доставленные по воздуху желтые и красные сыры, а также кувшины сливок. И никаких глупостей.
Помолчав для пущего эффекта, она добавила:
— И это только начало.
— Да, еще рыба-морда под грушевой древесиной! — выкрикнул Дэйн Пеннириг.
Кухня возмущенно загудела. Тренчвисл подняла мясистую натруженную ладонь, требуя тишины, и продолжала:
— Поработать придется всем, можете не сомневаться. Каждую комнату для знатных гостей убрать, проветрить, постелить свежее белье, повесить надушенные полотенца, приготовить масла для ванн. И чтобы нигде ни пятнышка: я не позволю вам, лодырям, чернить мою репутацию! Не забудьте об украшениях. В Большой Пиршественной зале — никаких других оттенков, кроме свадебного белого и цветов, символизирующих оба Дома. Все убрать белоснежным атласом, а во дворе — серебряным кружевом и бледно-голубым шелком.
— Забодай меня комар! Хуже, чем в ткацком цеху. А для гостей-то место останется? — поинтересовался Пеннириг.
— Везде цветы, непременно свежие, — продолжала домоправительница. — Дорогу от пристани до главных ворот усыпать лепестками, вокруг развешать праздничные флаги. Важные гости ни к чему не придерутся. Все будет сделано вовремя и в лучшем виде. Иначе не сносить вам голов. Повторяю, работа найдется для каждого, даже не одна. Старайтесь, как только можете. Нет, еще больше.
Слуги устало кивали.
— После свадьбы всем обещано пиво. И куча объедков! — прорычала Тренчвисл и, подвязав фартук потуже, величественно удалилась.
— Спорим, не будет настоящих жаворонков! — сказал младший поваренок. — Кому их ловить? В Башне ни кречетов, ни соколиных охотников сроду не было!
— Небось вонючую козлятину подадут или что-нибудь в этом роде, — мрачно добавил другой. — А что туда положит Реннет Тайбоун, пока будет готовить, лучше вообще не говорить.
В густой тьме под скамейками блеснула пара глаз. Невидимый слушатель напряг все свое воображение, придумывая, как бы избежать непосильного бремени внеурочной работы. Очень скоро ему предстояло стать свидетелем разговора, который заставит его мечтать о побеге другого рода.

Чалый мерин скакал по воздуху. Его грива развевались на ходу, крылья громко хлопали, под лоснящейся кожей играл каждый мускул. Вдруг нога юного наездника выскочила из стремени — он вскрикнул, соскользнул с коня и повис на страховочной веревке, натянутой межу его силдроновой пряжкой и седлом. Мерин продолжал тянуть за собой юношу, который отчаянно крутился и кувыркался, точно пойманная рыба, не в силах ни влезть обратно на коня, ни освободиться от страховки. В конце концов, полузадушенный завязками собственного капюшона, всадник с трудом просипел: «Стой!»
Эотавр повиновался.
— Очень элегантно, милорд, — произнес Мастер Верховой Езды, который наблюдал за происходящим с круглой деревянной платформы, расположенной на высоте шести футов от усыпанного опилками пола манежа, то есть на одном уровне с эотавром и незадачливым наездником. — Я вижу, вам нечего бояться, что конь испугается какой-нибудь хищной птицы или что его хорошенько тряхнет на неподходящей дороге: вы всегда сможете вернуться в седло.
— Веревка перекрутилась. Она меня чуть не удавила.
— Вы же сами сматывали ее. Правило номер один: всегда проверять снаряжение перед скачкой — ведь вы сделали это, не правда ли? И прошу вас заметить: всадник, который вот так сжимает колени, обычно легко вылетает из седла — как зубик младенца, куснувшего яблоко. Достаточно на сегодня. Дальше у нас по расписанию круг препятствий.
Помощник Мастера, стоявший рядом с ним и державший эотавра на длинных поводьях, с необычайной для калеки ловкостью спрыгнул на пол манежа, собираясь ассистировать будущему Курьеру, но тот возмущенно воскликнул:
— Ты не потащишь меня на этом поводке! Я что, ребенок? Я занимаюсь уже второй год! Бросай сюда поводья.
Мастер Верховой Езды кивнул помощнику, и тот выполнил приказание. Рослый парнишка, оскорбленно играя желваками, пришпорил коня и во весь опор поскакал на улицу, пролетев прямо над головой уродца-ассистента.
— И упаси нас рок от сорвиголов, познавших всю науку, — пробормотал Мастер, глядя вслед ученику.
Наставник, разумеется, говорил сам с собой, а не с помощником, которого ему буквально навязал Фезерстоун и присутствие которого Мастер выносил со стойкостью мученика.
День Великого Солнцестояния и празднество Лугнеис остались позади, уступив место второму месяцу лета — теплому, желанному грианмису. Медная чаша солнца потоками изливала благодать на пастбища, загоны и крытые бордовой черепицей конюшни.
Круги препятствий разделялись по уровню сложности и в отличие от манежей с их идеально ровными полами имитировали опасные горные ландшафты.
Сильные крылья помогали эотаврам перемещаться в воздухе, но только силдрон удерживал коней на нужной высоте. Однако этот металл проявлял свои удивительные свойства, лишь находясь точно над гладкой поверхностью земли. Относительно небольшие холмы с углом подъема не больше двадцати девяти градусов не являлись серьезным препятствием на пути эотавра, особенно если тот скакал высоко; но крутую скалу крылатому коню приходилось обходить. Кроме того, хотя небесные дороги наносили на карту с учетом особенностей ландшафта, Курьер в любой момент мог наткнуться на неровность почвы или непредвиденную трещину в скале. Справляться с подобными ситуациями будущие всадники тренировались на специально оборудованных площадках.
Сейчас юный ученик проходил круг средней сложности, направляя коня и выбирая для него наиболее удобный путь посреди хаоса «горных пиков» и «расщелин». Наездник, еще не заслуживший свою первую звезду, согласно обычаю, был одет во все черное: льняную рубашку, заправленную в штаны для верховой езды, и кожаные сапоги. Капюшон всадника был откинут, длинные каштановые волосы щегольски завязаны в узел. На лбу блестели капли пота.
— Разумеется, за столько лет Король-Звезда изучил все препятствия вдоль и поперек, — сказал Мастер Верховой Езды, обращаясь ко Второму Мастеру, который успел за это время присоединиться к нему. — Здесь он проскачет и с завязанными глазами. Настоящие испытания начнутся на воле, в полях.
Вдруг мимо ограды, в трех футах от земли, стрелой пролетело нечто вроде маленького ялика с бешено вращающимся пропеллером. Поднялись тучи пыли. Механизмом, который пищал, чихал и грохотал всеми своими шестеренками, управлял бородатый мужчина в белой одежде и в перчатках по локоть.
— Опять этот Циммут и его машины-демоны! — проворчал Турильон, откашлявшись и сплюнув проглоченную пыль.
Ужасно ненадежная конструкция со скрипом затормозила и почти врезалась в кривобокую постройку, которая служила магу мастерской. Пока слуга привязывал машину к столбу длинной цепью, Циммут скрылся в дверях.
Наставники вновь обратились к своему подопечному. Ни один промах наездника не ускользал от критического взгляда Мастеров. Время от времени ученик получал замечание или полезный совет.
В это время на огороженную арену позади тренировочных площадок конюхи вывели девять обыкновенных лошадей, на спины которых были надеты седла непонятной конструкции. Молодые горячие всадники начали скакать по кругу, все сильнее подгоняя своих кобылиц. Когда те пустились яростным галопом, наездники принялись делать невообразимые вещи: они кувыркались в воздухе, соскакивали с лошадей и взбирались обратно, ездили стоя, задом наперед и даже опираясь одними руками, и наконец, вскочив друг другу на плечи, образовали трехъярусную пирамиду из собственных тел.

Предыдущая страница 3 Следующая страница


Заклятие немоты 4

— Как продвигаются приготовления к свадебному торжеству? — спросил Мастер Верховой Езды своего товарища — тот любовался трюками с разинутым от восхищения ртом.
— Вовсю, сэр. Говорят, дрессированные капуцины станут гвоздем программы.
— Смотрите-ка, юный лорд Ариадес проехал весь круг.
Оба наставника и ассистент направились к выходу встречать наездника. Тут из окна мастерской мага вырвались клубы пламени, сопровождаемые громовым раскатом. Рама тотчас обуглилась. Из дверей постройки с криками выскочили двое слуг, за которыми тянулся дымный шлейф. Несчастные стали кататься по земле и бить одежду руками, пытаясь погасить огонь. Остальные поспешили к ним на помощь. Удушливый дым, поваливший из каждой щели мастерской, заволок все кругом.
— Еще один неудачный эксперимент, — мягко произнес Ариадес, видевший все с высоты. — Кажется, наш маг, кроме всего прочего, работает над улучшенной моделью подъемника. Видите осколки силдрона? — Ученик показал на темные пятнышки, которые парили над крышей постройки.
— Однажды он сбил таким манером целую стаю лесных голубей, — вставил Мастер Верховой Езды. — Пирог получился — объедение!
— Надеюсь, чары Циммута вылечат шкуры его поджаренных помощников, — заметил Второй Мастер. — Дому требуются здоровые руки для подготовки к брачной церемонии.
При упоминании о слугах взгляд Мастера невольно упал на безобразного помощника, отступившего в тень, чтобы не привлекать внимания. На лице наставника появилось брезгливое выражение.
— Хорошо, милорд, на этот раз вы справились с заданием намного лучше. Отправляйтесь вон к той платформе и спускайтесь на землю. Ты, — обратился он к найденышу, — иди следом и позаботься об эотавре.
— А это еще кто? — спросил Второй Мастер Верховой Езды. — Никогда его раньше не видел.
— Вот это Миловидище? — вмешался лорд Ариадес, все еще не отрывая глаз от разрушительных последствий магического эксперимента. — Да про него вся Башня знает, даже те, кто живет на верхних этажах! Правда, рассказы — это не то, на самом деле он гораздо отвратительнее. Я вот думаю, почему бы ему не участвовать в представлении? Настоящий балаганный уродец!
— Еще чего! Гостей три дня потом тошнить будет! — возмутился наставник. — Над больными стыдно смеяться. Кстати, я впервые встречаю такой страшный случай отравления соком ядовитого плюща.
— Я слышал, что это вроде излечимо, — сказал Второй Мастер, почесывая щетинистый подбородок.
Найденыш застыл на месте.
— Если яд попадет на палец, на следующий день его еще можно спасти, — произнес Ариадес. — А тут — сколько? — несколько лет назад разъедено все лицо... — Он покачал головой.
— И все-таки. — Турильон в задумчивости наморщил лоб. — Маги из Каэрмелора знают что-то такое... По-моему, надо выпить жабьей воды. Или наложить особую маску из трав, а потом проколоть волдыри раскаленной иглой... Никак не вспомню.

— В любом случае лечить подлое сословие — непозволительная роскошь, — отозвался Ариадес, прежде чем пнуть коня и ускакать прочь.
Такой же пинок, полученный от Второго Мастера, привел в чувство найденыша, который зачарованно стоял, глядя вслед юному лорду.

На улице было так солнечно, а здесь, в Козьих пещерах, на стенах причудливо извивались дрожащие тени. Немой юноша двигался с большой осторожностью. Козочек сейчас не было, они паслись на опушке леса под присмотром заботливых пастухов. Запах теплой шерсти и молока терпеливо дожидался их, коротая время в компании со свежим сеном и темными катышками. В самой дальней стене виднелся вход в другую пещеру, совсем маленькую и темную. Туда и направлялся найденыш, вытянув перед собой медный подсвечник. Тоненький червячок из воска мерцал тусклым, призрачным пламенем.
— Ты! — возмущенно, с присвистом выдохнул чей-то голос. — Ты что, шел за мной? Чего тебе надо? Не говори никому... тьфу ты, не показывай никому это место!
Огонек выхватил из тьмы бледное лицо хромоножки Пода. Незваный гость поставил свечу на землю и медленно опустил руку с узелком. Под смотрел на него с подозрением.
— Никому не говори, что я здесь прячусь, ладно? Не скажешь, да? Ты ведь не можешь?
Юноша покачал головой и дружелюбно протянул руку. Под отшатнулся.
— Уходи, уходи. Вдруг кто-нибудь тебя заметил.
Гость снова мотнул головой, затем ткнул в пажа указательным пальцем и приложил ладонь к уху, будто прислушиваясь. Под нервно кивнул.
— Валяй, только быстрее.
Безымянный юноша снова показал на него, потом на себя и на выход из пещеры, помахал руками, словно птица крыльями, и прикрыл рукой глаза, сделав вид, что всматривается вдаль. После этого он развязал узелок, в котором была еда: кучка сушеных фруктов, сыра и черствого хлеба.
— Сбежать отсюда? Ты что, ненормальный? Не понимаешь? В лесу нам одним не выжить, а здесь кругом лес, он тянется... я не знаю, на тысячи миль!
Глаза пажа засверкали в темных впадинах глазниц, голос сорвался на приглушенный писк.
Найденыш обеими руками описал в воздухе силуэт корабля.
— Забраться на борт? Без билета? Давай, если жить надоело, только без меня. Знаешь, что за это бывает? Иди, иди прочь! Не нужны мне ни твои бредни, ни краденая еда. Тебя поймают. И накажут.
Немой юноша вгляделся в лицо Пода, кивнул, взял свои пожитки и поплелся обратно, к солнечному свету.
«Моя болезнь излечима! Значит, однажды я убегу и буду странствовать, — поклялся он в душе. — Я не успокоюсь, пока не найду тетера главных вещей. Ян — лицо, которое не стыдно показать людям. Тэн — имя. Тетера — прошлое».
Но бежать одному, без попутчика, юноша готов не был. Он решил потерпеть еще немного.

— Вставай, вставай. Просыпайся, бездельник, теперь у тебя много сил. Тяжелая работа закаляет слуг. И делает способными к еще более тяжелой работе.
Сорочья трескотня Гретхет плюс весьма ощутимый пинок под ребра разогнали остатки утренней дремы в мгновение ока.
Найденышу давно уже запретили спать возле печки.
«Тут слишком светло, — заявила старуха. — Ты должен раздеваться в темноте. Нельзя, чтобы тебя видели. Ты очень страшный. Тебя сразу вышвырнут. Понимаешь?»
Он все понимал. И повиновался.
Теперь он проводил ночи в крохотной темной кладовке, где хранились свечи, мыло и пчелиный воск и где, кроме него, обитало множество чрезвычайно общительных пауков. При любом движении нового постояльца насекомые спускались на тонких нитях с потолка, с любопытством заглядывали ему в лицо и быстренько убирались восвояси.
Вскоре найденыш свыкся с темнотой. Он мылся по утрам в бадье, поливая себя из кувшина, одевался, стараясь при этом тщательнее упрятать под капюшон блестящую солому отрастающих волос, съедал горбушку хлеба, стыдливо именуемую «завтраком», и отправлялся работать. Вначале следовало навести порядок и подмести пол в комнате вокруг печи, натаскать воды в прачечную, развести огонь под огромными баками с бельем и выгладить влажные льняные простыни.
После этого юношу отправляли считать запасы в кладовых — ведь благодаря Фезерстоуну в математике он разбирался не хуже остальной прислуги.
«Ян, тэн, тетера», — повторял про себя парень, терпеливо загибая пальцы и делая зарубки на дощечке.
Настал двенадцатый день тейнемиса, месяца Огня. День долгожданного свадебного торжества. Внутри стен Башни постоянно что-то визжало или глухо стучало, будто замурованное в камень сердце: силдроновые насосы работали на полную мощность, едва успевая качать воду на верхние этажи для бесчисленной армии важных гостей.
Старшая Дочь Дома леди Персефона сочеталась законным браком со своим кузеном Валериксом, Сыном Пятого Дома, наследником главной крепости Финварны. Слуги осуждающе перешептывались о том, что помолвку заключили в день появления леди Персефоны на свет. Подобные браки служили укреплению могущества Домов и были, безусловно, постыдным, но настолько привычным явлением, что даже получили особое название. Народ окрестил их «горькими узами».
К счастью, на сей раз жених и невеста испытывали друг к другу искреннюю симпатию и не противились обязательствам, наложенным на них в младенческом возрасте.
Именитые гости из всех Домов, принадлежащих Всадникам Бури, а также из некоторых королевских и дворянских Домов Империи Эрис прибыли на Морских и Летучих кораблях; тщательно охраняемые кавалькады прискакали по небесным дорогам и по Великому Королевскому пути, опоясывающему Эльдарайн вдоль побережья. Летучие корабли бросили якоря, кто возле самой Башни, кто подальше, в лугах, и теперь со свернутыми парусами и безжизненно повисшими пропеллерами дожидались своих хозяев в небе, покрытом барашками облаков. На одной из морских посудин находился сам лорд Валерике. Он не должен был ступать на сушу до назначенного срока и потому занимался пока необходимыми приготовлениями.
Над Башней Исс реяло несметное количество флагов и вымпелов. Флаги соединенных Домов Всадников Бури отличались друг от друга только цветами. На знамени Пятого Дома черным по лазоревому, на флаге Седьмого Дома черным по серебряному полю было начертано одно и то же: молния и девиз «Арнат лан серен» — «Чего бы ни стоило». То есть во что бы то ни стало — исполни долг, не урони чести и верно служи Королю-Императору на небесных дорогах.

Настало время слугам отправляться в лес за цветами и ягодами. Блеклый свет утренней зари как бы с неохотой освещал обнесенные стенами фруктовые сады и приземистое здание маслобойни, мимо которой протрусила группа вооруженных всадников. Наездники сопровождали деревянную телегу, настолько большую, что в нее запрягли двух тягловых лошадей, и толпу слуг, идущих большей частью своим ходом. Обезьянки и ребятня льнули к телеге, словно ракушки-прилипалы.
Для защиты экспедиции от оборотней были приняты все необходимые меры. Многие даже вывернули одежду наизнанку, пожертвовав временным комфортом ради безопасности. Почти у каждого на шее висела гирлянда из ромашек. К телеге приколотили множество подков, щедро увешав ее, как, впрочем, и конскую сбрую, звонкими бубенцами. Кроме пустых корзин и мешков, слуги держали в руках дубинки из рябины, украшенные развевающимися красными лентами и колокольчиками. Гретхет что-то бормотала, крепко сжимая деревянного петушка, который болтался на ее худенькой цыплячьей шейке. Уж где-где, а в лесу, населенном неявными тварями, подобный амулет, или тилгал, как их здесь именовали, был просто незаменим. Некоторые слуги мурлыкали под нос веселые песенки, что совсем не вязалось с кислыми выражениями их физиономий. Когда процессия миновала Совиный столб и оказалась в лесу, запели уже все. Даже охрана пыталась бодро посвистывать — согласно поверью, это должно было распугать оборотней на мили вокруг. Ничего удивительного: такой жуткий, нестройный хор отпугнул бы кого угодно.
Окаймленная папоротником Совиная дорога извивалась под нависающими кронами деревьев. Зеленый свод был весь исколот солнечными лучиками, на которые сами собой нанизывались крохотные прозрачные мушки. Кое-где валялись колоды, покрытые мхом и поганками. С ветки на ветку перелетали птички-крапивники. Раздавались трели дрозда-сорокопута.
Телега остановилась на краю просеки. Лошади наклонили головы и начали щипать траву, в то время как охранники зычно отдавали приказания. Слуги разбились на группы и рассеялись по лесу, не забывая насвистывать и трясти дубинками так, чтобы колокольчики беспрерывно звенели. Капуцины и часть ребятишек забрались на телегу и теперь срывали пурпурный виноград, лозами которого были увиты ветви деревьев. Остальные слуги ползали на коленях по траве и собирали охапки желтых ромашек-бессмертников, боровой душицы и розоватого верескового мирта, втыкая стебли во влажный мох, устилавший днища корзин.
Сгорбленная фигура Гретхет пробиралась сквозь заросли жгучей крапивы и подлеска.
— Давай сюда, — пыхтела старуха. — Тут и ягоды, наверно, есть. Только смотри, берегись ядовитого плюща.
Ей удалось набрать большой букет атласно-белоснежных цветов и полный мешочек синеватых ягод, соком которых лечили чахотку на самой ранней стадии.
Помощник Гретхет жадно вдыхал сладкие ароматы леса, упиваясь богатством живописных оттенков буйной зелени и многоголосым пением птиц. Он смотрел вокруг широко раскрытыми глазами, и сердце его страстно билось. Опьяненная кровь снова застучала в висках, как раньше, в первые дни жизни в Башне. Только на сей раз он был Снаружи и мог в полной мере наслаждаться этим удивительным чувством. Теперь найденыш знал, откуда оно приходило. Он беззвучно засмеялся и, не в силах удержать порыв, побежал вперед с раскинутыми, будто для объятий, руками.
Поднялся ветерок, щекочущий кожу, словно нежное дыхание младенца, крики птиц усилились, и внезапно тучи скрыли солнце, превратив день в полночь. Кругом раздались ругательства и испуганные крики:
— Шанг! Бродячая буря идет! Прикройте скорее головы!
Мужчины и женщины бросились к телеге, превратившейся в огромную клумбу, на ходу натягивая капюшоны еще сильнее, чем обычно. Дети смеялись и плакали одновременно. Капуцины визжали, сбившись в стайку. Ветер налетал уже мощными порывами. Вдруг тьма озарилась огненными вспышками. Лес менялся на глазах. Яркие цветы пламенели, как драгоценные камни, на темном бархате травы. Края и переплетающиеся вены листьев то зажигались золотом, то опять гасли. Тени становились все гуще. Ветви деревьев вздымались и опускались, словно гривы неутомимых скакунов. Буря трепала листву, точно водоросли, попавшие в клокочущий водоворот — живой, прохладный, шелковистый на ощупь, подчинивший себе все вокруг. Сквозь призрачные стоны урагана раздавался серебряный перезвон бубенчиков — теперь более чистый, он почему-то вызывал острое чувство тоски.
Возничий прикрикнул на лошадей, и те пустились галопом, не дожидаясь удара хлыста, только алые искры полетели из-под копыт. Участники процессии ощущали себя подводными пловцами. Странные вспышки становились все ярче.
Найденыша охватило безумное желание оседлать этот ветер и ускакать далеко отсюда, прочь от своей болезни и жизни, полной унижений. Но ему приходилось бежать вместе с толпой, напялившей капюшоны и не глядящей по сторонам. А между тем вокруг происходило нечто необыкновенное.
На полпути к Совиному столбу найденыш увидел под сводами ветвей мерцающую, будто сотканную из света картину: двое мужчин с непокрытыми головами, одетые на нездешний манер, бились друг с другом на мечах. Они наносили и отражали удары, не издавая при этом ни звука, и были так сосредоточены на своей молчаливой игре, что не замечали стоящего между ними дерева — проходили сквозь него, как бестелесные духи. Вдруг один из мужчин застыл, схватился за окровавленное плечо и рухнул наземь, раскрыв рот в безмолвном крике. Все это свершилось в одно мгновение — и вот уже раненый был снова на ногах, целый и невредимый. Сцена повторилась точь-в-точь; фигуры слегка бледнели, когда ветер затихал, и вспыхивали, когда он набирал силу. Вот это удивительное явление, когда оставленный кем-то на месте события отпечаток душевных сил словно проявлялся во время непогоды, народ и окрестил «живыми картинками».
К тому времени, пока процессия выбралась из леса и достигла владений Башни, буря кончилась. Вспышки утихли, небо прояснилось, ветер больше не колыхал ни траву, ни ветки деревьев.

Итак, лорд Валерике из Пятого Дома, находящегося в Финварне, и леди Персефона из Эльдарайна, Дочь Седьмого Дома, сочетались браком. Маг Циммут провел церемонию обручения в специальной зале для торжественных случаев. После долгого официального ритуала все участники проследовали по широкой лестнице, освещенной свечами в канделябрах, накрытой коврами и украшенной гирляндами цветов, в Большую Пиршественную залу. Там и началось наконец само празднование. Об этом возвестила традиционная четкая барабанная дробь, призвавшая к тишине всех присутствующих. Взоры пятисот восемнадцати титулованных особ и почти стольких же слуг обратились к высокому помосту.
Вдоль всей залы тянулся высокий стол, щедро задрапированный серебряной и лазоревой тканями и уставленный дорогими, изысканными яствами. В самом центре располагался свадебный торт в виде облака заснеженных розовых бутонов, из которого во все стороны вылетали белые голуби. Это сверкающее чудо, созданное знаменитыми кондитерами из самого Каэрмелора, символизировало изобилие Дома. Белые кристаллики сахара, которые использовали для приготовления торта, стоили баснословно дорого, так как добывались из тростника, растущего только на Тенагайских островах. Лишь самые отчаянные головы решались отправиться туда через океан, волны которого были не менее опасны и вероломны, чем сами острова, кишащие оборотнями.
Наиболее важные гости восседали за высоким столом, взирая на происходящее сверху вниз. Платье невесты, все в потоках кружева, было сшито из серебряной парчи на атласной подкладке. Его украшали тысяча незабудок из белого шелка и четыре тысячи кусочков горного хрусталя. Длинные узкие рукава заканчивались пышными манжетами в расшитых серебром лентах. Пояс являл восхищенным взглядам замысловатые узоры из серебряных лебедей, летящих по бледно-голубому небу. Сияющие на нем сапфиры удачно сочетались с ожерельем леди Персефоны и браслетами на ее тонких запястьях — щедрым подарком будущего супруга. Изящное серебряное плетение покрывало роскошные каштановые косы леди.
Жених отличался от нее, словно уголь от сахара. Его камзол, надетый поверх шелковой блузы, был так искусно соткан из одних только черных нитей, что при свете солнечных лучей на ткани появлялся гербовый узор Дома. Соболья опушка оторачивала высокий воротник, длинные рукава и края камзола, чуть присборенного сзади на талии. На плечах красовался черный с лазурной отделкой парчовый плащ. На портупее висел меч в чеканных ножнах. На ногах, обтянутых черными чулками, были обуты такого же цвета узкие сапоги с вывернутым наружу небесно-голубым верхом. Из-под крылатого шлема струились длинные каштановые локоны, распущенные по случаю торжества. Лорд Валерике взирал на невесту с гордостью завоевателя. Леди Персефона сидела, скромно потупив очи.
Под прямым углом к высокому столу располагались еще двадцать восемь, для обычных гостей, с белоснежными скатертями и серебряной посудой. После третьей смены блюд лорд Вольтасус, глава клана Седьмого Дома, произнес торжественную речь, в которой высокопарно и неискренне превозносил своих будущих родственников. Лорд Осценис, конечно же, не остался в долгу. Красноречивые похвалы щедро изливались с обеих сторон — в общем, формальности этикета были соблюдены в точности.
После этого, по традиции, объявили выступление главного менестреля Башни Исс, Кардана Легендарного. Тощий, сухопарый мужчина поднялся на помост, отвесил почтительный поклон всем сидящим за высоким столом и оглядел Большую Пиршественную чалу, почти такую же просторную, как сама Башня.
Массивный свод потолка поддерживали хрупкие на вид колонны — опять-таки благодаря мастерски выполненным вставкам из силдрона. Настенные гобелены изображали сцены из великих битв прошлого — разумеется, тех, в которых Всадники Бури одерживали верх над противником. За окнами, имевшими вид стрельчатых арок, живописно расцветал закат, словно клумба маков и ноготков.
Главы кланов восседали за высоким столом. Лорд Вольтасус носом-луковицей и дутыми щеками смахивал на жирного кабана, облаченного в черную бархатную мантию с серебряным шитьем по краям и подкладкой из шкуры белого медведя, доставленной прямо с ледяных пиков Римана. Суровое лицо обрамляла нечесаная грива седых волос, почти скрывающая под собой высокий горностаевый воротник.
Его супруга, леди Артемизия, была одета в платье из черного бархата и серебряную парчовую накидку, расшитую мелким жемчугом. На запястьях дамы звенели дорогие браслеты, пальцы покрывали многочисленные перстни, а на шее сияли ожерелья из морских жемчужин и черного янтаря в серебряных оправах.
По левую руку от лорда Осцениса сидела леди Лиласэя в узорчатом лазоревом кафтане, отороченном собольим мехом. Волосы ее были упрятаны под золотую сеточку, а лоб обрамляла узкая повязка с плюмажем из крашеных перьев скопы, которые немилосердно щекотали сидящих рядом важных персон.
Сестра Усторикса и Персефоны, леди Хелигея, в наряде из парчи лунного оттенка, была мрачна и не сводила глаз с окна, за которым полыхало запретное для Дочерей вечернее небо.
Слуги почти беззвучно скользили меж гостей, наполняя вином их кубки.
Решив, что подходящий момент настал, Кардам Легендарный начал свою речь:
— Сейчас, когда с северо-запада доходят тревожные вести и в мире становится так неспокойно жить, нам просто необходимо обратиться назад, к своей Истории, и вспомнить тяжелые годины — ведь именно они стали Золотым веком воинства Небесных Всадников. Во времена Трехсотлетнего Раздора каждый король или крупный феодал искал поддержки величайших витязей Эриса, что летали на крыльях ветра, словно ястребы, внушая ужас и принося справедливое возмездие.
Тут Легендарный взял в руки арфу и запел нескончаемую «Песнь о Воинах Бури». Небеса за окнами цвели уже лавандой и фиалками; покрытые рябью воды гавани Исс напоминали потрескавшееся стекло; летний бриз, проникая в залу, слегка шевелил распущенные локоны гостей. Пламя свечей отражалось на поверхности кубков, усеивая их крохотными звездочками. Когда по завершении песни публика разродилась вялыми аплодисментами, менестрель сделал изрядный глоток вина и продолжал:
— Наконец в Империи восстал новый правитель, даровавший мир землям Эриса. То был Эдвард Завоеватель, потомок древней династии Д'Арморкорт, знаменитый своим неслыханным умом и необычайной силой. Ему удалось вновь объединить земли и Дома в одну мощную Империю, мирно процветавшую под его мудрым правлением. Прерванная на целых два века королевская династия вернулась к власти.
Последовала «Песнь о подвигах Эдварда Завоевателя», исполненная Карданом в сопровождении труб и хора учеников. Это произведение встретило гораздо более теплый прием, многие гости охотно подпевали, покачиваясь в такт мелодии.
— Но утраченное однажды — уже не возвратится никогда, — прогремел вдруг голос менестреля, и все затихли. Настроение было убито одной фразой, совсем в духе Терона Жаба. — Знания древности навек стерлись из людской памяти, Города так и не были отстроены заново. Только благодаря Эстафетным Башням и Перекладным Станциям, которые по-прежнему стояли на страже цивилизованных земель, смог возродиться славный Летучий флот. Возобновившаяся торговля принесла благоденствие той великой королевской династии, что продолжает править нами до нынешнего дня.
Кардан Легендарный закончил выступление песней, прославляющей Джеймса Шестнадцатого, Короля-Императора Эриса, и тостом в его честь.
За это время гостям было подано семь смен блюд. Последовало еще две смены. В зале слышались светские беседы и негромкие мелодии, издаваемые маленьким оркестриком из бубнов, флейт и лютен. Музыканты пытались играть, одновременно перемещаясь между столами; при этом они часто спотыкались и явно фальшивили. Кое-кто улыбался, но неподобающего случаю смеха не было.
Под звуки фанфар на помост вышел дородный Управляющий, который склонился в глубоком поклоне и объявил:
— Почтенные лорды и леди! Циммут-в-Перчатках, могущественный Маг Девяти Искусств и Мастер Заклятий, покорно просит вас с благосклонным терпением принять его скромные попытки продемонстрировать свои способности на потеху публики!
Безусловно, выступления магов, обязательные для любого собрания Всадников Бури, были не просто развлечением: они позволяли каждому Дому проявить собственное могущество — так, на всякий случай. Царивший в Империи прочный мир и брачные союзы, подобные тому, который только что был заключен, не смогли до конца истребить духа соперничества и воспоминаний о былых рознях.
В небесах уже отцветала бледная магнолия, и в невообразимой высоте вспыхивали первые звезды. Почти на цыпочках в залу вошли слуги, чтобы снять нагар со свечей в серебряных канделябрах.
Волшебное представление началось. В каждом углу залы нежно и жалобно запели скрипки. Фонари на сцене таинственно мерцали голубым пламенем. На помост выплыли пять фигур в масках. Образовав круг, они стали медленно двигаться против часовой стрелки — и вдруг отступили назад, давая место вспышке яркого желтого дыма, из которой появился сам Циммут с палочкой в руках. Его морщинистое лицо, покрытое зажившими шрамами, чем-то напоминало птичье. Черные глаза метали искры из-под нависших бровей.
— Милорды, миледи, все, что вы увидите сегодня вечером, является чистейшей магией. На свете достаточно обманщиков, подражателей, трюкачей, но очень мало тех, кому открыты все премудрости Девяти Искусств. Я, Циммут-в-Перчатках, принадлежу к этим избранным. Способности свои я проявил, на протяжении долгих лет верно служа Седьмому Дому, защищая его от вторжения неявных сил и других противников.
Это было поистине эффектное зрелище: посреди разноцветных взрывов дыма и пламени, в окружении танцующих фигур в масках Циммут заставлял появляться и исчезать всевозможных птиц и зверей, под конец сделав их просто невидимыми. Для демонстрации Искусства Исцеления маг отрубил собственную кисть и остановил кровотечение при помощи заклинаний, а затем приставил ее обратно и пошевелил пальцами как ни в чем не бывало. Способность к Левитации и Подчинению своей воле Циммут явил, заставив лежащую ничком фигуру взмыть в воздух, после чего сдернул с нее шелковое покрывало, под которым ничего не оказалось! Стальные кольца летали, проходя одно сквозь другое, палочка танцевала сама по себе, маг превращал обезьянок в мышей, мышей в собак, а собак в голубей. Но самым захватывающим было то, что он заключил одного из танцующих в ящик, пронзил его мечами, произнес заклинание — и несчастный ожил, выйдя наружу невредимым! Затем Циммут исчез, бесследно растворившись в красочной вспышке пунцового дыма.
Гости разделались с двумя последними сменами блюд, и начался бал. Богато одетые леди и лорды выстроились рядами и элегантно раскланялись, приглашая друг друга на танец.

Совершенно иное представление творилось в это время в кухне для прислуги, многими этажами ниже. У стен громоздились горы жирных тарелок, в кадушках блестели грязные вилки и ножи, лакеи и судомойки с черными кругами под глазами сбивались с ног, танцуя под дудочку Долвач Тренчвисл, а псы грызлись из-за объедков.
После двенадцати часов беспрерывной работы, усердно исполняемой под аккомпанемент противоречивых приказаний, ругани, грохота столового серебра и беспрестанного звона бьющегося фарфора, найденыш незаметно для всех исчез.
Его тело страдало и ныло, требуя отдыха. Но вначале он решил украдкой заглянуть в Пиршественную залу, ощутить изысканные ароматы, насладиться нежной музыкой и красивым зрелищем — взамен снов, которых он никогда не видел.
Шахта лестницы кое-где освещалась мерцающим пламенем шипящих факелов. Скрыв лицо под капюшоном, все время держась темной стороны, юноша легко достиг дверей празднично украшенной залы. Тут он выждал пару мгновений и проскользнул внутрь, притворившись одним из слуг.
Парень ощущал себя лазутчиком на вражеской территории. Он огляделся вокруг — и его толстые уродливые губы расплылись в восхищенной улыбке. Скрипки и флейты играли чудесные, развеселые мелодии, в вихре которых изящно кружились, встречались, пересекались между собой и расходились вновь длинные ряды танцующих пар. Гости были облачены в приличествующие торжеству черные, серебряные и лазоревые наряды. Дорогое вино заливало белые льняные скатерти, усеянные крошками и масляными пятнами. Догорали свечи, роняя капли молочно-белого воска на посуду. Слуги плотнее закрывали ставни — не столько от прохладных ночных сквозняков, сколько от таинственных, леденящих кровь криков, что раздавались из темного леса. Музыкантам приходилось играть все громче, все веселее.
Чей-то мутный взор разглядел найденыша, и гость потребовал принести вина. Юноша подал ему полный кувшин и хотел отойти, но тут приказы посыпались со всех сторон. Утомленный слуга бегал от стола к столу, пока на беду случай не свел его с Мастером Мечей. Рядом сидели другие наставники, некоторые из них также узнали найденыша. Парень тяжело вздохнул, потом внезапно расправил плечи и открыто посмотрел в лица Мастеров. Он даже немного откинул капюшон, устав таиться и заискивать перед этими людьми, за удовольствия которых так тяжко расплачивались другие. Всем своим видом найденыш как бы заявлял: «Ваша братия мне осточертела. Делайте, что хотите: я готов умереть, лишь бы не пресмыкаться перед вами».
Но захмелевшие гости только досадливо отмахнулись от уродца.
Все, кроме Мортье. Тот положил на стол острый нож, которым ковырял тушку какой-то мелкой лесной птички, и подозвал юношу к себе. Накидка и рукава Мастера были перепачканы едой, на пунцовом лице блестели капли пота. Мортье покачнулся, наклонился вперед с видом заговорщика и повторил:
— Подойди-ка сюда, ко мне.
Слуга приблизился; в каждом его движении сквозил открытый вызов и пренебрежение к этому существу, от которого дурно пахло и которое походило на тех скользких тварей, что прятались под камнями в темных и сырых местах Башни.
— Не пугайся, парень, я не причиню тебе зла. Хочешь монету? Тогда честно ответь мне, да или нет. — Глаза наставника превратились в узкие щелки. — Ты боишься шанга?
Юноша замотал было головой, однако, уловив недобрую вспышку в глазах Мастера, быстро кивнул. Мортье ухмыльнулся.
— Лжешь. Ничего ты не боишься. Откинувшись на спинку стула, он продолжал:
— Здесь много людей, которых считают никем, но ты еще хуже, чем никто. Я могу это исправить. Будь моим слугой. Ты тот, кто мне нужен. Под становится все упрямей. Отправляйся наверх и жди распоряжений.
Найденыш немедленно согнулся в глубоком и одновременно насмешливом поклоне: он опасался, что Мастер Мечей заметит его бешенство. Губы юноши зашевелились, беззвучно вымолвив: « Ты слизняк, Мортье!»
Праздничная музыка превратилась для ушей найденыша в звон кандалов, грохот ржавых тюремных решеток и полночное совиное уханье.
Юноша бросился прочь из залы и побежал вниз по витой сужающейся лестнице. Он ненадолго задержался на пятом этаже, чтобы забрать из темной ниши свой узелок, и продолжал поспешный спуск, пока не очутился на глубине двенадцати футов под землей, в подвале, где лежал на полу, сжавшись в комок, совершенно пьяный Под-Хромоножка.
— И как ты меня всегда находишь? — заныл тот, увидев безобразного парня. — Я забираюсь все глубже и глубже, а ты всегда меня находишь. Может, я от тебя и прячусь, а? Что-то похитило твой голос, что-то украло твое лицо и прошлое. Над тобой висит проклятие. Скажешь, откуда мне знать? Запомни: Поду Бодлаку известно все! — Он уже бессвязно бормотал, наклонившись к собеседнику и разводя руками в тусклом рассеянном свете подвала. — Что ты знаешь об этом мире, об этом месте. Так слушай, я тебе расскажу... Летучие корабли, они плавают поверх деревьев, птице-кони, они скачут по небесам ради Двенадцати Домов, а Башни, они стоят в любой стране Эриса, а в странах Эриса есть люди, но есть и неявные, такие страшные, что тебе и не снилось, они вторгаются к нам и несут зло. Король-Император сидит в Каэрмелоре, во дворце, ему принадлежит Эрис и все несметные богатства Империи. Земные ветра бродят в руинах погибших городов. Есть еще шанг, он бродит в наших головах и вызывает кошмары. Но я не боюсь шального ветра, нет, не боюсь!
Белки глаз Пода ярко выделялись в темноте. Найденыш весь обратился в слух, пытаясь разобраться в хмельном бреде.
— Мой Лорд Гнилая Кишка, вот кто боится. До безумия. Потому и ищет власти — над шальными ветрами, над неявными... Эти его книги заклинаний, черные свечи, кровавые приношения — Мортье должен был стать магом, однако его вышвырнули из Школы Девяти Искусств. Догадайся, за что? Связался с нежитью, хотел купить недостающую силу. А теперь он хочет подчинить меня, чтоб я ему служил.
Под содрогнулся.
— Да я и служу. Иногда. Но его страх растет. Он уже посылает Пода в лес, разговаривать с ними. Ни за что не пойду, пусть даже не надеется. А ты, чем ты лучше Мортье? Ты тоже тащил меня туда. Бродячий ветер мне не страшен, но те, в лесу, да еще ночью — бр-р-р! Лучше спрыгнуть с оружейной башни, чем это, уж поверь мне.
Неожиданно паж выпрямился, будто проглотил доску. Его лицо осунулось от ужаса, а взгляд был мутен, как вода в грязной луже.
— Ужасные вещи случаются там! Заблудишься — сгинешь, никто не отыщет. Берегись ночных шагов и темных крыльев, бьющих в окна. Дикой Охоты бойся тоже! Не верь воде, ветрам и камню! Вот, я тебя предупредил.
Тут голос его превратился в неразборчивое жужжание трутня.
Новоявленный паж Мастера Мечей делал руками какие-то знаки. В ответ Под бессмысленно пялился в пустоту. Вконец отчаявшись, немой слуга разочарованно ударил себя по лбу и швырнул на пол узелок, из которого вывалилась еда и кожаный бурдюк с водой.
— Что? Побег? Нет! — взвизгнул Под, резко протрезвев. Но тут же добавил: — Хотя ладно. Ты победил. Хочешь вытащить меня отсюда? Тогда вперед. У самой Башни стоит на якоре торговый корабль — ты про него, да? Подходящая ночь, чтобы улизнуть, верно? Подальше от этого треклятого леса! Они там все перепились или так заняты, что нас и не заметят. Пошли.
Слишком усталый и обрадованный, чтобы удивляться переменчивости чужого сердца, юноша взвалил узелок на плечи и отправился вслед за Подом по спиральной лестнице к Причалу, который находился на уровне ста двенадцати футов над землей.
Полночь давно миновала, близился рассвет. Сверху все еще доносились обрывки танцевальных мелодий. Огромная луна, укутанная в легкую дымку лавандового оттенка, казалась хрустальной. Гавань Исс и ее берега, что расстилались далеко внизу, напоминали искусно вырезанную гравюру на оловянном кубке. Корабль «Жильварис Тарв» стоял на якоре, покачивая желтыми огнями на мачтах. От причала к судну тянулись два трапа; у швартовных тумб выстроились бочки и деревянные ящики. Не было видно ни команды, ни охраны — да и кто устоял бы перед старым добрым ромом и обильными яствами, выданными по случаю торжества?
Под зашагал по висячему трапу, волоча правую ногу. Его товарищ держался рядом, то и дело озираясь по сторонам. Неизвестно, что было тому виной: свет луны, запутавшийся в корабельных канатах, или воспаленное воображение беглецов, только подозрительных теней было предостаточно. Забравшись на палубу, юноши принялись искать подходящее укрытие. Крышка на одном из люков оказалась приподнятой.
— Иди первый, — подтолкнул Под найденыша.
Тот спустился в темный колодец трюма и задрал голову в ожидании своего спутника. Сверху раздался шепот:
— Я не с тобой. Я возвращаюсь в Башню. Рискуй своей головой, коли хочешь.
Найденыш уронил сверток на пол и проворно полез обратно. В последний момент ему удалось ухватить беглеца за лодыжку.
— Пусти меня, — прохрипел Под. — Я был пьян, я не хотел...
— Эй, что тут за шум? — раздалось вдруг рядом с ними.
Под вскрикнул и сразу почувствовал, как нога его освободилась. Тогда он побежал к трапу так быстро, как только мог.
На корабле поднялась суматоха. Один из матросов выскочил на палубу, держа фонарь высоко над головой, и заорал:
— Клянусь грот-мачтой, неявный на борту!
— Лови его! Убей!
— Ищите других — может, он не один! Проверить трюмы!
Аэронавты обшарили корабль и весь причал, но никаких незваных гостей не обнаружили. Пода уже не было — он успел нырнуть в какой-то одному ему известный тайный ход Башни.
На рассвете «Жильварис Тарв» снялся с якоря, дождавшись попутного ветра.

ГЛАВА 3
ЛЕТУЧИЕ КОРАБЛИ

"Паруса и мечи"
Эх, сосна высокая, да низкая ветла!
Плывет корабль наш по небу, там, где путь орла.
Сто футов от земли — пустяк, зато какая тишь!
И ты поешь, коль хочется, а той всласть молчишь.
Погладят киль верхушками столетние дубы,
А тоненьких березок здесь и не видали мы.
Скала для нас — коварный риф, а птицы — наш улов.
За бортом бурно пенятся барашки облаков.
Подводные течения не властны в небесах,
Да и зачем они, когда есть ветер в парусах?
Лишь два у нас попутчика, но их вернее нет:
Днем путь подскажет солнышко, а ночью — лунный свет.
И как же можно, братцы, жить, не зная высоты,
Не пообщавшись с тучами и звездами на ты!
(Старинная песня аэронавтов)

Бывалый аэронавт Аред Сэндовер таращился в бледное предрассветное небо, испещренное небрежными мазками темных облаков, и моргал изо всех сил, стараясь отогнать сон. Только что из-за своей усталости он не заметил воздушной ямы — корабль сильно встряхнуло, палуба внезапно ушла из-под ног, затем так резко подскочила, что внутренности Ареда сжались в комок и неприятно заныли.
Сэндовер крепче взялся за штурвал и выровнял курс корабля. Первые лучи солнца позолотили бескрайний океан зеленой листвы. Пробили склянки, возвещая о начале нового получаса. Над головой аэронавта громко хлопали тугие паруса. Ареду казалось, что он держит в руках не руль, а пульсирующее сердце могучей птицы. Несмотря на сильную качку, аэронавт уверенно стоял на ногах. Он ухитрялся почти одновременно смотреть на компас, следить за неровностями ландшафта и не спускать глаз с большого скопления туч у окоема. «Жильварис Тарв» плавно, будто лебедь, скользил над лесом, и лишь самые высокие деревья изредка задевали днище судна ветвями. На мачтах гордо реяли в утреннем свете флаги Эльдарайна и Корабельной Компании Кресни-Бойлач.
Как только пробило семь склянок, Сэндовера сменил другой рулевой, а из камбуза потянуло чем-то пряным, острым и горячим. Капитан внимательно изучил обстановку и отдал негромкий приказ.
— Убрать паруса! — закричал первый помощник.
Аред вместе с другими аэронавтами полез по линям на самый верх, не обращая ни малейшего внимания на бездну, что качалась под ногами. Да ему и некогда было смотреть по сторонам: перед глазами так и мелькали башмаки того, кто карабкался первым, а снизу уже напирали следующие матросы. И вот Аред забрался на рею. Парус бушевал на ветру и хлопал по лицам аэронавтов. Те, перегнувшись пополам, подтягивали его вверх, собирали в огромные складки и пихали под себя обеими руками, в то время как остальные матросы крепко привязывали парусину. На какой-то миг Аред увидел расстилающееся внизу море леса, по волнам которого плыла огромная тень корабля.

Найденыш прятался в одном из трюмов, пристроившись под самым потолком. Несколько часов он продержался там, уперев руки и ноги в деревянные опоры. Аэронавты обшарили весь корабль, но, как и надеялся юноша, ни один не догадался поискать прямо у себя над головой. Юноша не позволял себе расслабиться ни на секунду. Теперь все тело ныло от напряжения. Спал он урывками, все время опасаясь, что его обнаружат и сурово накажут за дерзкий поступок. На палубе часто раздавались тяжелые шаги, потолочные балки скрипели, однако в трюм пока никто не заглядывал. По полу перекатывалась пара незакрепленных бочонков, в которых булькало вино; в ящиках гремели темные кувшины. Юношу мучила жажда, но он не осмеливался опорожнить бурдюк с водой, так как понятия не имел о том, когда ему представится следующая возможность попить или когда корабль достигнет своего пункта назначения — где бы тот ни находился.
«Жильварис Тарв» спешил в город, носящий его имя. Высота полета была предписана заранее — сто пятьдесят футов. Капитан строго следил за тем, чтобы при любой погрузке и выгрузке товара андалумовые и силдроновые щиты в двойном днище судна приводились в необходимое положение, компенсируя изменения веса корабля. Торговые маршруты и высоту перемещения определяла специальная Компания Небесной Навигации, и хозяин каждого летучего судна стремился как можно точнее следовать изданному ею Закону Секторов. Лететь ниже указанного уровня значило встретить больше серьезных препятствий, таких как высокие деревья или острые горные пики. Двигаться выше — создавало опасность столкновения с судном более почтенного ранга.
Холодный встречный ветер с севера-запада не слишком затруднял полет, и на закате солнца «Жильварис Тарв» пересек Великий Западный лес, очутившись над землями богатых фермеров. Сквозь мозаику янтарно-персиковых облаков виднелось лоскутное одеяло лугов и распаханных полей, отороченное темно-зеленой парчой живых изгородей и вьющимися змейками сельских дорог. Вспугнутые тенью корабля овцы разбегались во все стороны, словно летящий пух одуванчиков. «Жильварис Тарв» шел всю ночь, не останавливаясь, и наутро бросил якорь у Эстафетной Башни Стоктон-Вуд. Команда пополнила запасы воды, взяла на борт груз шерсти, соли, говядины, сыра, зерна и бобов.
Юноша, который все время прятался в полутемном брюхе судна, конечно же, не видел ни Башни, ни самого поселения Стоктон-Вуд. Аэронавты сновали туда и сюда, проверяя состояние груза в трюмах. Чужака неминуемо должны были обнаружить, и в конце концов это произошло.
Сэндовер протащил парня по трапу — несколько аэронавтов обернулись на них в изумлении и покачали головами — и выволок на палубу. Несчастный застыл на месте, подслеповато щурясь на яркий свет, на уходящие в небо мачты и опутавшую их оснастку. Вверху хлопали на реях паруса и гордо развевались флаги.
— Капитан, сэр...
Сэндовер отдал честь строгому худощавому мужчине, который уверенно стоял на качающейся палубе в окружении помощников, боцмана и мальчика-слуги. Капитан Шовоунд досадливо отмахнулся, не отрывая взгляда от колыхающихся крон деревьев. Разоблаченный нарушитель? Да кто он, чума его возьми, такой, чтобы отвлекать занятых людей отдела?.. Почти не разжимая губ, Шовоунд негромко произнес, обращаясь к помощнику:
— Ветер меняется. Готовьтесь ложиться на другой галс.
Еще минута — и аэронавты в желтых костюмах были на своих местах, с огромной поспешностью выполняя приказы начальства. Теперь капитан удостоил внимания оборванца, которого Сэндовер все еще цепко держал за локоть.
— На судне обнаружен нарушитель, сэр! — возвестил Аред, хотя в этом не было никакой нужды.
Гримаса недовольства исказила лицо Шовоунда. У него была тяжелая работа: привести огромное судно точно в срок к пункту назначения, не отклоняясь от заданного курса. И он не имел ни одной лишней секунды на общение с преступниками.
— Заковать в кандалы или всыпать шесть горячих?
— Честно говоря, мистер Сэндовер, — задумчиво проговорил капитан, — я недалек от мысли выбросить этого бродягу за борт. Что скажешь, парень?
Тот лишь обреченно опустил голову.
— Сдается мне, что он нем как рыба, — сказал Сэндовер.
Шовоунд отвернулся, сцепив руки за спиной в замок.
— Что ж, придется высадить его в ближайшем порту и сдать местным властям — это самое верное решение. А пока накормите... только после пусть хорошенько потрудится — драит палубы или что он там еще может — пускай отработает проезд. Да проследите, чтоб не снимал капюшона.
— Есть, сэр.
Остаток этого и весь следующий день юноша провел, отдраивая пол в столовой и начищая до блеска медные котлы и сковородки в камбузе. И если сначала аэронавты и косились на безобразное существо — а вдруг это нежить, вдруг принесет проклятие кораблю, — то потом занялись своей работой и вовсе забыли о нарушителе. Опыт этих людей, повидавших в жизни несравненно больше, чем ограниченные обитатели Башни Исс, сделал их более терпимым к чужим странностям.
Юноша со страхом размышлял о том, что ожидает его в Жильварис Тарв. Готовясь к побегу из Башни, он больше ни о чем не думал, наивно полагая, что это решит все его проблемы. И что же теперь: жестокое наказание или нечто похуже — может быть, его отошлют обратно? Но даже если юноше позволят остаться в новом городе — не станет ли тот очередной беспросветной тюрьмой, с неизменным каторжным трудом, побоями и оскорблениями? «И все же, — упрямо думал он, — это город, там столько разных людей, кто-нибудь из них может узнать меня».
Корабль напоминал пчелиный улей: матросы в желтых кителях плели и сматывали канаты, чинили паруса, карабкались на реи и спускались обратно; били склянки, звучно отдавались приказы; паруса надувались над головой подобно распухающим грозовым тучам; лучи закатного солнца проникали сквозь любую брешь в парусине, будто прокалывая ее раскаленными докрасна иглами.
На третий день якорь был брошен у Седловидного перевала. Вдоль правого и левого борта неясно вырисовывались силуэты Неприступных гор. Крутые пики горели закатным огнем, но поросшие лесом ущелья уже лежали во тьме. Несмотря на то, что оставшаяся часть пути сулила много опасностей, она была все-таки последней: капитан рассчитывал прибыть в Жильварис Тарв на исходе следующего дня.
Юноше разрешили поужинать вместе с командой. Не в состоянии проглотить даже один кусочек тушеного мяса, он удовольствовался черствым хлебом и маленькими, но очень сладкими яблоками. Ночевать парню пришлось в крепко запертом трюме — матросы боялись, что он сбежит и будет бродить по кораблю, словно призрак, не давая спокойно спать.
В течение всей ночной вахты Аред Сэндовер мог наблюдать мерцающий вдали слабый огонек — там, где легендарный Корабль Света навеки бросил якорь у Пика Вороньего Холода. В горах слышался безутешный женский плач. Он то приближался, то вновь отдалялся; протяжный мучительный вой сперва нарастал, набирал силу, потом вдруг сменялся прерывистыми страдальческими всхлипами... Столь неописуемая скорбь заключалась в этих нечленораздельных воплях, что на судне никто не сомкнул глаз. Каждый молчал, чувствуя ледяные мурашки на спине; нервы матросов напряглись сильнее, чем корабельные канаты; неведомая тяжесть сковала команду, не давая ни шевельнуться, ни вздохнуть. Плач повторился еще три раза, отраженный раскатистым горным эхом, и смолк. Наступила страшная, неестественная тишина.
Голос Плакальщицы предвещал только одно: кого-то ждала смерть.

Утро выдалось холодным и синим, будто морская вода. Туман стелился по земле и плотно окутывал горные вершины. Пришла пора сниматься с якоря. На то, чтобы поднять массивную стальную цепь длиной в сто пятьдесят футов, потребовалось немало времени и усилий. Дабы не сбиваться с ритма, аэронавты затянули матросскую песню, каждую строчку которой многократно повторило эхо. Утренний ветерок приятно освежал лица и трепал волосы матросов. На сей раз «Тарву» предстояло идти вполсилы: капитан готовился пересечь коварную местность с величайшей осторожностью.
На палубе раздавались свистки и громкие команды. Под крыльями заработали силдроновые пропеллеры. Их лопасти крутились все быстрее по мере того, как тугие паруса разворачивались на мачтах Летучего корабля.
Солнце еще не показалась из-за гор. Утренний пар исходил от утесов, а внизу, в глубоких ущельях лежала непроглядная лавандовая тьма. Воздухоплавание в этих краях требовало истинного мастерства. Сильная качка, вызванная исключительной неровностью ландшафта, а также воздушные ямы и завихрения создавали тяжелые условия для навигации. Скользящий в первых рассветных лучах Летучий корабль казался на фоне Неприступных гор крохотной прозрачной стрекозой. Неожиданно найденыш ощутил, как по жилам серебряным потоком разливается возбуждение; каждый бледный волосок на руках встал дыбом, и юноша задрожал от нетерпения: близилась бродячая буря.

Предыдущая страница 4 Следующая страница


5 Сесилия Дарт-Торнтон

Дневное светило наконец вышло над горными пиками; почти одновременно с ним на небе появился какой-то силуэт. Аэронавты косились на него с дурным предчувствием. Разглядев двухмачтовый бриг, который уверенно мчался навстречу «Жильварис Тарв», вахтенный матрос отчаянно забил в склянки.
— Черный парус! Справа по борту пираты!
— Убей меня гром! Откуда взялась эта чума? — Первый помощник капитана разразился потоком ругательств.
Аэронавты бросились заряжать корабельные пушки. О том, чтобы повернуть назад или обойти легкое, узкое и более маневренное судно в горах, не приходилось даже мечтать. Оставалось одно: сражаться.
Но черный бриг застал команду врасплох, бесшумно вынырнув из засады прямо перед носом у «Жильварис Тарв» и заняв удобную позицию наверху. Жестокий град из стрел и камней обрушился на торговый корабль. Несколько раненых матросов со стонами повалились на палубу.
— Капитан, сэр! — прокричал, задыхаясь, боцман. — Предлагаю зажженные стрелы.
— Хотите схоронить нас под горящими обломками?.. Приказываю палить из пушек!
Крик боцмана потонул в ужасном шуме: пираты открыли огонь первыми. Им даже не приходилось целиться, условия были идеальными. Вскоре грот-мачта с грохотом рухнула вниз, увлекая за собой фок-мачту. Матросы, что находились на реях, полетели за борт; по ущелью прокатилось гулкое эхо разрушения и вопли несчастных. Правое кормовое крыло судна отломилось и, кувыркаясь, полетело в пропасть. Осколки силдроновых пропеллеров взмыли в небо и исчезли. Вот так после первой же атаки «Жильварис Тарв» был безнадежно искалечен. На палубе царил полный хаос. Обломки рей тяжело перекатывались, волоча за собой спутанные канаты. Команда отчаянно пыталась спасти положение. Но Аред Сэндовер, вцепившийся в перила, чтобы не упасть вместе с другими, не обманывался: он и его товарищи обречены. Черный бриг неумолимо приближался.
Безымянный юноша стоял на мостике с непокрытой головой, чувствуя приближение шанга. Страха не было, только оцепенение и отстраненность зрителя, наблюдающего за жестоким спектаклем. Поймав веревки оснастки, он крепко ухватился за них и обратил взгляд к туманному качающемуся окоему. В следующее мгновение сердце найденыша бешено заколотилось. Никогда еще он так остро не сожалел о своей немоте, как сейчас, когда увидел стальные абордажные крюки, переброшенные через перила и вонзившиеся в корму. Почему, почему он не может закричать и предупредить всех?!.
Парень кинулся туда, где барахтался, пытаясь удержаться на ногах, Сэндовер.
— Чего тебе? — заорал тот. — А ну, отцепись!
Но юноша не отпускал бывалого аэронавта и после короткой борьбы все же заставил его обернуться. Над кормой уже показались головы пиратов. В тот же миг нападающие очутились на палубе, сверкая острыми ножами. Врагов становилось все больше — это пиратские шлюпки бесшумно подкрались к кораблю сзади, пока внимание матросов было приковано к черному бригу. Злодеи издавали устрашающие крики, умело орудуя длинными искривленными клинками. Битва была свирепой. Матросы, конечно, могли постоять за себя в обычной драке, но к такой серьезной передряге они оказались не готовы. Вскоре обе палубы судна были скользкими от пролитой крови.
Вот закаленный в битвах пират с лицом, изуродованным шрамами, бросился на вооруженного мечом аэронавта. Головорез ухмылялся и размахивал саблей у самой груди противника. Тот понимал, что скоро проиграет, но продолжал сражаться, для устойчивости широко расставив ноги. Пират со шрамами то нападал, то вновь отступал; он явно упивался этой игрой. Потом клинки скрестились, металл зазвенел о металл, и меч аэронавта, поддетый кривой саблей, молнией пролетел по воздуху. В ту же секунду правая рука матроса с глухим стуком упала на палубные доски; за ней последовало и тело несчастного.
Один бравый матрос подкрался сзади к пирату, только что выбросившему его товарища за борт, и занес оружие над головой. Но хитрый убийца перебросил саблю в другую руку и, молниеносно развернувшись, с визгом нанес яростный удар. Тело аэронавта было практически разрублено надвое. Товарищ убитого издал отчаянный вопль и бросился с ножом на пирата. В последний момент головорез отскочил в сторону, и нападающий пролетел мимо. Тогда разбойник повернулся и вонзил сталь в спину противника.
Лысый одноглазый пират наносил удары направо и налево; его сабля со свистом рассекала воздух и рубила плоть с легкостью, будто кочаны капусты. Каждому удачному выпаду злодей придумывал названия, выкрикивая в пылу схватки:
— Молотильщик!.. Серп жнеца!.. Кузнечный молот!..
С приходом бродячей бури борьба ожесточилась, словно шанг только больше отравил кровь в жилах дерущихся. Вокруг кипели и клубились тучи, черные, будто дым из печной трубы. Полумрак все чаще озарялся странными радужными вспышками — так сияет лед на солнце, так горят драгоценные камни, так сверкают замерзшие звезды. Капли воды покрыли оснастку судна, превратив канаты в ослепительные ожерелья.
— Отныне это корабль-призрак! — воскликнул умирающий матрос, прежде чем последний вздох проклокотал в его истерзанной груди.
Позабыв о капюшонах, сражающиеся танцевали в ритме самой смерти, и каждого окружало слабое свечение, выжигающее в воздухе его образ — прозрачный, искристый по краям, слегка бледнеющий со временем. Стоило кому-нибудь взмахнуть ножом — тут же распускался целый веер призрачных ножей. Когда падал убитый, его светящиеся двойники падали снова и снова на том же месте. Люди беспорядочно перемещались по палубе вперемешку с фантомами; среди криков, стонов и бряцанья стали раздавалось еле слышное позвякивание хрустальных колокольчиков.
Потерявший мачты клипер накренился и начал медленно падать в ущелье, где росли могучие сосны с прямыми темными стволами.
Один пират, бешено вращая глазами, отскочил от напавшего на него аэронавта и с хлюпающим звуком распорол живот противника. Тот повалился ничком, едва успев вскрикнуть. Другой матрос увернулся от удара, и кривая сабля перерезала толстый канат, за который как раз держался Сэндовер. Аред полетел за борт и упал на высокие кроны деревьев. Сухие колючие ветки с треском ломались под весом падающего тела, но матрос все же остался жив. Корабль полетел дальше, оставив Ареда далеко позади. Те из команды, кто потерял надежду на спасение, в отчаянии сами раскачивались на канатах и прыгали вниз, сдаваясь на милость леса и его жутких тварей. Но не каждому повезло так, как Сэндоверу.
Самые ценные ящики пираты погрузили в шлюпки и отвезли на бриг. Прочее не заслуживало внимания: излишний вес отнял бы у черной посудины нужную быстроту и легкость. После этого злодеи разбили белокрылый клипер о скалы, забрав с него весь силдрон, какой смогли унести. Истерзанный корабль беспомощно повис меж утесов. Солнце уже клонилось к закату, когда живые картинки на залитой кровью палубе поблекли и бесследно растворились. Бродячий ветер отправился дальше, на север. Страшным сценам на клипере суждено было отныне оживать вновь и вновь, с каждым последующим шангом.
Черный бриг мчался высоко над горными пиками, стремясь как можно дальше уйти от места злодеяния, пока патрульные корабли не отправились на поиски пропавшего клипера. Благодаря своей хитроумной конструкции, а также изрядным запасам краденого силдрона пиратское судно взлетало и опускалось с такой скоростью, что у матросов порой закладывало уши.
Пленных выстроили на палубе. Наиболее сильных и здоровых заковали в железо: на черном рынке слишком щедро платили за живой товар, чтобы связывать будущих рабов веревками, которые могли оставить следы на коже.
В пираты шли люди разного толка: городской сброд, воришки, деревенские простаки, поверившие пьяным россказням в таверне, разочарованные солдаты; были и иные, кто бороздил небо под черными парусами по своим собственным, никому не известным причинам. Один из этой братии стоял сейчас перед пленниками, широко расставив босые ноги. Это был загорелый великан с небрежно перебинтованной раной на левом предплечье. Голубые глаза с прищуром ехидно разглядывали побежденных. Давно не видавший стирки капюшон был дерзко откинут назад; спутанные и жесткие, точно проволока, рыжие волосы кое-как скреплялись в узел; кустистые усы имбирного оттенка были коротко подстрижены. В мочке левого уха красовался блестящий золотой диск. Бычью шею обвивала медная цепь, на которой висел тилгал из янтаря с влипшими в него совокупляющимися мухами. Под камзолом из кроличьих шкурок виднелась рваная рубаха некогда белого цвета, открывающая могучую смуглую грудь. Оливковые штаны опоясывал ремень пурпурной кожи с золотой отделкой, а в ножнах на боку скрывался устрашающего вида клинок. Поросшие рыжими волосами лодыжки были покрыты татуировками в виде скорпионов. Безымянный пленник успел разглядеть даже грязные ногти, пока лежал ниц перед этими ногами. По левую сторону от него находились капитан Шовоунд и мальчик-слуга, а по правую — еще дюжина связанных аэронавтов.
— Надо же, урод! — воскликнул рыжий пират. — Нет, правда: кривой, безобразный, настоящий урод!
И, наклонившись так близко, что юноша почувствовал чесночный запах у него изо рта, доверительно сообщил:
— Хоггер у нас одноглазый, Никэп ковыляет на деревянной ноге, Черному Тому оттяпали в драке три пальца, Фенрис ваще без ушей, а Десна — он и есть десна, ни одного зуба в пасти. На «Ведьме ветров» служат одни калеки, клянусь огнями Тафтара! Только тебя здесь и не хватало, морей, только тебя!
Он захохотал, и пленным показалось, что у него несколько рядов крепких зубов.
— Я-то не, я здоров, как стадо буйволов. Вишь? — Пират согнул правую руку и поиграл мускулами. Изображенные на бицепсе хищные птицы с разинутыми зубастыми клювами выглядели, надо сказать, довольно несуразно.
— Эх, морей, не хотел бы я встретиться с самим собой в рукопашной! А знаешь, че вывихнуто у меня?.. Мозги. Я чокнутый, вишь?
Он быстро зашевелил косматыми бровями и проревел:
— Позвольте представиться: Большой Медведь Сианад Непобедимый!
Мальчик-слуга всхлипнул тоненьким голоском, и широкая ухмылка сверкнула на суровом обветренном лице пирата.
— В чем дело, тьен ойни? Вишь, я тебя развязываю, и твоего рей приятеля тоже. — Присев на корточки, он так и сделал. — Все, парни, теперь вы с нами! Иногда, вот как сегодня, «Ведьма ветров» нуждается в пополнении команды. Мы потеряли пару славных ребят, которые шустро управлялись с оснасткой, вот и замените их. Эй, что за кислый вид? Лучше у нас, чем на рынке рабов в Намарре, куда отправятся ваши шера шесг приятели. Вам, капитан, бояться нечего: торговая линия Кресни-Бойлач раскошелится за вашу голову.
Шовоунд застонал в ответ и сплюнул кровь с остатками выбитого зуба.
— Э-э, только не пачкать палубу! Парни, видите вон там бочонок с водой? Щас же тащите сюда, это для вас и ваших дружков. И не отлынивать, а то попробуете плетки нашего Винча! «Ведьма» бросит якорь в сумерках, после — ужин, а потом страдайте, сколько влезет! Чего мне жаль, так этого вашего кока, которого мы оставили висеть на дереве: наш-то настоящий садюга. Мы и зовем его Отравой. Право, лучше бы поменять их местами... Че стоите? А ну, живей у меня!
Юноши бросились выполнять приказание.

* * *

Матросы черного брига не отличались ни дисциплиной, ни тем более аккуратностью. И только капитану Винчу удавалось держать эту свору в ежовых рукавицах.
Когда ветер заметно усилился, Винч проревел:
— Убрать брам-стеньги! — Голос его обрушился на обе палубы не хуже самого грозного шторма. — Вы, новички, быстро на реи, а не то такого пинка дам, что сами туда полетите!
Мальчик-слуга открыл рот, чтобы возразить, но передумал и полез вслед за уродцем по шатким ступенькам трапа с подветренной стороны корабля. Взбираться по вантам, когда ветер нещадно треплет оснастку брига, а усталые руки так и норовят соскользнуть с каната, — задача не для слабаков. Вокруг трепетала и хлопала черная парусина, закрывая собой облака. Под ногами, наверное, футах в ста, на палубе суетились другие матросы. Массивные реи выдавались за борт, опасно кренясь над пропастью. Внизу зелено-золотые деревья с остроконечными листьями мчались прочь так, будто состязались друг с другом в скорости.
Матросам, в том числе и двоим новичкам, пришлось ступить на подножный трос. Под тяжестью первого человека веревка осела так, что он уперся подбородком в рею, но вскоре выровнялась, приняв на себя вес остальных. По четыре матроса вцепились в каждую половину реи. Ветер срывал капюшоны с голов и заставлял глаза слезиться. Бриг летел через узкое скалистое ущелье, покачивая мачтами, верхушки которых описывали длинные плавные дуги. Реи при этом просто ходили ходуном.
Мальчик-слуга побледнел и застучал зубами. Безымянный юноша больше не глядел вниз. Страх мало-помалу куда-то исчез, его сменило ликование. Тут, в небесах, неприкаянный парнишка почувствовал себя королем. Он хотел запеть во все горло, но не смог издать даже писка. Матросы перегнулись через рею, захватили такую огромную складку парусины, какую только смогли, затолкали себе под животы и потянулись за следующей. Для этой работы нужны были обе руки, тяжесть тела приходилась на мускулы живота, и те вскоре заболели с непривычки.
Снизу доносилось рычание капитана:
— Пошевеливайтесь, бездельники!
Новички прилежно подражали остальным. На этом судне было только одна школа, и девиз ее гласил: «Учись или сдохни!» Бывалые пираты безжалостно отыгрывались на неопытных членах команды, памятуя о тех временах, когда сами впервые попали на борт черного брига.
Когда весь парус был собран наверху, матросы ударами ладоней уплотнили его, закатали в свиток, а потом привязали к рее. Поспешный спуск, затем подъем на фок-мачту — и все сначала.
На закате «Ведьма ветров» встала на якорь в глубоком узком ущелье. Вечерние зарницы просвечивали сквозь вытянутые словно миндалины облака, окрашивая зловещим алым цветом вершины гор, которые удивительно походили на трех сгорбленных старцев в капюшонах. Когда все паруса были убраны, а канаты сравнительно аккуратно смотаны, команда собралась на общей палубе вкушать так называемый ужин. Пираты запихивали пищу в рот руками, вытирая жир об одежду, волосы и любую подходящую для этой цели поверхность.
Юные новоявленные матросы были настолько измучены, что ели через силу и постоянно клевали носом. Они не знали друг друга и не могли перекинуться ни словечком, однако общая беда сплотила обоих. Пираты походя отпускали в адрес юношей грубые шутки, но те устало пропускали все мимо ушей.
Сегодня команде черного брига улыбнулась удача; победители чувствовали себя настоящими орлами. Те, кто остался невредим, завели спор о том, как делить награбленное.
— Слушайте, заберем все прямо сейчас! — воскликнул один. — Мы недурно потрудились и заслужили награду. Посмотрим, какого цвета золотишко в ихних сундуках!
Пираты одобрительно зашумели и застучали оловянными пивными кружками, вознаграждая оратора за красноречие.
— К чему спешить? — осклабился злодей с длинным лошадиным лицом. — Куда ты спрячешь свою долю, а? В подвесную койку? Да мы отвернуться не успеем, как все наши денежки утекут к какому-нибудь там Спарго.
Тот, кого обвинили в мошенничестве, только что погрузил нос в большой кувшин, собираясь сделать изрядный глоток. Услыхав оскорбление, пират грохнул кувшином о стол и нечаянно угодил в собственную тарелку. Ром расплескался, а грязноватого цвета соус с чавканьем полетел во все стороны. Забрызганные соседи взревели и повернулись к Спарго, который сам перепачкался больше всех.
— Я тебя правильно расслышал, Коготь?
Тот наклонился, ощерив полусгнившие зубы.
— Ну давай, врежь мне.
Щетинистый подбородок пирата угрожающе выдвинулся вперед.
Матросы тотчас позабыли о еде и превратились в заинтересованных зрителей.
Лицо Спарго оставалось непроницаемым. Для начала он толкнул обидчика в плечо. Коготь хохотнул и сделал то же самое, но гораздо сильнее. Побагровев, Спарго ударил изо всей мочи, так что противник чуть не упал. Тот ответил мощным хуком в челюсть. Пираты сцепились всерьез и разошлись до такой степени, что в драке пострадало немало тарелок с квашеной капустой, мучными клецками в соусе и обугленными кусочками говядины. Те матросы, чей ужин был безнадежно испорчен, не стали разбираться, чьей вины здесь больше: кока Отравы или зачинщиков потасовки, — каждый вскочил с места и принялся лупить товарища почем зря. Кругом засвистели кулаки, залетали ошметки говядины, капуста, пивные кружки... Парни с «Жильварис Тарв» сочли благоразумным убраться подальше.
Неожиданно черная плеть со свистом рассекла воздух и звонко щелкнула о палубу. Настала мертвая тишина. Все взоры обратились к капитану Винчу. В хищной лапе великана игриво покачивалась плетка. Надетый на голое тело камзол выставлял напоказ могучую грудь, на которой затейливым орнаментом извивались темно-сизые гадюки. Широкие кожаные полосы, скрепленные железными гвоздиками, обвязывали запястья капитана и талию шириной в три обхвата. Шею украшал традиционный тилгал и ожерелье из акульих зубов. Одно золотое кольцо сверкало в мочке уха, другое — в проколотой ноздре. Правая половина головы капитана была почти выбрита, слева болтались до плеч засаленные каштановые косички.
— А ну, прекратить, жалкая, тошнотворная кучка недоношенных дерьмоедов!
Матросы угрюмо отскабливали от одежды соус и мучные клецки, отправляя в рот кусочки побольше. Капитан сурово оглядел команду и добавил для пущей острастки:
— Есть желающие побеседовать с Леди Плетью?
При этом он ощерился и страшно выпучил глаза. Желающих не оказалось.
Когда в столовой опять воцарился порядок или хотя бы его подобие, рыжий пират Сианад хмыкнул.
— Дерьмоеды? — повторил он, как бы недоумевая. — Странно, почему именно дерьмоеды? Может быть, капитан узнал тайну рецептов Отравы?
— Отраве рецепты не нужны, — возразил громила Крокер и шмыгнул носом с лиловыми прожилками. — Он все готовит из головы.
— Прямо из нее? Что ж, это объясняет подозрительный привкус, — кивнул Сианад со знающим видом. — И все-таки не в обиду тебе будь сказано, приятель, сдается мне, ты частенько жрал то, что другие люди соскребают со своих башмаков.
Матросы дружно загоготали. Крокер вспылил.
— Я вырежу твой гнусный язык, вонючий эрт! — заорал он, вытаскивая острый нож и вскакивая.
— Не спеши, мо гайдей, — Сианад так же молниеносно оказался на ногах и схватился за рукоять кинжала, — а то познакомишься с моим оружием.
Атмосфера вновь накалилась, будто и не было короткого затишья:
— Поосторожней со мной! — проревел громила. — Все враги разбегаются еще до того, как меня увидят!
— Да что ты!.. Но не раньше, чем унюхают?
Темно-синяя вена над левой бровью Крокера вздулась и задергалась.
— Гром и молния! Меня еще никто не побеждал.
— Правда? Стало быть, ты бегаешь гораздо быстрее, чем мы думали.
— Очень умный, да? Я знаю ослов, у которых мозгов в сто раз больше!
— Отлично. Когда-нибудь познакомишь меня со своими братьями?
— Убью!!!
Сианад поднял взгляд к небесам.
— Сделай одолжение, хвастунишка.
— Где оно, твое оружие?!
Острое лезвие Крокера чертило сияющие руны в сумеречном воздухе. Сианад еще помедлил, сунул руку в карман и с торжествующим видом вытащил оттуда палку колбасы. Палуба сотрясалась от громкого ржания, напряжение и злость исчезли без следа. Крокер ловко поймал брошенную ему колбаску, спрятал нож и похлопал Сианада по спине.
— А ты не плохой парень, хоть и эрт.
— Ты мне тоже всегда нравился, Кроки. Хорошо, когда есть такой товарищ. Можно не бояться бури — команда всегда укроется под твоим просторным носом.
Крокер довольно присоединился к общему хохоту, уплетая колбасу за обе щеки. Спустя мгновение он озадаченно замолчал и нахмурился.
Но было уже поздно. Матросы окружили рыжего насмешника, который потягивал эль и рассказывал Историю о древнем финварнском герое Кэллане. С младых лет юношу воспитывала сама Сеиллеин, легендарная женщина-воительница.
— Ха! — не выдержал один из пиратов. — Только у вас, эртов, бабы умеют драться!
— Это потому, что они сильнее любого феоркайндца, — отбрил его Сианад. — Будете вы слушать или нет?
— Будем, будем, — отозвались остальные.
— Так вот, Сеиллеин жила в неприступной крепости на самой вершине крутой скалы. Кругом, куда ни глянь, высились острые горные пики. Мало кто отваживался наведываться в эти края — разве что юноши, которые желали поступить в учение к прославленной воительнице. Им приходилось туго, зато потом воспитанникам Сеиллеин не было равных. Лучше всех дрались они на мечах, дальше всех бросали копья и стреляли из лука, а верхом ездили быстрее самого ветра.
И вот однажды дозорные прискакали во весь опор и громогласно возвестили о приближении врагов. Во главе неприятельского войска летела на крылатой колеснице злосчастная Рхабхлинн, заклятая противница Сеиллеин. Сметая все на своем пути, враги спешили, чтобы застать воительницу с учениками врасплох, да только напрасно: те уже поджидали их на плоской вершине горы в полном вооружении — кто пеший, кто верхом, а кто в боевых колесницах.
Сражение началось. Кэллан шутя убил самых могучих неприятелей. К несчастью, многие из его товарищей тоже сложили головы на поле брани. Как ни бились войска, одержать верх не удавалось никому. И тогда воительницы задумали решить исход сражения при помощи поединка.
Но юный Кэллан упросил свою предводительницу не рисковать жизнью, а довериться его доблести и острому уму, которые были ей хорошо известны. Сеиллеин, согласившись, предупредила любимого ученика о необычайной жестокости Рхабхлинн. Тот сказал лишь:
— Ответь мне, что для этой женщины дороже всего?
— Ее гордость — летучая колесница, статные кони и, конечно, испытанные в боях, непревзойденные возничие.
— Я не подведу тебя, Наставница! — воскликнул Кэллан и приветственно взмахнул рукой, отправляясь на битву.
Противники сошлись на пыльной, расходящейся клином равнине. Воины следили за ними с почтительного расстояния. Оглушительный грохот прокатился в горах, когда копья Рхабхлинн и юного храбреца ударились друг о друга и разлетелись в щепки, не принеся вреда ни одной стороне. Оруженосцы подали своим хозяевам верные боевые мечи. С холодной сталью Рхабхлинн управлялась искуснее Кэллана, поэтому без труда разоружила его. От удара острый клинок юноши переломился у самой рукоятки.
Крики тех, кто наблюдал за битвой, сотрясли долину. Спасения не было, грозная воительница в последний раз занесла оружие над головой, но тут находчивый Кэллан с жаром воскликнул:
— Беда! Твои кони споткнулись о горный пик, колесница сейчас перевернется!
Рхабхлинн, на лице которой уже сияла торжествующая улыбка, попалась на хитрость и обернулась на миг. Кэллан только этого и ждал: он тут же сбил противницу наземь и приставил к ее горлу отточенный кинжал, заставив просить пощады. Рхабхлинн признала себя побежденной и поклялась никогда более не воевать против Сеиллеин.

— О чем говорит нам эта История? — закончил свой рассказ Сианад. — Она учит нас тому, что для победы в битве одной лишь силы недостаточно.
— Или тому, что эрты любят рассказывать всякие враки, — возразил Черный Том, за что немедленно получил в глаз.
Ночь продолжалась в том же духе. Пираты шумно праздновали победу, без конца наполняя кружки и припоминая все новые Истории о морских и небесных сражениях, о Покинутых Кораблях, о страшных бродячих бурях, об удивительных северных течениях, где пропадает без вести любое судно. Не забыли и легендарное Кольцо Штормов, что защищает корабли от падения за край Айи, где нет ничего, просто ничегошеньки. Кто-то хвастал, что знаком с ледяными воинами Римана, и в доказательство подробно описывал их белоснежную кожу, молочного цвета волосы и узкие глаза, бледные, точно лепестки магнолий. Упомянули и Спящих Рыцарей Эриса, над чьими головами много веков топчут зеленую траву всевозможные сверхъестественные твари. Но когда речь зашла об Отряде Неявных и Принцах Ночного Ужаса, даже самые отчаянные головорезы понизили голос почти до шепота.
Одна из Историй повествовала о матросе, который получил приказ спуститься по внешней стороне Летучего корабля, чтобы исправить какую-то неполадку. Судно в это время пересекало опасное ущелье, и перепуганный насмерть аэронавт пустился на хитрость: стащив небольшой силдроновый слиток, прикрепил его к своему ремню. И что же — когда сильный ветер порвал страховочную веревку, беднягу унесло далеко в горы, туда, куда путь был заказан даже Летучим кораблям. Столетия спустя многие матросы еще заявляли, что видели в небесах разлагающиеся останки несчастного, хотя к тому времени сами кости его, наверное, рассыпались в прах и были рассеяны ветром. Каждый аэронавт втайне до сих пор надеется найти украденный слиток, есть даже такие хитрецы, что носят с собой специальные сети для ловли силдрона — на всякий случай.
— Ну да! — усомнился один из пиратов. — Что-то не слыхал я, чтобы такое приключалось со Всадниками Бури, а ведь у них тоже летучие пряжки.
— Так-то оно так, — заспорил другой, — но и Всадники не в темя колочены: пряжки у них из самого слабого металла. Если упадешь — повиснешь футах в десяти от земли. Отстегивайся и прыгай вниз, ничего тебе не сделается.
— Да уж, — проворчал кто-то. — Если не напорешься на дерево.
— Кабан на вертеле! — довольно заржал первый пират.
Тут поднялся с места рыжеволосый. Покачиваясь отнюдь не в такт с кораблем, он взмахнул кружкой и потребовал внимания. Матросы зашикали друг на друга.
— Че хочу сказать, парни, — невнятно промычал он. — Я никогда в жизни...
Последовала внушительная пауза.
— Никогда... — повторил он с нажимом и опять смолк.
Команда буквально смотрела ему в рот.
— ... не имел понятия... о том...
Пират вдруг смутился и с виноватым видом закончил:
— ... че я такое несу!
После этого он плюхнулся на место и блаженно улыбнулся всем присутствующим. Команда слегка развеселилась.
И вот несколько пьяных матросов затянули песню — да не какую-нибудь непристойность, а самую настоящую балладу о любви. О верной девушке, чей суженый отправился в боевой поход, и она, не в силах вынести разлуки, последовала за ним, переодевшись в мужское платье. Растроганные пираты икали, роняя слезы в кружки с ромом.
Время от времени безобразному юноше с «Тарва» почти удавалось погрузиться в забытье, поэтому до него долетали лишь неясные обрывки Историй о чудовищах, оборотнях и легендарных воинах. Товарищ по несчастью тихонько посапывал с разинутым ртом у него на плече.
Среди ночи юноша вдруг пробудился окончательно. Большая часть фонарей уже не горела. Спящие пираты валялись по всей палубе в самых разнообразных и живописных позах. Резкий запах пота смешивался с вонью прогорклого кухонного жира. Корабль, точно огромная колыбель, продолжал нежно покачиваться, убаюкивая этих взрослых, оглушительно храпящих младенцев.
Сианад сидел напротив юноши и в тусклом розовом свете фонаря внимательно изучал какой-то свиток. Парнишка вглядывался в огненноволосого исполина, боясь пошевелиться или еще как-нибудь выдать себя. Разве пираты умеют читать? Этот, видимо, умеет. Или на пергаменте — карта?
Зоркие голубые глаза Сианада устремились прямо на юношу, и тот испуганно отпрянул, уронив голову спящего мальчика-слуги на колени. В мгновение ока свиток исчез под кроличьим камзолом пирата.
— А, так мы не спим, морей? — негромким, трезвым голосом произнес Сианад. — Эй, ты этого не видел. Только дурак вроде меня мог притащить сюда... Ну да ладно, уже все, и ты ниче не видел.
Юноша энергично замотал головой. Но пронзительный голубой взгляд не отпускал его, впившись с таким же интересом, как перед этим — в таинственный свиток.
— Ты немой, ага?
Парень кивнул.
— А я-то все думал... Ты ни разу не кричал, даже когда мы лезли на корабль, даже когда твоих друзей убивали. Я еще решил, что ты слишком тверд сердцем, чтобы орать, как маленький. Мне и щас так кажется. В тебе есть че-то, че сразу не увидишь, морей. Почему ты не в желтой куртке, как все ваши матросы? Никакой ты не Лимонник, верно? Ты вообще не с того клипера. А под капюшоном-то — настоящая «солома», я видел! Ты из талифов, ага? Такой яркий цвет, да еще до самых корней, в жизни не подделать. Талиф... вот это да! Где же все твои?
Юноша пожал плечами.
— И коричневое нацепил, будто прислуга. Ох, и притворщик ты, парень! Одежда, словно кофе, а волосы, как лимон, — притворщик, каких поискать! Я с первого взгляда понял: ты не то, чем кажешься.
Тот, к кому была обращена эта речь, лишь беспомощно моргал в ответ. Не считая доброй Кэйтри, никто еще не разговаривал с ним вот так — словно он заслуживал внимания, словно был равным. Он испытывал одновременно и страх, и жгучее любопытство. О чем, во имя Айи, говорит этот странный великан? Юноше хотелось схватить пирата за могучие плечи и трясти его, пока тот не расскажет все. Что значит «талиф»? Кто я?
Он молча проклинал свою немоту, от волнения напрягшись, будто парус на ветру. Сианад заметил состояние парнишки, но неверно истолковал увиденное.
— Да ты не бойся. Я тебя не выдам, а ты меня, идет?
Он выставил вперед мозолистую ладонь, и заговорщики ударили по рукам.
— Вот и ладно, — сказал пират. — Здесь кругом бездушные рубаки. На этом корыте тебе не место, морей. Линяй отсюда при первой возможности.
Спарго заворочался во сне, вывалился из подвесной койки и упал прямо на Хоггера. Пираты спросонок подняли шум, и юноша на миг отвлекся, а когда повернулся обратно, Сианада уже и след простыл.

Наутро матросы «Ведьмы ветров» бродили по палубе, как медведи-шатуны. У каждого не на шутку болела голова. Кок подал на завтрак скудные порции тепловатого хлебова и непроваренный трофейный бекон. Отраве, как всегда, пришлось встать раньше прочих, поэтому он был особенно зол. Капитан Винч надсаживал горло, раздавая приказания. Юношей с «Тарва» отправили для начала вверх, на реи.
В ущелье вовсю стрекотали сороки — вестницы рассвета. Когда первые лучи солнца показались из-за острых пиков, громкий скрежет прозвучал в горах, будто заработали гигантские мельничные жернова. Один из огромных валунов на вершине неприступного утеса без всякой видимой причины повернулся три раза вокруг своей оси и снова застыл как ни в чем не бывало. Беглец из Башни Исс изумленно посмотрел на своего товарища, но мальчику-слуге было не до того: перегнувшись через рею и крепко зажмурив глаза, он избавлял желудок от остатков пищи.
На палубе матросы со скрипом ворочали лебедку, поднимая якорную цепь. Вскоре «Ведьма» отправилась в полет.
Стояло жаркое утро грианмиса, Солнечного месяца. Вокруг судна и высоко над ним парили облака цвета густых сливок, так что корабль то проплывал под диковинными арками из пуховых перин, то оказывался внутри, и тогда холодный липкий туман окутывал его непроницаемой пеленой, которая скрывала за собой весь остальной мир. Воздух был тих и недвижен, поэтому пропеллерам приходилось работать в полную силу.
Как только новенькие спустились вниз, их послали драить зловонную палубу кают-компании. Первый помощник капитана околачивался неподалеку, присматривая за ними, и вдруг маленькие поросячьи глазки Кливера оживились. Он словно впервые заприметил страшилище в коричневом балахоне.
— Мать честная! А это что за чучело? — воскликнул первый помощник. — Слышь, Отрава, не подпускай его к камбузу! Оно мало того, что мерзкое, так еще и грязное.
Парень осмотрел свои руки и одежду. Все как у всех: засохшая короста из вчерашнего соуса и спекшейся крови — крови его товарищей. Но Кливер чихать хотел на других: он уже выбрал жертву. Пират презрительно сплюнул юноше под ноги.
— Безобразный неряха, как ты смеешь позорить нашу команду и капитана! Сейчас же помыться! Вон и бадья с водой. Давай!
Парень удивленно моргнул обоими глазами. В бадье плескалась не вода, а чуть теплая похлебка. Противиться не имело смысла, и все же юноша медлил исполнить приказание. Он съежился под туникой, словно надеясь превратиться в незаметное насекомое или исчезнуть вовсе. Предчувствие неведомой опасности сковало сердце, в ушах проскрипел знакомый старушечий голос: «Не давай им смотреть на тебя. Я даже не знаю, что тогда будет. Ты такой страшный. Не дай им тебя увидеть!»
— Кому сказано, мыться! — взвизгнул Кливер. — Может, мы еще и глухие вдобавок?
За спиной сипло кашлянул мальчик-слуга. Парень развязал пояс и начал поднимать края балахона. Плотная коричневая ткань на миг обволокла голову, не позволяя увидеть выражение лица пирата, но юноша услышал, как тот шумно втянул воздух сквозь зубы.
— Нет! Стоп! Прикройся!
Новенький покорно опустил одежду обратно. Взгляд первого помощника был... ошеломленным? испуганным? хищным? восторженным? Этого парень не смог разобрать. Кливер обошел его кругом, словно прицениваясь к живому товару.
— А ну, не сутулиться! Грудь вперед! — Тут пират почему-то прыснул со смеху. — Марш наверх!
Увернувшись от пинка, юноша ринулся по трапу. Кливер злорадно сверкнул глазами и отправился следом.
Воздух на верхней палубе был чище горного хрусталя; его можно было пить, как драгоценное голубое вино. Небеса звенели от пения птиц. Величественные горы в темно-зеленых шкурах лесов, туманные ложбины, белоснежный пуховый океан, по волнам которого скользил Летучий корабль, — все дышало несказанной прелестью утра, но загнанному новичку не довелось насладиться этой красотой. Пираты немедля взяли его в кольцо. Их изрезанные шрамами лица были неумолимы. Глаза юноши отчаянно искали Сианада. Тот стоял поблизости с совершенно отсутствующим видом. Ну конечно, а как же иначе. Даже тот, кто способен проникнуться жалостью к странному бродяжке, не пойдет один против двадцати девяти непохмелившихся головорезов.
— Ребята, знаете, что это? — ликующе прокаркал первый помощник.
— Не знаем. И что же?
Матросы уставились на парня. Они были немного рады хоть на миг отвлечься от жуткой головной боли.
— В городе я встречал кое-что и похуже, — проворчал один.
— Я даже видал, как Фенрис встает после ночной вахты, и то ничего, — поддакнул другой.
Юноша ясно видел Сианада за их спинами. Тот был облачен в длинную кожаную тунику. Рыжий пират достал нечто из своего ранца и теперь возился с застежкой ремня.
— Не, такого на вахте не увидишь!
Кливер нарочно тянул, предвкушая славную потеху.
— Эй, матрос, задрать одежду!
Напряжение двух последних дней вдруг всколыхнулось в душе парня волной раскаленного добела бешенства. Он со всей силой ударил Кливера по лицу. Пираты растерялись, а юный бунтарь бросился мимо Сианада к мачте и полез на самую высокую рею. Здесь, ухватившись за канаты, парень посмотрел вниз — и у него захватило дух при виде безбрежного зеленого океана, чьи волны бурно вздымались в двухстах пятидесяти футах под килем, и розовато-лиловых гор, что горбатыми китами плыли по этим волнам. Над лесом кружились белые птицы. Вот если б и у него были крылья!.. Но юноша заставил себя не думать об этом: чего стоит вымышленная свобода! Дышать ее воздухом — то же самое, что не дышать вовсе. Пожертвовать всем за краткий миг обманного полета — что за чушь, никогда!
Время почти умерло. Кливер разевал рот в яростном крике, утирая кулаком багровые струи, хлынувшие из ноздрей. Пираты хохотали до слез. Кто-то полез на соседнюю мачту; его принялись подзадоривать. Крики матросов все меньше походили на человеческие. Толпа хлынула вперед. Взобравшийся наверх пират приготовился к прыжку.
В эту секунду что-то огромное обрушилось на парня с небес, и он полетел за борт. Но это не было свободным полетом птицы.

ГЛАВА 4
В ЛЕСУ

Ночную тишь пронзил раскат
И содрогнул твердыню,
Чьи башни темные стоят
Над скалами пустыми.

Скрыт облаками лунный лик,
И не видать тропы.
Но чу!
Что это?
Там вдали
Стук слышится копыт.

В ночную даль летят ветра,
Стеная, воя, плача.
«Запри ворота! — крикнул страж. —
К твердыне двое скачут».
(Из феоркайндской песни «Сторожевая Башня»)

Время замедлило свой бег, словно воды стремительной реки, достигшие морских просторов. Падение тянулось безумно долго. Юноша отчаянно размахивал руками и ногами, тщетно ища опору. Кровь внезапно сгустилась в жилах и ударила в голову; легкие напряглись, будто кузнечные меха, пытаясь втянуть хотя бы глоток воздуха, но сильный восходящий поток начисто перекрыл дыхание, а теперь намеревался еще и содрать остатки плоти с костей.
Та небесная штуковина, что сбила юношу, падала вместе с ним, обвившись вокруг тела. Парню даже показалось, что кто-то пытается кричать ему в ухо, но ветер уносил прочь любые звуки. Кем бы ни оказалось это существо, оно было надежным, и юноша вцепился в него мертвой хваткой. Глаза он зажмурил, боясь, что ветер сразу же вырвет их из глазниц, да и волосы все время опасно хлестали по лицу. Ужас объял его с головы до пят.
Чем стремительней приближалась земля, тем сильнее росло ее притяжение. И вдруг оглушительный свист в ушах начал стихать, падение плавно замедлилось. Юноша открыл глаза — и увидел, что ныряет в самую чащу ельника.
— Держи-и-ись!
Колючие ветви затрещали, ломаясь под тяжестью падающих тел. К счастью, те остановились и зависли на приличной высоте. Держась левой рукой за талию Сианада — таинственным спасителем был, конечно же, он, — юноша попытался ухватиться правой за одну из ветвей, но та вывернулась, как змея. Он поймал другую ветку — и тут же закачался на ней, нечаянно отцепившись от рыжего матроса. Сианад со страшными ругательствами взмыл вверх, по пути обламывая сухие сучья. Иголки дождем посыпались на землю. Бросив взгляд вверх, спасенный не обнаружил никаких следов черного брига. Зато Сианад барахтался в небе на высоте шести футов от ближайшей еловой вершины. Дергаясь всем телом и размахивая руками, словно утопающий, эрт потихоньку переместился вправо.
— Елки зеленые! — бранился он. — Этот пояс меня щас перережет! И веревка ведь есть — в ранце, да ранец на спине, не достанешь! Что ж мне, так и висеть тут, как тачи кролик в мясной лавке?!
Откуда-то снизу подул ветерок, принесший с собой горстку пушистых белых семян и резкий запах смолы, и утащил Сианада еще дальше, туда, где высокие деревья вообще не росли.
Парень прищурился на яркий свет, что лился с лазурных небес. Как только главные треволнения остались позади, юношу захлестнула волна безотчетной радости. До чего же приятно висеть вот так, меж небом и землей, укрывшись в остроконечном кружеве еловых лап, слушать, как весело щебечут птицы, и жадно втягивать носом дурманящий аромат хвои. Беглеца тревожило лишь одно: сумеет ли его избавитель благополучно приземлиться.
— Я сейчас! — раздалось сверху.
Ветер как раз подул в сторону большой ели. Сианад ослабил ремень, выскользнул из него и, уцепившись левой рукой, попробовал дотянуться до веток. Увы, все ухищрения были напрасны, ноги его едва касались самой верхушки. Оставалось одно: распрощаться с чудесным ремнем.
— Провалиться бы этому Кливеру! Сроду чистоплюем не был, и на тебе... — чертыхнулся рыжий матрос и, прицелившись, сбил шишку носком сапога. — Это ж моя любимая вещь, из червячной кожи! Как щас помню: Луиндорн, Короны-и-Якоря, я был первым... Такая награда! Одна пряжка-дракон чего стоит! А лунный камень! Будь моя воля, в жизни не бросил бы. Да ладно, пропадай оно...
С этими словами Сианад разжал пальцы и, закричав, рухнул вниз. Опять захрустели, ломаясь, сучья. Пурпурный ремень улетал все дальше, его распущенные концы красиво извивались среди облаков. Сианад наконец поймал ветку покрепче и остановился. Когда поток ругани иссяк, до юноши донеслось:
— Можешь спускаться, только не прыгай на землю — там опасно! Подожди меня!
Брань возобновилась, хотя теперь она звучала глуше. Сианад спускался.
Спасенный юноша со вздохом покинул свое убежище и тоже полез с ветки на ветку — к счастью, они росли равномерно, хоть и далековато друг от друга. Вокруг сновали шустрые белки. Один раз нога юноши угодила в пустое птичье гнездо. Затем он миновал гнездышко с тремя тихими скворчатами, которые проводили путешественника загадочными немигающими взглядами. Дерево стонало и раскачивалось. Не ель, а королева леса, восхитился паренек, земли даже не видно! Уж точно не ниже одной трети Башни Исс. Руки стали совсем липучими от янтарной смолы, что сочилась из-под коры и застывала медовыми капельками. Дали знать о себе ссадины и царапины, которыми лесная красавица щедро одарила нового знакомого. Коричневая туника превратилась в клочья.
Так вот он, вкус свободы! Ни тебе надзирателей, ни бессердечных насмешников... Стоп! А кто такой Сианад? Водит компанию с пиратами, да и сам, поди, не лучше их. С какой стати ему бежать от своих, рисковать жизнью — чтобы выручить из беды незнакомого бродягу? Тут дело темное...
Парень помедлил, затем продолжал спуск, рассуждая сам с собой. Лучше, пожалуй, опередить чужака и поскорее исчезнуть в лесу. С другой стороны, здесь и так полно тварей, которые охотно помогут ему исчезнуть. Все-таки самое мудрое решение — остаться с этим человеком и разделить его судьбу, а заслуживает он доверия или нет... Главное — всегда быть начеку. Может, и не свобода это вовсе. Мечты. Пустопорожние выдумки.
Земля была уже близко: в воздухе появились тучи жужжащих козявок, за которыми проворно охотились пичужки цвета сливочного масла. Книзу ветви так растолстели, что ноги принялись соскальзывать, а хвататься стало очень неудобно. Юноша призвал на помощь всю свою сноровку.
Живая лестница закончилась футах в двадцати над землей. Внизу расстилалось море благоухающей сирени. Парень обнял ветку руками и стал медленно отползать к краю. Колючая лапа деликатно склонилась, погрузила свою ношу в заросли бело-розово-лиловых звездочек, снова выпрямилась и помахала на прощание.
Твердая почва с непривычки кренилась и своенравно качалась под ногами, будто палуба судна.
— Ты где, шерна?
Юноша отправился на звук ломающихся веток и легко нашел рыжеволосого мужчину, что пробирался ему навстречу сквозь душистые водопады цветущих гроздьев.
— Сирень летом? — нахмурился тот. — Не нравятся мне такие шутки. Знак нежити. Ты в порядке, шерна?
Парень кивнул. Голубоглазый пират выглядел, как после пьяной стычки в таверне: падение дорого обошлось и ему, и его одежде. К счастью, походный ранец чудом уцелел. Юноша вообще остался с пустыми руками, его жалкие пожитки отобрали еще на «Тарве».
Сианад подпоясался куском бечевки.
— Знаешь, пока я там болтался, отлично все разглядел. Нам надо к северо-востоку — значит, влево и вверх по склону. Идем, в лесу медлить нельзя. Думаю, нас и так уже заметили.
Он решительно зашагал.
Юноше оставалось только догонять его, обливаясь потом под своей довольно плотной туникой. Соленые струйки въедались в расцарапанную кожу, усиливая зуд.
Дорог здесь, разумеется, не было. Те узкие тропки, что попадались на пути, хитро извивались, плутали, поворачивали назад и внезапно исчезали, уводя в никуда. Влажный воздух гудел от назойливой мошкары. Рассеянный зеленоватый свет с трудом проникал сквозь густые кроны деревьев, заслонившие небо.
Когда путники выбрались из гущи сирени, их обступили прямые, словно мачты, стволы, вершины которых терялись в облаках. Вокруг разливался загадочный полумрак. Сианад бормотал себе под нос, то и дело поглядывал на компас и озирался при любом подозрительном шорохе. Время от времени какой-нибудь лесной зверек с писком выскакивал из травы и удирал в чащу. Ярко-рыжие поганки льнули к земле. Пестрые пичужки порхали над кустами омелы. Ехидна деловито рыла нору между жилистых корней старой рябины.
Но если б это было все, что видели и слышали путники! Ах, если бы!..
Вот раздались шаги какого-то крупного зверя — возможно, оленя. Вокруг по-прежнему никого не было видно. Стук копыт почти вплотную приблизился к людям и снова затих в отдалении.
— Только не показывай им, что боишься, — глухо промолвил Сианад. — Что бы ни случилось.
Деревья завыли, захохотали, заулюлюкали на сотни голосов... Путники продолжали идти, не оборачиваясь, хотя руки их покрылись гусиной кожей.
Откуда ни возьмись появилась кадушка — покаталась туда-сюда и исчезла из виду. Время от времени на землю падали незрелые шишки, слишком зеленые, чтобы оторваться от ветвей самостоятельно.
На мягкой перине из мха повсюду громоздились, преграждая путь, завалы упавших ветвей и гнилых колод, меж которых пробивались к свету карликовые папоротники. Кое-где журчали мелкие ручейки.
Прошло несколько часов. Парень уже едва переставлял ноги и с отчаянием спрашивал себя, не обул ли он утром по недосмотру железные колодки. Он попытался припомнить, когда пил воду в последний раз, потом все завертелось перед глазами, и юноше почудилось, что крутой склон рухнул прямо на него.
— Сдохнуть мне на месте, дураку, о чем я только думал?
Бережно придерживая голову паренька, Сианад поднес к его губам кожаный бурдюк. Юноша сделал жадный глоток и бессильно повис на руке своего спасителя.
— Отдохни пока. Да и мне привал не повредит. Есть хочется. Хватит на сегодня, я думаю: дело к вечеру. Пойду поищу место поприличнее, где нас не сцапают любители ночной охоты.
И лес поглотил великана в мгновение ока. Парень остался один-одинешенек. Гулкое, учащенное биение сердца мешало вслушиваться в хруст веток под ногами Сианада.
Жужжали насекомые, громко спорили о чем-то птицы. Лес казался таким уютным, таким безобидным... Тут из удаленных глубин земли донеслась необычайно красивая мелодия. Тихие звуки волынки и мерный барабанный бой просачивались на поверхность подобно некоему удивительному туману, который доступен не глазам, но уху. Вскоре среди зеленых стрел папоротника заструилась и видимая дымка, опутывая лес своими белесыми щупальцами.
Хмурые небеса вплотную надвинулись на скалы, отражаясь в темных лесных озерах. Источник музыки приблизился и остановился точно под ногами окаменевшего от страха юноши. Даже земля сотрясалась в такт мелодии, которая заполонила все вокруг и от которой можно было сойти с ума. Внезапно звуки стихли, почти испарились, и из-за деревьев с довольным видом вынырнул Сианад. Проделки нежити ни капельки не впечатлили его.

Предыдущая страница 5 Следующая страница


Заклятие немоты 6

— Нашел, шерпа — радостно сообщил он. — Там, на старом буке, гнездо тиракса. По этим букам карабкаться — одно удовольствие!
Чары подземной музыки рассеялись. Где-то вдали раздавались стенания и жалобные всхлипы. Почти человеческие.
— Поспешим, время не ждет.
До нижней ветви бука можно было достать рукой. Сианад проворно вскарабкался на дерево, сбросил ослабевшему товарищу веревку и чуть ли не втащил его наверх. Убежище оказалось более чем просторным, даже для двоих; перьев не было — только гнутые ветки, засохшая грязь и сухая листва, да упругий настил из сена.
Сианад повел носом.
— Запаха нет. Большие птички давно здесь не появлялись. Он извлек из походного ранца хлеб, ветчину, сушеные смоквы и изюм. Путники поужинали в полной тишине, пока дневной свет утекал в невидимую дырочку на краю мира. Невыносимую жару сменила приятная ночная свежесть. Стая огромных птиц с криками прилетела устраиваться на ночлег; к счастью, ни один из пернатых хищников не обратил внимания на высокий бук.
Сианад решил сменить самодельные бинты на раненой руке. Сжав зубами конец чистой тряпки, он извиняющимся тоном промычал:
— Помоги мне, шерна, м-м-м?
Товарищ аккуратно затянул повязку. Старые бинты Сианад спрятал в ранец, пояснив:
— Таким в лесу не разбрасываются. Кровь, конечно, засохла, но любая тварь почувствует ее за много миль. На вот, промой свои царапины. С любой раной нам теперь нужно быть вдвойне осторожными.
Сианад бросил ему чистую тряпочку и флягу с крепким спиртом. Тот больно жегся, но юноша обработал каждую ссадину, после чего изможденно повалился на сено, предвкушая долгожданный сон.
— Как тебя зовут? — спросил пират, волосы которого теперь, в догорающем свете заката, отливали яркой медью. — Ты можешь показать мне на пальцах, на наречии немых?.. Нет? Значит, язык у тебя отнялся не так давно, нельзя же долго жить с людьми и не общаться. Моя сестренка научилась языку жестов, когда ей было десять весен. Потом и нам растолковала. А онемела она в день Солнце-межени, ей тогда исполнилось шестнадцать. Хочешь, я и тебе что-нибудь покажу, только завтра, когда будет светло?
Юноша просиял и с готовностью закачал головой.
— Однако немота немотой, а у тебя же должно быть имя, шерна?
Парень пожал плечами.
— Ты что, не помнишь? Не может такого быть!
Юноша помотал головой, ткнул в себя пальцем и снова пожал плечами.
Сианад с сомнением глядел на него.
— Хочешь меня надуть? Да нет, непохоже. И с головой у тя вроде все в порядке, хоть я мог и ошибиться. Ну да ладно. Если имя потерялось, то, пока оно не найдется, надо придумать другое. Дорога предстоит долгая, не вечно же мне звать тебя шерной. Тебе нравится какое-нибудь имя?
Это слово, шерна. Оно казалось таким значительным. Ночью на борту «Ведьмы» эрт звал его иначе. Что-то такое насмешливое... Морей! Дело не только в имени. Он вообще изменил свое обращение с юношей. Одна назойливая, но неуловимая мысль тревожила немого паренька, снова и снова ускользая от понимания. Что-то не так, он догадывался об этом еще в Башне... Юноша опять отмахнулся от этой мысли, как от докучного комара.
— Ничего не предложишь? Мне в жизни столько надавали имен, могу одолжить, да только все они не годятся, это для врагов... Не-е... А, знаю! Когда я увидел тебя на елке, как ты там порхаешь, мне еще подумалось... Вот, красивое эртское имя, тебе подойдет, и вполне почтенное. Имриен. Как тебе новое имя, Имриен? — Сианад вопросительно приподнял бровь.
Имриен. Прекрасно звучит! Сколько света, сколько ярких красок в одном слове! Юноша заулыбался, показывая, что совсем не против. Сианад кивнул.
— Имриен, — повторил он тоном художника, любующегося собственным творением.
Еще вчера у парня ничего не было, и вдруг — имя, защита, новые возможности... Нежданное счастье навалилось на него, лишив последних сил. Он перестал что-либо понимать и стремительно проваливался в сон, как вдруг...
Сианад громко прочистил горло и смущенно заговорил. Его слова окатили юношу ледяным душем, заставив глаза чуть не выскочить из орбит.
— Ты не бойся... — Черты мужчины едва угадывались во тьме. — Я не воспользуюсь твоим положением. В жизни ни одной девушки пальцем не тронул, и тебя не обижу. У меня у самого сестра.
Парень вскочил на ноги.
— Эй! Куда?!
Сианад метнулся вслед за худенькой фигуркой, которая уже выбиралась из гнезда. Настигнутый товарищ обрушил на него град пинков и ударов. В глазах юноши застыл такой испуг, что Сианад потрясенно воскликнул:
— Огхи бан Кэллан, че я такого сказал?
Парень брыкался и изворачивался, как мог, но где ему было вырваться из железных объятий великана!
«Сумасшедший! Да еще какой — снаружи как все, а в голове мозги набекрень! Хуже не бывает! Нет, бежать, прочь от него, пока не поздно!»
— Да тише ты, шерна, угомонись! За что? Я весь буду в синяках! Ты меня прикончишь! Я что, стольким рисковал ради самоубийцы?
Тот, кого назвали «Имриен», вдруг притих и перестал сопротивляться. Ночь длинная: пусть лучше этот чокнутый успокоится, уснет, тогда и улизнуть будет — пара пустяков... И все же почему так мучает его неотвязная мысль, зачем стучится в двери сознания? Запереть, не пускать!
Сианад ослабил хватку и нахмурился.
— Похоже, все перевернулось, да? Теперь ты думаешь, что я полоумный? Не знаю, что тебя гложет сейчас. Зато догадываюсь, что будет глодать твои косточки там, внизу. Клянусь, я ничего тебе не сделаю, почему ты не веришь мне, девушка?
Парень рванулся так исступленно, что Сианад едва удержал его. Простоватое лицо эрта прояснилось, его озарила внезапная догадка.
— Неужто? Ну конечно! Я о таком слышал. Это называют внушением, промывкой мозгов или еще как-то, не помню. Что же, выходит, ты сама не знаешь? У нас в Финварне есть История про малютку, чьи родители ушли в море и пропали без вести. Так вот, сироту приютила бабушка, которая терпеть не могла мальчишек. В своей глухой деревне сирота все детство пробегал в платьицах и с лентами в волосах. Он верил каждому слову лукавой карги. Однажды правда настигла его, но мне не рассказывали, что сталось потом.
Да, верно, ты многое забыла... Откуда тебе знать, девушка ты или парень, если ты в этом ничего не смыслишь? Видывал я вещи и почуднее, и все же... Говорят, измученные и больные прежде всего поддаются на... Тебя морили голодом? Тогда понятно. Такой истощенный вид, под лохмотьями и не разберешь. И еще. Сестрица говорит, от долгого поста девушки теряют благословение луны — хотя некоторые считают его проклятьем. Ей можно верить: она ведунья. Кто-то серьезно одурачил тебя, шер... Имриен. Но вот зачем? Может, из лучших побуждений? Ведь на корабле это и вправду спасло тебе жизнь... О нет! Только без слез!
Но было уже поздно. Стальные защитные двери рухнули под напором ослепительного света. Тело девушки сотрясали неудержимые беззвучные рыдания.
О да, разумеется, он прав. Истина всегда была поблизости, ее невозможно было не почувствовать. Все так просто, если поразмыслить. Та красавица из песни оделась в мужское платье и отправилась на битву, лишь бы не расставаться с милым. А одна судомойка так сохла от любви к матросу с Летучего корабля, что отказалась от еды и потеряла лунное благословение, а потом и вовсе угасла, бедняжка. У другой девицы была когда-то чистая, прекрасная душа, которую жестокие мужчины изувечили до неузнаваемости. Теперь их жертва состарилась и не верит никому. Ее имя — Гретхет. И вот она спасает еще одну девушку, но из страха за чужую судьбу решается на обман, благо подопечная ничего не помнит.
Дева, девица, девушка. Если и человек, то второго сорта. Уж это Имриен хорошо усвоил... то есть усвоила, живя в Башне. Рабство, преклонение, обожание, насилие, потворство капризам. О женщинах всегда судят по их внешности — что же, в таком случае, ожидало ее? Имриен сочли бы недостойной, неполноценной. Ее бы осудили и прокляли. Любая из девушек — всего лишь сосуд, содержание которого никому не интересно. Путь в небеса даже Дочерям Дома был заказан. Они не имели права на наследство. Быть практически никем — вот что значило быть девицей.
Но не это заставляло Имриен плакать. Она не испытывала горечи от потери своего — и так уже унизительного — положения в обществе. Слезы, заливающие ее лицо, были сладкими слезами радости. Наконец-то, вот она — Правда.

Ночной ветер то ласково, то яростно трепал гигантские деревья, как расшалившийся котенок — клочья шерсти. Но несгибаемый старый бук устоял перед его атаками. Гнездо тиракса качалось мягко, словно люлька в материнских руках.
Неизвестно, что разбудило обезображенного бегле... обезображенную беглянку: то ли буря вдруг перестала реветь басом, то ли ветки прекратили протестующе скрипеть, а может, прервалось ласковое покачивание. Как бы там ни было, растущая тревога закралась в его/ее полусонное сознание и вынудила очнуться. Сианад похрапывал себе, время от времени судорожно дергаясь всем телом — а ведь сам вызвался нести первую стражу. Повинуясь внутреннему голосу, Имриен ни одним движением не выдала себя, только глаза ее обыскали окрестности, сверкая в темноте, будто капли расплавленного металла. Когда остатки дремы улетучились, девушка поняла, что явилось настоящей причиной ее пробуждения: пронзительный вой, монотонный и беспрерывный, словно звук потревоженной серебряной струны, одновременно жалобный и беспощадный, хватающий за самое сердце.
По небу летело некое существо — ничего подобного Имриен прежде не доводилось видеть. Звездный свет просвечивал сквозь бесцветные перепончатые крылья, четко обрисовывал изящную талию, одетые в блестящую чешую конечности невероятной длины, тонкие усики, шевелящийся раздвоенный язык и выпученные, как у насекомого, глаза. Тварь летела очень медленно, будто выслеживала жертву. Вой постепенно нарастал. Похоже, зрением это существо на охоте не пользовалось, оно даже не поворачивало головы, зато чувствительные усики подрагивали и извивались во все стороны. Хрупкое и прекрасное на вид создание неумолимо приближалось.
Тут пробудился и Сианад. Продрав глаза, он выдохнул:
— Сулисида!.. Учуяла наше дыхание и человечье тепло. Прячемся в листьях!
Мертвая листва слежалась и сопрела от долгой неподвижности, внутри успела пышно разрастись хрупкая грибница. Люди-кукушата зарылись в эту кучу гнили и притаились, задыхаясь от болезнетворных спор плесени. Назойливое пение сулисиды буравило уши, проникало до самого мозга костей. Тварь зависла прямо над заброшенным гнездом и долгое время выжидала добычу. Нехватка воздуха разожгла огонь в легких девушки и Сианада, перед их глазами заплясали яркие красные круги.
Но вот хищница полетела прочь. Когда неотвязное гудение затихло вдали, ворох листьев словно взорвался, и из него, как пробки из кувшинов с крепким элем, выскочили двое. Они жадно хватали ртами воздух, будто загнанные лисицы. Эрт осмотрелся.
— Готов поспорить, она почуяла кусочек полакомее, а то не оставила бы нас в покое. Вот повезло, так повезло! Смотри, чем выстелили гнездо наши хозяева: сплошь мята да бузина, только они этих тварей и отпугивают. Поверишь, мы спасены, хвала Звезде! А все же странно: сулисида здесь, за сотни миль от Мирринора? В это время они откладывают яйца где-нибудь в трясинах, в болотном камыше. Летуньи из них никакие, разве что буря занесла? Ты знаешь, кто это, э-э... Имриен? Огромные москиты, и больше никто, родня комарью. С виду такие лапочки, а силищи у них!.. Лютые, почти как нежить. Сколько нашего брата извели! Видела их ядовитые жала? И ведь знают, что люди их боятся; мозгов ни крошки, а все равно знают!
Он помолчал, глядя сквозь ветви в ночное небо.
— Вон там созвездие Лебедя. В это время года его хорошо видно — и здесь, и дома, в Финварне.
Его указательный палец обвел контур птицы, который слагался из девяти ярких звездочек. После этого Сианад принялся вычесывать листву из усов и даже выловил крохотную зеленую гусеницу, которую внимательно оглядел и отбросил прочь.
— Спи. Я покараулю.
Имриен покачала головой и показала на себя большим пальцем. Сианад лишь плечами пожал.
— — Ладно, шерна, как знаешь. Если тебе так хочется... Научить, как сказать это на языке немых? Поверни левую руку ладонью книзу, это руна вэйл, значит, «долина». А вот... — он согнул правую руку в локте и наклонил кулак вперед, — слегорн, то есть «дракон». Вытягиваешь средний и указательный — получается «смотреть», «глаза»...
Сианад ткнул пальцем себе в грудь и повторил жесты.
— «Я — дракон, смотрящий на долину». А проще — «я караулю». Понятно?
Он зевнул во весь рот и в то же мгновение крепко заснул.
Имриен было не до сна. Несколько раз она впадала в состояние вялости, безразличия, но каждый раз заставляла себя встряхнуться. Впрочем, если б девушка и забыла бдительность, разве б это дало ей спокойно спать? Имриен глодало острое чувство вины перед самой собой.
«Как ты могла? Правда так долго была рядом, а ты отгораживалась от нее, ничего не хотела знать! Старуха Гретхет стягивала твою грудь широкой лентой, а ты?.. Бездумно приняла на веру лживые, наспех придуманные отговорки! Ну да, конечно, боль, страдания, потеря памяти... единственный человек, проявивший участие, стал для тебя всем. Не суди ее строго. Старая повидала на своем веку много обманутых, страдающих девушек и женщин. А что выпало на долю самой Гретхет? Можно только догадываться. Пусть у старухи дурной характер, пусть она корыстна, но она спасла тебя. Она провела всех, не только беднягу-найденыша».
Да, но как простить себя? Поддаться на обман — значит плыть по течению, отдаться на милость прихотливых волн чужой воли.
«Загляни в свое сердце, дурочка. Истина жила там все время. Ищи ответы в себе, не отворачивайся, когда найдешь».
Где-то далеко в теплой летней ночи ухал филин. Горящие глаза дракона, бодрствующего над долиной, незаметно погасли.

* * *

Чистый до скрипа, будто накрахмаленный утренний воздух, серебристыми бубенцами заливаются трещотки-сороки... Магия рассвета обратила лилово-сизое кружево над головой в зеленое золото. Сианад громко всхрапнул и пробудился.
— Ну все, в путь, шерна, не стоит оставаться здесь дольше, чем нужно.
Старый бук что-то прошелестел им вслед. Путники напились из холодного ключа, омыли раны и ссадины и осторожно выкупались. Покопавшись в ранце, Сианад извлек оттуда завтрак.
— Тьфу ты! Говядина уже протухла. От жары, точно. Отрава к этому мясу даже пальцем не притронулся, я-то наведался на кухню раньше... Хорошо хоть сушеных фруктов навалом.
Поев, эрт достал компас, взглянул на него и слегка потряс.
— Так и знал. Стрелка вертится как сумасшедшая. Бесполезная вещица — компас, когда рядом водится нежить... Ладно, дорогу сам найду, а всяких тварей бояться нечего: у нас на шеях тилгалы! Но главное вот — острый нож! В моей руке бьет без промаха. Однако рисковать зря не будем: пойдем как можно тише.
И он затопал вперед, ломая сучья, задевая ветки, которые распрямлялись и хлестали Имриен по лицу. Спустя какое-то время путники увидели зайца-беляка. Тот удрал в чащу, и вскоре из-за деревьев показалась женская фигура в светлом плаще. Стоило приблизиться к этой леди, как она бесследно растаяла.
— Тачи мороки! — проворчал Сианад. — Тут за мили ни одного смертного, а я себя чувствую, как в праздник на городской площади.
Деревья постепенно раздвинулись, и люди разглядели сквозь колышущийся занавес листвы ряды покатых возвышенностей, что набегали друг на друга подобно волнам, одна синее другой. Вдалеке длинные складки горных мантий, прочерченные когтями ветров, уходили в самое небо, лазурный атлас которого выцветал к окоему до серебряной белизны. Идти становилось все тяжелее, но к полудню путники набрели на узенькую, едва заметную тропку, которая вела в нужном направлении. Теперь, когда ходьба больше не утруждала их, Сианад заговорил:
— У тебя, наверное, куча вопросов. Куда мы идем, и зачем я сиганул за борт вместе с тобой?.. Хочешь правду? Никакой я не пират. Я торговец; путешественник и торговец. Хотя судьба иногда заставляла... Чем только я не занимался: плавал на купеческих судах, торговал на городской ярмарке, вкалывал на полях, в конюшнях, даже в хлеву. Но всегда жил своим умом и на ногах стоял крепко. Потом, как водится, нашлись завистники, да не простые люди, а власть имущие. И давай травить меня, как зайца, хоть я и был чист перед законом. Изгнали из одной земли, потом из другой. Когда-то у меня была жена. Была... Детишки и сейчас есть, двое, но они в Финварне, а я здесь и не могу к ним вернуться. Как они там? Теперь уж выросли. Не знаю, сколько тебе, но они будут постарше.
Хочешь верь, хочешь нет, только я не поднимал оружия на твоих друзей-матросов. Вот подраться — сколько угодно, если за дело. Мои враги часто были на волосок от смерти. Но я не пират и не убийца. Видишь ли, шерна... Ах да, Имриен, однажды я был заключенным. Эти скирдас, черные душонки дошли до того, чтобы бросить невинного в темницу! Со мной был еще один человек, он умирал. Ну я же не бессердечный, помогал ему, чем мог: делился водой, укрывал своим плащом на ночь. Но он скончался. А перед этим дал мне карту.
Сианад выудил откуда-то потрепанный пергамент — тот самый, который рассматривал ночью на «Ведьме».
— Только не смейся, — сказал он, разворачивая драгоценный свиток. — Я знаю, в сказках у каждого пирата есть такая. Здесь указан путь к тайному сокровищу. Видишь крестик? Там силдроновая шахта.
Он покосился на девушку.
— Чудная ты, Имриен. Ничем тебя не удивишь. У любого человека на твоем месте челюсть бы отвисла. Настоящая силдроновая шахта! Ты хоть представляешь себе такие несметные сокровища? Тот, кто найдет их, станет королем! Или нет, двумя королями!
Имриен кивнула. Сианад аккуратно свернул и спрятал пергамент.
— Заброшенная, всеми забытая шахта, доверху набитая рудой. Так он сказал. До самого верху! Готов поспорить, вход где-нибудь на склоне горы, в которой непременно есть андалум. А то содержимое этой шахты уже кувыркалось бы в небесах никчемной летучей тачи железкой. Я собирался идти один — в наши дни редко на кого можно положиться, да и тех я не взял бы. Зачем рисковать дорогими тебе людьми, подвергать их опасности ради хваленого сокровища, которого, может, и нет вовсе? И вот я отношу магу остатки своих сбережений, а он налагает на мой тилгал особое заклятие защиты. Хоть завтра отправляйся в лес в одиночку! Я стал думать, как добраться до шахты. Глухая чаща в Неприступных горах — ничего себе прогулочка! По реке? В Жильварис Тарв их предостаточно, да только попробуй найди надежного капитана, чтобы держал язык за зубами и не швырнул меня за борт, уплыв со всем силдроном. У меня и лодки-то не было. А главное — там столько безымянных речушек и ручейков, половины и на карте не сыщешь.
Чего я ни делал, к каким уловкам ни прибегал, всего не рассказать! Наконец, узнаю: негодяй Винч и его пираты собираются именно сюда, в Неприступные Горы, в эту глухомань! Пускаю в ход всю свою хитрость — и вот я в команде. Оставалось только ждать. Я и ждал с королевским бисквитом в кармане... Ах да, ты не знаешь, королевский бисквит — одно из прозвищ силдрона, его как только не кличут. Я раздобыл такой маленький кусочек. Ну, думаю, сбегу ночью, втихаря, никто и не заметит. Мы уже приближались, мы были почти на месте, шерна! Но тут я вижу, как ты лезешь на рею от этих подонков... Я просто схватил канат, раскачался, как капуцин на виноградной лозе, и... Клянусь огненными колесницами, ты так вцепилась в меня, пока мы падали! Как будто волк в ягненка. И вот мы здесь. До шахты еще два дня пути, не больше. Вижу, вижу: ты лопаешься от вопросов. Давай научу тебя, как спросить: что, почему, как, кто, когда и где. «Да» и «нет» тоже знать не помешает.
Имриен ничего не требовалось объяснять дважды. И первое, что она спросила:
«Почему я?»
— Почему именно тебя я взял с собой? А что тут непонятного? Ты поможешь мне тащить сокровище, златовласка! — Он хихикнул.
Имриен чуть не плакала от восторга. Какое ей дело до тайных кладов, когда в ее руках уже лежит бесценное богатство: девушка говорит, и кто-то понимает ее! Ладони запорхали в воздухе.
«Как, как?»
— Как — что? Как мы его найдем, доставим в город?.. Нет?.. Спокойно, шерна, я не умею читать мысли! Как сказать что-нибудь еще? Я все тебе покажу, не волнуйся. Путь неблизкий, а ты молодец, хватаешь на лету... Постой, куда это нас завела милая беседа?
Они огляделись. Чудовищно старые деревья переплели над их головами длинные ветви с зубчатой листвой так плотно, что тропинка терялась во тьме. Среди мхов и стоячих дождевых лужиц извивались обнаженные узловатые корни самой разной толщины. Медно-рыжая земля, словно снегом, была усыпана бесчисленными цветами благородного сапфирового оттенка.
Эрт подскочил как ужаленный.
— Голубые колокольчики!.. Бежим отсюда, Имриен!
Сианад покинул коварную тропинку и метнулся вниз по склону.
Девушка, не раздумывая, бросилась следом. Охваченная необъяснимым ужасом, она на бегу перепрыгивала опасные капканы из кривых корней. Деревья теснее надвигались на беглецов, ветви с шелестом тянулись к их лицам.
Внезапно ветка падуба со свистом захлестнула шею Сианада. Ноги его тотчас оторвались от земли и задергались в воздухе. Раздался короткий хриплый вздох — и больше ни звука. Глаза эрта выпучились, пунцовый язык вывалился наружу, будто змея высунула голову изо рта. Сианад изворачивался, как мог, пытаясь достать тачи побег своим кинжалом.
Что-то защекотало шею Имриен. Пока гибкая ветвь лениво разворачивалась, примеряясь схватить и ее, девушка быстро наклонилась и побежала прочь. Движения Имриен напоминали какой-то бешеный танец. Клинок Сианада наконец рассек зеленое щупальце падуба. Эрт обессилено рухнул наземь. Девушка подхватила кинжал, выпавший из потной руки, и принялась резать ветви, острые листья которых оставляли алые рубцы на ее коже. Судорожно дыша, эрт откатился подальше от свирепого дерева.
Рядом кто-то захохотал. И еще один, и еще. Тоненькие голоса принялись наперебой дразнить людей на незнакомом языке. Невидимые насмешники бегали вокруг, не оставляя следов на траве. Сианад, шатаясь, встал на ноги и с усилием побрел вперед, расчищая дорогу для Имриен. Избавиться от преследователей никак не удавалось, наоборот, их становилось все больше. И вот путь преградили непролазные заросли терновника, колючие ветви которого так и норовили вцепиться в одежду. Эрт выхватил у девушки клинок, впихнув ей в руки ранец.
— Доставай соль, Имриен, такой деревянный бочоночек. И бубенцы — трезвонь вовсю!
Девушка встряхнула связку дорожных бубенчиков. Поразительно было слышать здесь их чистый серебряный перезвон. Все прочие звуки сразу смолкли.
— Эй вы! — хрипло кричал Сианад. Его огненно-рыжая грива взмокла, отдельные прядки прилипли колбу. — У нас холодная сталь! И полная солонка! Хлеб, и соль, и зверобой, и клинок возьмем с собой! Из рябины амулет — троньте нас, и ваших нет! Треклятые скирдас! Лучше отстаньте, не то пожалеете!
Он кивком позвал Имриен за собой. Путники тронулись вперед. Девушка трясла бубенцами, которые счастливо заливались на все лады. Сианад лихо насвистывал, сжимая в правой руке острый кинжал, а в левой — солонку. Что-то изогнутое с ревом вцепилось в его сапог. Эрт посыпал тварь солью, та заверещала и убралась. Со всех сторон этого гиблого места доносились вой и бормотание. Имриен почудилось, что перед ней мелькнуло ухмыляющееся лицо, злая пародия на человека. Девушка крепко прижимала к себе тяжелый ранец и старалась не отставать. Она горячо надеялась на то, что защитные чары не подведут. Колючий кустарник редел, перемежаясь с дубами. Прошел, наверное, целый год, прежде чем гвалт за спиной затих и путников окружили буки-великаны. Имриен замедлила ход, перестала трясти бубенцами и запрокинула голову, прислушиваясь. Тишина казалась осязаемой, густой и плотной, словно тесто.
— Поторопись! — рявкнул Сианад.
Глубокие раны на его шее и руках сочились алой кровью. Убрав кинжал и закинув ранец за плечи, он шагал вперед с мрачным видом.
Оказавшись на безопасном расстоянии от дубовой рощи, Сианад остановился.
— Пора отдохнуть.
Вокруг снова щебетали птицы. Эрт аккуратно снял свою ношу с исцарапанных плеч.
— Встретить падуб, надо же! — рассуждал он сам с собой. — Не дерево, а убийца. А знаешь, они приносят удачу, когда растут парами! Интересно, кто же за нами гнался? Дубовички? Нет, эти охраняют лесную дичь, а я давно не охотился. Может, спрыганы?.. Впрочем, какая разница. Имриен, ты должна помогать мне. Вдруг я опять не замечу зачарованное место, ты тоже не зевай!
«Что? Какое? Как?» — беспомощно заговорили ее руки. Сианад раздраженно швырнул ранец.
— Оббан mеш! Да что с тобой, девушка? Я же сказал, зачарованное место! Знак нежити! Ты это нарочно, чтобы позлить меня, или вообще ничего не знаешь?
«Нет!» Она изобразила знак щиплющего клюва и одновременно покачала головой.
Эрт сграбастал ее за хрупкие плечи и озадаченно уставился в уродливое лицо, словно пытаясь прочесть ответ в этом скоплении шишек и наростов.
— Ты о чем?
Имриен выдержала его взгляд.
— Что значит «нет»? Ничего не знаешь? Ты что, нездешняя, чужеземка?
«Да, нет, да, нет»... Ее ладони напоминали крылья птицы, тщетно рвущейся вон из клетки.
— Оббан теш! — опять выругался эрт. — Клянусь небесными звездами, ужасно, что ты не знаешь языка немых! Почему тебе никто не показал, ты же так быстро учишься, не могла же ты... забыть?
«Да. Да, да, да».
В его широко распахнутых глазах блеснула искорка понимания. Он отпустил девушку.
— Что, забыла? Забыла, да? О копья Сеиллеин!
Сианад застонал и опустился на землю, спрятав лицо в окровавленных ладонях.
— Ни голоса, ничего, ни даже тани памяти! С кем я связался! С настоящей мор скатан!..
Он продолжал говорить сам с собой, вполголоса ругаясь на родном языке. Имриен стояла и смотрела на своего избавителя. Такой огромный, думалось ей, такой суровый и такой потрепанный, вон даже левый сапог изорвался. Этот человек рисковал ради нее жизнью, мечтой, сокровищами. Он так много дал ей: имя, язык, свободу. А она, Имриен, умудрилась каким-то образом подвести его.
Девушка пала на колени и протянула к нему руки открытыми ладонями вверх; она так и застыла в ожидании. Наконец Сианад вздохнул и поднял косматую голову.
— Не, неправильно, — сказал он.
Сжав ладонь в кулак и отставив большой палец, эрт покрутил рукой вокруг сердца.
— Атка, острый шип, пронзает сердце печалью. Это значит: «Прости, мне очень жаль». А мне-то каково? Думаешь, я не извиняюсь? — горько добавил он.
И после долгого молчания:
— А ведь не такая большая потеря — эта самая память. Знаешь, сколько людей мечтают утопить ее в вине, откупиться, отделаться... И не могут. Все наши печали — от памяти.

Здесь, среди надежных буков, они спокойно попили из родника и подкрепились. Кроме съестных припасов из ранца, Сианад раздобыл грибы цвета топленого молока с нарядными юбочками вокруг тонких ножек. Обследовав свои царапины, эрт возблагодарил судьбу за то, что коварное дерево не отравило его каким-нибудь смертельным ядом. После завтрака Сианад ударился в воспоминания о том, как славно готовила черноухи его бабуля, как она тушила их в сале, добавив щепотку перца и сольцы, переложив грибочки ломтями ветчины и сала, такого жирного, сочного... Да что черноухи! А хрустящие куриные ножки с жареным луком, а бараньи глазные яблоки в тесте, а соусы!..
— Она еще жива, бабуля моя. Каждые две недели ходит посмотреть на гонки колесниц, хоть ей и сотня лет. Кстати, если не ошибаюсь, то по милости наших друзей-спрыганов мы с тобой заблудились.
Сианад долго ворчал, разглядывал карту, прищуривался наверх, безуспешно пытаясь определить положение солнца сквозь непроницаемый покров из листьев, и в конце концов выбрал направление дальнейшего пути.
Остаток дня путники прошагали по лесу, временами взбираясь по горным склонам, а иногда пересекая заросшие папоротником ущелья, прошитые неровными стежками ручейков. Как и большая часть земель Эриса, эти места были совершенно безлюдны. Похоже, здесь вообще никогда не ступала нога смертного. Когда срывающийся ветер развевал зеленые волосы леса, тот начинал шуметь, будто океан. Порой листья ловили солнечные блики, что светили прямо в глаза. Как-то раз путникам довелось увидеть верный признак присутствия нежити — столб дыма, поднимающийся прямо из земли.
Сианад растолковал девушке, какие места считаются зачарованными: поляны голубых колокольчиков, круги из стоящих торчком валунов, колодцы, особенно те, над которыми нависают деревья; рисунки из примятой травы, прозванные в народе «танцами Светлых», ровные кольца из грибов, известные как «ведьмины ловушки» — «упаси рок попасть туда при лунном свете!», — торфяные борозды на холмах — их как только еще не кличут; кусты бузины, лещины, боярышника, ракитника и терна; ну и, разумеется, места, где пышно разрослись дубы, ивы, яблони, березы или падуб. Вот где обязательно встретишь какую-нибудь нежить — если очень повезет, то явную.
Затем Сианад «для собственной безопасности» принялся учить Имриен языку немых.
Ближе к вечеру путники оказались в горах. Бушующий океан леса остался внизу; здесь лишь изредка можно было увидеть чахлые деревья, цепляющиеся за жизнь назло свирепым вихрям. Невесть откуда взялся промозглый серый ветер. Он обтачивал утесы, словно боевые клинки, и так свистел в ушах, что путникам приходилось все крепче стягивать завязки своих капюшонов.
— Не по сезону погодка! — с подозрением проворчал Сианад.
С наступлением темноты дорога стала и вовсе опасной: в пустотах между отрогами люди то и дело натыкались на болотные топи, всякий раз замечая их в самый последний миг, уже занеся ногу для рокового шага.
— Повезло нам, что я не домосед какой-нибудь, а вольная пташка, успел постранствовать, — разглагольствовал Сианад. — Иначе мы бы не сегодня-завтра заблудились или окоченели в лесу. И вообще идти дальше просто невыносимо. По-моему, пора искать укрытие для ночлега.
Легко сказать: вокруг были одни голые скалы. Путники решили уже забраться под какой-нибудь утес на всю ночь, и тут впереди замерцал огонек.
Сианад и Имриен недоверчиво приблизились. Какова же была их радость, когда они обнаружили нечто вроде крупного шалаша, внутри которого гостеприимно полыхал костер!
— Сдохнуть мне на месте! Хижина дровосека, вот так удача! — восторгался эрт. — г Если мои глаза не врут, эту ночь мы проведем в тепле, со всеми удобствами. Лесорубы знают, из чего строить. Спорим, это рябина! Никакой нежити сюда не забраться.
И все же он внимательно осмотрелся, прежде чем переступить порог.
— Входи, шерна, здесь никого нет! Думаю, наш добрый хозяин не обидится, если мы дождемся его тут и заодно согреемся.
Поверив суждению своего наставника, девушка присела рядом с ним на большом сером камне у огня. Другой такой же камень лежал напротив, а возле него — две неподъемные колоды. Путники потирали озябшие ладони и с силой топали ногами. Сианад подбросил немного хвороста в костер. Жар прогрел гостей до самых косточек, и они начали клевать носом.
Тут дверь хижины с шумом распахнулась, и оба подскочили на месте.
На пороге стояло странное существо: крепко сбитый и широкий в плечах карлик, хоть ростом и по колено человеку. Спину пришельца прикрывала накидка из телячьей кожи, штаны и обувка были сшиты из кротовых шкурок, а головной убор, скроенный из мха и папоротника, украшало перо белой куропатки.
— Злыдар! — только и успел прошептать Сианад, пока дверь с треском не захлопнулась. Повисла звенящая, почти металлическая тишина. Существо сердито блеснуло глазами в сторону непрошеных гостей и молча уселось на противоположном камне.
Имриен вся трепетала от ужаса, но старалась не показывать виду, как научил ее эрт. Стоит побежать или выдать свой страх — и тварь набросится на тебя. Сианад неподвижно сидел рядом. Девушке приходилось подражать его примеру.
Злыдар, черный карлик. В Башне Исс взахлеб рассказывали об исключительной жестокости этого народца, знаменитого своей ненавистью к людям. И вот они вместе сидят у костра, безмолвно вглядываясь друг в друга. Что дальше?
Прошло время, пламя начало гаснуть. Когда стало больше невмоготу выносить холод, Сианад набрался мужества, собрал с земли кучку хвороста и бросил в огонь.
Злыдар тоже нагнулся и поднял огромную колоду. Чудовищное полено было толще его самого и раза в два выше, но карлик подхватил его, словно пушинку, и, переломив об колено, швырнул в красную глотку пламени. Злыдар презрительно уставился на человека, склонив голову набок. В его насмешливой ухмылке читался открытый вызов: а ну, попробуй, сделай то же! Другая колода лежала нетронутой.
Сианад выдержал взгляд черного карлика, но не двинулся с места — чуял какой-то подвох, догадалась Имриен.
Костер ярко вспыхнул и на некоторое время согрел сидящих. Потом языки пламени замигали, задергались и почти погасли. Язвительная гримаса злыдара так и подначивала эрта взять оставшееся бревно, однако тот не поддавался. Даже когда зубы путников застучали от холода и кости, казалось, обратились в лед. Все трое сидели молча, недвижно, будто изваяния, освещаемые слабыми отблесками умирающего костра.
Но даже самая долгая ночь рано или поздно заканчивается. Едва забрезжил рассвет и сороки застрекотали, здороваясь с восходящим солнышком, черный карлик растаял, будто и не бывало. Исчезла хижина, а вместе с ней и огонь. Единственное, что уцелело, — это камень, на котором сидели Сианад и Имриен. Первые лучи утра рассеяли чары нежити, открыв путникам глаза: камень лежал у самого края крутого обрыва. Потянись эрт за мнимым поленом — непременно сорвался бы и сломал себе шею, как те несчастные, кости которых белели на земле под утесом.
— Я сразу догадался, что это морок, а не простая хижина, — буркнул Сианад. — Стоило только мерзкому урейгууну ступить за порог. В настоящее жилье эти твари без приглашения не заходят.
Как только солнце осветило дорогу, путники поспешили прочь от страшного места. Они шли весь день, почти не разговаривая. Усталые, издерганные, оба вздрагивали при любом неожиданном шорохе. После того как Сианад и Имриен спустились в долины и снова попали в лес, пронизывающий холод страны злыдарей сменился блаженным летним теплом.
Под вечер деревья поредели, и между ветвями заплясали какие-то огоньки. Вверху над кронами тоже двигался странный источник света. Лес наполнился вздохами, всхлипами и бормотанием. Имриен ощутила, как на голове зашевелились волосы: по правую руку от девушки шел некто невидимый. Не смея обернуться, она несколько раз скашивала глаза, но взгляд пронизывал пустоту и упирался в окружающие деревья.
На пути встретился небольшой ручеек. Люди пересекли его вброд, и после этого пугающее ощущение чужого присутствия оставило девушку.
— Бабуля всегда меня учила: страх мешает увидеть верную дорогу — избавься от него и сразу поймешь, куда идти, — вполголоса молвил Сианад.
Загадочные огни исчезли, и путники вышли на просторную просеку. Мощные стволы вокруг были повалены, их место спешила занять новая поросль. Посреди высилась до небес грандиозная стальная конструкция на четырех столбах. У Сианада отлегло от сердца.
— Эстафетная Башня, — заулыбался он, вытирая пот со лба. — Судьба к нам благосклонна. Сплошное железо, никакой тебе нежити.
Лицо эрта вытянулось.
— А ведь на карте нет Эстафетных Башен, — мрачно изрек он. Но тут же просветлел: — Рисунок-то грубый, приблизительный, где запачкался, где стерся от времени... В общем, мне все равно. Ночуем здесь.
Само собой, Башня не вся была из железа, иначе не устояла бы на такой узкой основе. Некогда силдроновые прокладки поддерживали в воздухе верхнюю половину сооружения, искореженные ржавеющие останки которой лежали теперь на земле: видимо, пираты наведались или кто-то еще позарился на драгоценный металл.
Сианад привязал камень к концу бечевки и подбросил его. Тот упал вниз. Эрт попытался снова. На сей раз камень перелетел через высокие перила и вернулся к Сианаду. Тот накрепко привязал веревку к обломку Башни и с видом победителя протянул свободный конец Имриен.
— Обвяжи его вокруг талии, хватайся обеими руками и лезь наверх. Как только окажешься в безопасности, бросай бечевку мне.
Восхождение было не из легких. Порывы горячего ветра раскачивали Башню, пытаясь лишить людей равновесия. Рыжая пыль сухим дождем осыпалась на них, окрашивая руки, волосы, откинутые капюшоны, попадая в глаза.
Один раз проржавевшая балка подломилась и девушка чуть не упала, но эрт поймал ее за локоть. Хватка Сианада была крепче и надежнее любого железа.
— Держись, шерна. Это потруднее, чем лазать по веткам, зато тут безопаснее, чем в гнезде!
На полпути к платформе они отыскали начало лестницы, ведущей на первый этаж. Здесь путники отряхнулись от ржавчины и устроились на привал. Небо снаружи затягивали тяжелые тучи, пылающие в закатных лучах.
— Ветер опять поднимается, — заметил Сианад и, отхлебнув из кожаного бурдюка, утерся рукавом. — Похоже, дело к дождю.
Внезапно он застыл, пораженный одной мыслью.
— Если начнется гроза, нам придется уносить отсюда ноги, Имриен. Я видел, как эти железные штуки притягивают к себе молнии.
Тьма настала почти мгновенно. Путники поели сушеных фруктов и расположились на ночлег. Однако обоим было не до сна. Общаться тоже не хотелось. Ветер ревел и свистел в пустотах полусгнившей опоры, задувая в дырявый потолок. Башня со скрипом покачивалась. Так продолжалось до утра. Грозы не было, но перед самым рассветом ветер утих и серое одеяло неба навалилось на Башню, рассыпавшись мелкой теплой изморосью. Вскоре путники вымокли до нитки. Ржавчина затекала вместе с водой под одежду и терзала исцарапанную кожу.
Эрт ворчал и бранился все время, пока они спускались с башни при бледном свете утра, торопясь продолжить путь. Повсюду звенели беспечные ручейки, будто потоки стекляруса перекатывались среди сверкающей листвы и мхов. Каждая паутинка превратилась в перламутровое ожерелье, с каждой ветки тянулась вниз живая серебряная цепочка из капель. Струйки воды словно отбивали развеселый ритм своими быстрыми, легкими ножками, мелодично пересмеиваясь и перешептываясь друг с другом. Яркая, сочная, омытая листва рукоплескала дождю. Имриен чудилось, что с неба льются прозрачные звуки свирели и радостная песенка:
Я гашу и утоляю, Я ращу и примиряю, Я чистейшим серебром Вены леса наполняю! Хочу — скачу! Бегу — пою!

Мокро? Неприятно? Пустяки! Имриен счастливо улыбалась и шлепала в размокшей обувке прямо по лужам и ручейкам. Даже вид у девушки был отдохнувший и посвежевший. Она слушала музыку дождя и наслаждалась.
Вдруг перед путниками прямо изо мха вырос темнокожий карлик и долго шагал впереди, прежде чем исчезнуть под землей. Другое существо, что вышло им навстречу, стремительно увеличивалось в размерах. Поравнявшись с людьми, оно уже было ростом с могучее дерево. Но когда Имриен, не сдержавшись, обернулась, великан весь усох, съежился и юркнул под серый камень.
— Мороки это все, — шепнул Сианад на ухо девушке. — Обман, и ничего больше.
Впереди из колючих зарослей на путников уставилась горящими глазами темная, как смоль, собака ростом с теленка. Люди не сбавили шага и не свернули в сторону. Стиснув зубы, они прошли в такой близи от ощетинившегося пса, что почувствовали на себе его смрадное дыхание. Тварь не бросилась на них и даже не стала преследовать.
Спустя несколько часов дождь ослабел. По ветвям скакали белки, то и дело обрушивая на путников сверкающие водопады. Карту Сианад пока не доставал, опасаясь, как бы та случайно не погибла от сырости. Солнце до сих пор не показывалось; определить его положение не было никакой возможности. Наконец эрт остановился и сбросил хлюпающий ранец.
— Что толку идти, когда я не знаю направления. Так и будем блуждать кругами. Давай лучше разложим костерок и передохнем. Хоть просушимся.
Путники принялись собирать хворост. Девушка вернулась с охапкой подмокших сучьев. Сианад был горд собой: он обнаружил кучу сухих веток в дупле упавшего дерева. Эрт перевязал их и взвалил на спину, отправившись на поиски сухого мха.
— Оббан теш! — застонал Сианад через пару минут. — Ну и тяжелая эта вязанка, хребет сломаешь! Все, больше не могу! Костер жгем прямо здесь. Ох-ох-ох! Будто мешок с камнями! — Сианад расправил плечи, с наслаждением уронив ношу подле ранца.
Вязанка подпрыгнула и, забавно вихляясь, потрусила прочь. Сианад попытался схватить беглянку — та улизнула прямо из-под носа.
— Тани! Лови ее! Заходи справа, Имриен!
Они гонялись за своенравной вязанкой по всей поляне. Вдруг хворост завизжал и с хохотом растаял в воздухе.
— У, вонючие хитрюги! Чума вас возьми! — прорычал Сианад и погрозил пустому месту кулаком. — А ты-то че ухмыляешься?

Маленький костерок трещал и сильно дымил, практически не давая тепла. Дождь наконец перестал, солнечный свет пробился сквозь листву, и на земле обозначились резкие глубокие тени. От одежды Сианада и Имриен шел пар. Эрт сварил в небольшом котелке пшенную кашу с изюмом. После еды Сианад заметно повеселел и опять стал разговорчив.
— ... Так вот, нежить бывает двух видов: явная и неявная. Даже нет, трех, есть еще хитрюги, эти сами по себе: то злые, то добрые, не разберешь их! Явная нежить — нам не помеха, в худшем случае созорничает чего-нибудь, а то и выручит. Вот неявные — от них хорошего не жди. Нет на свете такой силы, что заставила бы их пожалеть смертного. Хотя, знаешь, с любой нежитью держи ухо востро. Давай я объясню тебе законы, которых эти твари никогда не нарушают. Не удивляйся, шерна, у них свои правила — кто знает, тот уже не пропадет. Помнишь, я говорил тебе: встретишь нежить — не показывай страха. Это дает особую защиту. А вот еще: никто не должен знать, как тебя зовут. В лесу это неписаный закон, настоящего имени человека вслух произносить нельзя, разве что злейшего врага. Зато если выведать прозвание того, кто тебе угрожает, будь это хитрюга, явный или... другой, — тогда уж он тебе будет подчиняться, до какой-то степени. Или, например: никогда не смотри в глаза нежити. На некоторых глядеть можно и даже нужно, чтобы они не исчезли, но опять же не в глаза! Это очень опасно.
Вообще у них много всяких правил, таких чудных, что иногда диву даешься. Но знаешь, чего не могут эти твари? Лгать. Вот так вот взять и сказать человеку неправду. Веришь ли? Не под силу им это. Оружие нежити — недоговорки, двусмысленности, как бы истина, только вывернутая наизнанку. Ну и потом, всегда можно подпустить мороку. Мы в Финварне кличем его пишогу. Люди и попадаются...
Сианада было не остановить. Имриен засомневалась, а не дышит ли он ушами. Слова заменяли эрту сладкое вино, а тут под рукой оказался подходящий кувшинчик...
— Есть твари стайные, они одеваются во все зеленое, есть одиночки, те ходят в красном. Одни маленькие, другие больше, третьи выглядят, как хотят. Кто-то бродит под землей, в море или в пресной воде. Попадается и домашняя нежить. Некоторые существа ночные, с рассветом они пропадают, а некоторые нет. Встречаются среди них и недалекие, и семи пядей во лбу, все, как у людей. Глупых можно перехитрить, а мелюзгу даже изловить. Смотришь на такое существо очень пристально и берешь прямо голыми руками. Главное — не моргнуть и не ослабить хватку. Тварь обязательно откупится: исполнит желание или выдаст, где зарыто золото.
Каких-нибудь неявных послабее легко отпугнуть солью, амулетами и прочим. Хорошо также, если у человека язык подвешен, как у Барда: за таким всегда останется Последнее Слово, а нежить этого боится. Еще одни не выносят звона колокольчиков. Есть даже такой стишок:
Хлеб да соль через порог, Ручейки да серебро, Палка — ведьмина метла, Сохраните ото зла. Клевер, колокольный звон, Древний ясень, фай ворон, На запястье красна нить, От неявных сохрани. Солнце, третьи петухи, Сберегите от лихих.

Да... Простенькие талисманы — это хорошо, но могучую нежить ими не спугнешь, тут нужны заклятия покрепче. Вот почему наши маги никогда не останутся без куска хлеба. Да ведь и они, правду сказать, не всесильны... Но ты не бойся, мы-то непременно прорвемся.
Есть еще хитрость: коли человек на ходу свистит, зараза ему нипочем. Ну, или ей, — добавил Сианад, подумав.
Девушка потянула эрта за рукав, испуганно тыча пальцем вверх. Там, где небеса проглядывали сквозь кроны, мимолетной тенью пронесся человек на крылатом коне.
— Всадник Бури? Умереть — не встать!.. Скорее всего дозорный из Жильварис Тарв. Видишь, твой корабль уже ищут. Потому что здесь нет ни одной небесной дороги, обычным всадникам в этой глухомани делать нечего... Если только мы не... Да ладно, мы, конечно, капельку сбились с пути, но не заблудились же! Ерунда! Пока Медведь с тобой, шерна, тревожиться не о чем.
Если у Имриен и были дурные предчувствия, она оставила их при себе.
Так и не просохнув толком, путники затоптали костер и отправились дальше, отгоняя усталость, поминутно ожидая какой-нибудь опасности.
Впереди зазвучала прелестнейшая мелодия. Сианад остановился и прислушался склонив голову.
— Арфострунные деревья. Такое диво не каждый день встретишь. Кстати, они совершенно безобидны.
Еще немного, и путники вышли на полянку, окруженную чудесными деревьями. С каждой зеленой ветви опускалось не то множество тоненьких корней, не то усиков наподобие виноградных, которые крепко цеплялись за нижнюю ветку. Получался живой музыкальный инструмент; вокруг инструмента суетились мелкие блестящие жучки. Всякий раз, когда букашка задевала тугую струну, та звенела чистой золотой нотой — и вот уже всю поляну заливало солнечное пение сотен полнозвучных арф.
Сианад осторожно провел пальцем по сверкающим нитям — тысячи искрящихся жучков взметнулись ввысь вместе с чарующими звуками.
— Как в сказке, правда? Давно мечтал научиться музыке.
«Смотри!» — показала девушка. Эрт обернулся. Впереди между деревьев открывалась дорога, и не просто луговая тропинка вроде той, что завела путников в дубовую чащу, а настоящая широкая мостовая. Имриен и Сианад с опаской подошли ближе. Эрт наморщил лоб.
— Сдается мне, мы все-таки верно идем. Точно, нам сюда. Нежить такой путь не проложит. А вот бродить по нему — это запросто.

Предыдущая страница 6 Следующая страница


7 Сесилия Дарт-Торнтон

Воздух пел и звенел вокруг них. Люди ступили на просторную дорогу. Гладкая, прекрасно сохранившаяся мостовая вела вверх по склону. Ни одной травинки не пробивалась среди ее камней, уложенных ровно, один к одному. На обочинах доцветали поздние примулы. Волшебная музыка постепенно смолкла. Удлиняя тени, сгущались сумерки. Зловещее пламя заката озаряло полнеба.
У дороги росло огромное дерево. Из-за необхватного ствола вышли двое, вроде бы мужчина и женщина. Незнакомцы молча присоединились к путникам. Подобие дамы было затянуто в серое платье, а миловидную головку покрывала бледная вуаль. Наряд мужеобразного существа был такого же булыжного оттенка. Имриен прошиб холодный пот, однако она продолжала шагать за Сианадом. Нервно стянутые плечи эрта выдавали его напряжение. Краешком глаза девушка увидела, что у мнимой леди длинные заостренные уши, совсем как у лошади. Отвратительный якобы-мужчина мотал коровьим хвостом взад-вперед, отгоняя несуществующих слепней.
Наконец обе твари свернули с дороги и исчезли из виду, хотя их шаги невероятным образом продолжали раздаваться за спинами идущих, пока люди не прошли по мостику над быстрым потоком.
Сианад шумно выдохнул, будто спущенный кузнечный мех, и прикоснулся к неприметному янтарному тилгалу на шее.
— Действует, благодарение синеглазой Сеиллеин! Не зря маг заломил такую цену. А все же скорей бы унести ноги...
Дорога привела на вершину холма, откуда открывался вид на широкую равнину. Девушка задохнулась от восторга.
— Клянусь огненными колесницами! — восхитился Сианад. — Это же Заброшенный Город, тот самый, с моей карты!
Ярус за ярусом возвышались на равнине потрескавшиеся белокаменные руины некогда величественной крепости. Спустившись по склону, путники пересекли по мосту еще одну речушку, заросшую по берегам плакучими ивами, и очутились на окраине старого города. В последних вечерних лучах зловеще горели разрушенные дозорные башни и острые полуобвалившиеся крыши домов. Пустые окна слепо таращились на пересохшие колодца, забитые грязью и сорной травой.
Увитые плющом стены, опустелые дворы, запущенные сады, мусор в сточных канавах, мхи и плесень на облупившихся фасадах... Видимо, город был заброшен на протяжении многих-многих веков.
Незваные гости ступали почти бесшумно, словно боясь нарушить чей-то сон. Но даже легкие шаги отдавались гулким эхом на безлюдных улицах.
— Надо бы найти походящее укрытие на ночь, — прошептал Сианад. — Что-нибудь такое, с крышей. А то, неровен час, опять польет дождь.
Однако целых крыш как раз нигде и не было. Во всех домиках и строениях до сих пор стояли лужи после утреннего дождя.
— Выбора нет, — вздохнул Сианад. — Поворачиваем обратно. Там, у мостика я неподалеку заприметил невредимую постройку. Вроде как заброшенная мельница. По мне, так она стоит слишком близко от воды. Почти на самой речке... — Он махнул рукой. — Ничего, со мной не пропадешь!
И пальцы эрта вновь потянулись к амулету.

* * *

Выщербленные калеки-здания, слабо различимые в вечернем полумраке, провожали путников тяжелыми взглядами порожних глазниц. Сианад не ошибся: постройка и впрямь оказалась старой мельницей. Невозможно было и представить, сколько же лет назад перестало вертеться огромное колесо, погруженное в водосточный желоб чуть ниже запруды, которая теперь зацвела, покрылась ряской и напоминала мутное зеленое стекло. С лопастей колеса свисала тина. Входная дверь давным-давно обратилась в труху. Сианад с трудом разобрал полустертые руны над порогом:
— Феавирд — ключ, значит; идрел — меч; ненте — то есть шов; кьедре — луна; ну, это шип — атка; дракон, слегорн... Получается: Финкасл. Что ж, принимай гостей, Финкаслская Мельница!
Внутри было зябко, зато сухо. Из нескольких уцелевших комнаток путники выбрали ту, в которой имелся каменный стол, а главное — настоящий очаг, при виде которого эрт возликовал и тут же бросился собирать дрова, благо в одичалом саду, что пышно разросся вокруг мельницы, этого добра было в избытке. Путникам удалось также разжиться луком и спелыми померанцами.
— Огонь отпугнет лесных зверей, а мы пока приготовим на нем свой ужин! — Сианад радостно потирал ладони. Возле жарко полыхающего очага лежала внушительная поленница, про запас. — Сегодня поедим не хуже Короля, в собственной столовой. Смотри, что у меня осталось: ломтики вяленого мяса! Щас потушу с лучком, добавлю овсяной муки, такое рагу получится — язык проглотишь!
Имриен ушла на речку принести воды. Плакучие ивы окунали длинные пальцы в темные волны, утратившие свой цвет. Вокруг опор шаткого мостика вились чахлые побеги ядовитого плюща.
Ужин у теплого очага показался обоим роскошной трапезой. Хотя, как ни уговаривал эрт девушку, к мясу она не притронулась. Померанцы же были бесподобны. После еды Сианад удовлетворенно откинулся назад, на мягкий ранец, и сцепил руки за головой. Ему хотелось только одного: глоточка доброго виски. Но Имриен жаждала задать вопросы, томившие ее весь день.
«Что?» — Девушка обвела руками вокруг.
— Все это?.. Заброшенный город, в Эрисе таких хватает. Возводили их много столетий назад, еще в Славную Эру. Без магии, говорят, не обошлось: недаром крепостные стены стоят до сих пор, и ничего им не делается. Жара, стужа, пыль, ветра, непогода — ничего не берет. Даже дороги травой не зарастают — вот как прежде строили! Все прекрасно, одна беда: зодчие тогда еще не знали, что для городов нужен камень доминит, ничто другое не годится. В домините много... э-э... тригексида талия, того самого металла, из которого скованы цепочки в наших капюшонах. Это ведь сейчас по закону каждый обязан их носить, раньше все были небрежны, ходили просто так...
Знаешь, что такое живые картинки? Образы настоящих людей. Когда мы страдаем или, например, сильно радуемся, на это уходят силы, так? Во время шанга эти силы превращаются в яркие отпечатки в воздухе. Стоит начаться шальной буре — и мы видим картинки, но не только: шанг заставляет нас чувствовать то же самое. Потому-то одни боятся бродячего урагана, а другим он — как веселое вино.
«Шанг» — слово из одного древнего языка. «Ш» означает ветер, «Анг» — Великую Южную Звезду. Вместе — «Звездный ветер». А дует он сквозь любой металл и камень, кроме доминита. Вот города и наполнились призраками. В каждом доме, на каждой улице, куда ни глянь — видения, видения... Бесконечные смерти, слезы, трагедии — и ничего не забудешь, все рядом, навечно! Кому же захочется так жить? И люди ушли, покинули Великие Города.
Слыхал я об одном заброшенном граде на дальнем севере — говорят, там нет призраков. Вроде бы народ ушел оттуда еще до наступления Славной Эры, а изгнала его самая обычная болезнь, чума или что-то в этом роде. Но крепостные руины чисты, и бродят по ним одни лишь золотые львы Авлантии — это, кстати, на земле талифов. Твой народ так и не вернулся туда, и никто не знает, где он сейчас.
«Что? Почему?» — Девушка откинула капюшон и показала на свои волосы.
— Твои соломенные локоны? У всех талифов были такие. Эта раса уже почти вымерла. Остаток скитается по чужим странам, совсем позабыв родину. Авлантия — хорошая земля, красивая, если верить слухам: на западе — алые леса, восток утопает в цветах. Погода там теплая, приятная, вот только, боюсь, другим народам она не по нраву, иначе почему же такая страна — и до сих пор необитаема? Феоркайндцы, эрты, ледяные — мало ли кто мог заселить ее, так ведь нет.
Сианад подбросил еще дровишек в очаг, взметнув целый столб ярких искр, и повернулся к девушке.
— Как давно ты помнишь себя? — спросил он, выгнув дугой колючую рыжую бровь.
Имриен поведала ему все, что могла, рисуя пальцами в пыли и пользуясь языком жестов. Сианад обучил ее новым знакам, которые она тут же с жадностью усвоила. Когда «рассказ» был окончен, эрт озадаченно покачал головой.
— Даже и не знаю, что с тобой поделать, Имриен. Тилгал у тебя — одно название, что амулет, не стоило и дерево переводить. Послушай, а что это за шрам на горле?
На горле? Насколько девушка помнила, били ее только по плечам и спине. Смотреть на свое отражение Имриен всегда избегала... Чуткие пальцы нащупали на шее плотный косой рубец. Девушка нахмурилась и пожала плечами.
— Тоже забыла? Наверное, от удара плетью. У моего кузена была такая же метка на руке — сам виноват: неосторожно щелкнул кнутом... — Сианад задумчиво строгал деревяшку. — Знаешь, я ведь вырос в деревне, в Финварне. Добрые были денечки. У нас даже имелся свой овинный. Задира еще тот, но помогал нам исправно.
Эрт вытянул ноги поближе к огню, разглядывая потрескавшийся очаг.
— Один раз они с моим папашей сильно повздорили на ярмарке. Возвращается па домой — а у него был любимый платочек, именной, вышитый мамой еще до их свадьбы, и вдобавок с магическим заклятием — глядь, а платка-то и нет. На кого же думать, как не на овинного. Пошел назад — и точно, сидит себе наш драчун и трет платочек о камень. Еще чуть-чуть, и протер бы дыру, а это верная смерть для хозяина. «Вернулся? — говорит. — Вот и славно. Давай биться». И бились же, скажу я тебе! Но па уложил его на обе лопатки. Зато потом, когда мы остались без дров, как полагаешь, кто притащил к нашему домику целую березу? А грязи было уже по колено! У папаши тогда страшно болела нога, и он почти не ходил.
Сианад отрешенно почесал подбородок.
— И молотильщик он был знатный, овинный-то. Не знаю, что бы мы без него делали по осени... Все равно крестьянская жизнь не по мне. Не могу сидеть на месте. Вот разыскивать силдроновую шахту — всегда пожалуйста. Даже если все это шутка и ничего там нет. Я ведь ни одной душе про карту не проболтался, один хотел. И племянника Лиама с собой не взял...
Он погрузился в молчание. Имриен пошуровала палкой в очаге; у девушки слипались глаза.
— Пора спать! — Сианад потянулся и пристроился на скамье, положив под щеку ранец. Имриен свернулась в комок под маленьким одеяльцем, укрывшись с головой, и моментально заснула.
Долго ли, коротко ли, но пробудиться ей пришлось. Что-то неимоверно тяжелое ползло по ногам девушки и шумно дышало. Мерцающий огонь очага высветил неподалеку ее товарища — огромный храпящий утес. Имриен с силой отшвырнула от себя неведомое существо, которое тут же метнулось за дверь, и вскочила на ноги. Сианад проснулся мгновенно. В руке его сверкнула холодная сталь.
— Что это было? Ты видела?
Девушка помотала головой, взяла полено и направилась к выходу. Сердце скакало в ее груди перепуганным кроликом. Выглянув наружу, Имриен не заметила ничего подозрительного, одни лишь темные силуэты деревьев да звезды, что качались на водной глади. В мельничном пруду мирно квакали лягушки.
Сианад растопил очаг пожарче, и путники сели спинами к огню, вглядываясь в окружающие тени. Пламя металось и потрескивало. Кровь гулко стучала в висках девушки.
В соседней комнате что-то завозилось, застучало, заскрежетало о камень... Сианад выглянул, и звуки сразу прекратились. Потом начались удары в стену, будто в нее бросали чем-то тяжелым, а то и били молотом, как по наковальне.
— Фу ты! Это всего лишь жалкая кучка лешачков! Они нас просто пугают.
«И с большим успехом», — подумала Имриен.
Снаружи кто-то заревел. Жалобный вой оборвался хохотом. Загремели ржавые цепи. Сквозь щели в полу и стенах в комнату пробивались ослепительные огни, которые с шумом взвивались вверх и необъяснимым образом исчезали. По воздуху летали тяжелые камни. То тут, то там громко хлопали двери — вот только дверей-то на мельнице не было. Уснуть путникам больше не удалось.
Когда настала тишина и очаг уже еле мерцал, на мельницу наведался Фуатан — злобный водяной, принявший вид отвратительного карлика в оборванных зеленовато-серых одеждах, которые мерзко хлюпали при каждом шаге.
— Кто вы? — вопросил он. — И как вас зовут?
— А ты кто? — нашелся эрт. — И как твое имя?
— Я сам, — вывернулся лукавый Фуатан.
— А мое — Собственной Персоной, — небрежно проронил эрт. — А моего друга зовут Это Я.
Путники продолжали сидеть у огня. Водяной подсел к ним, как можно ближе к очагу. У ног Фуатана вскоре натекли две большие лужи, однако одежда его ничуть не просохла. Девушка сидела очень тихо. Сквозь дверной проем в комнату заползали глубокие черные тени.
Неустрашимый Сианад резко разворошил угли. И зря! Искры и горячая зола вырвались на свободу и опалили карлика. Тот подпрыгнул, яростно завертелся и завыл (откуда только взялась такая силища в тщедушном тельце?):
— Горю! Горю!
Тут из-под камелька раздался ужасный голос:
— Кто посмел обжечь тебя?
— Прячемся! — зашипел Сианад, увлекая Имриен за собой под каменный стол.
Еще миг — и было бы поздно. Путники забились во тьму и мелко задрожали, услышав во второй раз:
— Кто посмел обжечь тебя?
— Это Я и Собственной Персоной! — вопил Фуатан.
— Будь это смертный, я отомстил бы за тебя, — ответствовал голос. — Но раз это ты, и собственной персоной, я ничего не могу поделать.
Водяной застонал и бросился вон. На мельницу упала вязкая, плотная завеса тишины.
Остаток ночи бедняги провели, скорчившись под столом и едва смея дышать. Они почти не надеялись дожить до утра. Но вот оживленный сорочий стрекот возвестил о приближении рассвета, и с первым проблеском солнца путники были спасены.
Сианад и девушка собрали пожитки и спешно вернулись в город. Небосвод был ясным и каким-то твердым, будто нарисованным на эмали. Утро выдалось на редкость жаркое.
— Ох, жизнь моя непутевая! — простонал рыжий великан. — Эти ночевки выматывают почище дневных переходов. Или я отосплюсь в ближайшее время — или стану похожим на одряхлевшую ищейку. Тачи, во рту так паршиво, точно я съел эту самую ищейку.
Он отхлебнул из бурдюка, но тут же сплюнул на дорогу.
— Тьфу ты! И не напиться теперь. Чтобы вода из горной речушки отдавала тиной? Склизкий Фуатан! Его проделки, чьи же еще! Ясно, что только полоумный назовет себя «Я Сам»! Тут нам повезло. А вот его таинственный защитник из-под камелька... Коли здесь водятся такие твари, надо быть готовыми ко всему. Эх, нам бы еще парочку заклятий да крепкий палаш!
Сианад предложил девушке отойти за полуразрушенную стену и вывернуть одежды наизнанку. Над дорогой нависала крона могучего ясеня. Эрт выломал пару дубинок.
— Этим любой твари башку проломишь!
Так они и шли по широким улицам и переулкам Заброшенного Города — две темные фигурки в вывернутых одеяниях, с тяжелыми палками наперевес.
Вдруг руины огласил чистый звон, словно задрожали на ветру все голубые колокольчики, позвякивая серебряными язычками.
— Близится шанг, — заметил Сианад, привычно потянулся к завязкам капюшона. Но потом передумал и беспечно отбросил его назад. — С какой стати? Двумя картинками больше, двумя меньше — их здесь и так пруд пруди! И потом, не знаю, как ты, а я ни на какие чувства уже не способен. Разве что увижу призрак мягкой перины!
Имриен улыбнулась. Эрт и в самом деле напоминал понурого гончего пса: глаза налиты кровью, под ними темные мешки, ввалившееся лицо... Интересно, а сама она сейчас — что за пучеглазое чудище?
Сианад разделил с ней корабельный сухарь, разгрыз свою долю и с набитым ртом проворчал:
— Нечего радоваться!
Но у Имриен были причины для веселья. Статуи с потрескавшимися плечами, дикие побеги молодой зелени, выросшие из каждой щели в мраморе, теплый ветер, что беспрепятственно гулял по вымершим дворцам, — чем не повод для радости? Кроме того, приближалась бродячая буря.
Первый же порыв шанга поднял в воздух листья из сточных канав и стремительно закружил их небольшими смерчами. Лилово-черные тучи сокрыли светлый лик солнца. Имриен ощутила знакомое покалывание: тоненькие волоски на коже становились дыбом.
— Боишься, шерна?
«Нет».
— Хорошо, тогда идем дальше, посмотрим, что нам покажут.
День превратился в ночь, а солнечный свет — в лунное сияние. Начались вспышки, а с ними проявились и молчаливые живые картинки, сильно поблекшие от времени.
Через створчатое окно прощались друг с другом возлюбленные. Оба беззвучно плакали. Богатые парчовые одеяния и драгоценности печальной пары вышли из моды столетия назад. Мужчину ждал блестящий экипаж, запряженный четверкой вороных. Кони грациозно выгибали шеи, встряхивая пенящимися гривами так, что искры летели во все стороны. Прежде чем сесть в карету, влюбленный обернулся в последний раз. Женщина махала на прощание кружевным платком. Дверцы коляски затворились — на каждой из них был изображен геральдический щит, — и экипаж медленно тронулся, покачивая мерцающими фонарями. Но вот он исчез, чтобы появиться вновь на прежнем месте, и возлюбленные снова зарыдали у окна.
В заброшенном саду ребенок со смехом летал взад-вперед на качелях, золотые цепочки которых висели в небе ни на чем: старое дерево давным-давно рухнуло и сгнило.
На улице появилась погребальная процессия. Роскошно убранные похоронные дроги тянула шестерка гнедых. Упряжь коней отливала серебром, на головах их качались пышные черные султаны. Гроб был покрыт тканью и щедро усыпан цветами. Впереди шагали шестеро сухопарых мужей в черных цилиндрах, а за ними влачились все остальные участники процессии. Их были сотни — конных рыцарей, дам в темных вуалях и мужчин в траурных костюмах старомодного покроя. Тусклое видение прошло так близко, что Имриен померещился тихий шелест шелковых платьев.
Некоторые сценки происходили, должно быть, в публичных парках, от которых теперь остались только зубчатые стены оград: пылкие дуэлянты умирали снова и снова, совсем как тогда, в лесу; люди с венками в волосах плясали вокруг костра; полупрозрачная юная пара выбежала из рощицы молодых конских каштанов, взялась за руки и горячо поцеловалась. Талию девушки обвивал пояс из расплывчатых изумрудов.
На холме стоял некогда величавый замок. Многие из его башенок уцелели и доныне, однако верхние этажи бесследно сгинули, и лишь одинокий волынщик вышагивал в пустоте, оплакивая песней погибшего принца, увы, давно позабытого.
Все эти страсти, печали и радости, что составляли чью-то жизнь и затмевали собою весь мир, теперь стали туманными картинками, пятнами в воздухе. Мало что можно было понять из обрывочных сценок, которые так много значили для жителей древнего города. Мысли, разбитые надежды, взлелеянные планы и мечты уподобились сухой листве, гонимой ветром. С каждой шальной бурей город вновь переживал дни былой славы, пульсируя мучительно-прекрасными воспоминаниями в то время, когда металлические вспышки усеивали буйно разросшиеся сады с укромными беседками, и серебристые потоки растекались по поверхностям полуобрушенных куполов, разваливающихся стен, крушащихся парапетов и лестниц, ведущих в никуда.
Имриен плотнее надвинула капюшон. Путники шли по широкой прямоугольной площади, по обеим сторонам которой тянулись ряды каменных драконов. Неожиданно эрт остановился, раскинул руки, задрал голову и прокричал в восторженном порыве:
— Вот он Я — Собственной Персоной! Смотрите все! Я тоже оставил свою метку в этом городе!
Миновав бульвар, путники обернулись. Ликующий призрак Сианада стоял посреди площади. Звенящий ветер улетел прочь, в необозримые дали. Вскоре и странники покинули окраины города. Как раз в этот миг солнце показалось из-за туч.

Сианад обвел взором окрестности, потом покосился на карту.
— Ладно мы немного сбились с дороги тогда, но теперь идем верно.
Он щелкнул пальцем по компасу, стрелка которого не переставала дико вращаться.
— Значит, Кирка Жнеца у нас слева, а Верхолаз вон там. — Он неопределенно помахал рукой. — А мы приближаемся к склону Мрачного Джека. Эти горы зимой покрывает снег — не сейчас, конечно, не в разгар лета. Надо сказать, повезло тебе, Имриен, а то пришлось бы ловить волка и сдирать с него шкуру, чтобы согреться. Знаешь что, ищи круглые камешки по дороге. Пригодятся мне для рогатки, может, и подстрелю кого поменьше на ужин.
Под ногами путников хрустели сухие ветви и полоски сброшенной коры.
«Куда мы идем? — думала девушка, глядя не бесконечные ряды бледных древесных стволов. — Должно быть, никуда».
Здесь даже в тени воздух светился от жары. Где-то впереди пронзительно звенели цикады.
Из-за деревьев появился гибкий стройный юноша. Не прячась и не глядя на путников, он просто зашагал в нескольких ярдах слева от них. Имриен успела подробно разглядеть смуглого незнакомца, прежде чем тот исчез. Внешность была типично эльфийская: удлиненное лицо, вздернутый нос и острые уши; распущенные черные волосы ниспадали до середины спины. Шел юноша босиком, зато его лесной наряд выглядел весьма изысканно. Длинный камзол был сшит из пятиконечных листьев цвета красного вина, скрепленных меж собой зелеными нитками, оторочен пушистым мхом, отделан кружевом дубовой листвы и подпоясан ивовой лозой. Расширяющиеся рукава в оборках спускались до самых икр. На плечах воротник из желтых с бордовыми прожилками листьев цветущей вишни. Штаны из бархатного мха имели на коленях щеголеватые подвязки из плюща. Голову украшала треуголка из сложенных пополам листьев озерной лилии с длинным папоротником вместо султана. Незнакомец держал в руке побег золотарника. У ног юноши трусила маленькая белая свинка с глазками, точно семечки граната, и круглыми ушами, похожими на мягкие малиновые тапочки.
— Я как-то слышал, что он вернулся в Тарв, — прошептал Сианад. — Одна девочка заблудилась в лесу, Гайлледу спас ее и заботился о ней. Когда малышку нашли, она только и рассказывала, что о его доброте. Сейчас девчушка выросла, стала писаной красавицей. Я знаю, это он. Все сходится: и волосы, и одежда. А его красноухая свинка, по-моему, вообще приносит удачу.
К полудню путники оказались в мглистом ущелье. Под раскидистыми древовидными папоротниками сидели две девы в черных платьях до пят, с венками из кроваво-красных гранатов в длинных волосах цвета воронова крыла. При появлении нежданных гостей обе леди поднялись с травы и направились к небольшому озерцу в лощине. Поднялся сильный ветер — и пара черных лебедей с печальными криками взлетела в небеса.
— Пожалуй, мы отдохнем прямо здесь, — сказал Сианад, присаживаясь у рыжего ручейка. — Не будем тревожить озеро дев-лебедушек.
Вода в источнике была прохладной и сладкой на вкус. Путники набрали полный бурдюк про запас. Сианад раскрыл свой ранец.
— Опять безвкусные финики с изюмом... Я уже скучаю по нормальной пище! Ладно, зато тут еще больше половины. С таким едоком, как ты, нам надолго хватит!
После завтрака эрт принялся собирать круглую гальку по берегам потока. Набив полный карман, он обратился к девушке:
— Посиди здесь, шерна. А я пойду поохочусь. Там в валежнике копошилась стая диких индюшек. Думаю, сумею одну изловить.
«Нет! — Имриен в ужасе вцепилась в его одежду. — Я не буду видеть тебя».
— Не бойся. — Сианад бережно освободился из рук девушки. — Что станется с Большим Медведем? Разве что встречу слишком большую индейку. Ты, главное, береги ранец и никуда не уходи. Да, и не бросай дубинку — ясень сам по себе имеет магическую силу.
И он скрылся в лесу. Громкий треск шагов Сианада тут же заглушило безжалостное, сводящее с ума пение цикад, звенящее со всех сторон.
Имриен бездумно лежала в прохладной колючей траве. Маленькие пузырьки, всплывая, плясали на поверхности волн. От страшного шума раскалывалась голова.
У самой кромки воды захрюкала белая свинка с ушками, похожими на маковые лепестки. Она посмотрела на девушку гранатовыми глазками, отбежала в сторону и замерла, как бы выжидая. Имриен не тронулась с места. Смешной зверек вернулся, снова отбежал и сунул мордочку в траву. Девушку одолело любопытство, и она пошла посмотреть, куда ее зовут. Свинка тут же сорвалась и резво ускакала прочь. Имриен увидела совершенно непримятую траву там, где только что стояли копытца чудесной свинки, а в траве — множество клевера-четырехлистника. Девушка положила в карман целый пучок, на счастье, и вернулась к источнику.
Глаза Имриен слипались: сказывались жара и постоянное недосыпание. Сианад задерживался. Опасаясь задремать, она плеснула себе в лицо холодной воды и хотела заткнуть уши пальцами, чтобы не слышать назойливых цикад.
Но тут из чащи стрелой выскочил Сианад. Индюшки не было и в помине.
— Имриен, там, за холмом — ярмарка! Если бы ты видела! Мелкий народец, все в алом, зеленом, желтом — вылитые лорды и леди, разве что крохотные, продают, покупают, все как у нас в городе. А как искусно расписаны их палатки — загляденье! Товаров каких только нет, найдешь и обувь, и посуду, и любую безделицу! И еда, м-м-м! Жареные перепела, малина со сливками! Если будем поосторожнее и ничего там не растопчем, не поломаем — поменяются они с нами, как думаешь? Я бы не отказался от пирога или бекона в глазури, а ты? Хочешь сладкого безе с элем?
Эрт не мог ждать. Он сграбастал ранец и рванулся вперед, указывая дорогу. Почти у самой вершины холма путники остановились и поползли на животах. Добравшись до края, Имриен осторожно посмотрела вниз. Зрелище, открывшееся глазам девушки, разительно отличалось от того, что описывал Сианад. Она бросила изумленный взгляд на эрта, но тот уже ничего не замечал. Его немигающие глаза округлились, а на лице застыла широкая бессмысленная ухмылка.
Народец и впрямь толпился на утоптанной лужайке, но вот хваленые палатки оказались шаткими постройками из ободранной коры, посуда и украшения были плохо выструганными чурками, а одежка висела на карликах грязными лохмотьями. Лакомые яства, вызвавшие такой восторг у Сианада, внушали только отвращение: сорняки, желуди, пух из камышей, кукушкина слюна, даже насекомые, часть которых еще шевелилась на тарелках из лопухов.
Миг — и эрт уже был в толпе, предлагая всем содержимое распахнутого ранца. Сианада окружили существа не выше его колена. Они лопотали на неведомом языке и заливались резким смехом. Овсяная мука, финики, изюм, лесные орехи, хлеб, вяленое мясо — все пошло нарасхват. Преисполненный радости от выгодных сделок, эрт хватал всю мерзость, что ему предлагали, — и тут же запихивал в рот. Имриен выскочила из своего убежища, бросилась к Сианаду и выбила у него из рук навязанный карликами мусор.
— Э, ты че, девушка! Тут обоим хватит, — пробурчал эрт с набитым ртом. Имриен схватила друга за запястье, но он оттолкнул ее.
Что-то острое больно укололо икры девушки, и она увидела сотню крошечных пик, направленных на нее злобными существами. Борьба не имела смысла. Имриен спаслась бегством, решив подождать Сианада в отдалении. Наконец тот появился, утирая губы рукавом.
— Столько всякого добра! — Он довольно похлопал по набитому битком ранцу. — Ох, наелся! А ты-то хоть че-нибудь попробовала?
Девушка помрачнела.
«Не еда».
— Вы слишком разборчивы, леди. Ну ладно, пошли, нам пора.
«Не еда. Я смотрю. Я вижу».
Сианад вздрогнул и впервые на миг задумался.
— Видишь? — с опаской повторил он. — Что ты видела, Имриен?
Не в силах что-либо объяснить, девушка в отчаянии всплеснула руками.
— Значит, так, — решил эрт. — Идем обратно. Положишь ладонь на бедро так, чтобы я мог заглянуть из-под твоей руки и увидеть то же, что и ты.
Они взобрались на холм. Ярмарка спешно закрывалась: карлики покидали свои палатки, оставляя разбросанные «товары» прямо на земле. Сианад наклонился и взглянул вниз из-под выгнутого локтя Имриен.
Что тут началось! Изрыгнув поток проклятий самое меньшее на трех языках, эрт с ревом бросился по склону и принялся пинать неустойчивые палатки. Сор, шелуха и обрывки коры закружились в воздухе.
— Тачи пишогу! Тани, тачи скирдас, сгоррама твари со своим мороком! Оббан теш, шо же я съел?
Он ринулся в кусты, где его жутко вырвало.
— Дрянь! — бушевал Сианад между приступами удушья. — И я вот это ел? Да чтоб меня вши сожрали, оно такое зеленое.. Бр-р, мерзопакость, а это червяки, что ли!..
Вынырнув из кустарника, эрт нетвердой походкой направился к озеру дев-лебедушек и бултыхнулся прямо в воду. Имриен пока вытряхнула из ранца весь мусор, часть которого сразу же начала расползаться по траве.
И вот вернулся Сианад — ссутулившийся, угрюмый, мокрый, хоть отжимай.
— Так ты что же, Видящая?
Девушка пожала плечами.
— Могла бы и предупредить.
Она топнула ногой.
— Хорошо, хорошо, ты пыталась. Самое ужасное, что мы остались почти без провизии — гнусные сьофры забрали большую долю. И охотиться уже неохота, после той дряни я на мясо и смотреть не могу, даже мысли не перева... Тьфу! Бедный желудок, он, кажется, весь вышел заодно с этими слизняками!
Имриен ничего не ответила. Путники продолжали свой поход молча, в подавленном настроении.

Лесные птицы, шумно ссорясь, устраивались на ночлег на ветвях деревьев. Уже смеркалось, а Сианад и девушка так и не нашли укромного местечка для ночевки. Тут перед ними вновь появился Гайлледу и поманил их за собой. Эрт остановился в нерешимости.
— Кто его знает, говорят, он явный, но все-таки...
Имриен показала на белую свинку у ног эльфа, ткнула большим пальцем себе в грудь, а затем достала из кармана горсть помятого, увядшего клевера.
— Поросенок дал тебе клевер, да? Четырехлистник! Так вот что отвело морок от твоих пригожих зеленых глаз, а вовсе не Видение!
Эрт взял у нее часть листьев.
— Высохнут — зашью под подкладку. Тогда ни один жучина меня не проведет. Сами они слизни, со своим пишогу! Встречу еще раз — повышибаю их язвительные глазки! И не только... А вот наш мальчик-колокольчик каким до клевера был, таким и остался, не врет, стало быть. Этот, по-моему, худого не пожелает. Ну что, идем за ним?
Девушка кивнула. Гайлледу со своей свинкой как-то отличался от всей нежити, с которой путникам довелось повстречаться. И все же они с большой опаской следовали за провожатым сквозь теплые летние сумерки. Рука Сианада сжимала кинжал. Лес кишел неведомыми существами, присутствие которых выдавали неясные звуки, видения, запахи... Вдруг Гайлледу приказал поторопиться. Идущих настиг топот конских копыт. Путники бросились бежать, хотя вокруг по-прежнему никого не было — только деревья, деревья, деревья, расплывчатая фигурка юноши да беленькая свинка впереди. Но вот Сианад споткнулся и чуть не перелетел через огромную колоду. Невидимые всадники с грохотом проскакали мимо и умчались прочь.
— Рябина, — только и произнес Гайлледу.
Путники остановились и с большим трудом перевели дыхание. Оглядевшись, они заметили, что юноша и в самом деле привел их в рощу спасительных деревьев. Провожатый и его свинка исчезли, оставив своих подопечных под надежной защитой рябиновых крон. Поужинав остатками пищи из ранца, Имриен и Сианад повалились на мягкую перину из листьев и заснули мертвецким сном.

Поутру они покинули рябиновую рощу и отправились дальше, на северо-восток. Однако, не пройдя и нескольких ярдов, путники встретили неожиданное препятствие: сам Гайлледу преградил им дорогу. Темноволосый юноша без слов покачал головой и указал на запад. Сианад остановился и с силой воткнул палку в землю.
— Доброго вам утречка, любезный. Благодарим покорно за спокойный ночлег, теперь мы у вас в долгу. Но только другой дорогой мы не пойдем, если вы это хотите сказать.
Гайлледу резким движением скрестил руки по диагонали, ударив одну о другую. Красноречивый жест мог означать лишь одно. Сианад поежился и обратился к девушке:
— Он не хочет, чтобы мы туда ходили, велит отправляться в обход.
Имриен кивнула и сделала шаг влево.
— Ты что, думаешь, он прав, да? Не-е, не может такого быть. Нам нужно прямо. Времени-то вон сколько потеряно, да и продуктов в обрез. Остался день, не больше, если никуда не сворачивать. А сделаем крюк — кто знает, как много лишних лье придется протопать. Еще раз благодарю вас за добрый совет, сэр, но при всем уважении к вам, мы не можем его принять.
Эрт обошел своего спасителя, однако тот снова возник у него на дороге. Карие глаза Гайлледу пылали гневом. Он опять покачал головой и повторил запрещающий жест, после чего отступил в сторону. Сианад встретился взглядом с девушкой, и ему стало неловко.
— Поступай, как знаешь. А я не сверну.
В волосах Имриен красовался незнакомый голубой цветок, сорванный ею этим утром. Девушка взяла его и протянула эльфу.
Пару мгновений Гайлледу глядел на ее скромный дар, затем принял его и, повернувшись к путникам спиной, молча удалился. Имриен еще немного посмотрела ему вслед, прежде чем отправиться за Сианадом.
Общаться по дороге им совсем не хотелось. Зато путники то и дело тревожно оборачивались через плечо и вздрагивали от каждой шевелящейся тени. Спустя час или два они попали в дремучий сосняк, растущий между огромных гранитных валунов. Деревья, взобравшиеся на скалы, оплетали их своими корнями, как артерии опутывают сердце; тяжелые ветви клонились до земли. Под этой колючей завесой могло таиться какое угодно зло. Странные видения, сомнительные звуки, как и раньше, смущали идущих, но теперь люди точно знали: все это истинная правда, ведь сила клевера-четырехлистника рассеяла мороки. От этого делалось еще страшнее.
Жара сгустилась, стала удушающей. Как же рады были путники обнаружить темное лесное озерцо! Это случилось уже после обеда. Сианад и Имриен с наслаждением омыли ноги и плеснули водой себе в лица, хотя пить не пили, послушавшись внутреннего голоса. Кусочек чистейшего лавандового неба, что просвечивал среди густых ветвей, почему-то не отражался в этой тихой чернильной воде.
Колючие лапы сосен зашелестели, раздвинулись, и на берег вышел косматый коник. Попив из озера, он стряхнул капли с умильной мордочки, многозначительно глянул на людей дружелюбными глазами и тихонько фыркнул.
Главная особенность водяных коней — то, что им веришь с первого взгляда. Они совершенно лорральны, и кажется просто смешным думать иначе. Стоит увидеть такое существо — и все мысли об опасности, о какой-то там нежити улетучиваются в одно мгновение. Смертный даже не подозревает, что находится под действием чар. Спасти от шаловливой, безобидной с виду лошадки может лишь очень сильное заклятие либо полная твердолобость.
— Быстро обувайся — и уходим отсюда, — прошипел Сианад.
Конь потрусил прямо к ним, почти беззвучно ступая по ковру из опавших игл. Руки Имриен так дрожали, что она не могла даже зашнуровать ботинки. Губы эрта безмолвно шевелились. Коник ткнул его мордочкой в плечо и принялся вертеться вокруг, заходя то с одного бока, то с другого, игриво подставляя крутую шею, словно напрашивался на ласку. Чем старательней путники изворачивались, тем проказливее он скакал перед ними, смешно взбрыкивал и высоко взмахивал длинным хвостом, и бил землю копытом, соблазняя прокатиться с ветерком. Туда — сюда, в чащу — обратно; озорник возникал перед людьми, куда бы те ни повернули, просто проходу не давал. Все сильнее затягивала обоих паутина властных чар. Когда положение сделалось совсем безнадежным, Имриен вдруг разозлилась и замахнулась на очаровашку той самой дубинкой из рябины, едва не выбив ему глаз. Тут оклемался и Сианад: в правой руке его блеснул кинжал, а в левой очутилась солонка.
— Пошел отсюда!
Тварь завизжала, завращала очами, взрыла землю копытцами. Люди двинулись в наступление. Существо отпрянуло и кинулось к озеру. Всплеска не было, только легкие круги разбежались по водной глади.
Глаза Сианада подозрительно увлажнились. Он покачал головой, не сводя взгляда с таинственной темной воды.
— Тамбалей! М-м-м, сколько живу, таких не видел, а уж я в конях разбираюсь. И как это я устоял?..
Ничего доброго от здешних мест ждать не приходилось. Путники заспешили прочь. Дорогу занавешивали бесчисленные черные тени; настил из сухих иголок скрадывал звуки шагов. Имриен вновь кожей ощутила чужое присутствие. Здесь, в глухом сосняке, сумерки сгущались быстро. Тюремными решетками темнели нескончаемые ряды длинных стволов. Когда, не видя ни зги, Сианад и Имриен перестали понимать, куда идут, впереди замаячил просвет или, вернее, поредела тьма. Еще через несколько ярдов деревья расступились, и над путниками раскинулся звездный шатер. Пейзаж тускло вырисовывался в лучах Великой Южной Звезды. Под ногами людей начинался склон узкого ущелья, покрытый низкорослым ракитником. По дну оврага бежала река. На севере высился горный пик, а на противоположном берегу вздымались волнами едва различимые лесистые холмы и луга, над которыми восходил острый полумесяц.
— Речка, наконец-то! — Эрт просветлел. — Она как раз течет на юг от Шпиля Колокольни. Вот ведь невезуха: я не знаю, на какой мы стороне и куда теперь: то ли вниз по течению, то ли вверх.
Они неуверенно потоптались на холме, но взрыв жуткого, нечеловеческого хохота, что донесся из ночного леса, заставил обоих кубарем скатиться по склону. И без того уже дырявые, ботинки Имриен не выдержали тягот дороги: правая подметка почти отлетела и теперь на бегу просила каши. Девушка сделала вынужденную остановку, чтобы оторвать ее.
— Только не выкидывай! — прохрипел Сианад. — В лесу ничего своего не бросай... Огни Тафтара, а это еще что?
Путь пересекла грязная колея, перерезавшая склон наискось от леса к потоку. На ее рваных краях, да и внутри тоже не росло ни травинки.
— Что-то не внушает мне доверия эта склизкая канава. Пойдем лучше вверх по реке, — решил эрт. — И да помилует нас рок!
Небо над ущельем затянули светящиеся, словно жемчужные, облака. Растрепанные клочки тумана льнули к вершине склона. Берега речушки были чересчур крутыми. Они просто обрывались футах в шестидесяти над водой. Гигантские валуны среди пенящихся волн напоминали серые сгорбленные спины левиафанов. У идущих заложило уши от шума бурлящей реки, подобного музыке сумасшедшего проливного дождя или серебра, что кипит и пузырится в реторте мага. Вокруг порхали белые ночные мотыльки.
Что-то пронзительно заверещало позади. Путники обернулись. По оставленной ими колее скатилась некая тварь и, безумно хохоча, перелетела на другой берег. Еще миг — и от нее осталось лишь эхо.
— Оббан теш! — выругался эрт, ускоряя шаг. — Лучше бы я ошибался, но... по-моему, оно тащило свою башку под мышкой.
Имриен ковыляла следом: разорванный ботинок в одной руке, верная дубинка — в другой. Месяц поднимался все выше над бурным потоком.
И тут начались ужасные звуки. Они пришли из мрака леса. Бум-м. Бум-м-м. Земля задрожала в такт ударам невидимого мощного молота. Тревожное молчание, а потом снова: Бум-м. Бум-м-м. Источник грохота подбирался к ним. Опять затишье. Странный шипящий выдох: это эрт попытался засвистеть пересохшими губами. На лбу Сианада выступила холодная испарина. У Имриен засосало под ложечкой; живот скрутило, как при жестоком несварении желудка.
Бум-м. Бум-м-м. Земля сотрясалась так, что под ногами у путников прокатились волны. Звук неумолимо приближался.
Сианад сорвался на бег. Имриен не отставала.
Месяц зашел за облако. Короткий вскрик сорвался с губ эрта, когда тот оступился и едва не полетел вниз. Впереди замаячил тусклый зеленый огонек, и вскоре путники увидели темную фигуру с фонарем. Подробностей было не разобрать, только широкий рукав с прорезами.
— Следуйте за мной, скорее! — Голос оказался низким, приятным, слегка надтреснутым, словно у подростка, вступающего во взрослую жизнь. — Ну что же вы? Время не ждет.
— Кто ты?
— Забыли своего друга и провожатого из рябиновой рощи? Вперед или Диреас вас настигнет. Я укажу дорогу.
Сианад хотел что-то сказать, но фонарь закачался и поплыл прочь. Тогда эрт вцепился в руку девушки и потащил за собою. С трудом продираясь вслед за светом, он даже не заметил, как Имриен вырвала свою ладонь. Здесь что-то не так! — закричала бы девушка, если б могла. Сианад часто и тяжко дышал, однако шел не останавливаясь. Для него не было других звуков, кроме удаляющегося, манящего голоса; все огни Айи сосредоточились в этом капризном, зыбком пламени, за которым эрт готов был полететь, точно зачарованный, обреченный мотылек. Имриен теребила его за одежду, за выпотрошенный ранец — без толку, разве что истертая наплечная лямка оторвалась и повисла, болтаясь за спиной.
Куда влечет фонарь? Там же обрыв!.. Но обманутый эрт шагает через край. И с криком падает.
Тошнотворный хруст осыпающегося гравия. Дробный стук дубинки, покатившейся в пустоту.
Сианада больше нет.
Огня тоже.

Девушка легла у самой кромки бездны, слепо вглядываясь во тьму. В ушах у нее гудело. Далеко в небесах вздохнул легкий ветерок — и луч Великой Южной Звезды пробился сквозь слоистое облако, высветив могучие ладони, что из последних сил цеплялись за комья глины на краю пропасти. С плеча эрта все еще свисал ранец. Имриен тотчас привязала оторванную лямку к стволу какого-то кустарника, достаточно крепкого с виду.
Лохматая рыжая голова отлепилась от обрыва, Сианад посмотрел наверх и заморгал, стряхивая пыль с ресниц.
— Я стою на одних пальцах... Земля уже сыплется, она сползает. Мне рано умирать! О Сеиллеин, Мать всех Воинов, спаси и сохрани!
В этот миг его ноги соскользнули с неверного выступа. Эрт ухватился за лямку — та почти сразу же лопнула, однако он успел поймать другой рукой ветви ракитника. Куст весь изогнулся, но чудесным образом выдержал великана. Сианад подтянулся: сначала из-за кромки показалось искаженное от натуги лицо, затем плечи. Девушка помогала ему, пытаясь тащить то за рукав, то за нечесаную шевелюру. Эрт замер, перевел дыхание и выбрался наверх. Затрепанный ранец до сих пор висел на спине. Не в силах тотчас подняться на ноги, Сианад начал отползать от кручи.
Некое мелкое и омерзительное существо пролетело над ним, столкнуло ранец в пучину и скрылось в ночи, повторяя: «Плач, плач, плач...»
Девушка отерла грязь с лица друга. Тот был несказанно бледен.
Бум-м. Бум-м-м.
Снова эти страшные шаги. Погоня не окончена.
Сианад встал, пошатываясь.
— Все, теперь ты у нас главная, — прохрипел он. — Я глупец. Это был блуждающий огонь, а я и не сообразил. Но каяться поздно. Кто бы там ни топал, мы уже выдали свой страх. Дай мне дубинку, я сам с ним потолкую!
Настала полночь. Полумесяц выглядел белым парусом рыбацкой шлюпки в бездонном море, созвездия — сверкающими сетями для ловли юрких комет. А где-то далеко, внизу, расстилался угрюмый пейзаж — и две крохотные фигурки мчались во весь опор по краю обрыва. Тяжелые шаги нежити громыхали уже совсем близко. Берег резко пошел под откос, и люди оказались футах в десяти над водой. Поток ревел, как тысяча разъяренных львов, однако даже ему стало не под силу заглушить грозную поступь хищной твари. Преследователь нарочно затягивал смертельную игру, желая довести свои жертвы до исступления.
— Ты плавать умеешь? — проорал Сианад. — Если пересечь поток — нежить за нами не сунется! Они боятся бегущей воды, тем более бегущей на юг! Или нет, лучше не надо, тебя может унести!
И тут они увидели мост.
Одно из громадных камедных деревьев, окаймлявших пойму реки, было повалено, соединяя противоположные берега. При падении из почвы вырвалась лишь часть корней, поэтому дерево еще жило. Его пышная зеленая крона рассыпалась по берегу невдалеке от беглецов, и те не раздумывая бросились к ней, но время было упущено. Стук шагов ускорился. Миг — и Диреас люто взревел за спинами путников. Западня захлопнулась. Имриен и Сианад обернулись и увидели своего преследователя. Какими словами описать его?
Чудовище.
Порождение буйного кошмара. Выше Сианада по меньшей мере на два фута, оно вырастало прямо из земли, одетое в черные с синим отливом перья. Одна-единственная костлявая и волосатая рука, торчащая из грудной клетки, сжимала увесистую дубину. Одна-единственная нога с мозолистой подошвой и вздувшимися венами шевелила кривыми когтями. Один-единственный глаз зловеще горел посередине лба. Существо замерло, выжидая.
Не сводя взгляда с твари, эрт отбросил кинжал за спину.
— Возьми его, шерна, с этим симпатягой клинок ни к чему. Буду драться дубинкой, так сподручнее. А ты хватай нож и живо на тот берег.
Девушка помотала головой, хотя Сианад и не мог видеть ее. Уйти? Сейчас? И бросить друга?
Эрт взревел и кинулся на врага. Человек и нежить вступили в схватку.

Сианад с легкостью уворачивался от ударов: пригибался, подскакивал, откатывался в сторону, при этом ловко попадая дубинкой по телу существа, которому явно не по душе пришелся ясень. И все же исход битвы не вызывал сомнений. Когда мускулистая нога отталкивалась от земли, смертному оставалось только пятиться. Огромные вывернутые ноздри Диреаса раздувались и фыркали, а взгляд одинокого глаза так и впивался в жертву. Поразительно, однако в пылу сражения тварь стала перемещаться совершенно непостижимым способом — а может быть, все дело в коварном лунном свете? Она словно пропадала в одном месте, чтобы неожиданно проявиться в другом. Обескураженный Сианад начал сдавать позиции.
Имриен обогнула дерущихся и с клинком в руке бросилась на спину нежити. Взревев от ярости, чудище развернулось, и сучковатая дубина едва не снесла девушке голову.
Зато оружие Сианада угодило точно в ухо твари. Кинжал Имриен дымился и капал кровью. Черной кровью. Понимая, что нежить больше не подставится под удар, девушка все же продолжала отчаянно нападать и раздражать существо. Теперь Диреас вертелся в обе стороны, при помощи все того же странного трюка успевая сражаться и с эртом, и с Имриен.
Потянулись долгие ночные часы. Изматывающая борьба никак не прекращалась. Трава вокруг была уже вытоптана, землю изрыли в прах стальные когти. Неумолчный поток бушевал и плевался клочьями пены. Лунный баркас легко уплывал вдаль.
Люди выдыхались на глазах. Безжалостный враг, похоже, решил загнать обоих до смерти. Вот эрт неудачно замахнулся, дубинка ударила в землю и переломилась у самой рукояти.
— Все кончено, беги! — закричал он, с трудом удерживаясь на ногах.
Чудовище взревело и двинулось на Сианада. Озаренная внезапной догадкой, Имриен замахнулась драным ботинком и швырнула его в глаз черного великана. Диреас зашатался.
В это мгновение предрассветный ветер взъерошил крону поваленного дерева, и невдалеке подала голос первая сорока. Чудовище застыло на месте.
Жизнерадостное стрекотание возвестило о наступлении утра. Тьма на востоке побледнела до размытой синевы. Единственная рука Диреаса безвольно повисла.

Предыдущая страница 7 Следующая страница


Заклятие немоты 8

Услыхав третью сороку, существо напоследок замахнулось на ослабевшего смертного. Дубина просвистела в воздухе и опустилась на ребра эрта.
Бум-м. Бум-м-м. Нежить с грохотом убралась обратно в лес. Сианад обмяк, согнулся пополам и упал. Девушка помогла ему подняться, и путники поковыляли к живому мосту. Прижимая ладони к животу, эрт осторожно, опираясь на Имриен, пересек реку. Сделав два шага по суше, Сианад рухнул наземь и больше не встал. Девушка положила его голову себе на колени, да так и осталась сидеть на берегу. Двери небес распахивались все шире, впуская яркий свет нового дня.
Когда эрт очнулся, Имриен дала ему речной воды. Тот приподнялся на локте, сделал пару глотков и со вздохом откинулся на траву.
— Точно доброго эля попробовал! Славная водица, только чудная: старыми башмаками пахнет.
Девушка пожала плечами. Она и принесла пить в его ботинке — а в чем же еще? Бурдюк находился в ранце, который пропал вместе с остатками еды, кремнем и кресалом; собственной обуви Имриен лишилась. Вещей у путников больше не было, оружия тоже...
— Батюшки мои, карта!
Сианад полез в карман и тут же застонал:
— А-ах, словно раскаленным ножом внутри ворочают! Знатно он меня — счастье, коли все ребра целы!
Девушка достала карту, показала ему и спрятала обратно. Эрт успокоился и заснул. Имриен отправилась купаться.

В отличие от другого берега этот полого спускался к самой реке. Имриен прополоскала свою одежду и разложила на траве сушиться. В воду входить не рискнула: уж очень грозно бурлил стремительный поток! Девушка поступила иначе — держась за длинную ветку, склонилась над волнами и зачерпнула полный башмак: обувь Сианада пригодилась и тут. Ледяные струйки обожгли плечи и спину. Имриен осторожно поливала себя, стуча зубами от холода.
Что там говорила старуха Гретхет? Безобразное тело? Еще одна ложь. Оно было безупречным — стройным, изящным, как молодые, полные жизненных сил прибрежные деревья. Девушку впервые восхитила собственная белоснежная кожа, такая упругая и прохладная на ощупь. О эти гибкие стволы с гладкой серебристой корой!..
Вдоволь налюбовавшись, Имриен надела тунику не отжимая и вернулась караулить спящего.

Сианад стонал и метался в забытьи. Когда солнце преодолело половину небесного пути к зениту, эрт разлепил веки, огляделся и с усилием встал.
— Где это мы? А, земля куинокко. Добрые места, путешествовать по ним — одно удовольствие... Интересно, с какой стати мой башмак чавкает и хлюпает, точно я водяной?
Путники вооружились эвкалиптовыми посохами и отправились дальше, вверх по течению, к голому утесу, что возносился до самых облаков.
Картина неба поминутно менялась. Будто кисть невидимого живописца, вечно недовольного собой, уничтожала и создавала вновь ледяные горы, сады цветущих яблонь, белопенные леса, молочные реки и туманные озера. Вокруг расстилались целые акры лугов, над которыми подобно редким дозорным башням возвышались лавровые деревья и жакаранды, усыпанные цветами. Вольный свежий ветер благоухал пьянящими ароматами, оживляя и веселя сердце не хуже кисловато-сладкого сидра из зеленых яблок. Путники почти не отдыхали. Сианад хранил молчание. Имриен не услышала от него ни жалобы, хотя было ясно, что он смертельно устал и страдает от голода. На каждом привале девушка поила эрта и заботилась о нем, как могла.

Ночевать пришлось под большим деревом. Трудно было и вообразить, что за ужасы принесет с собой тьма. Имриен боялась вздремнуть даже на минуту, но пелена забытья то и дело неумолимо обволакивала сознание девушки. Один раз лунный луч превратился в серебристого коня, прекрасного, как светлый сон; вот только снов Имриен никогда не видела. Больше в эту ночь к людям никто не приближался.
Последующие два дня походили друг на друга, точно братья-близнецы. Девушка просто шагала вслед за Сианадом, не глядя по сторонам. Ее израненные ноги кровоточили, плоть терзалась от голода, желание спать сводило с ума, а главное — сердце болело за измученного товарища. Надежда покинула обоих. Путники продолжали идти, гадая про себя о том, какого рода гибель их ждет — падут ли они сами от бессилия или кто-нибудь им в этом подсобит.
Чем ближе к подножию скалы, тем кучнее росли жакаранды, опавшие лепестки которых устилали землю лазурно-бирюзовым ковром, плавали на зеркальной глади тихих заводей и прозрачных озер. Дорога Сианада и Имриен пролегала вдоль русла реки, в точности воспроизводя все ее повороты и излучины. Иногда берега были каменистыми и пустынными, иногда их обильно заливали сочные травы и луговые цветы, а иногда поток блестел начищенным оловом под густыми навесами древесных крон.
И вот путники вновь оказались в таинственной чаще, куда с трудом проникало солнце. Однообразные прямые стволы, толстые и тонкие, устремлялись вверх, то теснясь ближе, то немного расступаясь. Какая разница, куда идти, думала девушка, ведь кругом все то же — деревья, еще деревья, и снова деревья в сером полумраке... Неудержимо хотелось спать, однако Имриен брела вперед, поддерживая эрта под руку.
Приближался вечер, и вдруг люди расслышали то, что давным-давно должны были услышать, но не воспринимали своими затуманенными мозгами, — непонятный шум в отдалении. Речка как раз огибала невысокий утес. Путники обошли ровную стену выступа. Страшный грохот оглушил их, лес чуть раздался в стороны, и глазам людей представилось изумительное зрелище.
С головокружительной высоты летели вниз миллионы радуг, пойманных каплями водопада. Край этой блистательной завесы терялся в тучах брызг у подножия горы.
Сианад оперся на свой посох и слабо улыбнулся.
— Лестница Водопадов. Мы отыскали ее, Имриен. Вот наша силдроновая шахта.

ГЛАВА 5
ЛЕСТНИЦА ВОДОПАДОВ

С неба падала звезда, свет искрился серебром.
Был земле в награду дан принц, не чтущий грозный рок.
Ты ночное отраженье, правда ль, ложь — не разберешь.
Ты игра воображенья, близко ты не подойдешь.
Ты для нас всего лишь призрак, ты не знаешь слова «грусть»,
Но легенду менестрелей мы затвердим наизусть.
Не замедлив быстрый бег, пропадешь опять вдали.
Зверь, серебряный, как снег, нам несешь тепло любви — единорог.
(Песнь Лльеуелла из Ауралонда)

Нефритовые струи низвергались мощным потоком чистой энергии; дрожащий в воздухе туман переливался всеми цветами радуги, усеивая жемчугом каждый листок или травинку подле водопада. Мелкие капельки трепетали на волосах и ресницах зачарованных путников, оседали бисером на коже. Беспрестанный гул нещадно обрушивался на уши людей, будто бы на поле брани в разгар сражения. Внизу бушующую воду принимала уютная колыбель поросшей тонкими деревцами долины, зеленые склоны которой плавно вздымались по краям.
Девушка искала глазами признаки заброшенной шахты — раскопанную землю, кучи шлака, покрытые сорной травой... Но густой ковер травы, украшенный нежнейшими цветами, был идеально ровен, куда ни посмотри.
«Должно быть, разум Сианада окончательно помутился от голода», — предположила Имриен. Подозрение только усилилось, когда эрт взял ее за руку и повел прямо к сердцу водопада. Пройдя по скользкому гранитному краю, путники обогнули клокочущий занавес из жидкого зеленого стекла и очутились в пещере, высокие каменные своды которой терялись во мраке.
В загадочной мерцающей дымке глаза не сразу различали поразительное творение чужих, явно не человеческих рук в самой дальней стене. Грандиозные, высотою в шесть футов двойные арочные двери излучали собственное неяркое сияние, притягивая к себе взгляд. Сплошь покрытые превосходными узорами искусной чеканки, выполненные из позеленевшего металла с золотым отливом, они восхищали и одновременно подавляли смертных своим величием. Естественно, двери были наглухо заперты.
Даже не пытаясь перекричать многократно отраженный сводами грохот, Сианад вывел девушку из огромной гранитной пасти обратно на дневной свет. На краю бушующего лона водопада, которое эрт уже успел окрестить «Кипящим котелком», лежал гладкий, обтесанный волнами камень. Сианад опустился на него, чтобы отдышаться, и проорал, показывая рукой на вершину утеса:
— Где-то там есть узенький тоннель! Он ведет в шахты за дверями.
Когда эрт собрался с силами, путники отошли подальше и, найдя подходящее место для привала, остановились. Удобно расположившись на берегу спокойного озера под раскидистыми деревьями, Сианад начал свое повествование:
— Тот, кто завещал мне карту, много рассказывал про эти двери. Думаю, мне удастся их взломать. Здесь нужен специальный ключ, но не такой, какой можно принести в кармане. Это магия! На них должно быть что-то написано: стишок там или загадка, не знаю — остается лишь прочитать и найти ответ.
Правда, те парни, что были тут до нас, так и не нашли разгадки. Они и на водопад-то наткнулись случайно. Двери не вскрыли, зато поработали палками и проделали узкую дыру в скале. Человек туда бы не пролез, а вот их ручной капуцин изловчился и стал таскать наверх целые куски королевского печенья. Сколько слитков тут же улетело в небо, страшно подумать! Однако многие были в оболочке из андалума — те уцелели. Парни надумали расширить вход, да быстро уперлись в камень. А у них с собой, как на беду, —ни кирки, ни лопаты. Пришлось возвращаться в Жильварис Тарв за инструментом. Там-то их и постигла злая судьбина: какая-то мерзкая тварь умертвила всех, кроме одного. Да и того, последнего, вскоре подстерегли и ограбили. Кончил он жизнь за решеткой. Там мы и познакомились. Он уже неизлечимо болел — кто его разберет, то ли крысы занесли заразу, то ли сулисиды чем отравили.
Я-то поверил товарищу по несчастью, только все равно хотел сам убедиться. Посмотрю, думаю, своими глазами, наберу в городе верных людей, и снарядим мы тайную экспедицию за сокровищами. Вернемся с целыми тележками руды, разбогатеем!..
Эх, разве ж на черный бриг пронесешь кирку, лопату или ручную обезьянку! Эти голодные олухи капуцина живьем слопают, а лопатой закусят. Хотя, если вспомнить, как готовит Отрава, со временем я бы и киркой не побрезговал... Но нам с тобой инструмент ни к чему. Двери созданы, чтобы их открывали — и я это сделаю!
Сианад в задумчивости поскреб подбородок и вздохнул.
— Красивые они, правда? Императорские ворота, ни дать ни взять. Такое под силу лишь самым великим магам!
В эту ночь Имриен уже не отгоняла сон: властный водоворот черного забытья тотчас поглотил ее. Выплыв наружу в середине следующего дня, девушка решила, что все-таки грезит. На траве перед ней расстилалась чудесная скатерть-самобранка. Энергично чавкая, Сианад бросил на колени спутницы круглый розовый плод.
— Угощайтесь! Сегодня мы пируем. Там еще много всего — и фруктов, и винограда, на любой цвет и вкус. Очень странные растения, надо сказать. Ваш покорный слуга натрескался, как дюжина свиней, и никаких вредных последствий не припомнит...
Сладкая тягучая мякоть плода напоминала по вкусу спелую клубнику и свежевыпеченный хлеб одновременно. Довольно скоро на земле выросла целая гора огрызков и толстых корок.
Позавтракав, Имриен отправилась к скале, увитой диким виноградом, и без труда обнаружила среди камней и глины вход в ту самую нору, прорытую для обезьянки. Девушка засунула большую ветку — та ни на что не наткнулась. При желании узкобедрая Имриен, наверное, протиснулась бы втемную дыру, но кто знает, что там, внизу?
Когда девушка вернулась, эрт сидел на каменном полу пещеры, запрокинув лохматую голову, и тщательнейшим образом изучал таинственные надписи на дверях.
Над порталом раскинул семифутовые крылья гигантский орел — гордый, царственный небесный хищник с горящими, как угли, глазами. Даже снизу можно было рассмотреть любое перышко; птица разве что не дышала. Остальную часть арки украшала чеканка в виде всевозможных лесных зверей и пичуг, причем каждое существо казалось почти живым. Сами двери были сплошь покрыты убористым руническим письмом. Затейливо выведенные строчки обрамлялись рамками из переплетенных листьев.
— Готов поспорить, ключ в этих рунах! — прокричал Сианад, приставив ладони ко рту. — Может, я отыщу заклинание? Или тут еще какая-то хитрость? В общем, так: остаемся здесь, пока я не найду отгадку!
Необычное чувство охватило Имриен при этих словах. Ее передернуло, будто мороз пробежал по спине. Девушка стремглав бросилась наружу, к солнцу, и долго не могла прийти в себя. Когда странная слабость прошла, Имриен возвратилась в пещеру. Сианад сидел, не меняя позы.
— Это не эртский и не феоркайндский! — обратился он к девушке, временное отсутствие которой явно прошло незамеченным. — Один из древних языков, возможно, прародитель современных наречий! Но ничего, справлюсь! Я ведь не неуч какой-нибудь! Как только откроем двери, выгребаем все, что сможем унести, — и в город! Мы с моим племянником Лиамом сколотим надежную команду, экипируемся честь по чести, а тогда уже вернемся за прочим.
Город. Имриен с трепетом думала об этом шумном, многолюдном месте. Как городские жители отнесутся к ней — безвестной калеке? Сердечного приема ждать не приходилось. И все же надежда не покидала девушку. А вдруг найдется лекарство от ее недуга? А вдруг она встретит в толпе золотоволосых талифов, меж которых могут оказаться и ее родные?
Имриен покачала головой и пошла искать пищу. Сорванные утром плоды уже подпортились и выглядели непривлекательно. Девушка набрала свежих и с такой алчностью накинулась на них, будто век ничего не ела. Незнакомые фрукты, в чем-то сродные с померанцами из сада финкаслской мельницы, имели божественный вкус, наполняли особыми живительными силами все тело, от пальцев на ногах до кончиков волос.
Шум водопада снова привлек внимание Имриен. Великая Лестница — так, кажется, звалось это место на ветхой, полуистертой карте. Лишь теперь девушке бросилась в глаза одна особенность этого величественного явления природы. Скала действительно поднималась к облакам в виде множества громадных каменных ступеней. Серебряные струи, стекающие по ним, блестели ярче ожерелий невесты на брачном пиру. Маловероятно, чтобы здесь был только один вход внутрь, внезапно подумалось Имриен. Она посмотрела на свои израненные босые ноги, перевела взгляд ввысь. Пытливость взяла верх над рассудительностью. Поверхность скалы избороздили глубокие расщелины, а виноградные лозы крепки, как канаты, — взбираться будет нетрудно, зато интересно и познавательно. Девушка поискала удобный выступ и встала на него ногой...

На вершине Имриен открылся захватывающий вид, обычно доступный лишь птичьему глазу. Омытые золотым солнцем кроны деревьев мерно колыхались в долине у водопада. На востоке до самого края мира перекатывались зеленые волны холмов. Далеко на запад уходили сосновые чащи, мрачные и непроглядные, теряющиеся в тоскливой фиолетовой дымке.
В бескрайних небесах над головой соляными башнями громоздились плотные кучевые облака, которые на языке Всадников Бури звались «altocumulus castellanus» (высококучевые замкообразные). Еще выше над этими хрупкими замками ветер гнал по небу длинные белые перья, образованные из крошечных ледяных кристалликов. Такие облака тоже имели свое название: «fibrous cirrus» (волокнистые перистые).
За спиной же у девушки возносилась другая ступень мощного потока талой воды, что низвергалась с ледяного Вороньего Шпиля и переливалась за край вытянутой гранитной чаши, где и стояла сейчас Имриен. Второй тропинки, уходящей внутрь водопада, девушка не обнаружила, но горевать по этому поводу не стала. Теперь ее внимание привлекли пурпурные жемчужины винограда, пышные лозы которого покрывали скалу ароматной живописной завесой. Сианад обрадуется такому изысканному лакомству, решила Имриен и принялась срывать гроздья посочнее. Девушка раздвинула блестящие влажные листья — под ними ничего не было.
В глубь скалы уводил просторный, чисто сработанный тоннель. Во тьме таинственно мерцали шляпки светящихся грибов на стенах. Девушка бесстрашно пошла вниз по извилистому коридору.
Но что это? Ей послышался шум аплодисментов. Неужели там, впереди — пиршественная зала, и тысячи гостей приветствуют красноречивого оратора? Нет, это всего лишь падающая вода. Еще один поворот, и...
На Имриен уставились десятки застывших взоров.
Девушка замерла, глядя на онемевшую толпу.
Туннель оканчивался пещерой с высокими сводами. Сквозь щели в потолке золотыми нитями и столбиками пробивались лучи солнца, освещая стоящих плечом к плечу людей. Так это они хлопали? Какие они бесконечно разные — у каждого неповторимое лицо, внешность, характер...
И каждый человек высечен из камня.
Темный, чернее самой ночи обсидиан был отполирован до зеркального блеска. Так выглядела половина благородного собрания. Другая половина сияла непорочной белизной. Совсем как живые. В полный человеческий рост. Не диво, что Имриен так обманулась. Короли и королевы, вооруженные до зубов рыцари, маги в длинных колпаках, всевозможные пехотинцы с острыми пиками, алебардами, копьями и мечами, а по краям — четыре зубчатые башни не выше десятка футов. На вершине каждой башни пристроилось по каменной птице. Площадку под ногами статуй выстилала безупречно ровная мозаика из перемежающихся квадратов — черный мрамор и белоснежный оникс. Фигуры стояли недвижно; только игра озорных бликов и ускользающих теней оживляла их лица, «шевелила» волосы, складки одежд.
Имриен долго боялась тронуться с места. Потом шагнула вперед, готовая обратиться в бегство при первом же намеке на опасность. Статуи обладали неизъяснимой притягательной силой. В них было нечто совершенно чуждое роду человеческому, зато близкое стихиям, словно дыхание глубоководных рыб, словно журавлиный перелет через океан или миграции бесчисленных стай лосося. Безукоризненные в каждой черточке, фигуры излучали дыхание столетий, хотя Время и не оставило знаков на гладкой, как прохладный шелк, поверхности камня: ни трещины, ни обломанного краешка, ни одного зеленого потека. Казалось, неведомый скульптор только что отложил инструменты и находится где-то поблизости. Пол пещеры блистал чистотой: каменную пыль и осколки тоже будто вымели мгновение назад.
Статуям оставалось лишь заговорить. До крайности правдоподобно смотрелись красиво уложенные локоны, отточенные звездочки на шпорах, ременные портупеи, кованые кольчуги из мельчайших колец, лиственные орнаменты на ножнах королей, изящные длинные сладки тканей, остроконечные туфли, жемчужные сеточки на волосах королев и легкие вуали, что колыхались за их спинами, подобные прозрачным струям водопада. Может, это все же смертные, замороженные навеки страшным заклятием?
На грубо высеченных стенах пещеры беспорядочным узором поблескивали круглые камешки, напоминающие горный хрусталь. Девушка обернулась туда, откуда пришла. У вытянутого арочного входа стояла большая статуэтка осетра. Голову рыбы венчала корона в виде распустившейся лилии. В сердцевине цветка Имриен нашла три латные перчатки на левую руку — такие же древние и нетронутые временем, как и фигуры. Мельчайшие пластиночки, искусно скрепленные между собой, были испещрены руническим письмом и сверкали новой смазкой, словно рыбья чешуя. В отличие от статуй перчатки состояли не из драгоценных, а из самых расхожих металлов. Красная медь, голубой андалум, желтоватый талий — ничего особенного. Девушка повертела в руках медную, размышляя, не отнести ли ее Сианаду, потом взглянула на стройные ряды фигур, и что-то заставило ее передумать. Имриен положила перчатку на место и удалилась.

«Я смотрю. Я вижу. Что?»
Вот и все. На большее знаний девушки не хватило. Она беспомощно поглядела на Сианада. Как же описать ему то необычайное зрелище?
— Да, шерна, надо срочно учить тебя наречию немых. Погоди немного, вот взломаю двери — клянусь, покажу любое слово, какое сам знаю! Ну, что с тобой? Что ты там нашла?
Она долго и отчаянно жестикулировала, чертила пальцем в пыли — и наконец в глазах эрта вспыхнул огонек понимания.
— Ну и ну! Короли-и-Королевы? Такие большие статуэтки на игральной доске? Из чего они — поди, золотые, с дорогими камушками? Я должен на это посмотреть!
Имриен покачала головой, показывая, что, во-первых, никакие фигуры не золотые, и «камушков» там нет, а во-вторых, Сианад не сумеет забраться туда из-за своих сломанных ребер. В последнем эрт убедился на собственном опыте. Издав страдальческий стон, он спустился на землю с высоты восьми футов, на этом и прекратились его попытки скалолазания.
Имриен терпеливо дождалась его внимания и сделала вид, будто открывает ворота. В этот раз эрт понял ее мысль на удивление быстро.
— Ну да, конечно, ты права. Ты хочешь сказать, наши двери распахнутся для того, кто правильно сыграет в эту игру? Что-то вроде испытания на смекалку, чтоб сокровища не достались кому попало! Вот он, ключ, который мы ищем!.. Ты сможешь двигать статуи?
«Нет, конечно», — подумала девушка. Они такие тяжелые! Хотя... Ей вдруг вспомнились металлические перчатки. Что, если надеть одну из них и прикоснуться к фигуре? Будут ли статуи повиноваться? Да, именно так! Догадка превратилась в уверенность.
Но как поделиться озарением с товарищем? Имриен в ярости даже топнула ногой, потом бросила выразительный взгляд на Сианада. Тот нежно взял ее за подбородок.
— Я уже дал слово, девушка. Ты у меня непременно заговоришь. Но сперва научись правилам одной заковыристой игры. Тебе везет: лучшего игрока, чем я, во всей Финварне не сыскать! А моя земля всегда славилась искусством ведения Королевской Баталии. Любезная, родимая Финварна, да позволят мне звезды повидать твои тучные поля! И да запретят мне скончаться иначе, как только захлебнувшись в бочонке с лучшим лочаирским столетней выдержки!.. О чем это мы? Ах да, в этой игре мне равных нет. Ты поднимешься туда, одержишь победу, двери откроются — и богатство у нас в руках. Да такое, что никому и не снилось! А лично мне снилось многое, хотя обычно всякая дрянь и несусветица...
Сианад нашел большой плоский камень и налепил на него квадраты из желтоватой глины. Палочки и галька выступили в роли участников сражения. Эрт проворно разложил их так, как требовали правила.
— Вот эта позиция называется «шах и мат», понятно?
Щепки взяли в плен короля камней.
«Как?»
— Зачем тебе? Просто запомни и расставь фигуры так же. Этого достаточно.
«Нет».
— Не будешь же ты играть сама с собой! А противника в пещере нету...
«Да».
— Что — да? — Эрт в раздражении залился краской до самых ушей. — Хочешь сказать, что там кто-то есть?
«Да». Опять всего лишь домысел. Или нечаянное откровение. Статуи находятся под могущественным заклятием. Одержать победу будет нелегко.
Сианад испустил тяжкий вздох и закатил глаза.
— Хорошо, сдаюсь. Смысл сражения в том, чтобы съесть чужого короля раньше, чем он доберется до твоего...
Прошли часы. Тени сгущались над зеленой полянкой, а Время летело мимо, молчаливо и незаметно, как лунный конь серебряной масти. Погруженные в хитросплетения игры, путники очнулись лишь с наступлением полной тьмы. Пришлось идти спать.
На следующий день, когда Имриен вернулась в пещеру, шум водопада будто притих в отдалении — так, ветерок, гуляющий в кронах деревьев, не громче. Странно. Необъяснимо. Столетиями поток беспечно струился по скалам, а тут словно забыл о своем обычном занятии. Точно вода затаила дыхание, точно ждет чего-то.
Девушка робко приблизилась к осетру и взяла перчатку из талия. Фигуры неотрывно следили за Имриен пустыми каменными глазами.
Тоненькая рука скользнула в холодную чешуйчатую оболочку, как уязвимая бледная устрица в пустую раковину. Дерзкая гостья ожидала чего угодно. Возможно, толпа оживет и бросится на нее, изрубит мечами на мелкие кусочки, заколет пиками или медленно раздавит, сотрет в порошок. А может быть, своды рухнут и погребут ее под собой или стены расступятся и ужасная длань призрака схватит девушку.
Порой смелость бывает нужнее меча. Имриен собралась с духом и пошла по квадратным плитам. Прямо перед ней стоял алебастровый пехотинец, с копьем в руке охраняющий свою королеву. Лица солдата девушка не видела, только непроницаемое забрало шлема. Зато она поймала холодный взгляд царственной леди, устремленный вдаль, к неведомым снежным дворцам, перед величием которых меркла земная красота.
Имриен захлестнуло страстное желание — пасть на колени, молить о пощаде!.. Вместо этого она обогнула телохранителя королевы и ткнула его в спину указательным пальцем левой руки. Послышался скрип каменных жерновов, почти слившийся со вздохом девушки и шелковым шелестом водопада. У ног пехотинца теперь зияла четырехугольная дыра. Солдат скользнул вперед, издав тихое жужжание заводного механизма, и остановился на следующей клетке. Отверстие позади него с негромким щелчком захлопнулось.
Имриен отреагировала мгновенно — отскочила к дальней стене пещеры, вжалась спиной в сырые камни, расширившимися глазами наблюдая за доской. Короткая пауза — и снова каменный скрежет. Воин черной королевы повторил ход белого пехотинца. Солдаты застыли друг напротив друга. Девушке померещилось: каждый испепеляет противника зловещим взглядом, до боли сжимая в руках оружие, и еле удерживается, чтобы не кинуться в жестокую сечу. Рубить, колоть, убивать — похоже, для этого они и созданы. Что потекло бы тогда из ран — чернила и молоко?
Имриен была готова бежать в любой момент.
Но фигуры больше не двигались.
Девушка и сама напоминала бледную статую. Прошло несколько минут. Имриен вернулась на поле битвы и повела свое войско в наступление: армия зимы против ратников ночи.

День близился к вечеру. Сианад со всей тщательностью разбирал мудреные письмена, когда девушка вошла в сумрачную пещеру. Нижний водопад грохотал сильнее прежнего. Стоило подольше посмотреть на него — и у вас появлялось ощущение, будто вы стремительно падаете вверх. Имриен не отрывала взгляда от воды, пока не покачнулась и не оцарапала локоть о шершавую стену.
— Ну что, проиграла? — крикнул эрт.
Девушка печально кивнула. Черное полчище одержало победу. Как только битва закончилась, все фигуры возвратились на места, а перчатка Имриен обратилась в ржавую пыль, которую та с брезгливым ужасом стряхнула на пол.
Сианад еще раз мрачно погрузился в изучение надписей. Потом оба оставили пещеру, отправившись к реке. Путники сели отдохнуть в тени деревьев. Берега окаймляла пышная бахрома папоротников; в прозрачной глубине томно развевались длинные водоросли. Поток клубился вокруг поваленных ветвей, кипел у темных валунов и непрестанно журчал какую-то песенку.
— Ладно, ничего страшного, — бормотал эрт, обращаясь наполовину к самому себе. — Я уже понял часть рун. Их язык чем-то смахивает на мой родной: слова чуть-чуть похожи, при желании можно догадаться. Но вот о чем речь, я пока в толк не возьму. А может, ты знаешь? Слушай, вначале говорится о неких «тайных одеждах» и «восстании», дальше идут «дома победителей», что-то там про «силу» и «сладкоголосое пение», и куча всего про «воду». Уразумела?.. Не?
Сианад в задумчивости шумно втянул воздух через зубы.
— А после двадцать девять строчек вообще непонятно о чем. Увы, до разгадки еще страх как далеко. Только я не отступлюсь. Вот увидишь, эти двери покорятся Большому Медведю. Иначе на что и голова дана?.. Хотя есть надежда, что я не успею дойти до конца, как ты победишь в Королевской Баталии. Где наши камни и щепки? Ты, главное, пойми: сперва расставляем фигуры, как положено, и лишь потом — в атаку. На этот раз торопиться не будем. Вот научишься всему, что я знаю, ну, или почти всему, тогда иди смело и не сомневайся: все получится.

И вот она вернулась к Лестнице Водопадов. И надела голубую перчатку из андалума. Бой начался. Извечное противостояние: ночь против дня, свет против мрака. А меж тем обе стороны — лишь отражения друг друга, одно без второго немыслимо. И неужели эта истина верна только для каменных статуй? Разве не по тем же правилам играют «фигуры» из плоти и крови?..
Предводительница в голубой перчатке сделала все, что могла. Однако и в этой битве ее постигло поражение. Андалум, так же как и талий, осыпался с руки тысячелетним прахом. Мундиры цвета мела и сажи с резким скрежетом вернулись на исходные боевые позиции.
Два раза Имриен осмеливалась бросить вызов создателям статуй, но что если и в новом сражении ее ждет разгром? Что будет, когда последняя перчатка облетит хрупкими ржавыми хлопьями? Сгинет надежда для всех прочих искателей сокровищ? Или только для неудачника навсегда сомкнутся каменные стены коридора, а латные перчатки возродятся из пыли и, блестя чешуей, заползут обратно в корону осетра, где и свернутся маленькими аллигаторами, поджидая следующего игрока? Какой будет расплата за дерзость и недостаток мудрости — вероятно, своды внезапно обрушатся на никчемного человечка?..
— Осталась еще одна возможность. — Эрт снова потянул воздух через зубы — похоже, за время нелегких бесплодных размышлений это вошло у него в привычку. — Ян, тэн, тетера. На третий раз, говорят, всегда везет.
Три дня Имриен и Сианад играли в Королей-и-Королев. Час за часом. До темной ночи, когда глубокое забытье безо всяких видений наконец избавляло обоих от мыслей о воинах света и тьмы; но наступало утро — и снова разворачивались боевые действия, больше похожие на изысканный, глубоко символичный танец.
И вот рассвет четвертого дня омыл вершины деревьев бледным золотом.
— Вся удача мира да будет на твоей стороне, Имриен! — напутствовал девушку Сианад. — Верь только в лучшее. Запомни, если проиграешь — никогда тебе этого не прощу!
Тяжкое дыхание эрта доносилось до ее ушей даже на вершине.
«А его легкие совсем не пострадали, — отметила про себя Имриен. — Даром что ребра сломаны».
Она помахала рукой на прощание и скрылась за плотной зеленой завесой из винограда. Девушка страстно желала этой решающей битвы — и страшилась ее.
Сегодня Имриен выбрала черную армию.
«Алая перчатка, ты приведешь моих темных ратников к победе!»
Рука облеклась в холодную медь. Царственно выпрямив спину, девушка пристально осмотрела ночное войско. Солдаты отвечали ей суровыми взглядами. Если только под этими забралами были человеческие лица. И глаза, чтобы видеть.
«Уголь, эбонит и черный соболь! Ваше королевское Высочество, Повелительница мрака! Вперед, сражение будет безжалостным! Затмите свет, уничтожьте его!»
Сомнения исчезли. Это судьба. Третий раз всегда везет...
Имриен двинула в сражение черного копьеносца.
Игра была долгой и напряженной. Она требовала проницательности и коварства, ловкости и изящества мыслей. Над землей взошел светлый день. Затем опустился кроткий вечер. Девушка скрупулезно обдумывала каждый ход, бесконечно просчитывала в голове все возможные последствия. Поддерживать силы ей помогала вода из горного потока, спелый виноград и мысли о Сианаде, особенно о его мечтах и радужных планах.
Свет от удивительных грибов и хрустальных камешков на стенах пещеры разгорался все ярче. Ночь укрыла землю непроницаемой вуалью. Имриен приняла это как доброе предзнаменование. Но не расслаблялась, понимая, что в любое мгновение фортуна может отвернуться.
Потянулись долгие ночные часы. Битва продолжалась. Девушка не позволяла себе прикорнуть даже на минуту, хотя трава у верхнего водопада, хранящая тепло прошедшего дня, так и манила отдохнуть, словно взбитая пуховая перина. Имриен отгоняла подобные мысли. Она сидела на полу пещеры, скрестив ноги, и перед ее затуманенным взором разыгрывались сотни яростных сражений, разворачивались, сменяя друг друга, тысячи бранных полей. Ледяная королева показала себя искусной соперницей. Тела поверженных воинов распростерлись вокруг платформы, являя взгляду шарнирные петли, которые присоединяли их когда-то к скрытым волшебным механизмам внутри доски и, быть может, соединят вновь. Ночь потихоньку сдавала свои позиции — как снаружи, в небесах, так и здесь, на игральной доске. Утро застало Имриен и ее темное воинство в разбитом состоянии. Силы зимы окружили гордого черного короля, угрожая заледенить его до смерти. Белая рать неумолимо наступала.
Вечер залил пещеру приглушенным янтарным сиянием. Девушка изнемогала от усталости, перед глазами и в голове все плыло.
Внезапно король ночи потерял свою возлюбленную. Леди мрака покинула поле, и монарх остался без защиты. Враги теснили его со всех сторон. Выхода не было. Черная армия безоговорочно пала.
Имриен втянула голову в плечи. Льняные волосы начали вставать дыбом. Она сама навлекла на себя кару. Каким окажется этот роковой удар, возмездие проигравшему?
Статуи сохраняли ледяное спокойствие. Ни улыбок, ни торжествующего блеска в глазах победителей; ни морщинки, ни тени отчаяния на лицах ратников, чей повелитель попал в плен к королеве лилий.
Ничего не изменилось.
Лишь медная перчатка принялась трескаться и крошиться. Девушка отшвырнула ее, испытывая разом усталость, облегчение, подавленность и тоску. Третий раз — такой же несчастливый.
Она выбежала вон, бросилась на траву у подножия водопада, словно спрятала пылающее лицо в коленях понимающей матери.
Жалкое безрассудство, нахальная самонадеянность! Разве смеет новичок мечтать о том, чтобы одолеть мудрость столетий? Прочь, подальше отсюда! И пусть Сианад выбьет из головы свои грезы! Богатство? В него так легко поверить, но все это сумасшедшие бредни. Нищета, уродство и бесприютность скитальцев — вот какова реальность! На земле и под землей, и до самых облаков ничего иного нет, кроме грязи, холодных камней, слепых червей, беспросветных казематов и черных мыслей.
Имриен перекатилась на спину и уставилась в вечереющее небо. Пора собираться с силами и спускаться вниз, к Сианаду. Как она посмотрит ему в глаза?
В темно-синей глубине вспыхивали первые искорки. Одни из них горели ярче прочих. Мысли девушки рассеянно блуждали в прошлом. Эрт сказал однажды, что как раз эти звезды хорошо видны в небесах его родины. Что за узоры сверкают там, в ультрамариновых ромашковых полях? У них ведь есть имена. Как зовется, к примеру, вон то созвездие, распростершееся прямо над Великой Лестницей? Сианад когда-то рассказывал... Оно такое яркое, что глазам больно смотреть. И не просто бледный гранат или желтый топаз, а настоящее серебро! Имриен сочла ослепительные огни: ян, тэн, тетера раз по тетера. Затем обвела рисунок пальцем — до чего же плавные, совершенные контуры!..
Девушке вспомнились кусочки хрусталя на стенах пещеры. Чем-то их расположение неуловимо напоминает небесные узоры. Как же именуется то, самое светлое?..
Неожиданная догадка заставила Имриен вскочить на ноги и кинуться обратно в пещеру.
Там все оставалось по-прежнему. Павшие фигуры лежали на своих местах. Выстоявшие в битве возвышались серыми силуэтами в тусклом сумеречном свете. Девушка благоговейно тронула один камешек, второй, третий... Поразительно, они даже мерцают, как настоящие звезды! Вот клюв, надклювье, глаз, вот ее палец гладит изящную длинную шею, а это — изогнутое крыло... Девять камней горели белым пламенем, точно бриллиантовые капли росы. Имриен легонько надавила на каждый из них по очереди. Созвездие Лебедя. Именно так, и не иначе.
Вот он, ключ!
Как просто! И почему она раньше не догадалась?!
Последний камешек, как ей показалось, подался внутрь чуть сильнее других. Девушка проворно отскочила в сторону. Раздался знакомый грохот гигантских жерновов. Неужели все, конец? Ожидаемая кара? Но нет, это покрытая мозаикой доска раскололась пополам, и половинки стали разъезжаться в стороны. Трещина неторопливо расширялась. Снизу сквозь нее пробивался какой-то свет. Девушка опасливо заглянула туда и увидела широкую витую лестницу, что вела вниз. Вход — но куда? В пресловутую сокровищницу или, может статься, в подземелье, где веками обитают чудовища и неявные твари? Сердце Имриен колотилось так громко, что заглушало даже водопад.
Сианад — разумеется, надо бежать к нему! Не в одиночку же ей спускаться в этот колодец! Нет, ни за что. Там холодные камни, слепые черви и беспросветные темницы...
Однако девушка не двигалась с места. Можно ли оставить сейчас то, что досталось такой ценой? А вдруг все пропадет, сгинет без следа, стоит ей отвести взгляд!
Имриен заметила, что коридор переполнен светом, но не тем голубоватым свечением, что испускали шляпки ядовитых грибов. Сияние исходило из глубины и было золотым, как сама осень. Словно зрелое яблоко или осиновые листья. Кто-то разводит огонь там, внизу. Вроде и добрый, уютный свет, но какой-то посторонний, будто чужое окно в глухой ночи, или драгоценные слитки, или свеча, что манит к себе ночных бабочек. Как бесконечное унылое утро на исходе долгой зимы.
Идти за эртом? И что дальше, трусиха? Влезть на скалу он не сможет, однако непременно попытается. Неугомонный, бесшабашный Сианад — хлебом его не корми, дай доказать свою ловкость, отвагу... Сколько раз он ставил жизнь на карту ради спасения Имриен. Разве девушка не может сделать то же самое во имя его заветной мечты?
Имриен вдруг охватила безрассудная отвага. Проход открыт. Статуи, изваянные из лунных лучей, и фигуры, высеченные из самой тени, расступились и внимательно смотрят на бывшую предводительницу. Еще миг промедления — и она никогда уже не решится. Девушка набрала в грудь воздуха, точно собралась прыгать в омут, и устремилась вниз по лестнице.
Промозгло. Как в склепе. Разумеется, ведь эти стены никогда не знали живительного тепла солнца; камни дышат вековым пронизывающим холодом. Удивительно: снаружи бурлит водопад, а здесь никаких признаков сырости. Ни одного слезливого потека. И дышится легко. Чем должны пахнуть подземелья? Спертым духом плесени, почвы, камня, перегнивших корней и дряблых, склизких тел каких-нибудь бесцветных тварей, что вечно прячутся в норах от лица дня. А тут воздух чистый, свежий, благоухает луговыми травами, лесом, даже облаками. Неизвестный зодчий строил на тысячи лет и заслуживает высшей похвалы за свое изумительное искусство.
Незваная гостья не могла похвастаться отличным знанием шахт, но даже она вскоре заподозрила, что этот коридор шахтой не является. Чем же тогда? Имриен терялась в догадках. Нескончаемая спираль ступеней, затопленная золотым свечением, могла вести куда угодно. Могла вообще никуда не вести, словно заклятый лабиринт без выхода.
Стоило девушке так подумать, как перед ней возникла высокая блистающая арка. Ощутив всей кожей легкое покалывание, словно во время бродячей бури, Имриен прыжками одолела оставшиеся ступени — и очутилась в огромном чертоге со сводчатыми потолками.
Лучезарное великолепие, торжествующее сияние красоты на миг ослепило девушку. Пола здесь не было — его покрывали груды сокровищ. Назначение большей части этих предметов для Имриен оставалось восхитительной загадкой, но каждая вещь имела идеальные формы и мерцала тем самым осенним блеском, что веками лишал людей разума. Рука девушки потянулась к карману: четырехлистник на месте. Значит, все это правда. Затаив дыхание, Имриен пошла прямо по золоту. Шаги ее замедлились, а волосы потрескивали и таинственно колыхались за спиной, будто в подводном королевстве. Девушка ласкала взглядом несметные богатства, заключенные в этих сияющих горах. Свирепая мощь бродячей бури и морского шторма вместе взятых — ничто в сравнении с магической силой, которая незримо пульсировала в воздухе сокровищницы, вызывая и суеверный трепет, и в то же время опасный, хмельной прилив воодушевления.
Имриен потеряла счет времени. Внезапно оно просто перестало существовать. Что значат минуты, часы, дни, когда вокруг, куда ни повернись, — сказочные дары, и каждый хочется рассмотреть, потрогать, погладить дрожащими пальцами!.. Бесценные кубки и чаши; блюда, украшенные самоцветами; позолоченные подсвечники; водоносы замысловатой чеканки, имеющие вид львов с закрученными хвостами, которые служили сосудам ручками; всевозможная посуда; резные стулья из слоновой кости, выложенные золотой и серебряной нитью; инкрустированные ларцы, полные драгоценных камней, жемчужных бус, колец, браслетов, крученых цепочек; оправленные золотом камеи и медальоны; богато расшитые пояса. Находился здесь также и полный боевой арсенал — кольчуги, латные перчатки, наголенники, шлемы, кирасы с причудливым рельефным орнаментом, наточенное оружие из неведомого металла: топорики, алебарды, пики, копья, дротики, мечи и кинжалы с затейливыми рукоятками и еще много всякой непонятной утвари. Девушке вспомнились черно-белые статуи, что занимали ее мысли в течение долгих дней. Такая же невозможная красота, недоступное смертным искусство и то же отсутствие знаков Времени — значит, и этот жестокий тиран не всесилен?
Лишь когда зубы Имриен принялись выбивать мелкую дробь, девушка опомнилась и почувствовала, что совсем закоченела. Кованые сундуки у стен были до отказа набиты чудесной одеждой. Искательница сокровищ выбрала первое, что подошло ей по размеру — теплую блузку из легкой, словно пух, сероватой ткани. И тут Имриен стало жутко: вход в пещеру пропал! Девушка начала метаться, но потом взяла себя в руки. Просто она слишком далеко ушла — вон она, арка, еле виднеется. Зато во время поисков взгляд Имриен наткнулся на двойные двери высотой футов в шесть.
Что там, за ними? Девушка приблизилась и легонько подтолкнула створки. Двери без усилия распахнулись наружу, словно только этого и ждали.
Следующие чертоги оказались еще просторней. Никаких факелов в мире не хватило бы для того, чтоб осветить их своды, что терялись в вышине. Все богатства первой залы померкли в глазах Имриен, когда она увидела необычайное сокровище, достойное пера королевских бардов. Нет, в это просто нельзя поверить! На высоком, хитро устроенном помосте, сияя ровным белоснежным пламенем, стояла сказка, легенда, греза!..
Настоящая трехмачтовая бригантина, с парусами, с полной оснасткой; не просто корабль, а птица мечты — белая лебедь, готовая полететь над волнами быстрее ветра.
Ее перышки самой изысканной работы были вырезаны из крепкого дерева и покрыты белой эмалью. Все детали оснастки, которые на любом другом судне сверкали бы начищенной медью, здесь отливали чистейшим, без единого пятнышка, серебром. Паруса казались снежными сугробами, повисшими на реях. Безукоризненную белизну подчеркивали миндалевидные глаза птицы из солнечно-зеленого нефрита и восковица над клювом, выложенная кровавыми рубинами.
Рядом с этой королевой морских просторов Имриен почувствовала себя маленькой, как детская игрушка. Охваченная трепетом, она обошла бригантину кругом, любуясь стройными, обтекаемыми линиями киля, и наконец заметила, что глаза лебедя устремлены на вторую пару дверей. Что же дальше? Девушка тихонько тронула створки — те поддались так же свободно, как и первые. Только открылись они вовнутрь.
Пещеру залил слепящий огонь. Страшный великан с ревом занес над головой копье, чтобы прикончить незваную гостью.

В глухом лесу, за сотни миль от человеческого жилья, там, где раскидистые горчичные деревья роняли длинные листья на прибрежную поляну, стоял высокий резной трон. Благородную древесину, напоминающую редкий багряный махагон, покрывали инкрустации из красного золота, рубинов и сияющих розовых кристаллов. Ножки кресла обвивал узор из листьев, растущих, как казалось, прямо из упругого зеленого дерна; на боках, поручнях и треугольной спинке пышным цветом рдели маки.
Напротив возвышался другой трон, из беленого перламутрового дерева. Он во всем походил на первый, разве что бриллианты на изумрудной эмали складывались в узор из переплетенных лилий.
Меж королевских кресел подобострастно пригнулся к траве столик на коротких ножках. Его полированную ореховую поверхность украшали васильки из серебра и аметистов, хотя разглядеть их было бы трудно под роскошной посудой. Серебряные блюда, чаши из цельного хрусталя, дорогие потиры, увитые изумрудным виноградом, в изобилии переполняли уже не поддельные, а самые настоящие спелые плоды. В золотых кубках искрились соки, как и в перевернутом боевом шлеме, небрежно оставленном у корней дерева, рядом со сверкающим мечом, рукоять которого оплетали серебристые листья.
Поляну усеивали сокровища, рассыпанные из многочисленных шкатулок и ларцов, каждый из которых сам по себе являлся чудом искусства. Картины на их крышках и стенках играли всеми оттенками меди, красного и желтого золота; некоторые были вырезаны по серебру и залиты прозрачной эмалью; прочие же составлялись из изысканных сочетаний янтаря, жемчуга, слоновой кости, кожи, рога, самоцветов и глазури.
В папоротниках блестело жгучее золото и вспыхивало серебро, словно листья, оброненные неведомыми деревьями: то были монеты, что пригоршнями разбросал Сианад в порыве чисто детской радости.
Сам рыжий великан восседал сейчас на маковом троне, разговаривая с Имриен, которой, как нетрудно догадаться, принадлежало кресло с лилиями. Эрт опустошил серебряный чеканный кубок и бросил его на траву. Руки Сианада затанцевали в воздухе, сопровождая каждое слово подобающим знаком.
— Мы с тобой (он указал на себя и на нее) богаты, как (указательные пальцы развернулись в противоположные стороны, затем соединились, правая ладонь взлетела вверх и сжалась в кулак) все (правая рука описала широкую петлю) грязные (суставы пальцев зашевелились под подбородком) двурушные (указательный палец прижался к подбородку) жирные свиньи (большой и мизинец неуклюже «зашагали» по перевернутой ладони правой руки, пальцы которой затем согнулись и опять поднялись к подбородку), эти торговцы из Луиндорна (руна «Л» и имитация пересчитывания денег), вместе взятые (кулаки описали над землей круг по часовой стрелке)!
Эрт откинул голову и расхохотался. Потом устроился поудобней на троне, выложенном пучками травы для удобства, поднял до краев полный кубок и пригубил его, довольно разглядывая девушку поверх игристого рубинового сока. Имриен почти безошибочно повторила каждый жест.
— Ты забыла сказать «жирные», — поправил Сианад и пошел проверить содержимое шлема, которое, как он от души надеялся, должно было вскоре забродить и превратиться во что-нибудь покрепче.
Девушка, вся расцветшая от сознания своего успеха, откинулась на спинку трона и принялась подбрасывать монетки. Те крутились в солнечных лучах: свет — тьма, свет — тьма... Имриен никогда еще не держала в руках золота, по крайней мере насколько себя помнила.
Одно ужасное мгновение ей все-таки пришлось пережить: надо же было, шагнув наружу, принять рев водопада за рычание оборотней, а вспугнутого товарища — за кровожадного людоеда!.. Зато с тех пор оба радовались, как дети. А опасность — куда от нее деться, так даже увлекательнее, да и свыклись они с опасностью за время своих странствий. Имриен с наслаждением вспоминала выражение лица эрта в тот момент, когда он признал ее. Несуразная статуя с игральной доски, ни дать ни взять! Рука с дубинкой застыла в воздухе, челюсть отвисла... И вот оружие полетело на пол, а с губ Сианада сорвались отборные эртские обороты речи. Долго же пришлось ждать от него первых вразумительных слов, хотя, пожалуй, он и сейчас еще не в себе!

Предыдущая страница 8 Следующая страница


9 Сесилия Дарт-Торнтон

Когда друг кинулся в сокровищницу, девушка заметила, что он сильно хромает. Причина стала известна ей немного позже, когда эрт, смущаясь, поведал о том, как пытался искать ее и полез на скалу, но потерял сознание из-за боли в ребрах и очнулся уже на земле, с опухшей лодыжкой. По счастью, небывалые богатства избавили его от мучений быстрее любых чудодейственных лекарств. Заразилась ли Имриен воодушевлением Сианада или золото обладало собственной властью, только девушка забыла усталость, прыгая и ликуя вместе с товарищем.
Потом, правда, была еще неприятная минута. Имриен вышла на свет с красивым серебряным канделябром в руках, и тут нечто подхватило ее и рывком подняло в воздух. В ушах засвистело, дух занялся от ужаса; лишь теперь девушка сообразила, что перепутала «серебро» с силдроном. Она разжала пальцы и ухнула вниз с головокружительной высоты в несколько футов. Эрт неловко поймал Имриен, непочтительно поставил на землю и тут же отчитал:
— Думать надо, что выносишь! Там же все полы из андалума! Мало ей моих несчастных ребер и ноги, хочет еще и шею сломать! Огхи бан Кэллан, это не девица, а смерть для Большого Медведя!
Имриен помрачнела: ну и выражения у него.
Девятисвечный канделябр парил где-то в облаках. Теперь его выловит спасательной сетью какой-нибудь счастливчик аэронавт или же он достанется пиратской братии.
Весь день искатели сокровищ готовились к торжественному пиру: прежде всего закрепили двери в открытом положении, привалив к ним тяжелые камни, потом долго благоустраивали и украшали место своей стоянки, ну и, разумеется, собрали уйму спелых плодов и винограда.
— Два дня и две ночи, шерна! Разве можно на столько исчезать? И ты хотела, чтобы я не волновался, не пытался искать тебя!.. А все-таки удачная шутка — эти камушки, согласись. Нажать по порядку, делов-то. И ведь нипочем не догадаешься! Для чего же тогда статуи, доска? Я вот думаю: кто вырезал все эти глупые надписи на дверях? Поди, скучно было, вот парни и поигрывали, развлекались. М-да, другая культура, нам их не понять... Впрочем, какая разница. Зачем что-то понимать, когда надо просто наслаждаться! Верно, Имриен?

Началось блаженное время, золотая эра Лестницы Водопадов.
Путники знать не знали других забот, как любоваться дарами сокровищницы да выносить на солнечный свет все, что приглянется. Может, они и не видали дворцов, но ничуть не жалели об этом, ведь их поляна превосходила убранством любой королевский замок. Разве стелят во дворцах такие пышные зеленые ковры, в которых утопают сейчас махагоновые ножки столика? Разве факелам под силу так празднично осветить золото и драгоценности, как это делает солнце? И разве сравнятся красотой стенные гобелены с настоящими горами, речкой, раскидистыми деревьями и папоротником?
Такую сказочную картину мог написать только счастливый безумец! Самоцветы вспыхивали в воде среди гальки. Лесные пичуги опускались на спинки тронов, будто на ветки деревьев, чистили клювики о филигранные рельефы боевых шлемов. Блестящие букашки карабкались по узорчатым ножкам потиров, на каждый из которых самый одаренный умелец мог потратить всю свою жизнь; если какой-нибудь жучок останавливался, он так идеально вписывался в рисунок, что становился неотличим от его прочих изящных подробностей. На мягких мхах покоились крученые цепочки из золота с рубинами, подле которых и лепестки живых цветов казались горящими шелками.
Клинки оружия сияли перламутровым блеском морских раковин, переливаясь то мерцающей зеленью, то молочной голубизной, то нежным золотом восхода, а то вспыхивая чистейшим серебром.
— Нет, ты видела такую красоту? Видела, что за диво эти клинки? — восторгался Сианад. — Стали ни грамма, ни одной заклепочки, а все редкие, благородные металлы! Половину из них я только понаслышке и знаю. Например, вот серебристый сплав платины с иридием, который так обожают ледяные воины... Смотри, какая медь — блестящая, будто волосы моей Муирны, совсем без мутного налета!.. Ну, дальше понятно: хром, золото, серебро, талий и желтая бронза. А эти металлы и вовсе странные — один синий, точно вечернее небо, другой как океанские волны. Чувствуешь, поверхность гладкая, будто стекло! Чем-то похоже на фарфор, да? Только, ручаюсь, не хрупкостью. Должно быть, мастер использовал соли кобальта. А все-таки почему во всей сокровищнице нет ни одного, даже самого маленького железного гвоздика? Чем ее создателям так не угодила холодная сталь? — Он в задумчивости почесал затылок. — На ум приходит лишь одно объяснение... Тачи, в моем вине оса!
И, так и не развив свою мысль, Сианад бросился спасать забродивший сок.
В эти дни безмятежного счастья эрт много и охотно рассказывал о себе, удобно устроившись меж гор золота и драгоценных камней. Много же постранствовал на своем веку этот человек, побывавший во всех Известных Землях Айи. Во сколько безумных грязных авантюр позволил он себя втянуть по собственной наивности и доверчивости, и как тяжело потом за это расплачивался! Немало историй касалось и сестры Сианада — Этлин, которая в шестнадцать лет разбила сердце матери, приняв решение стать подлинной ведуньей. Даже страшная цена вечного безмолвия не устрашила девушку, мечтающую о волшебной палочке, которую и вручила ей в День Солнце-межени Зимняя Ведьма Койлач Грэйм, из рода нежити. А как любил эрт вспоминать родные края своей юности! Глаза его при этом загорались, понемногу подергиваясь туманной поволокой, взгляд устремлялся куда-то вдаль, а голос становился благозвучным, напевным, как у менестреля.
— ... Горная цепь западных берегов Финварны — это и есть граница Известных Земель. Там воздух полон криками белых чаек, и скалы от них будто в снегу!.. Дальше только ужасный темный яростный океан и бушующее Кольцо Штормов. Запад моей родины нелюдим и по-особому прекрасен дикой красотой речушек, гор, болот и чистых озер. Небеса там часто хмурятся, и тяжелые тучи рвутся о верхушки деревьев, почти касаясь земли. Таинственные, неприветливые края, пристанище всякой нежити! Но человек научился обходить разных тварей стороной, а с явными карликами даже сблизился. Этой полезной дружбе уже несколько столетий. Поэтому наши мастера и славятся искуснейшими изделиями из золота, серебра, бронзы и меди. Суровая, неласковая земля, что и говорить, зато люди открытые, щедрые и хлебосольные. Мы, эрты, рады любым гостям. Родня, друзья-приятели, просто прохожие, кто бы ни зашел — на столе угощение, хозяева приодеты, и песни льются рекой. Жадные мы до новых людей, до вестей из мира. Нет для нас большей радости, чем послушать добрую речь или славную музыку... Разве что поиграть в Королей-и-Королев, — прибавил он, подумав. — Или в херлинг. Вот игра, ради которой стоит жить! Говорят, наш народ перенял ее в стародавние времена от самого племени Странников, когда те еще не исчезли с лица земли. Знаешь эту игру?.. Нет? На пальцах ее название можно показать вот так. — Он изобразил нужный знак. — Будто клюшки ударяют по мячу, понятно? Но ты не думай, не такой уж я патриот. Сколько молодых жизней полегло на полях сражений из-за этой самой любви к родине! А только, поверишь ли, рано или поздно место, где ты вырос, начинает звать тебя. И ты все время слышишь его зов — не ушами, но сердцем.
Сианад вздохнул и умолк на минуту.
— Однако в Финварне есть и безбрежные леса, и холмистые луга, открытые, без всяких заборов или стен; там пасутся огромные лоси, чьи ветвистые рога бывают величиной с дерево. Временами стада набредают на развалины древних городов и Башен. А к югу от реки лежат изобильные фермерские земли — мои корни там. Милая Финварна, желанная, далекая сторона. Вернусь ли я к тебе?.. Что это со мной? Ни к чему людям скучать по дому! Тоска — неизлечимая болезнь, зачастую смертельная, она выжимает из тебя все силы. Бабуля моя поговаривала: «Есть два дня, о которых никогда не следует тревожиться, — завтра и вчера».
Иногда налетал шанг; девушка чувствовала его приближение, но в глухих, необитаемых местах бродячая буря бессильна вызвать живые картинки. Пару раз в сумерках Имриен замечала краешком глаза белоснежного коня с витым рогом на лбу — сотканный из лунного луча силуэт цвета слоновой кости на фоне темного леса.
Неуловимое, ускользающее от взгляда существо, одно из тех, что эрт называл куинокко.
Счастливые обладатели сокровищ развлекались тем, что снова и снова изучали бесценное содержимое тайника, отбирая наиболее понравившиеся вещицы, чтобы прихватить их с собой в город. Во время одного из таких вторжений Сианад и Имриен обнаружили третью комнату, маленькую и битком набитую силдроном — ту самую, куда спускался капуцин. И все же покрытые рунами двери до сих пор верно хранили много запутанных загадок. К примеру, как получалось, что драгоценности сами, без постороннего вмешательства каждый день меняли свое местоположение в сокровищнице?
Но самым притягательным среди несметных богатств был, разумеется, корабль-птица. На таком впору плавать одним лишь коронованным особам. Вдосталь налюбовавшись чудесной бригантиной, друзья в благоговейном трепете поднялись по тонким, как паутина, лесенкам и мостикам, чтобы на цыпочках, с замирающим сердцем пройтись по безукоризненно белой палубе. Серебряные мачты, лилейный шелк парусов, блестящие перья на обтекаемых боках лебедя, которые так и хотелось нежно погладить, — все казалось сотворенным из лунного света.
— Лебединая Королева! Представляешь, Имриен, какое наслаждение — летать на такой красавице!
Сианад, задрав голову, смотрел вверх, на реи.
— Вот жалость! Мачты чересчур высокие, в двери нипочем не пройдут. Похоже, ее собирали уже внутри. Теперь, чтобы выкатить бригантину, пришлось бы снимать оснастку, а это работенка для нескольких здоровых силачей.
Однако расстраиваться путники не стали. Причин для радости и размышлений хватало. Однажды эрт спросил у девушки, где та взяла серую рубашку.
— Это ведь настоящий шелк из паутины, а паучье волокно в двенадцать раз прочнее стали, хотя и неизмеримо легче. — Сианад с удовольствием вжился в роль наставника. — Твоя одежка плотнее любой кольчуги и гораздо удобнее. Вот только стоит она... простая семья лет десять могла бы безбедно жить на эти деньги. На Севернессе полным-полно паучьих ферм, да только не очень-то они процветают: насекомые такие ненадежные, а знаешь, сколько волокна требуется, чтобы изготовить один квадратный дюйм шелка?
В сундуке оказался целый склад одежды из чудесной ткани. Эрт долго выбирал подходящий наряд, после чего вдруг воскликнул:
— Да ну его к огням Тафтара! Оденусъ-ка я с иголочки, как подобает!
И Сианад зарылся в кучу разбросанных одеяний, как собака, выкапывающая кость. Когда эрт появился вновь, он был весь в сером с ног до головы: новоявленный щеголь выбрал камзол с прорезями, блузу с длинными рукавами, присборенный жилет, облегающие брюки со шнуровкой на лодыжках и длинный плащ с золотой брошью. На голове красовалась лихо повязанная косынка. А пояс! Настоящее произведение искусства, выполненное из серебристых змеиных чешуек с затейливой гравировкой и роскошной пряжкой. И поверх всего этого Сианад нацепил броню из заостренных металлических пластинок, в которой рисовался до самого полудня, пока жара не стала совершенно невыносимой. Тогда эрт небрежно сбросил панцирь под деревом, словно повзрослевшая цикада, что избавляется от старого хитинового покрова. Из прежней одежды он оставил только привычный капюшон и крепкие ботинки.
Девушка тоже переоделась, запрятав образчик паучьего шелка под плавными складками платья, затянутом на талии при помощи кушака из чеканного золота. В приступе сумасбродства она добавила еще золотые кольца, браслеты, филигранный воротник и венок на волосы.
— Шикарно выглядишь! Это твой металл. Ты молодец, что не выбрала серебро.
Имриен почудилось какое-то смущение в голосе эрта. Сбитая с толку, она повернулась к бронзовому зеркалу и поймала в нем свое отражение. В животе у нее все похолодело. Точеная фигурка изысканной куклы, густые, льющиеся пряди золота до плеч — и омерзительное лицо химеры. Столь дерзкое и вызывающее зрелище привело ее в ужас. Кольца и прочие дорогие побрякушки зазвенели об пол, покатившись прочь. Изящное платье было выброшено, его место занял мешковатый мужской наряд.

Внезапно половинки игральной доски беззвучно сошлись друг с другом. Фигуры вернулись в боевой строй, хотя новых перчаток не появилось. Не желая быть захваченными врасплох и навечно запертыми в сокровищнице, Имриен и Сианад понадежнее заклинили двойные двери.
В воздухе стало очень душно. Южный ветер в мгновение ока затянул небо длинными рядами рваных сизых лохмотьев, тяжелое одеяло из которых нависло так низко над землей, что, казалось, упало бы совсем, если бы не зацепилось за деревья. Сперва косматые тучи разродились несколькими теплыми брызгами, потом всерьез и надолго зарядил ливень. Путники укрылись в пещере с бригантиной-лебедушкой. Беспрестанный гул водопада заглушал здесь шум дождя. Эрт воспользовался вынужденной передышкой, чтобы заняться обучением Имриен. Кроме языка жестов, он изложил ей всемирную историю — так, как зазубрил ее в школе, правда, приукрашенную собственными комментариями.
— Ты ведь ничего не знаешь, так что придется начинать с самых основ. До Первого года, то есть до объединения, племена Эриса постоянно бились друг с другом. Количество кланов множилось, и отдельные сражения со временем переросли в кровопролитные войны. Самыми могущественными противниками стали Эльдарайн, Намарра, Авлантия, Финварна и Севернесс. Риман и Луиндорн тогда еще не имели главного правителя... нет, вру, Луиндорн вообще не был заселен.
В те дни золотоволосые талифы, твои соплеменники, считались самым просвещенным и достойным народом по сравнению с остальными тремя расами. Их воины получали превосходную подготовку и снаряжение. Но они не желали вторгаться в чужие владения, чтобы расширить свои. Все, чего хотел этот народ, — оставаться в родной Авлантии и мирно процветать, никого не трогая.
Эрты, мои сородичи, испокон веков возделывали землю Финварны и тоже не мечтали о других краях. Да и ледяные о набегах не помышляли, хоть и сеяли смерть у себя в Римане. Белая раса любит холод и не переносит северного солнца, так зачем им идти в чужие страны?
Если кто и обожал захватнические нашествия, так это феоркайндцы. Их легко узнать по каштановым волосам. Твои приятели-моряки, пираты с черного брига — все это одна неугомонная, воинственная раса. В течение десятков, а может быть, и сотен лет им удалось заполучить Эльдарайн, Севернесс, Луиндорн и Намарру. Последнюю использовали в качестве тюремной колонии. Узники, разумеется, устраивали побеги и заселяли необитаемые земли севера. Так что не удивляйся тому, что Намарра превратилась в пристанище пиратов и разбойников.
Все это происходило в древние времена, еще до Первого года.
Джеймс Д'Арманкорт Первый был мудрым и могущественным королем Эльдарайна. Действуя где уговорами, где силой, он создал из разрозненных стран великую Империю Эрис, за что его и прозвали Объединителем. Первый из Королей-Императоров, он ввел также новую, всеобщую систему летосчисления, ведь до этого в каждой стране был собственный календарь, что порождало уйму неудобств. Теперь за точку отсчета приняли год Объединения. И воцарился мир...
Короли из династии Д'Арманкорт жили долго и женились довольно поздно. Сын Объединителя правил с умом, а вот его сын оказался слишком беспечным и опрометчивым молодым человеком, чтобы удержать хрупкое равновесие власти в Империи. Впрочем, как нередко случается, с возрастом пришли проницательность и трезвая рассудительность — не смейся, однако именно этого короля прозвали впоследствии Вильямом Мудрым.
И вот настал восемьдесят девятый — ужасный год. Говорят, как раз тогда исчезли Светлые, удивительная тайная раса. Возможно, они скрылись за Кольцом Штормов или в пустотах под землей — мало ли куда отправляются бессмертные, устав от нашего мира. По всей Империи прошли страшные бури. Да-да, в то время возник и первый шанг, вызвав большое смятение среди людей. Но Вильям Мудрый открыл чудесные свойства тригексида талия, повелев своим подданным носить капюшоны с цепочками из этого металла. Приблизительно тогда же был обнаружен силдрон и, конечно, сразу стал королевским достоянием. В городах возвели первые Дома Всадников Бури, появились Летучие корабли — и с ужасного года началась Эра Славы. Рассказывают, что в те дни оставшиеся на земле Светлые рука об руку с талифами строили в каждой стране Великие города, вроде того, через который мы с тобой проходили. И еще, чуть не забыл: в восемьдесят девятом было основано Дайнаннское Братство — стражи мира в то золотое время, отборные бойцы на случай войны.
Теперь о Светлых. В захолустье Светлых до сих пор почитают настолько, что боятся произносить вслух их имя. Подобно нежити, они не выносили прикосновения к холодной стали. И вдобавок не оставляли живых картинок, попадая под бродячую бурю, хоть с покрытой головой, хоть нет. А среди людей существует поверье, что и мы можем не оставить отпечатка, если только будем полностью владеть своими чувствами. Теперь ты понимаешь, почему феоркайндцы, Всадники Бури и прочие так ценят в человеке именно это свойство — умение держать себя в руках, не смеяться, не гневаться, не горевать? Обыкновенная гордыня: вот, мол, мы какие, ничуть не хуже Светлого народа! Ни шанга, ничего не боимся! Многие и по сей день ходят без капюшонов, храбрятся, не признавая за собой никаких чувств. Да только не думаю, чтоб они достигли больших успехов...
В середине первого тысячелетия, году в пятьсот шестьдесят первом, началась Черная Эра. Империю захлестнула волна природных бедствий, болезней и междоусобиц. Те из Светлых, кто еще задерживался в Эрисе, видимо, тоже утомились и ушли навсегда. С тех пор ни одного из них на земле не встречали. Раса талифов стремительно пришла в упадок, культура их угасла, а руины Великих городов поросли травой забвения.
Власть династии Д'Арманкорт пошатнулась. Вскоре Короля-Императора свергли с трона Эльдарайна, а вернее, всего Эриса, вынудив бежать и скрываться со своими домашними. Ослабленные мором, чумой и беззаконием, страны Империи стали уязвимы, превратились в лакомый кусочек для намаррских головорезов и злых магов, заключивших мерзкий союз с нежитью. Дайнаннцы и Всадники Бури впервые стали настоящими воинами. Так продолжалось примерно три столетия.
Феоркайндцы вступили во владение покинутыми Великими городами. Раздоры, неизлечимые болезни, отказ покрывать головы — все это привело к тому, что улицы заполнились призраками, и людям пришлось бежать в менее заселенные места. Но Каэрмелор выстоял благодаря стенам из доминита и Закону о Непременном ношении капюшонов.
Но чуть более двух столетий назад всплыл из безвестности полноправный наследник высочайшего престола. Долгие годы династия Д'Арманкорт тайно продолжала свое существование, и наконец Эдвард Одиннадцатый по прозвищу Завоеватель почуял в себе силу великих предков. Он учредил Аттриод — совет семерых, состоящий из мудрейших людей Эриса, и с их помощью собрал могучее, многочисленное войско. Один успешный военный поход — и преемник династии взошел на трон, изгнав преступников обратно в Намарру. Произошло это двести сорок лет назад, в восемьсот сороковом году, который объявили годом Восстановления.
В наши дни мощь тысячелетней династии Д'Арманкорт возросла, как никогда. Мудрость и справедливость Короля-Императора не померкли за целые века, разве что приумножились. Эдвард Завоеватель возвратил порядок и спокойствие, вот только многие из тайных знаний Славной Эры оказались безнадежно утраченными для смертных.
Сомнений нет, наша с тобой сокровищница оставлена Светлой расой, скорее всего перед тем, как исчезнуть с лица земли. Даже плодов, которые мы сейчас едим, в Эрисе не сыщешь. Думаю, эти деревья выросли из семян Потерянного Королевства, посеянных или случайно рассыпанных столетия назад.
Рассказчик умолк. В голове слушательницы роились тысячи невысказанных вопросов.

Сианад долго и мучительно размышлял над тем, какие сокровища следует взять с собой в Жильварис Тарв.
— Просто ни с чем не могу расстаться! — в отчаянии восклицал он, сидя на куче золота, с ног до головы одетый в новенькую сияющую броню с чеканными узорами. — А ведь скоро нужно уходить. Хоть и лакомые эти фрукты Светлого народа, но нельзя жить вечно на одних плодах. Мой желудок требует мяса.
После того как попытки наловить рыбы или же изготовить вино из сока оказались безуспешными, Сианад все чаще погружался в тоскливые воспоминания о кухне своей бабушки, а также о разнообразных винах Финварны.
— Но знаешь, что для меня станет самым лучшим? Первым делом отправлюсь к моей сестрице с полными карманами свечного масла для нее и всей семьи. Вот радости-то будет!
«Что?» — спросила девушка.
— Ты про свечное масло? Одна из кличек золота. Оно ведь желтое, мягкое, теплое, вроде масла, и на него покупаются свечи, как и огонь в очаге... Поверишь ли, они у меня все перед глазами: Этлин, ее парнишки — Диармид и Лиам, их прелестная сестричка Муирна! С тех пор как погиб Райордан, они не выбираются из бедности. Но дядюшка Медведь скоро положит этому конец!
И вот, вопреки всем сожалениям, решение было принято. Путники возьмут несколько золотых цепочек, кинжалы поскромнее и три ларца — один со старинными золотыми монетами и серебряной мелочью, второй с украшениями из драгоценных камней, и третий, андалумовый, — с силдроном.
— И не так тяжело, и можно пронести по городу под плащом, не вызывая подозрений, — объяснил свой выбор Сианад. — А вот по глухим чащам мы с ними таскаться не будем. Догадайся, почему? — Он выдержал торжественную паузу. — Мы построим плот!
Имриен попыталась изобразить, на уродливом лице подобие восхищенной улыбки.
— Эти каракули на карте показывают нам, что вот эта река впадает в Райзингспилл, а тот приведет нас прямиком в Жильварис Тарв. Городок примостился в устье, как большущий прыщ над губой подростка. Усядемся на плот и, сложив ручки, поплывем себе, точно господа — милорд и миледи! Что скажешь?
«Неявные существа».
Этот знак был одним из последних приобретений Имриен: указательный и средний пальцы на обеих руках изображают гнутые рожки, прижимаясь к вискам.
— Не-е! Подвижной воды твари боятся... не считая тех, кто живет в ней. Фуатаны, уманщицы... особенно опасны Дженни Зеленозубка и Пег Полер, эти всегда стремятся к человечьему дому, потому как хлебом их не корми, дай навести беду на смертных. Да ты не бойся, Большой Медведь рядом! Пускай водяная нежить трепещет от страха и забивается под коряги! У нас, э-э... — он пошарил рукой у себя на груди, — по-прежнему с собой тилгалы. Железа, правда, нет, зато знаешь, как я умею свистеть? Мой свист еще в юности сшибал птиц с веток. Да стоит мне набрать воздуха в легкие и вытянуть губы, как тысячи неявных разбегутся в разные стороны! Найдем где-нибудь рябину или ясень, в общем, дерево посильнее, выломаем дубинки для обороны. Однажды я уже справился с водяным и во второй раз не струшу!
Сианад взял с собой остро наточенный боевой топорик и, залихватски насвистывая, отправился рубить бревна для плота. Имриен помогла товарищу связать их, да не просто чахлыми виноградными лозами, а самыми крепкими веревками на свете — лентами паучьего шелка! Теперь, во всяком случае, крушение плоту не грозило.
— Строим с большим запасом прочности; коли на пути стремнины, пороги, нам все нипочем, — с воодушевлением расхваливал свою затею эрт. — Надеюсь, очень крутых перекатов не встретим, если бы и так — хоть будет, что вспомнить!

* * *

Когда разбросанные дорогие игрушки вернулись в сокровищницу (мало ли кто набредет на водопад, не оставлять же следов!), путники затворили арочные двери, заклинив их серебряным слитком, чтобы те оставались чуть приоткрытыми — так, самую малость.
— Не верь машинам и заклятиям: в другой раз могут и не сработать! — наставительно произнес Сианад.
Солнечные лучи дробились в мириадах мельчайших капель, летящих с высоты — казалось, что кто-то вплел бесчисленные ускользающие радуги в спутанные волосы водопада.
Плот был спущен на реку. Ожидая своего часа, он покачивался на волнах и нетерпеливо теребил швартовную веревку, сделанную их четырех безрукавок паучьего шелка. К бревнам «судна» создатели накрепко привязали ларцы с драгоценностями — получились удобные сиденья. На случай поломки плота наготове лежали бечевки из волшебного волокна всевозможных размеров и толщины, а также толстые ветви тиса. В громоздких корзинах, кое-как сплетенных из тростника, шуршали вороха мятной листвы, которая, как известно, хорошо отпугивает сулисид. Фруктов путешественники взяли немного, зная, что неизвестные плоды испортятся задолго до наступления вечера.
И девушка, и эрт находились в приподнятом настроении, ощущая чудесный прилив сил. Возможно, изобилие чистой речной воды и сказочная пища Светлой расы сделали свое дело или же подействовало что-либо другое, только все до единой раны путников бесследно зажили за восемнадцать дней пребывания у Великой Лестницы. Имриен могла бы поклясться, что ее волосы выросли за это время самое меньшее на целый дюйм. Сианад избавился от хромоты и начисто забыл о болях в грудной клетке.
И вот две фигурки в сером, словно облаченные в сумерки, ступили на борт плота и оттолкнулись от берега длинными деревянными баграми.
Там, где речка делала первый поворот, Имриен обернулась посмотреть на бойкий, вечно скачущий водопад. К сожалению, кроны деревьев уже скрыли его, но до слуха девушки донесся протяжный замирающий вздох, да среди листвы полыхнуло серебряное пламя — быть может, грива звездной лошади? Где-то там, в пещере, воинства света и тьмы молча стояли друг против друга на клетчатом поле, устремив недвижные взгляды в грядущее.
Путь речушки хитро петлял меж низких покатых берегов, окаймленных сочными травами и длинноволосыми казуаринами; цветущие жакаранды роняли лазурные лепестки, а волны подхватывали их, словно частички самого неба. Солнце высекало яркие искры из водной глади. Певчие птицы нанизывали хрустальные нотки, точно бисер на нити.
— Насколько я знаю, у этого потока пока нет имени, — заговорил Сианад. — На карте так и стоит: «маленькая речка». Я назову ее Стезя Куинокко. Тот белоснежный конь с острым, как пика, рогом — ты ведь тоже его видела? И мне он померещился несколько раз. Теперь, когда мы покинули его владения, об этом можно говорить. Упомяни мы его имя раньше, явный крепко бы на нас обиделся. Я кожей чувствовал его присутствие, каждую секунду, особенно по ночам. Он являлся мне во снах. Вот это были грезы, в жизни не видел подобного! Какая мощь, какой величавый красавец! Дорого бы я дал, чтобы заполучить его. Но это невозможно, еще никому не удавалось поймать куинокко. Наверное, мы оба родились под счастливой звездой — нам повезло краешком глаза увидать одно из таких существ. Водятся они — или оно, кто знает, сколько их на свете? — только в благодатных краях пляшущих потоков и тайных опушек. Там, где нет места оборотням.
И Сианад принялся напевать себе под нос какой-то мотив, пока волны легко несли плот к цели. Время от времени путешественникам приходилось отталкиваться от берегов или выступающих из воды крупных камней: проверять «судно» на прочность почему-то не было охоты.
К концу первого дня лесистые холмы остались позади, их сменили крутые стены хмурого ущелья. Река пенилась и грозно билась о скалы. Не съеденные до вечера плоды безнадежно испортились, однако путники не спешили причаливать, чтобы поискать новых. Здесь люди под защитой бегущей воды, а на суше? Владения Диреаса не так уж и далеко, а воспоминания еще слишком свежи...
Когда краски дня потускнели, уступив густым чернилам сумерек, Сианад поймал петлей длинную ветку ивы и закрепил плот посреди реки.
Пронзительное пение цикад-невидимок, что притаились в кронах прибрежных деревьев, неспешно перебирало струны затянувшегося вечера. Здесь больше не действовали добрые чары земли куинокко. Имриен начало охватывать беспокойство. Чьи это глаза так неотрывно следят за ними?.. Девушке вспомнились водяные твари, о которых говорил эрт. В бледном лунном свете деревья казались черными стражами, столпившимися у кромки сизых волн.
Всю ночь напролет вымокшие путешественники не смыкали глаз, качаясь над темными глубинами. Из воды к смертным тянулись тонкие обескровленные руки; меж свисающих прядей водорослей холодным огнем горели немигающие зеницы с лимонными зрачками. Один раз река забурлила, и из пены показалась конская голова; черные, провалившиеся глазницы твари какое-то время пристально наблюдали за людьми, прежде чем медленно погрузиться в бездну.
Настало утро. Трудно было поверить, что еще вчера Сианад находился в прекрасном расположении духа. Тяжелый, мутный взгляд эрта ничем не напоминал о недавней браваде. Имриен металась по всему плоту, пытаясь удержать его в равновесии, пока ее товарищ с руганью высвобождал непокорную веревку из цепких объятий ивы. Узлы не поддавались, словно еще больше запутались за ночь. Сианад чертыхался и ворчал, жалуясь на страшные боли в пустом желудке.
— Сегодня же изготовлю лук и подстрелю что-нибудь к обеду, не будь я из рода Каванаг! — Голос эрта прозвучал неестественно громко в этих пустынных краях, отразившись от воды подобно подпрыгивающему камню-голышу. — Хочу мяса! И плевать, если оно будет сырым — а так и случится! Мы ведь не можем раздобыть огонь. Разве что тебе знаком дайнаннский трюк с деревяшками, которые надо быстро тереть друг о друга?
Девушка покачала головой. Голод — ужасное чувство, и, разумеется, Имриен страдала не меньше товарища. Но — мясо? Никогда! Будь оно сырое или приготовленное, девушка к нему не прикоснется. Она не выносила даже запаха умерщвленной плоти. Как бы там ни было, Имриен сомневалась в способности Сианада сделать настоящее оружие из веревочек и гибкой ивовой лозы.
Эрта полностью захватила эта новая задумка. Он углубился в молчание, сосредоточенно строгая ветки дорогим кинжалом с костяной ручкой, покрытой золотыми узорами. Течение несло путешественников все дальше на юг.
Проплывая меж серовато-зеленоватых завес, образованных шелестящими ивами, Сианад задумался и наконец проворчал:
— Зачем я так громко орал свое имя? Если острые ушки нежити его не подслушали — считай меня ледяным чурбаном из Римана.
Янтарный свет лился с неба, будто прозрачный сотовый мед. У берега плескались молодые выдры. В тихих заводях резвилась, выпрыгивая на поверхность, серебристая рыба. Среди корней прибрежных деревьев темнели потайные ходы утконосов и водяных крыс. Когда навстречу выплыла стая диких уток, Сианад не выдержал и принялся целиться в них из самодельной рогатки. Птицы с кряканьем улетели, оставив на волнах горстку перьев (которые пошли потом на оперение для стрел). Эрт готов был локти кусать от досады:
— Эх, сейчас бы самую завалящую сеть или удочку!..
И он начал так яростно орудовать кинжалом, что чуть не поотрубал себе пальцы.
Имриен попыталась есть пригоршнями водяной кресс — не помогло. Девушка перегнулась через край, глядя на качающиеся водоросли сквозь атласную зыбь реки, испещренную солнечными зайчиками. Внезапно Имриен отпрянула, чудом не столкнув с плота соломенную подстилку. Внизу кружились и ныряли женственные силуэты с зелеными локонами — бледные, как призраки усопших. Полупрозрачные платья плавно развевались вокруг белых тонких ножек. Сианад заинтересовался и тоже заглянул в воду.
— Всего лишь азраи, — разочарованно протянул он. — Это явные существа. Не обращай внимания, они несъедобны.
Спустя несколько часов эрту все же удалось смастерить ивовый лук с тетивой из шелка и три примитивные стрелы. Имриен затошнило при одной мысли о том, что грубо заточенные, занозистые наконечники вонзятся в сердце лесного зверя. Это не было простой боязнью крови: девушке и раньше довольно часто приходилось преодолевать брезгливое отвращение, так что с этим она справлялась неплохо. В Башне Исс у нее на глазах забивали домашний скот для хозяйских пиршеств, а слуги в пьяных потасовках каких только увечий друг другу не наносили. Не говоря уже о тех страшных событиях на белом клипере, когда Имриен стала невольной свидетельницей многих кровавых убийств.

* * *

«Подожди. Город».
— Но, шерна, ты ведь не желаешь прибыть в Жильварис в компании бесплотной тени? А я усохну и стану призраком, если соглашусь дожидаться, пока этот тихий ручеек доползет до города. В общем, пора причаливать и выходить на сушу. Не терять же нам драгоценные стрелы, паля по водяным крысам. Нет, охотиться надо на берегу, там дичь получше!
К тому времени Стезя Куинокко уже не вилась между покатых холмов и каменистых возвышенностей. Крутые, поросшие папоротником берега превращались в горные хребты, покрытые березовым лесом. Серебристые деревья, окутанные малахитовой дымкой, утопали в глубокой холодной тени — и это в разгар самого жаркого месяца арвамиса.
Путешественники пристали к земле и оставили плот в спокойной заводи, между голубыми лилиями, что лениво купали свои отражения в мерцающей воде. Веревку обвязали вокруг веток огромной полузатопленной ивы, чьи корни много лет назад частично вырвались из осыпающегося грунта, но все еще крепко держались за берег. Сианад чуть ли не бегом бросился вверх по склону. Оказалось, блуза из паучьего шелка сильно сковывает движения. Эрт расстегнул ворот и сорвал ее через голову. Девушка ухватила товарища за рукав, тыча в плот:
«Я покараулю. Неявные существа».
Сианад призадумался, наморщив лоб.
— Твоя правда, шерна. Эти каверзные твари на все способны. Стоит повернуться спиной — и они, чего доброго, утащат плот куда-нибудь, нарочно разобьют о скалы, а то и просто перегрызут веревку, плакали тогда наши сокровища! — Он почесал щетинистый подбородок и нахмурился. — Что же делать? Мне там тоже нужна помощь. По правде сказать, я хотел, чтобы ты устроила шуму в кустах — глядишь, дичь и побежала бы на меня. Вот ведь незадача — палка о двух концах. Рисковать обеспеченным будущим ради куска сырого мяса! Думаешь, я на это способен?..
В животе у Сианада заурчало.
— А почему бы и нет?! — тут же воскликнул эрт. — Действуем так. Ты становишься на верхушке утеса и следишь за плотом. Если кто к нему приблизится — проломи твари голову вот этой дубинкой. Если на тебя кто набредет, ну, тогда смотри: настоящего, лоррального зверя отпугни, пусть бежит на меня, и мы с тобой славно позавтракаем. Будет похож на неявного, удирай со всех ног к бегущей воде. Только ничего не бойся с Большим Медведем — в любом случае наша возьмет.
Теперь нахмурилась Имриен. Порой эрт совершенно поражал ее своим детским безрассудством. Что за необдуманная, рискованная затея!
«Ты скоти. Не убивать».
— Скоти? Ну ты даешь! Пожалуй, верно... — Сианад кивнул с видом философа. — Да только если дело начато, меня уже не остановишь.
Он перехватил оружие покрепче и в мгновение ока скрылся за выступом скалы. Имриен принялась взбираться по следам товарища. Гибкие побеги папоротника-орляка мягко пружинили под босыми ступнями. Девушка встала и осторожно осмотрелась. Внизу бежала река, и плот сонно покачивался на привязи. Над головой высились безмолвные березы. Когда наступило это гробовое затишье? Лесные птицы, обычно беспокойная листва — все умолкло. Даже волны под ногами катились бесшумно, без единого всплеска.
Что-то ужасно неправильно с этим миром, что-то не так!.. Тягостное, гнетущее чувство навалилось на Имриен, грозя раздавить, как муравьишку. Будто небо и скалы превратились в гигантские жернова, и те беспощадно перемалывали ранимое сердце. Страх схватил девушку за горло, она не могла пошевелиться. Вот оно, истинное одиночество — такое, какого она никогда не знала! Имриен продолжала стоять, ожидая убийства.
Где-то впереди, в березовом тумане крик Сианада взорвал тишину. Затрещали сучья. Кто-то шел напролом через лес — чересчур споро для человека. Угроза надвигалась на девушку. Та собрала все свое мужество и подняла дубину, готовясь обороняться или спасаться бегством. За несколько ярдов до открытой местности хруст веток на миг умолк, и существо, кем бы оно ни было, в спешке повернуло назад. Вскоре шаги резко оборвались. Имриен решила пойти следом. След раненого зверя привел ее на опушку.
На земле билась в судорогах, пытаясь подняться, молодая косуля.
Тяжело вздымающиеся ребра, черные от страха и боли глаза. Бока окрасились алыми полосами, текущими из-под лопатки, из того места, откуда торчало оперение самодельной стрелы.
Под ногами убийцы шуршала листва. На опушку вынырнул из чащи сам охотник с кинжалом в руках. Голубой взор Сианада сиял необычайным тожеством. До тех пор, пока эрт не увидел распростертое тело — и не взглянул в лицо Имриен.
Ее руки повисли плетьми. Говорили глаза.
Долгое молчание. Но вот Сианад наклонился и заработал кинжалом, как человек, выросший на ферме и умеющий обращаться с ножом. Когда эрт выпрямился, клинка в его руках уже не было — тот покоился в ножнах. Вместо этого мужчина держал окровавленную стрелу. Он сделал шаг назад и посмотрел на животное.
Ужасные жернова раскололись, как скорлупка ореха. Птицы залились трелями. Река зажурчала. Улица Имриен с жужжанием пролетела муха.
Косуля с трудом встала на тонкие трясущиеся ноги.
— Уходи давай, чего ты...
Охотник отвернулся и с тихой руганью поплелся прочь. Раненое животное исчезло в лесу. На примятой траве цвели багровые пятна.
— Она выживет. — Сианад мрачно глянул на девушку из-под колючих рыжих бровей. — Стрела вошла неглубоко. Звери умеют искать целебные травы.
Имриен попыталась улыбнуться. Но тут она вспомнила: плот остался без присмотра!
Охваченная страхом, девушка рванулась через лес. Скорее, на вершину обрыва!.. Вот и плот, качается среди голубых лилий. А вокруг — мерзкие зубастые существа. И каждое остервенело вгрызается в бечевку из паучьего шелка. Та поддается... Привязи больше нет. Суденышко тихонько покидает заводь...
Имриен стрелой промчалась вниз по склону и, сделав чудовищное усилие, перелетела по воздуху пространство, которое отделяло деревянную платформу от скалистого берега. Ноги попали на край плота. Тот накренился, и ступни соскользнули в воду. Девушка замахала руками, пытаясь уцепиться за бревна. Ничего не получилось. Волны сомкнулись у нее над головой; Имриен стремительно погружалась в чуждый, непонятный мир, где нет ни воздуха, ни человеческого дыхания.
Сначала — только близкий грохот. В висках стучит, мощный поток ударяет в барабанные перепонки, сердце разрывается, качая кровь к надсаживающимся легким. Эта кровь темнеет, она отравлена. Ей нужен кислород, которого здесь, внизу, просто нет.
Вокруг тонкими струйками тянутся пузырьки, словно бисер на леске. Сердце колотится все быстрее. Никаких мыслей, только судорожная борьба за единый вдох. Надорваться, но сделать вдох! Умереть, но вдохнуть!.. Все инстинкты кричат одно: вверх! Увы, как раз это и невозможно — голова упирается в крышку. Тяжелую, черную, непробиваемую. Руки судорожно пытаются нащупать край, а в мозгах бушует красный пожар, и ночь сгущается перед глазами. Остается лишь темный тоннель и лучик света вдали, как булавочный укол.
Вдруг пальцы чудесным образом нашли опору, и девушка чрезвычайно медленно, но все же вырвалась из назойливых объятий реки, пробившись наружу. Плот-убийца превратился в верного плавучего союзника. Имриен хватала ртом живительный воздух, не веря своему счастью. Лишь только силы позволили ей, девушка взобралась на бревна и легла на спину, тяжко дыша, откашливаясь от воды. Солнечный свет ослеплял ее, причиняя боль.
Тем временем плот уже удалился от заводи на приличное расстояние. Крылатые жабы с острыми, как ножи, зубками скакали по волнам, не отставая. Тощие щетинистые хвосты тварей рассекали воздух подобно хлыстам. Сианад беспомощно метался по берегу, ревел как буйвол и грозил отвратительным созданиям кулаком. Разобрать, что он кричит, Имриен не могла: она все еще находилась в оцепенении. Ненадежно связанные бревна болтались уже посреди реки, полностью отдавшись воле своенравного потока. Злокозненные существа расходились до того, что начали запрыгивать на плот, шлепаясь с размаху на драгоценные ларцы. Девушка прогнала склизких тварей прочь.
Берега возвышались все круче. Река свернула еще раз — и еле протиснулась в узкое ущелье меж отвесных скал. Здесь эрт лишился возможности преследовать Имриен у кромки воды и был вынужден лезть на самый верх. Бегущий поток не ждет смертных — резвый плот опередил человека и скрылся из виду. Волны крутили и раскачивали жалкое суденышко, будто осенний лист, попавший в сточную канаву. Девушка легла ничком на мокрые бревна и со всей силой вцепилась в шелковые веревки, что связывали их между собой. У очередного поворота плот снова закружило вихрем, а когда выбросило дальше, Имриен столкнулась с новым испытанием.
Несчастную несло прямо к опасным порогам. Из воды многочисленными ступенями торчали обломки скал, образуя невысокие, но коварные перекаты. Стремительный поток бурлил и кипел белой пеной.
Такой возможности Сианад не предусмотрел. Что теперь будет с грубо сколоченным плотом? Сумеет ли он развернуться среди этих горбатых чудищ, проскочить прочь? Только бы не расшибся, не разлетелся на части при первом же ударе об огромный валун! Пальцы Имриен побелели, до боли врезавшись в паучий шелк.
Течение подхватило плот и бесцеремонно протащило вниз, сквозь первую линию скал с частыми острыми зубцами. При этом он несколько раз повернулся вокруг своей оси и под конец сильно врезался в береговой утес, однако снова отскочил на середину реки.
Путешественница больше не желала сдаваться на милость прихотливых волн. Держась одной рукой, Имриен вытащила корявый деревянный багор — один из тех, что были крепко привязаны к бревнам. Она уже узнала цену этому потоку, поняла, на что он способен. Да, река жестока и непостоянна, но именно ее своенравные течения помогут девушке выбраться на волю. Надо только чувствовать их и направлять движение плота в нужном направлении — здесь оттолкнуться, тут подгрести, удержать равновесие, там выждать секунду — тогда, возможно, удастся избежать самого страшного.
Стиснув зубы от напряжения, Имриен укрощала поток, словно объездчица диких скакунов. Когда волны швыряли ее в воздух, она держалась изо всех сил. То и дело путешественницу окатывал холодный душ с клочьями пены. Сколько раз девушка ошибалась!..
Верный плот выстоял в суровой проверке, принимая на себя самые беспощадные удары. Последний головокружительный прыжок вниз — и бешеная скачка прекратилась. Река внезапно успокоилась и плавно покатила свои волны вдоль берегов. Деревья нависали над самой водой, роняя душистые белоснежные лепестки.
Сильно потрепанный, плот все же уцелел. Сокровище благополучно осталось на борту.
Прозрачные струи безмятежно несли судно вперед. Весел не было, так что к берегу Имриен причалить не могла. Потянулись часы ожидания.
Солнце начало снижаться над лесом, опускаясь за горные вершины. Над водой резвилась прозрачная мошкара и бесподобные, сказочные стрекозы. Обилие лакомой еды, разумеется, привлекало сюда большеротых жаб с перепончатыми крыльями и щетинистыми кисточками на кончиках длинных хвостов. Твари появлялись из высоких зарослей камыша, вприпрыжку носясь над волнами. Кругом так и клацали многочисленные острые зубки. Но это было совсем юное поколение, не способное причинить вред плоту. Существа не обращали внимания на путешественницу, что разглядывала их сквозь налипшие пряди волос, унизанных речной травой. Девушка нашла даже какую-то особую, отталкивающую красоту в этих прозрачных, точно у летучих мышей, крылышках, в огромных, сверкающих янтарным блеском глазах, в золотых и изумрудных искрах, которыми переливалась лягушачья кожа тварей. Пальцы Имриен судорожно сжимали рябиновый тилгал на шее.
Наконец плот сам пристал к песчаной отмели. Девушка сошла на берег и, привязав веревку к поваленному дереву, села передохнуть. «Только не спать! — твердила она себе. — Кто-то ведь должен охранять драгоценности, а здесь больше никого нет, кроме тебя».
Но потихоньку сон одолевал утомленную, голодную странницу — тяжелый, прерывистый, со смутными видениями. Какие-то лица склонялись над Имриен, тонко прорисованные в сумерках, с поднятыми вверх внешними уголками глаз. Неведомые существа всплывали в ночи из реки, чтобы посмотреть на смертную девушку; их длинные-предлинные зеленые волосы распускались по воде подобно струнам диковинной арфы. Имриен знала, что это не грезы, скорее обрывки реальности.
Когда в небесах забрезжил тусклый рассвет, девушка уже продрогла до костей. Непросохшая одежда причиняла телу неудобство. Имриен попыталась согреться, усердно растирая затекшие плечи. Радости от наступления утра она не испытывала, лишь острое ощущение одиночества и потерянности. Куда ей идти? Ради чего? Уныние заставило ее склонить голову обратно на песок, и девушка уснула по-настоящему.
Солнце стояло высоко в небе, когда ее разбудил громкий треск сучьев. Нечто большое приближалось к девушке по лесу. Не медля ни секунды, Имриен бросилась отвязывать плот, но, не успев отчалить, услыхала знакомый голос:
— Оббан теш! Отродясь я так не радовался при виде... моих сокровищ!
По берегу размашистым шагом спускался эрт. На перепачканном лице сияла широкая ухмылка, спутанные рыжие волосы напоминали крысиное гнездо. От лука и стрел не осталось и следа — правда, Сианад прижимал к груди нечто, завернутое в рубашку.
— Так вот ты, значит, где! Раскатывает себе на лодочке, пока я гоняюсь по чащам на своих двоих. В лесу, между прочим, полно нехороших кусачих тварей, и как я только жив остался! Ну и заставила ты меня поплясать, подружка, ничего не скажешь! Ларцы-то хоть целы? Все на месте?
Имриен кивнула. От сердца у нее отлегло. Эрт с неожиданной легкостью пробежал оставшуюся часть пути и вскочил на плот рядом с девушкой.
— А ты молодцом держалась там, на белых порогах. Я уж думал, что расшибешься вдребезги. Ищу-ищу обломки, а их все нет. Ведь что удивительно: ручонки у тебя слабые, магическими чарами вроде не владеешь... Как же ты спаслась? Выходит, одной лишь смекалкой!
Сианад нежно погладил драгоценные шкатулки.
— Ну что, готова позавтракать? Я тут набрел на гнездо с яйцами — крупные, свежие! Объедение. Половину я уже высосал, остальные для тебя. Сейчас разверну... Тьфу ты! Надо же было одному разбиться. Моя любимая рубашка из паучьего шелка! Как я теперь ее надену?.. Ладно, налетай.
«Нет, спасибо. Мы едем».
— Не хочешь? Дело твое. Тогда я сам доем... Погоди, забыл спросить. Это ты оставила на моем плаще, когда побежала к плоту играться с попрыгунчиками?
Он протянул девушке цветок — лазурный, точно вода в чаше горного озера под самыми небесами. Имриен узнала его. Такой же цветок, что она подарила Гайлледу, когда тот пытался предупредить их об опасности. Не такой же, а тот же самый! На лепестке виднелись две крохотные зазубрины — следы укуса какого-то жука. Мало того, цветок казался свежим, будто сорван минуту назад!
Девушка покачала головой, не столько отвечая на вопрос товарища, сколько дивясь новому чуду.
— Не ты? Я так и думал. Похоже, там побывал наш приятель — тот, что ходит весь в листьях. Может, он всю дорогу провожал нас, а? Только зачем оставлять мне какую-то травку?
Имриен быстро прикрыла глаза. В этот миг и эрт догадался, что к чему.

Они залатали разбитый плот, изготовили пару самодельных весел и, убедившись, что все возможное сделано, продолжили плавание.
Об охоте Сианад больше и не заикался, но ведь и голод никуда не исчезал. Следующие несколько дней путники провели в мучениях, стараясь не думать о еде. Чтобы отвлечься, эрт обучал девушку языку немых и рассказывал ей разные Истории. Он бодрился из последних сил.

Предыдущая страница 9 Следующая страница


Заклятие немоты 10

— Нам бы только до города добраться. Там живет Этлин, моя сестричка-ведунья, она непременно вылечит твою болезнь. Даже не сомневайся. А не получится — что за беда, в Жильварис Тарв предостаточно могущественных магов, которые знают все заклятия на свете. Услуга не из дешевых, да нынче ты многое можешь себе позволить: лечение, красивую одежду, все, чего душа пожелает! Теперь твоя жизнь переменится, шерна. Готовься к лучшим временам, они уже близко.
Имриен вовсе не была в этом уверена. Волны реки несли их все ближе к городу. Дурные предчувствия росли...
Лесистые берега потихоньку раздвигались, уступая полноводному потоку. Над верхушками деревьев возносились к сияющим небесам могучие скалы. На юге курчавились легкие облака, словно стайки серебристых чаек.
Сианад и Имриен плыли вперед, почти не останавливаясь.
Эрт перешел от сказаний к урокам истории. Слушая его все более бессвязные речи, девушка думала, как он, должно быть, страдает. Саму ее голод к тому времени оставил в покое. В голове царила какая-то пустота, легкость, где уж тут сосредоточиться на словах Сианада. А ведь многие из этих рассказов о чем-то напоминали ей, но вот о чем?..
— Наш добрый Король-Император очень мудр и силен. И правит он замечательно. Только в наши дни даже престол не может спасти от неявной нежити. Ты слышала, что приключилось с бедной Королевой? Нет, не знаешь? Ужасная беда!..
Он продолжал приглушенно бубнить о каком-то мерзком чудище, которое безжалостно погубило Королеву и оставило безутешного Короля вдовцом, а юного принца Эдварда — сиротой. Девушка задремала. В воздухе гудели тучи комарья. На воде плясали усыпляющие солнечные блики. Волны нежно убаюкивали качающийся плот.
Пронзительный крик вдруг разорвал сонный покой реки.
Впереди кто-то отчаянно визжал и бил по воде, поднимая брызги. Глаза Имриен расширились от изумления и ужаса. В потоке, борясь со стихией, тонула девушка. Силы ее были уже на исходе.
— Каванаг! Каванаг! — звала утопающая красавица.
— Муирна! Оббан теш! — Сианад разразился эртскими ругательствами и в смятении вскочил с места. Плот опасно закачался. Имриен бросилась к товарищу, который уже срывал с себя одежду, и принялась останавливать его, хватая за руки и тормоша.
— Да что с тобой, девушка? — сиплым от потрясения голосом бранился Сианад. — Моя племянница тонет, не видишь, что ли? Пусти!
Имриен яростно замотала головой. Мужчина рвался к утопающей, как безумный.
— Каванаг! Каванаг! — продолжал звать умоляющий голос, дрожа от смертельного испуга, замолкая, когда несчастная захлебывалась в волнах.
— Муирна! Я сейчас, Муирна!
Имриен размахнулась и влепила ему звонкую пощечину. Эрт изрыгнул проклятие. Когда он вновь посмотрел на девушку, лицо его было страшно. Тяжелый кулак взлетел в воздух, собираясь размозжить голову непокорной. Но тут Сианад замер, поморгал и взмахнул волосами, словно стряхивая невидимую паутину.
— Огхи бан...
Эрт испустил оглушительный вздох и опустился на бревна. Его колотила дрожь. Губы Сианада сперва беззвучно зашевелились, потом прошептали:
— Колокольчик, свист, ножи, упасите ото лжи!
И он принялся насвистывать, отведя взгляд от причитающей утопленницы. Вены на его шее и висках вздулись, как змеи. Со лба капал холодный пот.
Со скорбным воплем красавица скрылась под водой. Волны сомкнулись над ней, круги разошлись, достигнув плота. Наступила мертвая тишина. Девушка больше не показывалась.
Путешественники проплыли прямо над тем местом, где она утонула. Сианад не произнес ни слова. Он сидел прямо, тихо, с пепельно-бледным лицом, устремив невидящие глаза вперед. И все же, удалившись на некоторое расстояние, люди заставили себя обернуться.
Прекрасная девушка вынырнула из реки по пояс, протягивая тонкие белые руки к смертным. На этот раз она не била по воде и вообще ничего не делала, чтобы удержаться на плаву. Она просто была там, и шелковые струи сами ласково огибали ее изящную талию, будто стебель речной лилии. Глядя, как уходит добыча, утопленница не хмурилась и не вопила от ярости. Ее нежное, изящное лицо не выражало никаких чувств, свойственных человеку.
— Каванаг, Каванаг! — звал или напевал мелодичный голос. — Когда б не девица, я кровью твоею могла бы напиться, а сердцем на ужин могла б усладиться!
С этими словами девушка грациозно нырнула, оставив на поверхности легкие круги.
— Будь я проклят, если стану купаться в этих местах, — только и вымолвил Сианад.
Меж тем плавание продолжалось. В зарослях тростника квакали лягушки; высокие деревья с торчащими наружу корнями склонялись над рекой, маня взгляд гроздьями дикого винограда, что свисали с их ветвей.
— Точи! — воскликнул эрт, озаренный внезапной догадкой. Брови его изумленно взлетели вверх. — Все верно: я забыл клевер-четырехлистник в кармане старой рубашки, когда надевал паучий шелк. Вот и поддался мороку. Что значит богатство, а?! Совсем затуманило мне разум. Но ты — просто чудо, опять спасла нас обоих. Надо же было догадаться взять клевера с собой! Одолжишь немного, а, шерна?
Имриен покачала головой: она также непростительно забыла о чудесных листьях и поддалась чарам утопленницы. Но девушка чуть больше полагалась на здравый голос рассудка, а тот подсказывал: так не бывает. Уж слишком много совпадений: племянница Сианада живет в городе — и вдруг появляется в лесной глуши, буквально выныривает под носом у любящего родственника, да еще и в предсмертный миг! Словарного запаса Имриен едва хватило, чтобы растолковать все это недоверчивому эрту.
— А ты уверена, что ты не Видящая? — в который раз упрямо переспросил он.
Девушка устало кивнула.

Вечером прошла довольно слабая шальная буря. Поморосил дождичек и тоже быстро прекратился. Стезя Куинокко наконец-то встретилась с другим извилистым потоком и вскоре превратилась в широкий водный путь, который и влился в настоящую реку — Райзингспилл. Оставалось доплыть до устья, где стоял портовый город Жильварис Тарв. Крутые скалы и горные ущелья сменились мягкими складками холмов, что плавно перекатывались под невообразимым, каким-то фарфоровым небом цвета глаз Сианада.
Река близилась к своей цели. Захватывающее путешествие подходило к концу.
— Скоро движение станет оживленным, — предостерег эрт, прикрывая плащом ларцы с сокровищами. — В этих краях уже шастают охотники на пушного зверя — отчаянные дикари, ради звонкой монеты сами лезут в логово к нежити, да и других при случае не пощадят. На нашем плотике от проворной охотничьей лодки далеко не уйдешь, так что смотрим в оба и как только почуем опасность, тут же уносим ноги.
Судя по рассказам Сианада, выходило, что Жильварис Тарв — разгульный портовый город с чрезвычайно колоритными обитателями. Пираты и разный сброд запросто расхаживают там по улицам, смешиваясь с обыкновенными законопослушными горожанами, а нередко и с титулованными особами. Ни крепостных стен, ни железных ворот, опускающихся в комендантский час, в этом занятном центре оживленной торговли отродясь никто не видал. Здесь заключаются великие сделки и за минуту прогорают огромные состояния. Неудивительно, что кровь в жилах местных обитателей закипает быстро, и так же легко льется на землю — в случае чего. Богачи, как положено, занимают лучшие земли, а беднота ютится на задворках, если сумеет удержаться. Кроме того, в этот восточный порт Эльдарайна частенько наведываются корабли из Намарры. С какими целями? Ну, властям капитаны заявляют одно, а чем они в самом деле занимаются... Кому какое дело? Главное, чтобы не забывали делиться барышами с верхушкой.
— Не, в Тарве мы на плоту не появимся. Так не удерешь от охотников до чужого добра, да и расспросов слишком много вызовет. А коли в городе пройдет слух, что мы везем сокровище, даже если цена ему — ломаный грош, то я и этого гроша не дам за наши головы. Поэтому сойдем на берег в окрестностях; прогуляемся пешком, как обычные странствующие торговцы.
Путешественникам повезло не встретить по дороге ни одной охотничьей лодки. Наступил пятый день с тех пор, как Сианад и Имриен покинули Лестницу Водопадов. Над волнами стелилась рассветная дымка. Холмистые берега широкой, полноводной реки окаймляли графитно-зеленоватые казуарины. Кое-где мелькали крытые соломой крыши приземистых крестьянских домиков, утопающих среди фруктовых садов и рябиновых рощиц. В загонах, огороженных каменными стенами, паслись небольшие стада домашнего скота. На полях колыхались под ветром колосья овса и ячменя.
Смеркалось. Эрт выглядел потревоженным.
— Мы подобрались чересчур близко. Если кто-нибудь из крестьян или рыбаков выйдет на берег и увидит двух странно одетых незнакомцев, плывущих из края Неприступных гор — как ты думаешь, за кого нас примут? Ручаюсь, что за неявных тварей.
Пользуясь грубо выстроганными веслами из тиса, путешественники направили плот на мелководье. И вот дно заскрежетало по гравию. Люди сошли на западный берег, под сень казуарин, чьи длинные поникшие иглы свисали подобно нечесаным серо-зеленым локонам. Имриен и Сианад забрали сокровища, а потом сами развязали бечевки, скрепляющие плот, и оттолкнули его прочь.
Глядя, как он медленно уплывает по течению и распадается на отдельные бревна, девушка испытала смутную, невыразимую тоску.
— Ну все. — Эрт оживленно потирал руки. — С этой минуты мы — странствующие торговцы из Тарва, идем попытать счастья в селах. Наконец-то хоть выспимся на суше!
Так-то оно так: приятно лежать на мягкой душистой постели из опавших игл, спору нет, но после долгих дней плавания земля казалась чересчур устойчивой, неподвижной... Имриен всю ночь промаялась, глядя во тьму и прислушиваясь к плеску речных волн. Она со страхом размышляла о городе, о том, что может ее там ожидать.
Наутро Сианад исчез.
Сороки на все голоса воспевали взошедшее солнце. Утренний свет ложился на хлебные поля случайными, переплетающимися узорами. Ларцы оказались на прежнем месте — в кустах мирта, куда вчера затолкал их эрт, старательно засыпав листвой. Сомнений не было: Сианад где-то поблизости. Оставалось просто ждать его возвращения.
Девушка напилась чистой речной воды и умылась. Когда эрт вернулся, его так и распирало от гордости. Еще бы, ведь под мышкой у него была половина свежей краюхи!
— Набрасывайтесь, леди! Набирайтесь сил, не тащить же мне тамбалай сокровища в одиночку до самого города!
Имриен принялась есть, но сначала разломила хлеб и предложила товарищу кусок побольше. Сианад отвел ее руку.
— Догадайся, кто слопал другую половину?
Невероятно, каким божественно вкусным бывает порою простой каравай! Девушка чувствовала, что в состоянии съесть еще столько же. Но тут она увидела алчный взгляд эрта, который следил за каждым исчезающим кусочком с отчаянием безнадежно влюбленного юнца. Как бы Сианад ни отпирался, он не мог скрыть очевидного: его доля оказалась ничтожно мала, чтобы хоть отчасти утолить волчий голод. Покончив с первым куском, Имриен притворилась, что сыта и больше не хочет. Эрт расправился с остатками с жадностью лютого хищника.
После завтрака он высыпал на колени девушки пригоршню монет. Имриен внимательно изучила незнакомые деньги. Это были маленькие медные кругляши, на одной стороне — какие-то цифры и надписи, другая, с ликом, отчеканенным в профиль, совсем затерта, подробностей не разглядеть.
— Спрячь звонкие медяшки в карман, пригодятся! — с важным видом посоветовал Сианад.
«Как деньги? Как хлеб?»
— Разменял самую мелкую из наших монет, какую только нашел — серебряный флорин. Сама понимаешь, золото или камни выдали бы нас с головой. Гм... подумать только: «самую мелкую»! Да у меня и таких-то в жизни не водилось!.. Ух, и прижимистая крестьянка попалась. Еле сторговался!
Голод слегка отступил. Путники привязали ларцы себе на спины, прикрыли их плащами и пустились дальше, напоминая нелепых черепах. Вскоре они вышли на южный тракт, изрытый колеями. По обочинам росли живые изгороди из колючих кустарников, усыпанных спелой ежевикой. Сладкие черные ягоды так и таяли во рту.
По дороге стали попадаться фермерские домики. Время от времени навстречу с грохотом катила конная повозка. Сианад радостно махал проезжающим рукой; Имриен меж тем все глубже хоронила лицо под складками изношенного выцветшего капюшона. Она понимала и без напоминаний товарища, что один неосторожный взгляд может погубить все дело, развязав языки местным сплетникам.
Дорогая ноша казалась тяжелее с каждым шагом. Изможденная голодом, девушка еле переставляла ноги. Да полно, в самом ли деле шагает она по укатанной дорожной колее? Забывшись, Имриен представляла себе, что бредет по колено в болотной топи.
Полдень. Краткая передышка в березовой роще, подальше от широкого тракта и сторонних глаз. Сианад раздобыл в деревеньке парного молока и еды — на этот раз ему повезло больше. Стоило девушке пообедать, как стремление поспать стало просто непреодолимым. Но товарищ поднялся, чтобы продолжать путь, и она не посмела возразить. Уже в сумерках они миновали окраину.

ГЛАВА 6
ЖИЛЬВАРИС ТАРВ

Я — Палочка!
Я часть большого Древа,
В чьих волосах запутались Ветра,
В костях струится трепетный Огонь,
По венам растекается Река,
А пальцы растирают Прах и Камень.
Земля и небо. Между ними Древо.
Но это только Палочка — и я!
(Старинный заговор Ведуний)

Молчание — то же заклятие.
(Присловье Арисков)

По краю почерневшей перекосившейся балки скакал воробей, с любопытством вертя головкой во все стороны. Вот он замер, распушил перья, прихорошился и негромко чирикнул. Затем вспорхнул, облетел комнату и стрелой метнулся через приоткрытые ставни наружу, к солнечному свету. В ящике на окне закачались ромашки. Птичье перышко вместе с золотистой пылью сонно закружилось в косых зеленовато-желтых лучах, опустившись на пол у кровати. С улицы доносились какие-то звуки и незнакомые запахи.
Комната, где пробудилась Имриен, была не слишком большой, с бревенчатыми стенами, обмазанными чем-то белесым вроде глины. Широкая кровать занимала большую часть пространства. У стены пристроилась скрипучая этажерка. На ее полочках стояли подсвечник с огарком свечи, несовпадающие по рисунку глубокая миска и кувшин, березовый гребень и зеркальце с вытянутой ручкой. У окна притулился деревянный стул. Все вокруг пропитывал аромат лаванды. Из-за тонкой перегородки раздавался знакомый громкий храп.
Настоящая постель, свежая, благоухающая лавандой! Могла ли Имриен мечтать о такой роскоши? Ведь если девушке и доводилось когда-нибудь спать в кровати, она об этом не помнила. Счастливая гостья нежилась на кремовых простынях, перебирая в памяти события вчерашнего вечера, рассматривая их так и сяк.
Город — от него остались самые расплывчатые впечатления. Желтые квадраты светящихся окон; беспорядочная мешанина из движений, звуков и запахов; лес, утопающий в собственном подлеске — дремучие дебри из опор, столбов, стропил... Человеческая толпа бурлила и пульсировала, являя взгляду одновременно нежные цветы и трухлявые поганки. Верхние этажи и чердаки нависали над скрюченными тоннелями улочек. На веревках болталось выстиранное белье, хлопая на ветру, точно корабельные знамена. Сточные канавы издавали стойкое зловоние. Расхваливая залежалый товар, коробейники зазывали горожан и ревели при этом, словно буйволы на пастбище. Звенела сбруя, грохотали колеса, щелкали кнуты; отовсюду неслись крики, обрывки песен, лай собак — ничего себе вечер! Воздух пропитался дымом от медных жаровен, к которому мешались ароматы пирожных и духов. В свете фонарей яркими бликами вспыхивали доспехи и оружие. И над всей этой суетой довлел темный силуэт Башни с узкими бойницами горящих окон — Десятый Дом Всадников Бури.
Пробираясь сквозь шум, блеск и смрад города, Имриен следовала за Сианадом вернее самой тени. Девушка старательно прятала лицо под капюшоном и почти не глядела по сторонам, разве что споткнувшись о каменный бордюр или на миг потеряв товарища на неосвещенном участке улицы. Они петляли по извилистым дорогам и глухим переулкам, пока Имриен совершенно не потеряла чувство направления.
— А вот и Бергамотовая улица! — воскликнул эрт.
Свернув за угол, путники оказались в темном узком проезде. Сианад без труда нашел нужный дом и постучал в дверь. Та отворилась. Раздался звон колокольчика, и желтая рама света упала на булыжную мостовую.
Девушка испуганно отпрянула, отворачивая безобразное лицо, но товарищ сгреб ее за плечи и бережно подтолкнул вперед. Сама не зная как, Имриен очутилась внутри. Дверь за спиной захлопнулась; вокруг уже всплескивали руками, обменивались приветствиями и восторженными восклицаниями.
Начиная с этой минуты воспоминания стали совсем нечеткими, как затертый рисунок на древней монете. Кажется, там было трое. Да, в памяти всплыли три лица.
Добрая леди с тихим, проницательным взглядом, на лбу нарисован голубой круг, из-под платка выбивается поседевшая прядь, лишь весьма отдаленно схожая с огненными волосами Сианада.
Улыбчивый юноша с открытым лицом, вопрошающими глазами и пылающей, как угли в камине, шевелюрой.
Ровесница Имриен — должно быть, Муирна: по плечам рассыпаны блестящие медью локоны, ласковая улыбка не касается лазоревых очей, а в них — плохо скрываемое суеверное отвращение к мерзкой пришелице.
— Как ты? Как постранствовал? Расскажи нам! — теребили Сианада все трое в промежутках между объятиями.
— Вам-то какое дело? — шутливо отбивался гость, заливаясь довольным смехом, а потом приподнял юную красавицу за талию и начал кружить по дому. Племянница визжала в упоении.
Наконец у Имриен взяли обременительную ношу. Гостья была слишком измучена, чтобы проследить, куда поставили ее ларец; сама она в ту же минуту попала за стол, где уже дымилась тарелка с кашей. Сианад сидел напротив и без умолку тараторил с полным ртом, размахивая ложкой в одной руке и горбушкой хлеба — в другой. В камине весело горел огонь. На столе плавились свечи. Девушке протянули кружку с каким-то теплым напитком, который тут же разбежался по жилам зеленым пламенем, освежая силы и ублажая истомленное сердце. Кто-то из хозяев отвел гостью наверх, в эту самую комнату. Последним, что услышала Имриен, падая на кровать прямо в одежде, были слова Сианада, что проревел внизу:
— Нет, у него нету блох, и вообще это девушка!

Сестра Сианада Этлин уже хлопотала внизу — нагрела воды в котле и теперь таскала ее в деревянную бадью для купания, поставленную в углу за занавеской из плотного сукна. Как и положено ведунье, женщина была одета в серое и голубое. Увидев спускающуюся гостью, Этлин радушно улыбнулась, поставила кувшин на стол и вытерла руки о передник. Ладони хозяйки так и замелькали перед глазами девушки, но та лишь печально помотала головой: это чересчур быстро и слишком сложно, с ее-то скудными познаниями! Ведунья опять улыбнулась, будто все поняла, и просто показала на приготовленную ванну. Обида кольнула сердце Имриен: кто-то вчера спрашивал про блох... Но ведь наверняка не эта добрая женщина! И потом, горячая вода так заманчиво благоухала яблоками!
Окунувшись в душистую пену, девушка припомнила ту единственную ванну, которую принимала за все это время. Длинные локоны, мерцающие золотым глянцем, разметались по влажным плечам Имриен — а когда-то волосы стояли на голове короткой щетинкой.
«В целом Эрисе не может быть места лучше, чем это, — думала гостья. — Так бы и осталась здесь на всю жизнь — наслаждаться лавандовым покоем и яблочными ваннами! Мне бы только найти лицо, самое заурядное, такое, чтобы никто не оборачивался. Сианад говорил, лечение обойдется недешево... Кстати, как там сокровища?!»
Купальщица проворно выбралась из бадьи, насухо вытерлась и потянулась за одежкой, сложенной на стуле. Хозяйка убрала куда-то паучий шелк. Вместо него Имриен получила деревенский наряд, чистенький и аккуратно заштопанный. Принадлежал он, видимо, вчерашней красавице с брезгливым взглядом: только она походила на гостью и ростом, и телосложением. Девушка надела облегающее холщовое платье, застегнув рукава на пуговицы от запястий до локтей, и набросила коленкоровый кафтан с широкими рукавами по локоть. На стуле висел также простенький кушак, лежал теплый шерстяной плащ, длинная баска для локонов Имриен, ее старый капюшон, только выстиранный и залатанный, и прежний надтреснутый амулет в виде петушка. Девичья одежда. Выбора больше нет. Надо смотреть правде в лицо.
К тому времени, когда Имриен решилась показаться из-за суконной занавески, комнату уже заполнили громкие голоса и смех Сианада, добродушно подтрунивающего над племянником. Лиам в долгу не оставался, срезал его насмешки, что называется, на лету.
Муирна, не поднимая огненно-рыжей головки, аккуратно расставляла на столе тарелки с оладьями и блюдца с вареньем из красной смородины. В блестящие пряди цвета сердолика, обрамляющие лицо дочери хозяйки, были наугад вплетены семь тонких косичек, похожих на крысиные хвосты или шнурки от корсета, и ниточки разноцветного бисера.
В комнате было полно места для всевозможных очаровательных вещичек. Каменные плиты пола устилал тростник. С низких потолочных балок, покрытых черной копотью, свисали пучки засушенных цветов и листьев. На стенных крючках держались зубчатые кастрюли. Солнечный свет лился в окно, выходящее во двор. В углу из-за шторы виднелись ножки кровати. Вдоль стены, не занятой очагом и печью, тянулись полки и скамьи, на которых в изобилии были расставлены разнообразные интересные предметы: несколько неодинаковых ступок с пестиками, ложки, ситечки, наборы ножей и щипцов, мотки шпагата, нарезанная квадратами материя, бутылки и кувшины с этикетками и плотно притертыми пробками, маленькие жерновки, горшочки, мерки, графины, воронка, миски, дозировочные весы с гирьками, тигели и тому подобные устройства. Среди этой мешанины попадалось и множество растений или их частей в свежем и сушеном виде, как-то: листья, стебли, корни, ягоды, кора, цветы, семена, орехи, плесень, скорлупки, черенки и зерна.
Посреди комнаты стоял большой чисто выскобленный стол, добрую половину которого захватили все те же приспособления и травки; на другой половине, видимо, обедали хозяева. Рядом — пара длинных скамей из неструганного дуба. Часть комнаты отделяла перегородка с кожаным занавесом — там находилась крохотная приемная и дверь, которая со звоном колокольчика распахивалась прямо на Бергамотовую улицу.
Ладони Этлин сплетали в воздухе новые знаки-слова.
— Мама приглашает тебя присесть с нами и разговеться после столь долгого поста, — пояснил Лиам и подчеркнуто вежливо кивнул, приветствуя гостью.
В поведении юноши не было и намека на издевку, глаза смотрели с почтительным любопытством — и только. Что же такое рассказал о ней Сианад? А много ли он знает сам?..
— Значит, так, шерна, — обратился эрт. — Сегодня за завтраком, специально для тебя, говорим на общем для всех языке и с помощью рук. Но не раньше, чем упишем львиную долю всего, что наготовили мои милые Эт и Пташка. Всегда обожал их стряпню! К тому же, когда я ем...
Однако молчание продлилось недолго. Нарушил тишину, разумеется, сам Сианад; его так и подмывало попотчевать близких историями о своих похождениях. Рассказывал он со смаком, ничего не опуская, разве что прибавляя от себя. Слушатели хохотали до слез, когда Большой Медведь расписывал мнимую ярмарку и то, как карлики-сьофры нахально обвели его вокруг пальца.
Тут задребезжал дверной колокольчик, и Муирна вскочила:
— Я открою, мама!
Девушка скрылась за шторами и немного погодя вернулась с полным передником слив.
— Ожог, — коротко сказала она. — Я поставила припарки.
«Молодец», — похвалила мать.
— Поставить — дело нехитрое, — прищурился эрт. — А сколько времени вы потратили, чтобы приготовить основу для этих припарок? Можно спросить?
Муирна пожала плечами, высыпая сливы на блюдо.
— Ручаюсь, это стоило часов работы, — продолжал Сианад. — Собрать травки, промыть, просушить, истолочь, заварить, процедить и не знаю, что там еще. А в результате? Тарелка слив, тамба, ладно. Не, Воробушек, я не намерен ссориться. Ты просто послушная дочь своей матери. А Эт совсем не ценит свой тяжелый труд, вот в чем беда... — Он вздохнул. — Теперь все переменится!
Сианад наклонился с видом заговорщика.
— Видите мою спутницу, Имриен? Это девушка со средствами. Она была отравлена ядовитым плющом и прибыла в наш город на лечение. По дороге охранник Имриен попал в беду — хорошо, хоть я оказался поблизости. И вот мы здесь. Нет надобности рассказывать всем и каждому об этой леди. Пышный прием ей ни к чему, излишняя известность тоже. Все, чего она хочет, — это излечиться. Верно?
Имриен кивнула, удивляясь странной манере Сианада излагать события.
Этлин обратилась к дочери с длинным, сложным монологом из жестов.
— Что, прямо сейчас? — спросила та.
Ведунья кивнула. Девушка повесила передник на стул, взяла корзинку и горсть мелочи из глиняного горшка на каминной полке, набросила капюшон и удалилась. Неизменный колокольчик возвестил о ее уходе.
— Мама отправила Муирну в город, по делам, — снова разъяснил гостье Лиам.
— Теперь можем поговорить по-настоящему, — объявил Сианад. — Не в обиду Воробышку, но ведь меньше знаешь — крепче спишь, точно? Пока вы, молодежь, почивали на перинах, мы с Этлин проговорили всю ночь напролет. И вот что решили. Ты, мой мальчик, и только ты один, узнаешь всю правду.
— Ты очень добр ко мне, дядя.
— Ничего подобного. Ты можешь пригодиться, вот и все. А теперь скажу тебе то, что утаил от Пташки и прочих. Я был в Неприступных горах и набрел на затерянные сокровища. Там столько всего, что тебе и не снилось: свечное масло, лунная галька и всяческие побрякушки без счета. Кое-что мы принесли с собой. Половину возьмет Имриен: она, можно сказать, открыла ворота к этому кладу, мало того, в дороге мы встречали уймищу опасностей и всегда выручали друг друга. Но поверь Медведю на слово: не то что половины, а десятой... да что там, тысячной доли сокровищ хватит нам на всю оставшуюся жизнь! Роскошную, безбедную жизнь, Лиам! Отныне чихать мы хотели на любые горести!
— Мать воителей! — вскричал молодой человек. — Это что же, мы богатые, да?
Он не мог усидеть на тахте и принялся танцевать по комнате. Прочие улыбались, глядя на юношу.
— Ура, мы богачи! — ликовал тот. — Всю жизнь в этой проклятой нищете — а теперь... Наконец-то! Наконец у нас будет все, чего мы заслуживаем!
— Заслуживаем?! — рявкнул вдруг Сианад. — Заслуживаем!.. Мальчик мой, ты, кажется, забыл слова своей бабушки на этот счет?
Лиам перестал прыгать и пытливо посмотрел на дядю.
— В этом мире никто ничего не достоин! Ничего! Ни хорошего, ни дурного. Каждый имеет то, что он имеет, и точка. Кто много рассуждает о том, чего заслуживает, тот кончает дни в канаве со сломанной шеей.
— Да я просто так сказал, — отмахнулся молодой человек, усаживаясь.
Сианад таинственно подмигнул Имриен.
— Тогда прочисть уши и слушай сюда, парень. Я возвращаюсь за оставшейся частью клада. Мы возвращаемся. Ты, я и полдюжины надежных ребят. Без твоей помощи не обойтись. Сперва я хотел позвать старых дружков, но Этлин говорит, в городе почти никого не осталось. Единственный человек, на которого я бы положился, на днях не поладил с купцами в кабаке и лежит с переломанной рукой.
— Постой, ведь если там есть силдрон — это же собственность Короля-Императора!
— Ой, только не становись таким же, как твой братец. Не забывай, с кем разговариваешь. Конечно, Императора, а то чья же? Но досточтимый Король и так не бедствует. Зачем ему еще и наши сокровища? Шучу, Лиам. Разумеется, мы обо всем доложим, только сначала возьмем немного — сколько душа попросит. А потом нам же и доплатят за находку! Это будет по справедливости. Дорогой мой, Медведь тоже не хочет, чтобы драгоценности угодили в лапы кровожадных разбойников. Лучше пусть достанутся нам, доброму Королю и храбрым дайнаннцам. Я прав, шерна?
— В общем, ладно, дядя, — пылко перебил его племянник. — Команду из верных ребят я сколочу, ты и глазом не моргнешь!
— Отлично, мой мальчик, отлично. Запомни: о кладе парням — ни слова. Пусть ни одна душа в городе ни о чем не подозревает. Надежны твои товарищи или нет — все они смертны. А у смертных язык без костей, развязывается в самый неподходящий момент. Скажи: мол, едем в охотничью экспедицию. Дело опасное, но прибыльное. С охотниками встретимся на реке.
— Сианад! Ты, кажется, просишь меня солгать товарищам!
— Да нет, я требую, чтобы ты солгал, или забудем о нашей затее. О Лестнице Водопадов известно только нам четверым. Этого достаточно. Больше никому ни словечка — ни сестре, ни брату. У нас еще будет время рассказать всем. Сперва получим свою долю! Лиам, я хочу, чтобы ты поклялся молчать о том, что сейчас услышал.
Молодой человек посмотрел на мать. Та кивнула.
— Хорошо, ради тебя и сокровищ клянусь. Когда отправляемся?
— Как только наберем команду и достаточно провизии.
— Вот здорово! А леди Имриен едет с нами? Девушка хотела кивнуть, однако Сианад оборвал ее жест.
— Еще чего! Шерна, дикий лес — не место для девиц. Не сомневайся, Медведь привезет твою долю.
Имриен нахмурилась и покачала головой.
— Прошу тебя, останься, — нежно заговорил эрт. — Ты же так хотела вылечиться, вот и лечись на здоровье! Этлин, скажи, ты в силах вернуть ей прежнее обличье?
У девушки перехватило дыхание. Плечи ведуньи поникли, будто Сианад взвалил на них непосильное бремя. Последовало неловкое молчание. Потом Этлин «заговорила» на языке немых. Лиам перевел:
— Мама не может помочь. Ее могущественная Палочка бессильна перед таким запущенным случаем. Могут остаться ужасные шрамы.
«Тебе нужна Дочь Грианана, та, что смотрит одним глазом», — прибавила ведунья.
— Сестра имеет в виду Дочь Зимнего Солнца, — вмешался Сианад. — Наверное, самая великая из всех ведуний, Маэва Одноглазка. Только где ее найти? Она же вечно странствует и нигде подолгу не задерживается?
Ладони женщины заплясали в воздухе.
— Каждую осень, — озвучил ее жесты Лиам, — госпожа Одноглазка проводит в маленькой деревушке под названием Уайт Даун Рори, что в окрестностях Каэрмелора.
Имриен гневно стукнула кулаком по столу и обессилено уронила голову в ладони. Пройти сквозь дремучие леса, достигнуть Эльдарайна — ради чего? Чтобы теперь начать все заново?
— Погоди, — заговорил Сианад, — разве здесь, в Жильварис Тарв, не найдется подходящего целителя? Шептуна, например, зелейника или что-нибудь в том же духе?
«Нет, — отвечали руки ведуньи. — От целителей помощи не жди».
— Что же, ничего не попишешь. Деньги у нас есть — соберем дорожный караван, пусть доставит нашу юную леди прямо к Королевскому двору. Не горюй, Имриен, твое излечение откладывается, но не отменяется. Точно тебе говорю! Пока мы с Лиамом будем грузить на лошадок золотишко и королевский бисквит, ты у нас поедешь с охраной, со всеми удобствами. Уж об этом-то я позабочусь. Сама не заметишь, как пересечешь весь Эльдарайн. Только представь, как ты с новым лицом вернешься проведать меня в моем золотом дворце. Я ж тебя просто не узнаю!
Имриен кисло улыбнулась. Так вот что ее ожидает. Тоскливое путешествие через лес без верного спутника.
«Хорошо. Я еду».
Успокоенный Сианад тут же вернулся к делу.
— Итак, племянничек, сколько парней ты можешь собрать? Они должны быть сильными, достойными доверия и уметь держать язык за зубами.
Зазвонил дверной колокольчик. Этлин встала, но занавески уже разлетелись, и в комнату вошел высокий мужчина в кожаной форме стражника. Длинные каштановые волосы пришельца были гладко зачесаны назад и завязаны тугим узлом — совсем как у Всадников Бури.
— Клянусь Звездой! — воскликнул мужчина. — Дядя Сианад!
Тот вскочил с места, прорычал приветствие и заключил вошедшего в крепкие медвежьи объятия. Оба присели за стол, все еще хлопая друг друга по спине. Лиам наполнил элем высокую кружку и поставил ее перед старшим братом, а Сианад обратился к девушке:
— Знакомься, Имриен, это Диармид — мой второй племянник.
Мужчина взглянул на обезображенное лицо и громко присвистнул. Этлин что-то сказала ему руками. Тот коротко кивнул и пробормотал, уставившись на свою кружку:
— Ваш покорный слуга, леди.
Девушка ответила приветственным жестом.
— Ну что, солдат, — сердечно продолжал Сианад, — как служится в охране караванов?
— Замечательно, дядя.
Голос у прибывшего был низкий. Взгляд — такой же ограниченный и резкий, как у Муирны. Чисто выбритый подбородок, а волосы у корней ярко-рыжие.
— Все еще собираешься к дайнаннским следопытам, а, вояка?
— Ну да. Больше, чем когда-либо. Это цель моей жизни. «Сын хочет отправиться к Королевскому двору, когда закончит обучение здесь».
— А, даже так? Выжать из местных наемных силачей все, что они знают о воинском искусстве, а потом бросить их и преспокойно двинуть на запад?
— Именно.
— Верный слуга Короля, без страха и упрека. Достойнейшие воины Эриса почтут за честь принять тебя в свои ряды.
Колокольчик у двери надоедливо затрезвонил; Этлин покинула комнату, чтобы принять больного. Мужчины углубились в серьезную беседу. Когда пациент ушел, ведунья приоткрыла занавески и поманила Имриен в приемную. Девушка только сейчас приметила необычную вышивку на левом рукаве женщины — темно-синюю голову оленя.
В тесной, похожей на клеть комнатушке размешались те же приспособления, сосуды и травы, что и в кухне, но здесь было больше порядка. Этлин показала Имриен некоторые из своих порошков, мазей, притираний, настоек, отваров и необходимых в ее ремесле инструментов. Ладони Этлин двигались медленно и четко.
«Хочешь, покажу тебе еще кое-что? Это моя Палочка. Она живая».
Из чехла, висящего на поясе, ведунья достала деревянную трость в два фута длиной, идеально гладкую, не считая трех шишечек на конце, расположенных на расстоянии друг от друга и направленных в разные стороны. Этлин коснулась каждой шишечки.
«Питание, Исцеление, Защита. Палочка берет силы от земли, поэтому я сажаю ее в почву, когда не пользуюсь».
Чудесный инструмент скользнул обратно в чехол.
«Я умею лечить большинство болезней смертных. Мне известны все лекарства, которыми пользуются Дочери Грианана по всему Эрису... — Ведунья коснулась голубого круга на лбу. — Мои снадобья сильны, но не против твоих недугов».
Пальцы женщины погладили Имриен по лицу. Никто и никогда не прикасался к этому кошмару с такой материнской лаской.
«Опухоли слишком запущены, хотя и совершенно лорральны. Одноглазка наверняка знает, как лечатся подобные повреждения. Ты спросишь, а как же с твоей немотой и воспоминаниями? Сианад рассказал мне и об этой беде. Если б это была только память — я дала бы магические средства, к примеру, розмарин, ты держала бы его под подушкой, и прошлое вернулось бы... Но здесь нужны иные средства. Понимаешь, два несчастья сразу — немота и утрата памяти, это уже не лоррально. Тут без нежити не обошлось. На тебя наложено заклятие».
По спине девушки точно крыса пробежала.
«Что еще ты знаешь?»
«Больше ничего. Лишь то, что ты под заклятием, причем под очень могущественным. Только не ходи к магам за помощью. Народ им верит, но вся их сила — обман. Истинные заклинания известны одним лишь бессмертным да немногим избранным из людей. Нежить пользуется настоящей магией, однако ее не сравнить с той мощью, которой обладали Светлые. Увы, этот народ покинул Эрис. Одноглазка — вот, кто тебе нужен. Она знается с явными существами, не то что я, горожанка».
«Значит, эта ведунья — моя единственная надежда?»
«Да. Хотя, есть еще возможность. По крайней мере насчет памяти...»
На миг руки Этлин зависли в воздухе. Взгляд женщины застыл, устремившись куда-то сквозь полки с кувшинами и бутылками.
«Мой муж... — последовал неизвестный жест. — ... Ну да, ты не можешь знать его имени. В юности он ходил на торговых кораблях. Как-то ночью он засиделся в луиндорнской таверне, распевая песни — знала бы ты, что за голос у него был тогда! Возвращается на причал и видит — корабль отплыл с последним приливом. Пришлось моему моряку искать работу в Луиндорне и дожидаться следующего судна. А по вечерам он учил местных ребят игре под названием херлинг...»
Имриен кивнула: этот жест был ей знаком. Этлин продолжала:
«Во время одной игры случилось так, что его сбили с ног, и голова сильно ударилась о землю. Он очнулся, но уже ничего не помнил, даже собственного имени».
Девушка затаила дыхание, склонилась вперед, обняв руками колени, и впилась в рассказчицу глазами.
«Обычно в таких случаях все, что нужно человеку, — это привычное окружение. Воспоминания понемногу возвращаются сами. Но муж был на чужой земле, вокруг ничего знакомого. И все же в конце концов он исцелился. Догадываешься, что вернуло ему память?»
Имриен покачала головой.
«Запах печеного хлеба!»
Надежды девушки рухнули в мгновение ока. Сколько раз в темных казематах ее ноздри ловили ароматы булочек и караваев, доносящиеся из кухонь Башни Исс, — и никакого заметного действия, разве что рот переполнялся голодной слюной.
Кожаные шторы зашевелились. Сианад отправился на улицу вместе с Лиамом, перед уходом подмигнув Имриен:
— Мы по делам.
Не успели мужчины удалиться, опять зазвучал колокольчик: вернулась Муирна. Рыжеволосая девушка, не задерживаясь, прошла в кухню.
«Тебе пришлось многое испытать, — вновь заговорили руки Этлин. — Отдыхай, чувствуй себя как дома. Подготовка к путешествию потребует времени. Следует нанять охрану, закупить провизии, найти приличную повозку, а потом дождаться дорожного каравана — странствовать в одиночку становится все опаснее. Леса нынче уже не те. Неявных развелось ужасное множество».
«Разве нельзя отправиться на Летучем корабле?»
«Да, ты и вправду не знаешь этого мира! Торговые линии не берут пассажиров. Только титулованная знать позволяет себе странствовать по небу на птице-конях или покупает собственные Летучие судна. Но и они не берут пассажиров. Все, что тебе остается, — это земные дороги... Что же касается нежданных сокровищ — я пока не решила, как поступить с ними. Они многое изменят в нашей жизни. Надеюсь, в лучшую сторону... Кстати, если хочешь посмотреть на ларцы — они в безопасности, все три, в нашем тайнике под камином. Показать?»
«Нет. Я верю».
Входная дверь бесцеремонно распахнулась. Имриен поспешила скрыться в большой комнате от глаз очередного посетителя ведуньи. За столом сидел Диармид с распущенными по спине длинными волосами, а Муирна втирала коричневую пасту в его голову, закрашивая медно-рыжие корни.

Немного погодя Диармид отправился к себе в казармы. Лиам с дядей вернулись только к ужину, к уже накрытому столу. Теперь все разговоры вращались вокруг военных приготовлений в Намарре.
— Давненько же меня не было, столько пропустил! — восклицал Сианад. — Клянусь дымящимися костями Вождей, я и не догадывался, что все так серьезно! Неявные твари спешат со всех концов Эриса в намаррские бастионы, чтобы соединиться с выскочками-варварами, кто бы мог подумать... Я только не понимаю, белены, что ли, объелись эти сгораммас мятежники — на самого Короля-Императора замахиваются! И какие же могущественные маги на их стороне, что нежить сама к ним толпами валит? Поверить не могу, отродясь такого не было!
— Ты прав, дядя, странно все как-то. Но жителям Тарва не стоит ломать голову: не их это забота! — возразил Лиам. — Короли Эриса хранят верность Императору, каждый из них немедля пошлет свои рати на помощь Королевским легионам и дайнаннцам в случае надобности. Хотя я не верю, что до этого дойдет. Ну кто там взбунтовался? Жалкая кучка разбойников и нежити. Даю руку на отсечение, Дайнаннское Братство разберется с восставшими без постороннего вмешательства.
«Я не уверена, — нахмурилась его мать. — Чувствую, что за мятежом кроется нечто посерьезнее, чем полагает большинство. Более могучие силы».
— О чем ты, сестра?
Она пожала плечами и сложила руки на коленях.
— Дайнаннцам не мешало бы заняться этими ужасными небесными пиратами, — вмешалась Муирна. — Ты слышал, дядя Медведь? Не так давно возле Тарва напали на торговый клипер линии Кресни-Бойлач. Ограбили и разбили о скалы, просто жуть! Дозорный корабль нашел одного матроса по прозванию Сэндовер, тот висел на верхушке дерева. Аэронавт рассказал, где искать других уцелевших. Но пиратское судно скрылось без следа. Почему его до сих пор не найдут?
— Гм-м. Ну да, кошмар. Но с чего ты взяла, что все пираты конченые люди? — произнес Сианад, запинаясь. — Ты ведь их не знаешь, мало ли у кого какие причины...
— Ты что, дядя Медведь? Конечно, они все плохие! Разве можно сомневаться?
— Ладно, сейчас речь не об этом, — уклонился от ответа Сианад. — Тани, мятеж в Намарре принимает крутой оборот. Так, чего доброго, Жильварис Тарв лишится лучших мужчин и парней! Город кишит слухами: если темные силы будут продолжать в том же духе, жди нового рекрутского набора. У молодых уже сейчас головы кружатся. Каждый спит и видит себя в Каэрмелоре, в рядах дайнаннцев или, на худой конец, добровольцем Королевского легиона. И ведь даже не из-за денег! Разве ж это плата — курам на смех! Поговаривают, всадник в полном вооружении получает шиллинг за день, конный лучник — шесть пенсов, пеший лучник — три, копьеносец — вообще два. Нет, парни ищут славы, почета, острых ощущений, а кое-кто и мести. Все-таки немало жизней унесли неявные в последнее время.
— Дядя Медведь, а тебе-то что за дело, если все храбрецы разбегутся из Жильварис Тарв? — удивилась Муирна.
— Э-э... Ну, мы с Лиамом собирались в одну экспедицию, вот и искали сегодня помощников.
— Ты сказал — в экспедицию?
— Д-да... разведка... то бишь охота.
Племянница строго, испытующе посмотрела на него. Затем кивнула.
— Ясно.
Но Сианаду снова удалось выкрутиться:
— Послушай, Воробушек, пойдем завтра стрелять из лука во дворе? Помнишь, как дядя натаскивал тебя в прежние времена?
— Спасибо за предложение, конечно, помню. Только вот боюсь, как бы ученице не превзойти учителя. Пока тебя не было, я много чего усвоила и теперь целюсь гораздо лучше.
— Превзойти меня! — загоготал Сианад. — Бьюсь об заклад, что так оно и будет!

Этим вечером Имриен рано отправилась в постель. Но уснуть с непривычки не могла, все ворочалась и думала — то о предстоящем путешествии, то об опасной экспедиции своего товарища. Девушку также удивляло, куда это запропастилась Муирна. Этлин уже давно спала внизу, недалеко от входной двери, ведь больные навещали ведунью и по ночам. Сианад и Лиам храпели за перегородкой. Вчера Имриен слишком устала, чтобы обратить внимание, но сегодня заметила, что занимает кровать Муирны. Должно быть, рыжеволосой красавице неприятно делить постель с таким страшилищем.
Наконец дверь скрипнула. Гостья тут же прикинулась спящей. Никакого шороха простыней, ни звука. Имриен приоткрыла один глаз. Муирна лежала на полу, завернувшись в одеяло. Горькая обида желчью подступила к горлу несчастной девушки. Она спрыгнула с кровати, постучала по плечу хозяйки и указала ей на опустевшую постель, а сама взяла одеяло и улеглась в другом углу.
Гордость Муирны, кажется, была задета. Уж чем-чем, а гостеприимством эрты славились испокон веков.
— Это твоя постель. Ты гость. Ложись, пожалуйста.
«Кровать принадлежит тебе».
— Мне она без надобности.
«Мне тоже».
— Если ты ляжешь на полу, мама здорово на меня рассердится.
«Я ей не скажу».
Муирна одарила Имриен таким же тяжелым, суровым взглядом, каким до этого смотрела на Сианада.
— Ложись в постель, тогда я тоже лягу.
«Ладно».
Хозяйка легла на самом краю, свернулась в комочек и словно окаменела. Ночью разбушевалась шальная буря. Створки окна с грохотом распахнулись. Ромашки на подоконнике вспыхивали белым и желтым пламенем, будто мигающие звезды. Муирна даже не шевельнулась.

Несколько дней Сианад с племянником провели в хлопотах, готовясь к предстоящему походу за сокровищами и закупая все необходимое для странствия Имриен. Золото в ларцах незаметно таяло. Зато дом ведуньи был до отказа набит всякой всячиной, так что и повернуться стало негде.
Этлин с великим любопытством изучила плащ Сианада, сотканный из драгоценного паучьего шелка. Достав из-за подкладки полуистлевший голубой цветок Гайлледу, она удивилась еще больше.
«Он обладает могущественной силой».
Ведунья закатала увядшие остатки в ароматную смолу и отдала хрупкий стекловидный шарик брату.
— Цветочек на память? — усмехнулся Лиам.
Муирна вела себя с исключительной любезностью, но при всем желании не могла скрыть, как претит ей уродливый вид гостьи. Имриен, которая и так уже не смела показываться на люди, все больше тяготилась своей болезнью.
И вот как-то вечером Сианад решил поговорить с ней наедине.
— Я тут сегодня повстречал одного приятеля. Когда-то он был первым красильщиком в Тарве, старина Тарвон Кайден. Всегда ходит со своей гончей — такая бойкая белая псина... Теперь у него своя лавка на Веревочной улице. Живет, надо сказать, на широкую ногу и родных подмогой не обижает. А был-то гол, как осиновый кол. В те времена домишко Таврона стоял далеко на отшибе, на морской скале, там, где полно всякой нежити. Ходят слухи, парень потому и разбогател, что чем-то угодил одному явному. Вот как судьба оборачивается... Но мы отвлеклись. Знаешь, я этому другу доверяю, как родному, вот и спросил, а вдруг ему известно снадобье от ядовитого плюща? Ну, старина сначала поотпирался — боялся говорить, да я из него все вытянул. Надежда у нас есть. Здесь в Тарве живет очень сильный маг по прозванию Коргут Шакал. Цены, конечно, ломит — не мне тебе рассказывать, но и слава о нем идет по всему Эрису. Если верить молве, так Шакал чуть ли не могущественнее самого Саргота из Каэрмелора!

Предыдущая страница 10 Следующая страница


11 Сесилия Дарт-Торнтон

«Да, я тоже что-то слышала об этом чародее».
— Семья Коргута — одна из самых процветающих в городе. Еще с тех пор, как отец Коргута был мальчишкой и ухитрился раздобыть волшебные свирели. Где они сейчас, никто не знает. Шакал уверяет, что у него, однако ему не очень-то верят. Скорее всего загадочные инструменты вернулись к прежнему владельцу, кем бы он там ни был... Но предки нашего мага держали в страхе весь город, пока свирели находились у них. Никто не осмеливался им перечить.
При упоминании о чудесных инструментах радостный свет дня внезапно померк для девушки. Неясная тоска охватила все ее существо, словно заныла старая рана. Нечто притягательное и одновременно гадкое заключалось во всей этой истории... Но в какой именно? Ведь Имриен еще ничего не услышала. Девушка чувствовала, что не может не спросить.
«Откуда появились эти волшебные свирели? Где он взял их?» Голубые глаза Сианада затянулись поволокой, Рассказчик предался воспоминаниям...
— Отца мага звали Джеком, отсюда и «Шакал», просто звучит похоже, мне так кажется. Его семья крестьянствовала, а сам он пас овец. Джек уходил на холмы спозаранку, а мачеха давала ему в дорогу узелок с обедом. Да только еды там было все меньше и меньше. Бедняки они были, еле сводили концы с концами. И вот однажды мальчик получил такой маленький сверток, что и взглянуть-то не на что. Пастушок положил его рядом с собой, да и забыл вовсе. А тут, откуда ни возьмись, подходит седой и оборванный попрошайка, клянчит еды. Джек взял и отдал ему весь обед. Как же обрадовался этот нищий! А потом и спрашивает: «Что ты хочешь за свою любезность?» Тут парнишка смекнул, что старик-то не прост, поди, из явного рода или еще что. Но виду не подает, а скромно так, с улыбкой отвечает: «Ничего мне не надо. Разве маленькую дудочку, чтобы играть на потеху добрым людям». Тогда мнимый нищий протягивает ему свирель необычайной красоты, да не одну, а несколько, и говорит: «Смотри, они волшебные: заиграешь — все, кто окажется рядом, немедля пустятся в пляс и не перестанут, пока ты сам не позволишь».
Взял парнишка свирели и с тех пор не давал прохода ни мачехе, ни соседям своими проказами. Всех вокруг уморил, в чем только душа держалась. Однажды проезжал мимо странствующий купец, услышал музыку да так расплясался, что упал с повозки в грязь и чуть не до смерти ушибся.
Вызывают Джека на суд к самому шерифу. Приходит мальчик со своей бедной мачехой, приходит и судья. Набивается полный зал зрителей — всем интересно послушать, чем дело кончится. В зале разжигают камин: на улице зима и к тому же раннее утро.
«Вот парень, который причинил много бед честным жителям всей округи», — объявляет шериф.
«Как же это получилось?» — спрашивает судья. (Сианад воодушевился и стал изображать Историю в лицах.)
«Ваша честь, говорят, что он в сговоре с нежитью. И вот доказательство: малый раздобыл у них некие свирели, заставляющие порядочных людей скакать и плясать, пока те не выдохнутся».
Судья в недоумении смотрит на обвиняемого, видит невинно распахнутые глаза, ангельскую улыбку сорванца и, видимо, вспоминает собственную молодость — ведь и он когда-то был не без греха. Тогда страж закона с усмешкой заявляет, что не поверит ни одному слову из россказней шерифа, если сам не увидит этих свирелей и не услышит их пения.
«Помилуйте, ваша честь! — восклицает мачеха обвиняемого. — Умоляю вас, пусть не делает этого в моем присутствии!»
«Играй, Джек, — нетерпеливо повелевает судья. — Покажи-ка нам, на что ты способен».
Разгорячившийся Рассказчик ухмылялся до ушей, то и дело прыская в кулак.
— ... Подносит парень свирель к губам, и весь зал точно с ума сходит. Все скачут и танцуют, словно у них состязание: кто кого перепрыгает да перепляшет! Одни сигают через скамьи, другие кувыркаются на столе, а третьи кидаются в самый огонь! Почтенный судья тоже не усидел — пошел вприсядку, да скоро отшиб обе ноги. Видит: дело-то нешуточное, кричит парню: «Во имя мира и милосердия, приказываю тебе прекратить!» А тот играет себе, где ж ему в таком гаме что-нибудь расслышать.
Надоело Джеку в суде — он за дверь и пошел по улице, а люди-то за ним. И вся толпа выделывает такие коленца, что только держись! Соседи услышат музыку — и тоже бегом на улицу плясать. Через заборы скачут, а догоняют! Которые в ту пору еще спали, тем совсем не повезло, так голышом и повыскакивали — да прямо в толчею. Все безумные, как в хмельном бреду, скачут и не смотрят, обо что ударятся. У кого ноги отнялись, прыгают на карачках, лишь бы танцевать!
«Хватит, перестань, Джек!» — взмолился судья.
На этот раз парень его расслышал. «Что ж, — говорит, — это можно. Пусть только жители города поклянутся не делать мне никакого зла до конца моих дней!»
И вот жители, сколько их там было, дали зарок перед лицом судьи: ничем не обижать парнишку, помогать ему и всеми силами бороться с недругами Джека, когда тот ни попросит. Довольный пастушок помахал им на прощание и, весело насвистывая под нос, пошел домой. С тех пор жизнь мальчишки пошла в гору: весь Жильварис Тарв трепетал при звуке его имени! Джек вырос, добился приличного положения и скопил много богатств, которые и оставил после смерти своему сыну Коргуту...
Сианад нахмурился и почесал подбородок.
— Как, бишь, их называли, эти тачи дудочки? А, верно — Леантайннские, или Влекущие Свирели. Вот только их давно уже никто не видел. И не слышал.
Словно ледяной сквозняк ворвался в комнату. Имриен передернуло. А рассказчик, ничего не замечая, продолжал:
— Ну так вот, шерна. Первым делом, ничего не говори Этлин — она терпеть не может магов! Не будем расстраивать сестренку. Во-вторых, угадай, чем Большой Медведь занимался после разговора с Тавроном? Не такой уж я бездельник — между прочим, успел наведаться к самому Коргуту во дворец. Да-да, во дворец, это тебе не шуточки! Правда, дальше ворот меня не пустили. Стражники сказали, что великий маг слишком занят, посетителей у него — на месяцы вперед! Но я не растерялся, отстегнул ребятам кое-что — и у великого мага сразу появилось время. Теперь он примет нас через два дня. Когда эти парни назвали цену, у меня аж волосы дыбом встали! Да ничего, нам с тобой это пара пустяков. Ты только представь, Имриен, если Коргут поможет, вообще не придется никуда ехать. Останешься здесь, под присмотром Этлин, преспокойно дождешься меня. Вернусь — отстрою тебе роскошный дворец. Будешь как сыр в масле кататься. С такими деньгами, с новым лицом — знатная невеста, всем на зависть! Чего еще девице надо? Ну, что скажешь, шерна? Согласна попробовать?
Сианад весь светился от восторга. Страхи девушки улетучились в одно мгновение, радость друга передалась и ей.
«Да! Да!»
Имриен готова была расцеловать его колючий ежик рыжих усов, да и всего эрта с головы до ног. Но вспомнила о своей наружности — и не решилась оскорбить его чувства.

Поход к магу требовал подготовки. Сианад вызвал на дом лучшего портного, чтобы заказать одежду для Имриен. К тому времени уже вся семья щеголяла в подарках дяди Медведя. Рисковать не стали — для примерки к портному вышла Муирна.
— Так чего именно вы желаете, дорогая? — вопрошал мастер, не сводя глаз с очаровательной клиентки. — Вечерний наряд? Должно быть, бальное платье? По финварнской моде, я полагаю?
— Что-нибудь... э-э... простенькое, но милое, — осмелилась наконец Муирна.
— Два платья для этой женщины и четыре для девицы, и еще два подлиннее, чтоб можно было носить с высокими каблуками, — заявил Сианад, забыв о торжественном обете не вмешиваться в женские дела. — Наряд на каждый день. Фасон попроще, ткани побогаче. Мода — естественно, финварнская, а ты как думал, сгоррама? Давай снимай мерки и пошевеливайся. Чтоб все исполнил в лучшем виде, а нет — смотри, на такую работу охотников и без тебя достаточно!
Сам Большой Медведь и его племянник давно облачились в традиционные костюмы своей родины: сапоги из овечьей кожи, крест-накрест зашнурованные от лодыжек до колен; телячьи камзолы, расшитые медными чешуйками; кожаные килты, увесистые крученые цепочки из золота и, наконец, тяжелые плащи из медвежьих шкур, что было уж совсем не по погоде. На головах эртов сияли шлемы с открытыми забралами, имеющие вид животных. Дядя выбрал медведя, Лиам — оскалившегося пса.
Прошел слух, что Этлин одарила монетами несколько неимущих семей — и тут же к двери ведуньи цепочкой потянулись попрошайки. Жители Бергамотовой улицы начали яростно судачить. Чтобы заткнуть на время рты, Сианад распустил сплетню о том, что таинственная леди, поселившаяся в доме Этлин, — ее щедрая кузина, у которой денег куры не клюют.
Этлин вздыхала: «Наши соседи бедны: они не простят нам такого быстрого взлета. Если станет совсем невмоготу, придется подумать о переезде».

В Имриен словно вдохнули новую жизнь. Так долго ее обезображенное лицо не вызывало ничего, кроме неприязни и насмешек — неужели все переменится? Скорее бы! Девушка потеряла покой, возбужденно расхаживая по дому. С ненасытной жадностью вглядывалась она в чужие лица. Это так просто: надо выглядеть как все, тогда к ней потянутся, возможно, с ней будут даже дружить. Как страстно желала этого Имриен! Приходили, конечно, и сомнения. Как выглядит ее настоящее лицо? Красиво, так себе или ужасно? Что, если только часть опухолей поддается лечению?
Девушку лихорадило, она чуть не заболела от волнения, считая часы до встречи с магом. Два дня превратились в два нескончаемых года.
Сианад нанял повозку с кучером. Когда колеса кареты застучали по булыжной мостовой Бергамотовой улицы, все соседи, как один, высунулись в окна посмотреть на диковину. Прохожие вжимались в стены, протискивались бочком, минуя повозку на узенькой кривой дороге, и кляли колымагу на чем свет стоит. При появлении великана-эрта завистники отпрянули от окошек, а пешеходы проворно ретировались. Сианад посадил в экипаж прекрасно одетую леди с опущенным на лицо капюшоном, а сам занял место позади. Карета с грохотом тронулась.
— Ну, теперь мы совсем как лорды и леди! — ликовал Сианад.
«Полно, неужели это я? — боялась поверить Имриен. — Может, это все-таки сладкая греза: я еду в повозке, на мне шелковое платье цвета нежнейших фиалок, парчовая накидка, расшитая узором цветущих садов. Вот сейчас я пробужусь в Башне Исс, на пятом этаже для слуг, в кладовке для мыла... Но если все так, как кажется, — лишь бы только маг мне помог!»
Дурное предчувствие заставило живот Имриен похолодеть и обратиться в камень. Девушка решила отвлечься и выглянула на улицу через окошко, не снимая богато расшитого капюшона.
Осеннее утро усеяло жемчужными каплями небесный свод, что раскинулся над лесом крыш. Черным мотыльком промелькнул в облаках силуэт Всадника Бури, прибывшего в Башню Десятого Дома. Улицы являли взгляду такое пестрое смешение сценок из городской жизни, что глаза с непривычки разбегались. Толпы людей в невиданных одеяниях сновали туда-сюда. Вот спешат по делам простые ремесленники в суконных камзолах; вот степенно шагают, о чем-то беседуя, купцы в широкополых шляпах; вот эрты в клетчатых килтах, с медными гривами и усами, в которых запутались солнечные зайчики. Моряки в закатанных по колено штанах и повязанных наискось полосатых косынках ссорятся, задирая «лимонников» — аэронавтов с торгового судна. Кто-то провел на цепи ручного медведя.
Но самое неизгладимое впечатление произвели на Имриен мужчины с жестокими лицами, когтями на латных перчатках и воротниками из железных пластин, расходящихся вроде веера. Тела великанов покрывали живописные татуировки в виде извивающихся чудищ. Некоторые мужчины носили полосатые косынки с концами, свисающими до плеч, головы других венчали высокие крылатые шлемы.
— Ребята из Намарры, — пояснил Сианад. — Злодеи и преступники, как пить дать.
Вскоре повозка миновала бедную часть города. Менялась архитектура, менялись и люди. Кузнецы, котельщики, ткачи, дубильщики, плотники и сапожники уступили хозяевам постоялых дворов, торговцам рыбой и фруктами, а тех потеснили ювелиры, продавцы пряностей и дорогих тканей. Цветистые шелка и атлас раздувались на ветру и снова опадали, как будто бриз развлекался, перебрасывая знойную радугу с ладони на ладонь. Вдоль дороги тянулись ряды развесистых старцев-эвкалиптов, щедро усеянных бархатистыми алыми цветами.
Пешеходы попадались на глаза все реже, экипажи — все чаще. Мимо проехал маг в белоснежных одеждах и остроконечной шляпе. По улице прогуливался странствующий менестрель; за спиной у него качалась лютня, в правое плечо вцепился тонкими пальцами капуцин. Бряцая шпорами и оружием, прогрохотала по мостовой свита какого-то важного господина — группа высокомерно держащихся всадников в кольчугах и пышных рыцарских плащах. Щегольски одетые прохожие проворно попятились, дабы конские копыта не забрызгали грязью их пестрые платья по колено и длиннополые плащи с восьмидюймовыми разрезами по краям. Крикливо разукрашенные капюшоны мужчин были до смешного вытянуты и заужены, так что их концы приходилось перекидывать через плечо, где они и болтались подобно уснувшим змеям.
Из повозки вышла юная леди в длинном платье, грациозно облегающем талию; нижние рукава девушки украшали ряды крохотных блестящих пуговок от локтя до запястья, с верхних рукавов свисали пушистые перья; гладкокрашеную ткань платья обвивали широкие ленты узорчатой вышивки. Дамы постарше одевались почти так же, как и молодежь, только на головах вместо басок и вуалей они носили сияющие туманности: вытянутые закругленные футляры из проволоки, прикрывающие лоб и опускающиеся к подбородку по обе стороны от лица; через особые отверстия по бокам струились волосы, концы которых опутывали специальные сеточки. Чаще всего локоны были черными, иногда — каштановыми.
Навстречу проехала отборная упряжка; из окна повозки печально смотрела вдова в траурной маске из черного шелка. Мимо прошел мужчина, на локте которого капризно повисла жеманная леди, хныча и беспрестанно нюхая серебристый ароматический шарик — средство против заразы...
Вдруг словно молния ударила Имриен. С отчаянно бьющимся сердцем она рванула задвижку дверцы и, когда та не поддалась, начала бешено трясти ее. Огромная ладонь Сианада легла на щеколду, не давая ей открыться.
— Эй, потише... Кучер, стой! Что с тобой, шерна, скажи мне!
Имриен схватила в горсть свои локоны и затрясла ими перед лицом друга.
«Золото. Леди с золотыми волосами».
Эрт выглянул наружу, проводил взглядом богатую девицу с льющимися по спине пышными кудрями цвета бархатцев.
— А, ну да, золото. Но не талифское, если ты об этом. Приглядись повнимательнее: у корней локоны совсем другого оттенка. Нынче модно красить волосы в желтый и черный цвета, примазываться к талифам или феоркайндцам. Но уж точно не в рыжий: эртов они считают ниже себя, сгоррамы! Да и наш Диармид туда же — выкрасился, лишь бы не выделяться среди товарищей по службе. Все это враки, сплошное притворство, скажу я тебе. В Жильварис Тарв парики и краска стали выгодным делом, потому блондинок здесь хоть пруд пруди, а настоящих талифов ни одного. Ни одного, я проверял — наводил тут справки для тебя.
Расстроенная Имриен откинулась на спинку сиденья и отвернулась от окна. Повозка тронулась дальше. Очутившись в самой роскошной части города, кучер остановил лошадь у высокой стены с бронзовыми воротами, на стойках которых пригнулись, будто готовясь к прыжку, обсидиановые шакалы. Сианад немного пообщался со стражниками, после чего одна створка ворот распахнулась, пропуская посетителей.
Широкую мощеную дорогу окаймляли стройные кипарисы и колонны, обвитые драконами из яшмы и увенчанные все теми же оскаленными шакалами. И вот наконец путники достигли парадной лестницы. Перед ними возвышался дворец великого мага.
Дворецкий провел эрта и девушку по долгой галерее чертогов с высокими сводами, отражающими звуки шагов. Мраморные двери были отполированы до зеркального блеска. Кругом стояли стражники Коргута в черно-белых ливреях.
— К чему порядочному человеку столько охраны? — хмурился Сианад, на дух не выносящий представителей верховной власти.
За массивным столом из черного дерева восседал пожилой писец или секретарь. Он потребовал деньги за лечение вперед и принялся строчить что-то в пухлой книге для записей. Перо скребло по бумаге, будто настырная мышь тайком подтачивала своды дворца. Закончив, секретарь просушил написанное порошком из чеканной медной коробочки с куполообразной заостренной крышкой.
Ботинки Сианада беспокойно переступали по идеально отполированному полу.
— А вы ждите здесь. — Писец не глядя указал пером на стул, закапав чернилами свой рукав и поверхность стола. — Несравненный принимает посетителей только наедине.
Эрт попытался возразить.
— Наедине! — неумолимо повторил секретарь и уставился прямо на эрта. Набрякшие веки старичка моргнули. Всего один раз.
Мужчина присел, кипя от злости.
«Удачи!» — пожелал Сианад на языке немых, к вящему неудовольствию строгого писца.
«Спасибо», — отвечала Имриен, уходя прочь. За дверью служанка предложила ей присесть.
— Тебе несказанно повезло с богатым дядей, дорогуша, — неодобрительно произнесла девица и чопорно поджала губы. — Встретишься с самым очаровательным господином и мудрейшим из магов во всей Айе!
Имриен подняла лицо. Служанка вздрогнула и передернулась от отвращения. Глаза ее засуетились, как два испуганных таракана.
— Несравненный, как всегда, ужасно занят, — заявила она, отодвигаясь. — Посетители толпами ломятся, чтобы только взглянуть на величайшего мага. Будешь здесь ожидать, пока он не выкроит для тебя время. Смотри, веди себя прилично и достойно, раз уж попала в число избранных им счастливчиков.
Имриен сидела как можно приличнее и достойнее. Потянулось время ожидания. Но вот дверь распахнулась, и другая служанка пригласила посетительницу войти.
Полутемные чертоги обворожительного мага отличались от тесной приемной Этлин, как ночь ото дня. В пунцовой дымке очерчивались контуры медных пробирок, реторт и пузатых стеклянных емкостей, в которых булькали и дымились окрашенные жидкости. Из-под жаровен таинственно щурились красноглазые огоньки. Ровными рядами вырисовывались прозрачные банки: в них плавали заспиртованные глазные яблоки, зародыши, птичьи сердечки и прочие органы всевозможных существ. С крюка над синевато-багровым блюдом свисала связка лисьих черепов. В углу расположился полный лошадиный скелет, искусно скрепленный при помощи медных заклепок. Раскрытые шкатулки из полированного дерева с бархатными подкладками демонстрировали сверкающие скальпели, иглы и ланцеты. На вытертых полках в безупречном порядке стояли чаши для спускания крови, инструменты для прижигания, множество стеклянных пузырьков с руническими надписями на этикетках и круглых сосудов, заткнутых пробками.

Часть стен покрывали зеркала, другую часть занавешивали гобелены с изображением магических символов, рунических букв, звезд, лун и полумесяцев. На гигантском столе из дуба лежал распахнутый посередине старинный том. Между страниц выглядывала затейливо вышитая закладка с позолоченными кистями. На темных полках громоздились толстые рукописи в кожаных переплетах и резных серебряных окладах, напоминающих изящное кружево, а также пергаментные свитки, перевязанные пурпурными ленточками. Застекленный шкаф заключал в себе чучела змей и ящериц, взирающих на мир драгоценными камнями вместо глаз.
Имриен почудилось, что она попала в зловещую пещеру чудовища, заполненную мертвыми или неодушевленными вещами, но самое страшное — эти вещи будто хранили способность к искусственной жизни. В любой момент они готовы были рвать, раздирать, колоть, пронзать и разрезать на кусочки того, кого им прикажут.
Посреди огромного чертога высился длинный узкий стол на четырехфутовых ножках, выполненный из цельной каменной плиты. Край столешницы разъела пролитая щелочь. Рядом на скамье поблескивали в сумерках аккуратно разложенные заточенные ножи, иглы... И этот ужасный запах!.. Аромат ладана безуспешно пытался заглушить стойкую вонь гниющего мяса.
Вошла новая служанка — более высокого ранга, чем прежняя, судя по диковинной черно-белой ливрее. Имриен получила повеление снять верхние одежды и облачиться в серый льняной халат.
— Несравненный скоро появится, — сообщила служанка. — Великий маг очень, очень занят. Тебе сказочно повезло, что он нашел время для приема.
Имриен кивнула. Нужно было быть полной дурочкой, чтобы до сих пор не понять этого. Ей захотелось бросить все и убежать отсюда.
Внезапно двери распахнулись, и на пороге появился маг, стряхивая крошки с губ.
Дворец и окружение Коргута по прозванию Шакал, конечно, впечатлили посетительницу, но до самого мага им было ой как далеко. Рослый широкоплечий мужчина чуть старше тридцати — настоящий красавец. По плечам струились густые волосы и черные с серебром ленты. Ослепительная белизна одежд заставляла думать, что они сотканы из света, а сам Несравненный — выходец из иных, высших миров.
Взглянув на уродливое лицо Имриен, маг не выразил ни малейшего удивления. Он сразу заговорил, и сладкозвучный потек в уши девушки липкой патокой с медового пирога, сплошь начиненного изюмом и инжиром.
— Исцелить отравление ядовитым плющом для меня сущий пустяк. Я часто лечил эту болезнь, и всякий раз с необычайным успехом. Главное — выполняй мои указания. Если будешь слушаться, пожнешь добрые плоды. Ты непременно получишь назад свое лицо, вот только сомневаюсь, что оно тебя так уж порадует. Насколько я могу судить по грубоватой и, как бы помягче выразиться, неприятной форме черепа, лицо получится простоватым, ничего интересного.
Глаза Коргута скользнули от больной к настенному зеркалу. И тут Имриен осенило: ну конечно, маг не отшатнулся при взгляде на девушку только потому, что он ее не видел! Этот напыщенный пустозвон так глубоко и безоговорочно поглощен собой — не человек, а ходячий символ богатства и самодовольства.
И все же он почти покорил девушку своими манерами.
«Пусть этот индейский петух ничего не замечает, кроме собственной особы и слащавой лести легковерных подхалимов, наплевать! — сказала себе Имриен. — Но он мне нужен. У него есть то, что мне необходимо. И я вытерплю все».
— Кроме того, не вздумай жаловаться, кричать или стонать. Ясно?
Маг слегка поморщился, будто его оскорбляла даже мысль о подобной невоспитанности.
Девушка кивнула.
Ей дали отхлебнуть какой-то напиток, синий и ледяной, как сама смерть. Разум Имриен затуманился, она потеряла способность мыслить — но не чувствовать. Тело девушки онемело лишь отчасти. Больную положили на холодный каменный стол в ее тоненьком сером халате.
И тут все началось: боль, лезвия, горячие иглы, едкие кислоты, обжигающие мази; каждый нерв Имриен превратился в раскаленную стальную нить, проводящую терзания самыми изощренными способами.
Пытка все не кончалась. Девушка кричала бы, не переставая, будь у нее голос. Тело несчастной билось в судорогах и выгибалось дугой. Сквозь ядовитые испарения и пожирающий ее огонь Имриен расслышала, как приятный баритон произнес:
— Сначала будет хуже — иначе не наступит улучшение.
Но страдания лишь усиливались. Девушка уже не верила, что когда-либо знала что-то другое, кроме боли, игл и пламени. Весь мир состоял из них. Мучение имело собственный визгливый, пронзительный голос, и оно торжественно воспевало самое себя. Прежде чем провалиться в черную бездну, больная услыхала в отдалении:
— Скажите этому эрту, пусть приходит за ней завтра.

Подушка была залита свежей кровью и черным гноем. Глаза видели с трудом. Лицо превратилось в кошмар. Имриен попыталась потрогать его онемевшими пальцами, но наткнулась на бинты. Откуда-то раздался все тот же инжирно-медовый голос, который презрительно объяснял:
— Сама виновата. Незачем было кричать после процедуры. Не ожидал от тебя такой глупости. Теперь мои старания пошли насмарку.
Ее подняли и куда-то понесли. И вдруг — крик посреди немой тишины, будто мучительно прорвался кровяной волдырь:
— Что вы с ней сделали?!
Вокруг поднялась суматоха, шум — и вот Имриен лежит в карете. Сиденье вздрагивает, причиняя мучительную боль. Цоканье копыт пронзает тело багровыми молниями.
Прохладная зеленая волна облегчения захлестнула девушку, и та благодарно утонула в ней. Поток беззвучных слез загасил жестокое пламя.

— Все дело в твоих глазах, — прозвучал голос Муирны. — Мама говорит, твое зрение под угрозой. Неделю придется не снимать повязки. Я буду промывать кожу и менять бинты два раза в день. Ты так изранена, что теперь и не вылечить. Зачем ты вообще пошла к этому шарлатану? Дядя вне себя от гнева. Он даже ходил во дворец, требовал встречи с магом, но привратники его не пустили. Сианад ревел, как бешеный бык, грозил рассказать всем и каждому, что за обманщик этот Коргут, клялся убить его. Тогда они сказали дяде: «Одно слово — затравим тебя и всю твою родню!»
Девушка помолчала и сердито прибавила:
— Этот человек могуществен. Он непременно отомстит за свой страх, даже если мы будем держать язык за зубами. Думаю, у него злые намерения. Вчера какие-то чужаки околачивались у нашего дома.
Пауза.
— Ты навлекла горе на нашу семью.
«Она права, — сокрушалась Имриен, одиноко лежа в тесной клетке беспросветной тьмы. — Я принесла несчастье и должна покинуть этот дом как можно скорее, пока не стало хуже. Как же я глупа! Погнаться за признанием толпы — и потерять нечто более ценное...»
По ночам другая сторона кровати прогибалась под весом Муирны. Та забиралась в постель почти беззвучно и ни разу не пыталась заговорить с гостьей. Имриен часами лежала в темноте и прислушивалась к шарканью ног домового, что тайком хлопотал в кухне внизу. Днем в комнату часто залетал воробей и радостно чирикал, склевывая крошки, оставленные для него Муирной; звонил колокольчик — кто-то приходил, разговаривал, задерживался допоздна, и лишь под вечер семья могла спокойно побеседовать.
— Да, мама, я знаю, что Эочайд лучше всех подходит для нашей затеи, — звенел голос Лиама. — Но он не может, понимаешь? У его отца горячка. Парень должен заботиться о мачехе и младших братьях. Говорю тебе, ребята, которых мы нашли, справятся не хуже: они сильные и смогут постоять за себя при случае. Дядя, мама сказала, что мы и так ввязываемся в приключения с этими сокровищами, что братьям Сулибгаин еще можно верить, а вот парни с восточного берега ей не по душе.
— Тихо, мальчик мой, не стоит так кричать, когда речь идет о сокровищах. Во-первых, мне не нравится, как ты швыряешь деньги направо и налево: покупаешь выпивку каждому встречному-поперечному... Плохие люди скоро поймут, что тебе где-то подфартило, а это небезопасно. Во-вторых, лично мне те парни нравятся, однако я полностью доверяю суждениям твоей матери. Раз она так сказала, возьмем других.
— Но других-то нет! То есть если не поедут эти, у нас будут неприятности.
— Какие еще неприятности?
— Ну, видишь ли, они обожают охотиться, вот я и посулил им хорошую добычу. Я был вынужден пообещать, иначе ребята и не подумали бы явиться на встречу с тобой и мамой. Они такие храбрые и отлично дерутся, я не вижу в них ничего дурного.
— Зато я вижу. Начнем с того, что они грозят нам неприятностями, если не получат того, что хотят.
— У нас нет выбора, дядя.
— Оббан теш! Разумеется, есть! Скажем им, что отъезд откладывается, а сами тайком скроемся пораньше, взяв с собой только троих верных Сулибгаинов. Если что — я знаю, ребята не подведут, они не какие-нибудь там желторотики.
— Ну да, а что скажут прибрежные, когда поймут, что мы их надули?
— Вот уж кто меня совершенно не интересует! Парочка сопливых пустобрехов, пусть сперва научатся штанишки надевать! Что действительно беспокоит дядю Медведя — так это тряпки на ее лице. Пока их не снимут и я не увижу, что с ней все хорошо, никуда отсюда не тронусь.
И вот повязки сняли. Зрение девушки сохранилось, разве что чуть-чуть помутнело. Лицо затекло, к нему больно было прикасаться. Имриен пугалась любых отражающих поверхностей. Этлин промыла раны травяным отваром и посоветовала просушить кожу, не забинтовывая.
«Я сделаю так, как ты говоришь. Но мне пора покинуть этот дом. Я принесла вам беду. Это кара за мое тщеславие».
«Ты думаешь? Нет. Это неверно».
«Я не собираюсь к Одноглазке. Просто уйду куда-нибудь».
«Дочь Зимнего Солнца знает то, что неизвестно мне. Она должна хоть как-то помочь. Обещай, что отправишься к ней. Ради всего, что я для тебя сделала, ради доброго сердца моего брата. Обещай».
Имриен устало кивнула.

И вот все приготовления к путешествию были завершены. Условились, что Имриен присоединится к сухопутному каравану, направляющемуся по западной дороге на Каэрмелор, — поедет в собственной повозке, запряженной четверкой резвых лошадей, со служанкой и пажами, которых наймут в день отъезда. Караван ожидался немалый, ведь теперь не только мелкие торговцы предпочитали объединяться для дальних странствий. Ряды путешественников пополнялись за счет подмастерий, крестьян и просто молодых повес, стремящихся в столицу, чтобы пристать к дайнаннцам или Королевскому легиону. Угроза со стороны Намарры постепенно возрастала, поэтому войска Эльдарайна набирали рекрутов и готовились к великой битве. Игры в солдат стали последним писком моды среди городской ребятни. В сквериках мальчишки оттачивали боевые навыки друг на друге на потеху зрителям.
— За Д'Арманкорта! — кричали одни.
— За Эльдарайн! — орали другие.
Где-то на северо-востоке собирались черные силы; бродячие и обыкновенные бури то и дело обрушивались на крыши Жильварис Тарв; да и сами жители были неспокойны: в воздухе витало стойкое предчувствие перемен, словно жизнь миновала какой-то рубеж, возврата к которому уже не будет.
Однажды темным утром Диармид, запыхавшись, влетел в дом и объявил, что не намерен больше мешкать — он тоже едет с караваном, и точка.
— Наймусь конным охранником. Зачем тянуть? Я всему здесь научился, промедлю еще — парни попроворней расхватают лучшие места.
Сианад похлопал рослого племянника по плечу.
— Отличная новость, забияка ты мой! Удачней и придумать нельзя: Имриен тоже едет с этим караваном. Можешь составить ей компанию и защитить в случае чего.
Диармид мгновенно напрягся.
— Я бы с превеликим удовольствием, — произнес он, — однако, при всем уважении к леди, наемному охраннику негоже отвлекаться от своих обязанностей.
— Ерунда! — фыркнул Сианад.
Он хотел добавить что-то еще, но его прервала Муирна, сбежавшая вниз по лестнице. Племянница слышала все.
— Возьми меня с собой, Диармид! Разве Королевскому легиону не пригодится такая меткая лучница, как я?
Брат покачал головой, взмахнув волосами цвета корицы.
— Ни за что не взял бы любимую сестренку в сражение. И потом, ты нужна маме здесь.
— У меня есть лук и стрелы, зачирикал Воробей... — пропел дядя. — Пташка, ты самая тачи прекрасная лучница, что ни на есть. Думаешь, иначе я расстался бы с любимой золотой брошью, которую ты выиграла у меня в состязании по стрельбе? Но юная девица в Королевской армии — это же курам на смех!..
— Несправедливо! — распалилась племянница. — От меня при дворе больше проку, чем от всех этих деревенщин, что едут в Королевский город! Ха! Они даже не знают, как вести себя за столом. А я слышала, я нарочно усвоила благородные манеры.
— Еда — она и есть еда, Пташка. Что, не так?
— Нет, дядя Медведь. Там, в Каэрмелоре, при дворе все такие воспитанные, не то что у нас. За обедом, например, не вытирают рук о скатерть и тем более о шевелюру, за столом не рыгают, не чешутся, не говорят с полным ртом, не ковыряют в зубах. Рыбу едят маленькими вилочками. Вина ни себе, ни хозяевам не наливают — следует подождать, пока те сами снизойдут до гостя. Мясо режут особым способом, а что касается тостов... Да вас этому целый день нужно учить, там столько сложностей!
— Так весь аппетит пропадет, — заметил Сианад. — Хвала Звезде, что ко двору еду не я, а ты, солдатик!
— Кое-кто хотел бы тоже отправиться, — обиженно проворчала Муирна.
Этлин повернулась к старшему сыну.
«Мы с дочкой скоро отсюда уедем. Тут больше нельзя жить. Побирушки не оставляют нас в покое, кроме того, за домом следят. Какое-то время поживем у моей кузины Ройзин Туиллим на Гвоздичной улице, ты знаешь, где. Потом отыщем новое жилье — возможно, в средней части города. Мы пошлем тебе весточку с Йеоманскими Всадниками Бури, но и ты не забудь сообщить, когда прибудешь в Каэрмелор и устроишься на службу. Дай знать, приняли тебя в дайнаннское братство или нет и пошлют ли воевать в Намарру. Знай, я горжусь твоим выбором служить Королю-Императору, однако я мать и не желала бы, чтоб кто-нибудь из моих детей попал на войну».
Глаза Этлин промолвили несравненно больше, чем руки.

Понемногу зрение Имриен прояснилось. Мучительные боли тоже улеглись, возвращаясь лишь временами. Зеркало отражало изувеченное шрамами лицо, более изуродованное, чем до магического «излечения». Девушка укуталась в капюшон и полностью замкнулась в себе, как улитка в жесткой раковине.

На Бергамотовую улицу опять прибыл экипаж. К Этлин приехала в гости Ройзин Туиллим — высокая худощавая женщина с продолговатым лицом, немного впалыми щеками и блестящим взглядом. Ее поседевшие волосы некогда рубинового оттенка были очень незамысловато причесаны и уложены, платье восхищало изящной простотой покроя и самым бесцеремонным образом выдавало принадлежность своей хозяйки к роду эртов. Кузина ведуньи мало заботилась о внешней красоте, больше интересуясь душевными качествами человека. Говорила она в собственной мелодичной манере.
— Послушай, милая, — обратилась она к Имриен, — ты живешь здесь довольно долго и почти не видела города. Что это за жизнь — вечно в четырех стенах! Большой Медведь уезжает завтра на рассвете, а сегодня я приглашаю тебя на увеселительную прогулку. Отправимся на Ярмарку в честь первого дня уваилмиса — может, найдешь что-то полезное для предстоящего путешествия или просто милый пустячок.
Имриен с большой неохотой согласилась сопровождать женщин.
Повозка Ройзин, громыхая, покатила к просторной площади, так густо усеянной палатками и народом, что яблоку негде было упасть. Этлин с кузиной прогуливались впереди, Имриен и Муирна следовали за ними по пятам. Маленькая компания бродила среди парусиновых палаток и навесов, прицениваясь, торгуясь и время от времени что-то покупая.
Племянница Сианада то и дело подталкивала локтем Имриен, которая с восторгом останавливалась перед каждой заманчивой мелочью:
— Эй, не забывай — никто не должен тебя видеть!
И та все глубже прятала лицо в тени капюшона. Вдруг внимание девушек привлекла какая-то суматоха. Один продавец привел на ярмарку маленького коня и теперь во всю глотку зазывал покупателей. Вокруг начала собираться толпа.
— Лучший жеребец в Эрисе! — горланил мужчина, в котором некоторые из зрителей признали мельника Багра, знаменитого своим умением торговаться. — Такого вы еще не видели! Настоящий водяной конь! Леди и джентльмены! Нежить никуда не сбежит, пока на шее аккуратненько затянута петля! Этот красавец понесет вас быстрее ветра, станет вашим рабом, поднимет такой груз, что угробил бы простую клячу! Кто готов раскошелиться?
Толпа откликнулась неодинаково. Одни тотчас подались прочь, ворча о том, что не след человеку якшаться с нелорральными тварями. Другие, наоборот, протиснулись поближе поглазеть на диковину: ведь не каждый день увидишь истинную нежить, да еще на привязи!
Маленький конь серой масти был и впрямь красавчиком, к тому же отлично выхоленным. Вытянутые, словно у скаковой лошади, ноги с изящными копытцами казались высеченными из мрамора. Шея изгибалась с лебединой грацией. Зеленоватыми ленточками вплелись в шелковый хвост и пышную гриву водяные растения.
Пылающие ноздри создания напоминали две дикие розы, а глаза вращались, гори негодованием и страхом. Что еще оставалось бедняге? Покорно ожидать своей судьбы, со смирением ягненка пойти за тем, кто бы ни потянул за веревку.
— Так что мне предложат за распрекрасного жеребца? Лучший конь во всем Эрисе! Бессмертный слуга! Послушный, как дитя!
Мельник тряхнул железными стременами перед носом жеребца. Тот прянул, точно ошпаренный, и яростно заржал.
В толпе пронесся невнятный ропот. Мало кто из зрителей вообще сталкивался с нежитью. Конечно, во многих удачливых семьях имелись свои домовые, но смотреть на них строго воспрещалось.
— А это правда водяной конь? Который из них? — шептались многие.
Все с детства слышали об Итче Уизже — а кому захочется иметь дело с таким свирепым и безжалостным существом? Как всегда, выискался знаток.
— На убийцу вроде не похож. Судя по хвосту, это простой нигель, я хотел сказать, найгель. Они совершенно безобидны.
— Сдается мне, тут какой-то подвох, — высказался другой. — Нежить увертлива, человеку нипочем ее не изловить.
— Не верите честному мельнику, сэр? Посовестились бы! Никакого подвоха, клянусь вам! Этот негодник давно мне докучал, его, видите ли, привлекают водяные мельницы. Стоило немного поработать ночью, он уж тут как тут. Влезет под самое колесо, заклинит его чем-нибудь, а я чини! Чего я только не делал — и угольями в него из отдушины кидался, и стальными ножами отпугивал... А то еще выдумает околачиваться неподалеку, завлекать неосторожных всадников. Стоит кому-нибудь вскочить на этого бесенка — тот и рад, нырнет с разбегу в мой пруд и так искупает ротозея, что мало не покажется! Так что шалопай сам напросился на хороший урок. Будет знать, как морочить порядочных людей!
— Он уже съел кого-нибудь? — боязливо поинтересовался один из зрителей.
— Мой неявный дружок? Да что вы! Он и мухи не обидит, не то что... ну, вы понимаете, о ком я. Это Князь водяных коней рвет своих жертв на кусочки, а найгель поскачет, порезвится, да и бросит всадника в воду. А потом заржет, загогочет — только его и видели.
— Я так и не понял, как же ты ухитрился его поймать, — возразил недоверчивый покупатель.
Мельник только и ждал возможности похвастать своей смекалкой.
— Пошел я, значит, к озеру Миллбек поискать свою гнедую кобылу. Вдруг вот эта бестия выскакивает прямо на меня и давай обхаживать — воображает, что я ни о чем не догадываюсь. Вскочил я к нему на спину, но заметьте: крупа касаюсь только одной рукой. Взвился тут мой найгель, радуется потехе, а я свободную руку — в карман, вытаскиваю аркан, который заготовил для своей чалой, р-раз! — и неявному на шею. Теперь уж ему никуда не деться: будет служить вам верой и правдой, только петлю не снимайте.
На мельника посыпались предложения:
— Плачу два соверена!
— Даю три!
Водяной конь мелко трясся, безжалостно связанный лорральной пеньковой веревкой, прикосновения которой смертельно пугали его.
Толпа заволновалась — будто ветер заколыхал пшеницу в поле. Покупатели наперебой выкрикивали цены. На лицах зрителей застыла печать самодовольного превосходства. Вот он — тот, кого они так боялись, связан и брошен к их ногам. Ведь что такое нежить? Нечто непостижимое, чуждое и потому пугающее. Извечная угроза, против которой человек бессилен.
Имриен увидела бессердечные взгляды, обращенные на дрожащее существо, — и сама затрепетала. В конце концов, это же всего лишь найгель, беззлобное создание, проказник по своей природе! Разве шутить и невинно забавляться — преступление? Да ведь он по-другому не может! Если водяной конь и заслуживает упрека, так только за излишнюю наивность. И вот его осыпают бранью, продают в рабство. Имриен понимала горькое положение бедняги лучше, чем кто-либо.
«Прошу тебя, предложи ему золотой. Я плачу», — обратилась она к Муирне.
— Еще чего! — возмутилась та.
А Ройзин спросила:
— Имриен что-то хочет? Она так живо машет руками! Получив ответ, женщина смерила Имриен оценивающим взглядом.
— Ты уверена?
Девушка кивнула.
Между тем цена выросла до шести соверенов, потом до семи гиней. На этом предложения закончились.
— Целый пони* (*пони - жаргонное слово, означает 25 фунтов стерлингов) за лошадку! — выкрикнула Ройзин. Все расхохотались. Один лишь мельник спросил:
— Это не шутка?
— Нет.
Имриен принялась рыться в кошельке.
— Ты что? Совсем скоти? — зашипела Муирна.
«Нет. Пожалуйста, покажи ему деньги».
Охотников поторговаться больше не нашлось. Толпа расступилась, пялясь в изумлении на диковинную монету. Настоящий золотой, без дураков! Чудо едва ли не почище водяного коня.
Памятуя о том, сколько в толпе головорезов и карманных воришек, мельник Багор позаботился, чтобы зеваки не успели насладиться зрелищем. Куснул монету, спрятал ее в карман, сунул веревку в руки Ройзин и был таков.
На этом сделка завершилась, и праздное внимание зрителей переключилось на новую обладательницу найгеля. Толпа забрасывала женщин вопросами и советами.
Имриен шагнула к напуганному существу и развязала петлю. Все вокруг замерли от ужаса. А потом бросились врассыпную. Водяной конь взвился на дыбы, заржал и стремглав бросился вон. Хвост и грива метались из стороны в сторону. Толпа разбегалась, извергая разноголосые проклятия, словно чудовище о тысяче голов.
— Что ты наделала! — закричала Муирна.
«Я лишь заплатила за его свободу».
Найгель весело ускакал. Тут на девушку пала какая-то тень. Имриен задрала голову: в ясных небесах плыл Летучий корабль, вытянувшись, словно гончая в прыжке. Капюшон свалился на плечи. Девушка быстро накинула его обратно и поспешила к экипажу. Уже встав на подножку, Имриен резко обернулась: похоже, за ней следят. В толчее мелькнул низенький силуэт, девушка поймала косой взгляд, сверкнувший из-под темного клобука. Странное лицо. Очень странное. Она забеспокоилась.
Этлин проследила за ее взором.
«Опасность. Скорее уходим!»
Все четверо уселись в повозку, и та загрохотала прочь от ярмарочной площади. Муирна всю дорогу раздраженно ворчала на некоторых людей, которые не только швыряют деньги направо и налево, но еще и выставляются напоказ перед всем честным народом. Ведунья не отрывала глаз от окна.
«За нами погоня», — вдруг объявила она.
— Кучеру знакомы потайные дороги в этом городе, — ответила Ройзин и отдала необходимые распоряжения.
Повозка развернулась на двух колесах и запрыгала по узкому переулку. Седоков ужасно швыряло и подбрасывало. Случайные прохожие разбегались во все стороны.
— Не пугайтесь, мы не перевернемся! — прокричала Ройзин сквозь грохот колес. — Бриннегар знает свое дело, как никто!
«Они не отстают, — продолжала ведунья. — Они догонят нас. Останови на углу».
Ройзин окликнула кучера. Как только повозка стала, Этлин с неожиданной для ее возраста быстротой и ловкостью выпрыгнула наружу. Высунувшись из окна, Имриен увидела, как ведунья достает свою Палочку и глубоко втыкает ее в грязь, скопившуюся в расщелине между камней. Руки Этлин запорхали, производя какие-то незнакомые жесты.
И вдруг живая Палочка начала давать отростки, с головокружительной скоростью, даже со свистом выбрасывая из почек ветки шиповника, жгучую поросль крапивы и непролазные дебри репейника. И вот спутанные намертво кусты заполонили все пространство дороги от стены до стены, превратившись в беспросветную чащу. Ведунья выхватила Палочку обратно — та легко отделилась от побегов, которые остались на месте — и кинулась к повозке.
Из-за угла появилась группа преследователей и тут же со всей скорости наскочила на нежданное препятствие. Кто-то повис на острых шипах, остальных колючие щупальца догнали позже. Кучер Ройзин взмахнул хлыстом. Экипаж тронулся дальше. Вскоре таинственные люди безнадежно отстали и скрылись из виду.

* * *

Благополучно вернувшись в дом Этлин, Имриен никак не могла отделаться от неприятного воспоминания о том загадочном лице с ярмарочной площади. Стоило на миг прикрыть глаза — и оно являлось перед ней во всех подробностях. Казалось, его выжгли внутри век девушки. Широко растянутый рот, раздувающиеся ноздри, взгляд из-под темного капюшона, устремленный на нее в упор. Нездешний взгляд, мрачный и дикий. И этот странный капюшон, что острыми уголками возвышался над ушами чужака. И потом, существо было четырех футов роста, не больше. У Имриен не осталось сомнений: незнакомец — не человек. И если он придет, то уж точно не с миром.
«Я смогу защититься от любого врага, — жестикулировала Этлин. — Но боюсь, мне не под силу охранять всех вас. За нами гнались не только люди. Кое-кто выглядел как нежить. Это противоестественно, ведь днем неявные прячутся от солнца. Я недооценила могущество Коргута. Похоже, намерения у него самые серьезные... Муирна, — обратилась она к дочери, — ради твоей безопасности, придется отправить тебя в Каэрмелор вместе с Диармидом и Имриен. Пусть это безумие уляжется. До тех пор будь благоразумна. Завтра мы перебираемся к Ройзин — остается надеяться, что преследователи не знают об этом месте. Ведем себя крайне осмотрительно. После переезда на улицу и носа не показывать, до самого отбытия каравана!»
Довольная Муирна кинулась собирать вещи.

Еще до рассвета следующего дня у дома на Бергамотовой улице остановились три лошади с поклажей. Их привел под уздцы Шеамаис, один из братьев Сулибгаин. Другие двое ожидали друзей за городом. Дядя Медведь и Лиам простились с родными у порога.
Боль расставания пронзила грудь Имриен.
— Не знаю, когда теперь и свидимся, — робко заговорил с ней Сианад. — Я-то вернусь скоро, а тебя ждет неблизкий путь. — Он сверкнул широкой улыбкой. — Нам через многое пришлось пройти вместе, шерна. Ты открыла мне двери, я дал тебе имя. Как гласит древняя финварнская мудрость: «Иннэ шай титэн элион» — «И эти дни мы прожили».
Имриен кивнула, сглотнув ком в горле.
— Удачи тебе и попутного ветра. Надеюсь, ты найдешь то, что ищешь.
«В последний раз прошу тебя, Сианад, оставь свою затею, — настойчиво вмешалась Этлин. — Ты не встретишь добра на этой дороге. Сердцем чую, тебя ожидает несчастье».
Брат наклонился к ней и чмокнул в щеку.
— Не волнуйся, Эт. Пусть несчастье подождет еще, ему не впервой. Большой Медведь все равно победит.

Предыдущая страница 11 Следующая страница


Заклятие немоты 12

Сианад поцеловал руку Муирне. Потом неуклюже сгреб Имриен в объятия и похлопал по спине, словно верного собутыльника.
«Что значит имя, которое ты дал мне?» — спросила девушка. Ее взгляд жадно ловил каждую черточку на грубоватом лице эрта и сам по себе казался неразрывной цепью, что навеки соединила обоих.
— Имриен? На моем родном языке так называют бабочку.
Не проронив больше ни слова, Сианад отвернулся и вскочил в седло. Цепь со звоном лопнула. Молодой Сулибгаин и Медведь пришпорили коней и умчались прочь. Лиам отправился следом. Лицо Муирны блестело от слез.
— Мама, мы еще увидим их, правда?
Этлин стояла, сжав ладони в замок и неотрывно глядя в конец опустевшей улицы.

Всадники Бури, прискакавшие из Каэрмелора, объявили о задержке сухопутного каравана: в лесу развелось столько нежити, что потребовалось усилить охрану. Ведунья поняла, что ждать придется неделю или даже две. Конечно, за это время в лес отправится несколько маленьких групп почти без стражи, но Этлин не собиралась рисковать жизнями своих детей и Имриен.
Меж тем откладывать отъезд с Бергамотовой улицы стало уже невозможно.
Повозка прибыла поздней ночью. Кучер старательно обвязал колеса сеном, чтобы те не гремели. Приготовленные пожитки давно лежали в коробках. Их перенесли быстро и бесшумно. Этлин заперла дверь на замок. Экипаж тихонько тронулся. Все шло как нельзя лучше.
Но стоило телеге свернуть за угол, Муирна подскочила как ужаленная:
— Моя брошь!
«Какая брошь?» — спросила Этлин.
— Та, золотая, которую дядя Медведь дал мне за умение метко стрелять. Она так и осталась там, в тайнике за стенной обивкой.
«Забудь о ней! — сверкнула глазами мать. — Будет с тебя сокровищ. Сианад и так озолотил нас».
— Но эта брошь особая! Это моя награда за меткость, как ты не понимаешь! И дар дяди. Да я отдала бы всю свою долю, лишь бы вернуть ее!
«Я запрещаю тебе ходить в наш дом. Это слишком опасно».
Муирна побледнела и замкнулась в себе — как будто с грохотом захлопнула ставни.
Вот и просторный приветливый дом Ройзин. Приветствуя ночных гостей, приглушенно светят фонари. Телегу быстро освободили от вещей, возничий хлестнул коня и скрылся из виду.
— На ваших плечах лежит бремя усталости и печали, — вполголоса заметила седовласая хозяйка. — Вам нужно прийти в себя. Подкрепите силы парным молоком и медом, прежде чем ваши головы опустятся на подушки. Я слышала какой-то шум: вероятно, ваш домовой выбрался из багажа. Что ж, пусть остается, здесь ему не придется скучать. До сих пор в этом доме жила одна хозяйка — конечно, если не считать рысей, моих ненаглядных питомцев, — а слуги сбивались с ног. Велю служанкам, чтобы не тревожили вашего явного друга и не вздумали подглядывать, а то еще обидится и уйдет. Эт, дорогая, ты можешь посадить свою Палочку в саду. Я приготовила ей место рядом с розовым кустом.

Ночью, когда все уснули, Имриен услышала какой-то шум в комнате Муирны. Девушка зажгла свечу и скользнула в коридор бледным призраком старого дома. Племянница Сианада спускалась по ступеням, по-уличному одетая в платье изумрудного бархата. В правой руке беглянки качался фонарь, левая покоилась на перилах. Глубокие тени превратили лицо в траурную маску. Муирна подскочила на месте и виновато зашептала:
— Иди спать!
Имриен укрепила свечу в гнезде светильника. «Ты собралась за брошью. Не ходи. Лучше днем».
— Да не могу я днем! Люди увидят. А вдруг я приведу сюда погоню? — И она решительно двинулась дальше.
Назойливая гостья схватила девушку за локоть:
«Подожди. Я с тобой».
Муирна помедлила и кивнула. Имриен метнулась в комнату. Рыжеволосая беглянка не смогла скрыть облегченного вздоха, когда девушка появилась в своем платье из багровой парчи и плаще цвета вечерней океанской волны. Юные леди молча вышли из лома, пересекли опрятный палисадник, открыли ворота и растворились во мраке улицы.

В ночи город казался совершенно иным. Косые крыши кренились и раскачивались черными силуэтами на фоне дымчатой вуали, окутавшей луну. Девушки прикрывали ладонями фонари и крались чуть ли не на цыпочках, держась чернильных лужиц тени у самых стен. Ветер гнал по улице клочки соломы. Пробежала чья-то ручная рысь. В отдалении кто-то вскрикнул, потом забрехала собака. На каждой двери висел амулет из рябины, хотя нежить в город почти не наведывалась. Какие-нибудь домовые и подобные им существа обычно селились в человеческих жилищах и уж больше их не покидали.
Впереди показалась подвыпившая компания. Загулявшие кутилы свернули в переулок, откуда долго еще доносилось обрывочное эхо бессвязной болтовни и песен. В эту часть Тарва ночные сторожа не заглядывали. По крайней мере некому осветить фонарем лица ночных бродяжек и задать ненужные вопросы.
Бергамотовая улица казалась совсем безлюдной. Не заметив ничего подозрительного, Муирна отперла дверь осиротевшего дома. На сей раз докучливый колокольчик промолчал — его сняли перед отъездом. Вокруг было тихо. Чересчур тихо, на взгляд Имриен: она не могла припомнить такого мертвого безмолвия на этой улице. Даже в ночи кто-то беспрестанно кашлял наверху, в доме слева тоненько плакал младенец, шелестели чьи-нибудь голоса. Имриен поежилась, чувствуя себя, как перед шальной бурей, и еще раз чутко вслушалась. Ни единого шага, ни звука. Жесткая, деревянная тишина. Уши оглохли, будто их набили ватой.
Опустевший дом выглядел безнадежно чужим. Он внушал суеверный ужас, словно заброшенный печальный корабль, кочующий без команды по бескрайним волнам океана. Ощущая себя почти на вражеской земле, незваные гостьи прикрыли свои фонари и поднялись по скрипучим ступеням. Голые стены верхней комнаты еще хранили аромат лаванды и чего-то неизъяснимого, теперь уже утраченного. Племянница Сианада пошарила под обивкой из дерюги.
— Вот она!
И Муирна успокоено приколола брошь к платью, закрыв ее складками плаща.
Девушки начали осторожно спускаться. Одинокое окно кухни вперилось в них пустой глазницей. Тени бежали по лестнице, опережая шаги.
На улице гнетущие предчувствия Имриен только обострились. Опасность! — кричало ее сердце. Скорее бы Муирна закрывала дверь! Но та все мешкала, никак не могла попасть в замок.
И тут что-то со звоном упало на мостовую, будто проснулся дверной колокольчик. Железный ключ лег на холодные камни, и никто не наклонился поднять его.
Похитители набросились на девушек сзади, зажали им рты ладонями, заломили руки за спины и оттащили к карете, ожидавшей за углом. Жертвы отчаянно, но безуспешно сопротивлялись. Дважды щелкнул звонкий хлыст, и экипаж с лязгом укатил.
Ключ остался плавать в лужице тьмы на мостовой.

Обветшалое строение приросло к речному берегу, как бледная поганка. Здесь среди выцветших облупившихся фасадов грязь в лужах блестела, как масло, а в воздухе пахло сыростью и плесенью. Пленницы не успели осмотреться как следует: в считанные минуты их грубо втолкнули в здание и, сорвав драгоценные украшения, заперли обеих в тесной унылой каморке.
Муирна зарыдала и долго не могла остановиться. Имриен тем временем изучила комнату, куда они обе попали. На полу валялись соломенный матрас и пара грубых шерстяных одеял. В углу стояли два ведра — одно пустое, другое с водой. Света, чтобы разглядеть все должным образом, было недостаточно: единственное тусклое сияние исходило от лунных лучей, пробивающихся сквозь решетку окна под самым потолком. Снаружи плескались речные волны. Вдруг музыку воды заглушил едва внятный скрежет и попискивание. Имриен завладел безотчетный ужас. Она безумно боялась крыс, еще со времен обитания в казематах Башни Исс. Эта боязнь не поддавалась разумному объяснению, ведь длиннохвостые грызуны почти никогда не нападали на девушку.
Впрочем, крысы пока что не показывались. Имриен свернулась калачиком на соломенной подстилке и забылась тяжелым сном.
Когда она проснулась, все тело затекло и ныло от холода. Муирна лежала рядом, уставившись в потолок покрасневшими глазами. Сквозь решетчатое окно в каморку жидкой овсяной кашицей сочился дневной свет.
— Ты! Как ты могла! — гневно воскликнула Муирна, поднимая залитое слезами лицо. — Дрыхнет, как будто ничего не случилось! Ты хоть понимаешь, что с нами будет?
Имриен покачала головой. Как раз об этом она и размышляла перед тем, как заснуть. Очевидно, верные слуги Шакала решили привести свою угрозу в исполнение. Но тогда почему узницы заперты в комнате, а не лежат с камнями на шеях где-нибудь на дне реки? И почему Коргут столько выжидал, а не напал сразу? И как ему пришло в голову в ночной час караулить девушек у пустого дома? Какой-то бред, сплошная нелепица.
А Муирна продолжала причитать:
— Гнусные приспешники мага искали тебя, а по ошибке взяли меня! Я слышала, как они говорили: «Которую из них?» — «Не знаю, хватай обеих». Теперь будем вместе страдать: вот увидишь, нас отправят в Намарру и продадут на рынке рабов! О, моя бедная мамочка! — И она снова залилась слезами.
Тут залязгал ключ в замке, дверь распахнулась и ударила о стену. На пороге стоял дородный силач с рябым лицом. Человек в красновато-коричневой одежде слуги внес в каморку и швырнул на пол еще одну подстилку, грязные одеяла и засохшую буханку хлеба. Третьим появился мужчина в желтом купеческом одеянии; лица было не видно под колючими зарослями каштановой бороды и усов.
— Встаньте, я хочу вас рассмотреть, — приказал он. Пленницы повиновались. Мужчина грязно выругался.
— В какой сточной канаве ты их нашел, Проныра? Королева рыжей хны и обесцвеченная гарпия! Ну и ну! — присвистнул он, оглядывая Имриен с ног до головы. — Впервые встречаю такое: по шею — идеал любого мужика, выше — самый страшный из его кошмаров.
Имриен вся сжалась. Ей было знакомо это зловоние. Преступник пах точно так же, как Мортье.
— Я вами доволен, парни. Это даже лучше, чем мы надеялись. Две курочки по цене одной. Представление удастся на славу! Смотри, Проныра, не забывай кормить наших маленьких актрис — им еще придется поплясать!
Великан у входа заржал так, точно услышал самую остроумную шутку в своей жизни.
— Будет сделано, Скальцо, — пробурчал слуга.
Бородач вышел вон; Проныра последовал за ним. Дверь грохнула так сильно, что оконные решетки задребезжали. Руки Имриен страстно взметнулись вверх: «Мы живы. Есть надежда». Муирна отвернулась к стене.

Подобно попавшим в клетку зверям, девушки расхаживали по каморке взад и вперед. Семь коротких шагов туда и обратно. Это узницы усвоили хорошо. Пройденные шаги стали мерой пережитых секунд, минут, дней. Раз в сутки Проныра приносил еду. Разнообразием та не отличалась: хлеб и вяленая рыба, иногда яблоки. Глаза стражника без всякого выражения смотрели на подопечных; в разговоры Проныра не вступал — дружелюбие и даже простое сочувствие были ему неведомы. Каждое утро Имриен царапала камешком штрих на стене, ведя подсчет безрадостным дням заточения. По мере того как ряд черточек удлинялся, Муирна становилась все словоохотливей: ее неприязнь к подруге по несчастью мало-помалу таяла.
Чтобы убить время, девушки играли в Камень-Ножницы-Бумагу, загадывали друг другу загадки и шарады, даже рассуждали о различных способах побега. Имриен усвоила много новых слов, а взамен поведала Муирне об их с Сианадом приключениях. Правда, когда племянница Большого Медведя пожелала узнать, что же они делали в горах, рассказчица уклонилась от прямого ответа: она обещала товарищу не выдавать тайну сокровищ. В любом случае ей удалось заинтересовать эртийку, а вскоре из любопытства проклюнулись ростки настоящей дружбы.
Время тянулось медленно и до тошноты однообразно. Развлекали разве что легкие порывы шанга, когда в пыли зажигались яркие радуги.
— Зачем держать нас так долго? — размышляла Муирна. — Хотя конечно: пока еще в Тарв придет следующее невольничье судно до Намарры!.. Эх, упустили мы свой караван. Теперь он уже в пути. Да что это я? Нашла о чем горевать. Какой-то там караван! Остаться бы живыми — и то хвала Звезде!
На четырнадцатый день из-за двери раздалась сердитая перебранка.
— А я говорю, хватит ждать! Бросаем это дело, нас могут раскрыть!
— Уже совсем скоро! Может, даже сегодня. Кто же отказывается от того, что в руках?
— Мы и так слишком долго откладывали.
— Чего ты боишься? Сморщенных старушонок? Бедняжка Проныра, поди, в штаны наложил от страха!
— Говорю тебе, пора от них избавляться.
— Ни за что. Нынче подует славный бродячий ветер, нутром чую. Голоса спорщиков затихли в конце коридора.
— О нет! — слабо простонала Муирна. — Какая дикость. Нас никуда не продадут, Имриен. Все гораздо хуже. Это неприкрытый дом, и мы скоро станем гилфами.
«Что ты имеешь в виду?»
— Гилфы — это актеры шальной бури. Те, кто нарочно не надевает капюшона во время шанга и оставляет живые картинки. Потом, в следующую бурю их показывают людям за плату. Вот такие представления играют в неприкрытых домах. Это незаконно, зато бессердечные скирдас получают приличные барыши. Хозяева не любят терять постоянных посетителей, вот и рыщут по городу в поисках новых гилфов. И кроме того, вечно придумывают свежие трюки позанятнее.
«Как мы будем играть?»
— Не знаю. Боюсь даже подумать. Взрослые иногда шушукались о таких вещах, когда считали, что я не слышу... Одни гилфы, например, борются друг с другом, иные дерутся с дикими зверями, или прыгают в горящие кольца, или ходят босиком по углям. Словом, делают что-нибудь такое, чтобы стало страшно. От ужаса их отпечатки ярче светятся.
«Счастье тоже светится».
— Ну да, только этим злодеям проще внушить ужас. И не обычный человеческий страх, от которого похолодеешь и не двинешься с места. Нет, это будет совершенный кошмар, чтобы потянуло на разные подвиги. Зрители любят пощекотать нервишки. Когда подует следующий шанг... Да смилуется над нами Сеиллеин! Есть вещи страшнее смерти.
В эту ночь бродячий ветер так и не подул, и город даже на миг не превратился в шкатулку с самоцветами. Зато Проныра напился в стельку и вломился к пленницам. Неожиданно в нем пробудилось желание излить перед кем-нибудь душу.
— Раньше это был самый известный притон в городе, — жаловался слуга. — Мы загребали такие деньжищи! А потом все дело пошло прахом. Как-то ночью идет обычное представление, от народу, как всегда, отбою нет, и вдруг раздается громовой голос: «Где мое золотое око?» Тут из камина высовывается здоровенная волосатая Рука — а может, Нога, кто его разберет — и давай шарить по всему залу. Зрители — врассыпную, спектакль сорван. И с тех пор ни одного представления по-человечески провести не можем. Стоит подуть шангу, опять этот голос: «Где мое золотое око?», и Рука шарит, ищет чего-то. Вот и растеряли посетителей. Пришлось прикрывать лавочку. Как наш Скальцо ни ухищрялся, Тварь-из-Камина не пропадает. Мы даже специально завели сторожевого змея, чтобы ползал в зрительном зале — мало ли, вдруг Тварь надумает спуститься сюда, пока мы дрыхнем! Да только я все равно не сплю. Разве это жизнь — хуже, чем в трюме невольничьего судна. И с вами еще канитель!.. Какая удача — у вас у обеих есть глаза! Случаем, не золотые, нет?
— Мансската! — прошипела Муирна.
— Теперь вы — наша надежда. Вот подует бродячий ветер, запрем обеих в зрительном зале. Если явится Рука-из-Камина и потребует свое око, пусть забирает ваши глазки. Это ничего, что у тебя, бесцветная, они как крыжовник, а у той рыжей — как яйца дрозда. Может статься, Оно и не заметит разницы. А может, ему все равно, чем на свет пялиться. Лишь бы убралось и нас оставило в покое. Надеюсь, одну из вас Тварь не покалечит, а то нечего будет продать в Намарру.
Муирна не промолвила ни слова. Она побледнела как смерть и с такой силой сжала кулаки, что ногти вонзились в плоть. Проныра внезапно пришел в себя, то есть замолчал и с каменным выражением лица покинул каморку, не забыв запереть дверь.

Настал день, когда Имриен процарапала на стене двадцать восьмую отметку. И тут по ее телу побежали мурашки. Где-то недалеко разрастается крупная шальная буря, поняла она. Шло время; предчувствие не исчезало, а, напротив, усиливалось. Когда сгустились ночные сумерки, Муирна тоже пробудилась от напрасных надежд:
— Имриен, шанг! Бродячая буря идет сюда!
Подруги схватились за руки. За стенами, на воле раздались безудержные скорбные рыдания.
Муирна содрогнулась и погрузилась в молчание. Узницы прислушались. Еще один протяжный скорбный вопль. И еще. И в третий раз. Громкие стенания разрывали душу на части. Наконец судорожные всхлипы затихли с порывом бриза.
Плакальщицы Тарва обитали на этой реке задолго до того, как на берегах возникли первые постройки. Печальные существа испокон веков селились в реках. Мало кто из смертных видел Плакальщиц собственными глазами. Это случалось, наверное, раз в столетие, не чаще. Тоскующие вестницы сидели обычно у самой кромки воды и полоскали окровавленные одежды будущих мертвецов. Как горожане, так и сельские жители с одинаковым трепетом вслушивались в мрачные прорицания Плакальщиц. И те никогда не лгали.
Кому-то суждено погибнуть этой ночью. Кому же?
Звезды за холодными решетками превратились в тлеющие угли. Дверь раскрылась с металлическим скрипом. В проеме стояли мужчины с факелами. В каморку вошел коротышка с гнойными язвочками у рта.
— Представление начинается! — объявил он, сорвал с пленниц капюшоны и протолкнул девушек в коридор. Охрана расступилась и вновь сомкнула ряды за их спинами.
Поднявшись на четыре лестничных пролета, мужчина откинул засов с массивной двери и открыл ее мощным пинком. Двое других просунули яркие факелы внутрь, осветив грандиозную залу.
— Назад! Убирайся! — заорали они на кого-то, притаившегося у двери, и затыкали в него факелами. Мерцающий свет залил вскоре все углы помещения. Узниц затолкали внутрь.
Из горла Муирны вырвался визг — пронзительный, точно удар плети. Девушки смотрели вверх, не в силах оторвать взгляда.
Над ними покачивалась сплющенная, узкая гигантская голова, вырастая из тугих, толстых, как человеческая талия, колец. Змей казался самой радугой, что великий маг сорвал с небес и закрутил спиралью. Тело усеивали дрожащие капли воды, в которых переливались сияющие отражения факелов. Перламутровая кожа напоминала внутреннюю поверхность жемчужной раковины.
Сторожевой змей издал громкое шипение, словно выпустил пар. Меж огромных челюстей быстро высунулся раздвоенный язык. Многогранные глаза существа сверкали непостижимым огнем. По извилинам колец скользили неуловимые вспышки оттенков: цирконий, рубин, алмаз, бриллиант и сапфир.
Грубо орудуя факелами, люди загнали существо в дальний угол. Змей заполз туда и грациозно свернулся плавными витками блесток.
Зрительная зала — комната гилфов — занимала почти весь верхний этаж. Слева зияла прокопченная беззубая пасть камина с высоким каменным дымоходом, справа громоздился большой сундук с откинутой крышкой. Некогда здесь располагалось множество маленьких комнат, о чем свидетельствовали торчащие останки разрушенных стен. Всю залу от пола до потолка покрывали красочные любительские фрески с аляповатыми изображениями кровавых побоищ и сцен магии. Цельность настенной живописи не нарушали даже косо висящие ставни окон — картинки накладывались прямо на них.
Один из людей Скальцо прокричал:
— Убирайте змея, шанг уже близко!
Раздалось громкое нестройное позвякивание, словно миллионы крохотных колокольчиков закачались одновременно. Волосы Имриен поднялись дыбом, как солнечные лучи на детском рисунке, и стали потрескивать, словно лед под ногами. Она испытывала и страх, и ликование разом. Муирна вцепилась в ее локоть железной хваткой. Гилфов накрепко привязали к черному столбу посреди залы.
— Только не вздумайте вырваться, не то хуже будет, — заявил коротышка. — Не хочу, чтобы какие-то девчонки бегали по зале, перемешивались с другими отпечатками и портили весь вид. На вашем нынешнем месте была одна бледная, недоделанная какая-то картинка, вот мы ее аккуратненько и заменим. Вы у меня поинтереснее будете, верно, Златоглазки?
Он щелкнул бичом и отступил назад. Жертвы затрепетали.
Сторожевой змей бросился на факельщиков. Языки пламени извивались между зеркальных колец гигантского питона. Существо двигалось резкими, судорожными толчками, будто боролось со смертельной опасностью. Шипение зубастой пасти походило на звук множества раскаленных добела мечей, опущенных в прохладную воду. Спинные плавники, до этого покоившиеся по всей длине хребта, теперь ощетинились острыми гребнями, веерами переливчатого шелка, горящие перепонки которых вспыхивали всеми цветами, от грозного карминного до неистового лилового. Люди, что попали в бешено вращающуюся западню, заметались, едва уворачиваясь от ударов тяжелого хвоста. Змей ринулся к выходу. Коротышка полоснул бичом по шее существа, у основания плавников.
— Живо в сундук, мерзавец, в порошок сотру! Давай-давай, брысь отсюда, гадюка!
Факельщики попытались загнать животное в тесный сундук, оказавшийся его тюрьмой. В это самое мгновение шальной ветер подул в полную силу, и театр ужасов ожил. Имриен сосредоточила все внимание на змее, стараясь не замечать кошмарных сцен, что разыгрывались по всей зрительной зале. Муирна дрожала как осиновый лист, лицо девушки превратилось в застывшую гримасу отчаяния. Где-то гулко забил барабан. Хотя нет, это было сердце несчастной. Имриен, напротив, окатила волна безумного счастья; в душе девушки просто не осталось места для страха.
И вот из дымохода камина раздался рев, сотрясающий стены:
— Где мое золотое око?
Что это был за Голос!.. Беспощадный, угрожающий, горький, как полынь, и древний, как сама Смерть. Визг Муирны потонул в воплях мужчин.
Зал переполняли золотистые отпечатки несчастных, изворотливый змей сыпал искрами, а тем временем за спинами орущих мучителей тихонько растворились перекошенные ставни, и в залу через окно запрыгнули двое мужчин. Сначала Имриен приняла их за участников очередной жуткой сцены, но тут они накинулись на людей Скальцо. Те не ожидали атаки. Факелы упали и зашипели в расползающейся кровавой луже. Лавируя в толпе призраков, нападающие захватили врасплох еще двоих. Короткие мечи били без промаха. Преступники повалились на пол, не успев вскрикнуть. Лишь тогда их товарищи осознали, что происходит, и выхватили из ножен сверкающие клинки. Нежданных противников встретил яростный отпор. Позабытый всеми сторожевой змей оказался на свободе: кольца пламени больше не существовало. Существо рывками петляло вдоль стен, словно живая молния. Трое факельщиков ринулись к выходу и сгинули во мраке коридора. Незапертая дверь закачалась на ржавых петлях. Глаза змея вспыхнули мстительным огнем, и создание устремилось в погоню за своими тюремщиками. Один из людей Скальцо обезумел от страха и выпрыгнул в окно.
И вот на камин упала тень: в трубе шевелилось нечто огромное. Темный силуэт больше всего походил на омерзительную когтистую лапу — или гигантского паука. Из дымохода посыпались ошметки сажи.
Недобрый Голос прогрохотал гораздо свирепее:
— Где мое золотое око?
— Муирна! — закричал таинственный спаситель.
Изрыгая жуткие проклятия, Лиам и еще один эрт вынырнули из гущи видений. Клинки со свистом рассекли веревки, что связывали пленниц.
На полу лежали раненые и мертвецы, над ними сплетались и вихрем разворачивались отпечатки грозного змея. Слуги Скальцо утратили остатки разума и бессмысленно метались по зале, превратившейся в роковую западню. За дверью — озлобленное чудовище, внутри — еще большая опасность. Все вокруг кишело призраками. Даже под потолком летали отпечатки несчастных гилфов: хозяева притона использовали когда-то силдроновые пояса.
Закопченный дымоход затрясся от мощных ударов изнутри; на пол посыпались куски облицовочной плитки и сухой извести. И вот в очаг проникло Нечто, напоминающее ногу невообразимо громадного цыпленка, в которую попала молния.
— ГДЕ МОЕ ЗОЛОТОЕ ОКО?
— Да заткнись ты со своим оком! — истерично завопил кто-то из умирающих.
По зале прошумел зловещий ветер. Втянувшись в трубу, он как будто забрал весь воздух с собой. Коротышка с бичом стоя заскользил к камину, точно катился по льду. С невероятной скоростью мужчину засосало в очаг. Краткий вскрик — и бедняги не стало. Будто пальцы Твари сжали его голову и со всей силой дернули кверху. Тело заболталось в воздухе безвольной тряпичной куклой. Скальцо полетел в дымоход, как летит наружу пробка, которую выбивает перебродивший эль. Все произошло мгновенно. Только что человек с перекошенным лицом упирался в каминную полку — и вот уже ничего не осталось. Только бич на полуда горстка сажи, что осыпалась из трубы.
— Бежим отсюда! — закричал кто-то.
Жуткий ветер задул снова. Пустота грозила вырвать барабанные перепонки из ушей тех, кто находился в зале. Вот заскользил еще один.
Лиам подсадил бывших узниц и своего друга в окно, и все четверо покатились вниз по черепичной кровле. С высоты беглецам открылся поразительный вид ночного города, охваченного шангом. Каждая крыша играла морозными блестками, кокетничая с просторами небесных лугов, на которых вместо кашки цвели крупные звезды. Мужчины помогли девушкам спрыгнуть на следующую кровлю.
Прибрежные строения возводились как попало, без всякого намека на планирование. Остроконечные крыши всевозможных форм и высоты, слепленные вместе, образовывали подобие сумасшедшей лестницы, беспорядочно утыканной пылающими вышками труб. Дружная четверка съезжала по наклонным кровлям и проворно перепрыгивала с одной на другую, пока наконец беглецы не оказались в узком проулке, где их ждали привязанные кони.
— Торопитесь, — выдохнул Лиам, распутывая поводья, — пока парни не вызвали подмогу.
Но было уже поздно. В конце проулка раздались крики, зацокали копыта, застучали кованые сапоги. Ночь озарили ярко-желтые вспышки факелов.
Муирна одним махом вскочила в седло. На другого жеребца запрыгнул молодой эрт и, наклонившись, принял из рук Лиама Имриен. Девушка неистово вцепилась в гриву, чтобы не упасть.
— Лиам! — отчаянно звала Муирна.
Конь под ней возбужденно затанцевал, переступая с ноги на ногу.
— Уходите! — прокричал ее брат. — Это я во всем виноват! Я задержу их, пока вы не уедете.
— Нет!
Но Лиам уже хлестнул обоих жеребцов, и те помчались, как ветер. По дороге извивался потолстевший, вывалянный в пыли сторожевой змей, направляясь к реке. Кони на полном скаку перемахнули чудовище и продолжили галоп.
Далеко позади раздались воинственные вопли. Преступники сгрудились вокруг одинокого бойца.

* * *

Скакуны летели без остановок по лабиринтам кривых переулков и тоннелям арочных перекрытий между ветхими домами, до тех пор, пока не достигли окраины прибрежной части города. Здесь, посреди площади у колодца с остроконечной крышей, беглецы остановили коней. Жеребцы тяжело дышали, от их вздымающихся боков исходил пар, струящийся в лунном свете. С карниза одного из домов слышалось чириканье потревоженных шумом воробьев.
— Я возвращаюсь к Лиаму. — Молодой эрт спрыгнул на мостовую. — А вы обе поедете к Ройзин. Муирна, от Грошового Колодца дорогу дальше ты найдешь.
— Я с тобой, Эочайд, — негромко всхлипнула девушка.
— Нет. Хочешь, чтобы вас опять схватили? Если он жив, мы вернемся вместе. Если нет, пусть его жертва не будет напрасной.
Тихим, ровным голосом Эочайд объяснил, как добраться до дома Ройзин, и бегом скрылся в соседнем переулке.
Многочисленные окна в домах начали открываться. Захлопали ставни. Кто-то враждебно окликнул:
— Кто там? Ты, что ли, Падрот?
— Едем, — сурово промолвила Муирна и легко поскакала прочь, придерживая за уздцы коня Имриен.

И вот девушки забарабанили в задние ворота дома Ройзин Туиллим. Хозяйка вместе с кучером Бриннегаром встретили беглянок и спешно проводили внутрь. То, что произошло дальше, случилось в одно мгновение.
Узнав, что Лиам в беде, Этлин с Палочкой в руке бросилась в конюшню, оседлала скакуна и пустила его галопом по улице.
Спасенные девушки остались в доме. Им перевязывали раны, а Ройзин то и дело заключала обеих любимиц в объятия. Муирна безнадежно пыталась прорваться сквозь лавину нетерпеливых вопросов и сама настойчиво спрашивала, как Лиам очутился в Тарве, если он уехал с дядей Медведем.
— Мы не видели твоего брата со дня отъезда, — заверила ее хозяйка.
Постепенно девушки узнали, какие отчаянные попытки предпринимались все это время для их поисков. Были опрошены все соседи, друзья и знакомые, на помощь позвали ведуний; Диармид за день сколотил команду из наемных солдат и обыскал город, но безуспешно. Караван ушел без него. Воин и слышать не хотел об отъезде, пока не найдется сестра.
Соседи с Бергамотовой улицы сообщили: вокруг дома ведуньи околачивались незнакомцы, допытывались, где сейчас его обитатели. Но те, кто знали Этлин, даже в мыслях не предали бы ее. Чужаки ушли ни с чем.
— Теперь и за моим домом слежка, — поведала Ройзин. — стоит выйти на улицу, глядишь — какая-нибудь нахальная рожа таращится из-за угла или с крыши. Приспешники Коргута, это точно, охотятся за Сианадом. Мы их не очень-то пугаемся. Если честно, мы тут с кузиной надумали изловить одного и допросить хорошенько: он мог бы навести на ваш след.
— Но мы никого не видели, когда подъезжали к воротам, — нетерпеливо перебила родственницу Муирна.
— Если бы не Этлин, вы столкнулись бы с ними нос к носу. Кузина как раз водила ищеек по городу, устраивая для них разные хитроумные ловушки. Совсем заморочила парней, не скоро они теперь выпутаются. А тут появляетесь вы, хвала Владыке Орлов! Я отослала Бриннегара с весточкой к Диармиду: пусть знает, что вы целы и невредимы, а заодно пускай соберет товарищей похрабрее и скачет в прибрежный район, на подмогу к Лиаму и его другу. Да, Лиам... Откуда он в городе — для нас тайна. К тому же, без товарищей. Не нравится мне все это.
— Я не могу здесь оставаться! — Муирна вскочила, заламывая руки. — Я должна помочь брату, он там совсем один, против целой шайки головорезов!
— Можешь и останешься, — отвечала Ройзин. — Ты слишком взвинчена. Вот, выпей настойку: она поможет уснуть. Выпей, говорят тебе.
Девушка завозмущалась, но все же послушалась хозяйку. Служанка увела разгневанную девушку наверх.
— Побудь со мной, Имриен. Не хочу сидеть здесь одна. Ужасная ночка.
Ройзин посмотрела в окно, на тупые клинья крыш, купающиеся в свете звезд.
Минуты срывались и капали, понемногу разрушая ночь, подобно воде, которая точит мрамор старинного фонтана. Имриен сидела, обхватив голову руками.

* * *

Правда обрушилась на них в тот же миг, когда в конце улицы показалась медленная процессия. Из груди Ройзин вырвался стон. Впереди брела Этлин, указывая путь. Эта ночь превратила ведунью в сгорбленную, сломленную старуху, чьи космы свешивались на лицо, мешая смотреть. Палочка Этлин выросла и окрепла, обратившись узловатым посохом. За убитой горем матерью шагал Эочайд, неся на руках бездыханное тело Лиама. Следом шел Бриннегар и еще десяток-другой суровых, изможденных битвой мужчин.
Эочайд, побледневший и осунувшийся, с безграничной нежностью положил драгоценную ношу на стол, прикрыл тело плащом и обратился к своим товарищам:
— Пойдемте, друзья. Мы храбро сражались. Увидимся утром.
— Бриннегар, — заговорила Ройзин. — Умоляю, постой на страже, пока не рассветет.
Кучер молча удалился. В комнате остались четверо. Они стояли вокруг стола со склоненными головами. Эочайд произнес будничным, бесцветным голосом:
— Вот и Лиама нет. Отправился в могилу за Сианадом и братьями Сулибгаин.
Никто не шелохнулся.
А Эочайд хрипло продолжал:
— Лиам, друг мой, покойся с миром. Не сомневайся, твои убийцы заплатили сполна. Пятеро за одного. Мы рассчитались с ними.
Тут он повернулся к Этлин:
— Ваш сын прискакал ко мне нынче утром. Конь был в мыле, да и седок выглядел не лучше — весь израненный, в ссадинах. Поход за сокровищами окончился полным крахом. Лиам рассказал мне все. Уже на второй день пути экспедицию нагнали трое всадников из города — парни с восточного берега. Они окликнули Лиама и отозвали в сторонку на пару слов. Сперва ему показали золотую брошь в виде дракона, которая принадлежала Муирне. Потом объявили: «В последнее время ты стал слишком заметен, Лиам Бруадайр. С чего это вдруг такому голодранцу жить на широкую ногу? Клад, что ли, откопал? Мы знали, что ты готовишь вылазку в лес. Наш предводитель полагает, вы идете за остальной долей клада. Он хотел поделиться по-честному, но вы провели наших ребят и слиняли втихомолку. Наш предводитель очень зол.
Когда ты в последний раз виделся с сестрой? Мы — недавно. Делай, как мы скажем, и ей ничего не будет. Если к концу месяца мы не вернемся в город с богатством, твоей сестричке конец».
— Значит, похитители не имеют отношения к Коргуту, — безо всякого выражения заметила Ройзин. — Всего лишь кучка ворюг и душегубов из прибрежного района. Нет, те, кто следит за домом, они так похожи на нежить...
На этом ее мысли вслух оборвались. Горе с новой силой навалилось на бедную женщину. Эочайду было нелегко продолжать, но он заговорил:
— Лиам заверил их, что сам не знает, где сокровища, что просто следует за остальными. Тогда парни велели ему делать по пути секретные зарубки на стволах. «Мы будем держаться на расстоянии, — сказали прибрежные. — Когда найдете клад, изловчись и выкради оружие у своих товарищей. Наш господин не желает ненужного кровопролития. Мы только свяжем вас и ускачем в Тарв. Но если хоть у одного парня окажется нож — не пощадим никого». И еще пригрозили, чтобы не возвращался в город за сестрой, что его непременно поймают остальные члены огромной шайки, которые скачут следом. «Смотри, — говорят, — мы предупредили. Хочешь спасти жизни своим дружкам и сестрице? Тебе выбирать».
Лиам согласился участвовать в их коварном замысле — а что оставалось делать? У злодеев была брошь Муирны. Как ни в чем не бывало вернулся он к товарищам и небрежно так объяснил — а у самого сердце разрывалось, — что, мол, прибрежные догнали его потребовать один должок, вроде как проигрыш в кости.
Но вы же знаете Лиама. Несколько дней парнишка промаялся, потом не стерпел и повинился перед товарищами. Стали думать, как быть дальше. Лиам ужасно страдал из-за Муирны, он все отдал бы, чтобы повернуть коня в город и разыскать ее. Однако позади поджидали эти мерзавцы. И тогда Сианад решил обмануть их. Он повел экспедицию не вниз, а вверх по течению, а Лиам исправно делал зарубки на деревьях. Так ребята проплутали одиннадцать дней. Конечно, по дороге встречалась и нежить, но ничего серьезного. Тварей запросто отпугивали стальные клинки, соль и амулеты.
Вскоре товарищи поверили, что им удалось оторваться от преследователей. Сианад пошел напрямик в то место, которое называл Лестницей Водопадов. Они почти подобрались к заветной скале — и тут на привале прибрежные подкрались к их лагерю да налетели коршунами. Друзья сражались, как львы, но что они могли против шайки головорезов, жадных до золота и крови?
Подлые мансскатас приставили кинжалы к шее Сианада и потребовали выдать всех, кто еще знает о сокровище. Они обещали сохранить ему жизнь. Большой Медведь ничего им не сказал. Злодеи бросили его — с кинжалом в груди.
Одному или двум братьям удалось бежать в лес; с тех пор Лиам потерял их след. Сам он заколол кого-то, но когда на парня кинулись еще пятеро, он тоже спасся бегством. Лиам ни на минуту не забывал о том, что Муирна в опасности, ради нее он просто обязан был выжить.
... Путь по бездорожью вдоль по реке занял одиннадцать дней. Лиам прискакал обратно за десять. Сквозь непроходимую чащу. Весь израненный. Вот так он спешил на выручку к сестре!
Эочайд пал на колени и зарыдал.
— Отправься я с ними, этого бы не случилось! Уезжая, Лиам дал мне мешочек золота. У парня всегда было щедрое сердце. Но моя мать калека. Деньги для нее не главное. В доме не обойтись без крепких мужских рук. Только поэтому я отказался. И тогда он пошел к прибрежным...
Этлин сказала что-то на языке немых.
— Она говорит, что здесь нет твоей вины, — глухо промолвила Ройзин. — Заклинаю тебя, расскажи нам, как вы нашли Муирну.
Молодой человек отвечал, глотая слезы:
— Лиам был знаком с... некими людьми. Он не нарушал спокойствия, просто выпивал иногда, ну, вы понимаете, резался в кости с... в общем, с теми, кому Диармид не подал бы руки. Вот мы и направились прямо к ним. В трущобах слухи расползаются быстро. Языки уже болтали о двух леди из богатого района, которых люди Скальцо удерживают в неприкрытом доме — том самом, где зал гилфов наверху. А тут как раз разыгралась шальная буря. Мы сразу — на верхний этаж, думаем: если что, прикинемся живыми картинками. Остальное вам известно.
Этлин подняла голову и заговорила жестами. Пепельно-серое лицо матери было чрезвычайно серьезным.
— Кузина спрашивает, — переводила Ройзин, — кто еще знает о сокровищах в скале, в той самой Лестнице Водопадов?
— Уверяю вас, леди, Лиам рассказал мне одному да братьям Сулибгаин. Но они убиты и больше не заговорят. Я же буду хранить молчание.
— Он описал, как добраться до места?
— Нет.
— Стало быть, тайна Лестницы Водопадов известна лишь Имриен и шайке этого негодяя Скальцо. Не думаю, что разбойники по своей воле поделятся секретом с кем-нибудь еще.
Ладони Этлин снова пришли в движение.
«Скоро появится Диармид. Он был с нами, когда мы нашли тело Лиама. И тут же бросился с друзьями в погоню — отомстить за брата. Диармид и Муирна не должны услышать всей правды. Достаточно сказать, что жалкая свора мерзавцев похитила девушек, а Лиам узнал об этом и повернул назад. И погиб, сражаясь за их свободу».
«Не говорить Муирне?» Недоумение Имриен вырвало ее на миг из беспросветного кокона горя.
«Дочь непременно проболтается Диармиду. Я знаю своего сына. Он пожелает возмездия. А Скальцо покупает дома на реке, имеет связи с намаррскими торговцами — чтобы выгнать столь могущественную шайку из города, нужны силы дайнаннцев, не иначе. Диармиду с его отрядом это не по плечу. Пусть лучше думает, что уже поквитался с убийцами. Но есть еще кое-что. Если дети проведают, какое беззаконное дело затевал их дядя и какую роль в его смерти сыграл Лиам, — это разобьет им сердца».
Мать нежно погладила пальцами холодный лоб сына.
«Не хочу, чтобы Диармид искал эти сокровища. Возможно, они прокляты. Все, кто их видел, жестоко поплатились. Те, что следят за домом — будь они слугами Скальцо или Коргута, — существа неявные и опасные. За ними стоит Нечто неведомое. Ни один смертный не может повелевать нежитью. По крайней мере так долго, как ему захочется».
Тьма за окнами постепенно исчезала. Звезды таяли в небесах над крышами домов, погруженных в тусклое сероватое мерцание. Вдалеке запел петух. Ему завторил другой. Ведунья повернулась к Имриен.
«Диармид и Муирна собираются на запад, хотят присоединиться к Королевскому легиону. Прежний договор остается в силе — вы вместе поедете со следующим караваном. Пусть скроются из города. Я не хочу лишиться еще и этих детей. Я уже потеряла брата и...»
Высохшие руки ведуньи безвольно упали на колени, как облетают осенью мертвые листья. Темные озера глаз устремились куда-то за пределы комнаты и даже городских стен — туда, где зеленые холмы, где мягкие и пыльные ветви перечных деревьев колышутся на ветру, словно вуали.
Туда, где на рассвете погребли юного Лиама.

ГЛАВА 7
ДОРОГА

Дорогой пенной расстелилось море,
Исход дороги скрыт вдали.
На беспокойном том просторе
Лишь рифы из пучины вознеслись.
И островов коралловая нить
Сирен и рыб манит к себе — укрыть.

Дорогой облачной уводит небо
Того, кто распахнуть сумел крыла.
Там перекрестки и разъезды
Для птиц и тех, кто мчится, ветер оседлав.
Где сокол разрезает неба гладь,
Ноге людской вовеки не ступать.

Земли дороги — торные и тропы,
Где поступь поднимает в небо пыль,
Дороги моря и небес дороги
В дорогу сплетены твоей судьбы.
Ты для того покинул край родной,
Чтобы в конце пути придти домой.
(Напев странствующего Менестреля)

Дорога на Каэрмелор лентой вилась по крестьянским землям среди загонов, амбаров, коровников, пашен, вдоль огороженных лугов, где топтался домашний скот и пастухи, опираясь на посохи, следили за своими стадами, мимо островерхих стогов, прудов, что кишели утками, спелых полей пшеницы, ячменя и полбы, на которых гнули спины усердные жнецы, мимо виноградников, где пурпурные ягоды лопались от переизбытка липкого сока, мимо разоренных уже садов, где сбитые ветром паданцы догнивали на земле среди замшелых корней, сладким запахом разложения привлекая к себе зудящих мошек. И вот уже деревни остались позади; теперь путь пролегал через холмы, покрытые рощицами, небольшими лесками и просто рядами деревьев. Осенние кроны горели травленой медью, бронзой, малиновым, золотисто-каштановым и ядовито-желтым. Мимолетными всполохами облетала листва, выстилая землю мягкими коврами редкой красоты.
По этой дороге и ехал караван Шамборда — два десятка крытых повозок, телеги, нагруженные товарами и затянутые сверху парусиной, экипажи, верховые, конная охрана. На откидных задках телег и козлах экипажей пристроились меткие лучники. Каждый путешественник в изобилии припас бубенцы, красные ленточки, рябиновые тилгалы, стальные клинки, подковы и прочее защитное снаряжение.
Караван с беспечным позвякиванием петлял среди холмов, временами пересекая ручейки, что ворчали и пузырились подобно яблочному сидру. Невзрачная придорожная трава качала поспевшими стрелками цвета розового вина; тот же оттенок обволакивал дымкой волнистые луга. В зарослях лещины ветки ломились от созревших орехов. Нежнейшая лазурь неба тонула в легком мареве у окоема. Над головой мчались облака, пушистые, словно горы одуванчиков; их быстрые тени пробегали по траве морскими волнами. Вовсю пригревало золотое солнце, похожее на большую спелую тыкву. Бодрящий ветер приносил с юга одинокие крики: в вышине, поймав теплые потоки воздуха и широко раскинув крылья, свободно реяли темные птицы.
Имриен ехала в тени навеса, скрыв лицо от назойливых взглядов под траурной маской вдовы. Повозка тряслась и подпрыгивала при каждом удобном случае. Пальцы девушки гладили новый тилгал, дар Этлин — продырявленный камешек на кожаном ремешке. Мысли путешественницы уносились в прошлое.
«Чего ты достигла, — спрашивала она себя, — с тех пор, как покинула Башню Исс? Теперь, когда лицо окончательно и непоправимо изуродовано, узнает ли меня кто-либо из прошлой жизни?
Смешно и надеяться! С какими мечтами отправилась я бродить по свету — найти свое лицо, память, настоящее имя? Обретено ли хоть что-нибудь? Нет. Зато этот мир перестал быть сплошной загадкой — я познала его лучшие и худшие стороны. Я встретила настоящего друга. И потеряла его».
Невыносимое горе обожгло ей сердце, и девушка поскорее перевела свои мысли на другое.
В то страшное утро Этлин поговорила с ней наедине. Руки женщины дрожали и часто ошибались.
«Имриен, в Тарве тебе оставаться нельзя. Уезжай без промедления. Неровен час, Скальцо пронюхает, что Сианад появился в городе не один. Ты тоже видела водопад и знаешь дорогу. Разбойнику не составит большого труда смекнуть, что к чему. Он разыщет тебя и снова захватит в плен. Но на сей раз тебе не уйти невредимой. Есть одно важное дело, которое под силу только тебе, Имриен. Ты должна отправиться в Каэрмелор и рассказать Королю-Императору о Лестнице Водопадов. Пусть восторжествует Закон. Так мы отомстим дурным людям, которые теперь, с руками по локоть в крови, расхищают сокровищницу».
«Ты просишь меня отправиться к Королевскому двору, мама? Как близки наши души и мысли! Клянусь, если бы ты промолчала, я бы сама решилась на этот шаг. Справедливость должна победить».
«Отправляйся вначале к одноглазой Дочери Грианана. Ее мудрость выше моих познаний. Сможет она исцелить твое лицо или нет, не будем загадывать наперед. Но вдруг Одноглазка прольет свет на историю твоей жизни? Чутье подсказывает мне, что это куда важнее. Подготовься наилучшим образом, прежде чем идти к Королю».
Канули в прошлое мечты о роскошном экипаже, четверке лошадей, служанках... Отъезд обставили как можно скромнее и незаметнее. Отправились на следующий день. Диармид, как и намеревался, примкнул к охране каравана. Девушкам нашлось место в большой повозке для женщин и детей. Эртийка ехала молча, углубившись в невеселые раздумья, и рассеянно теребила деревянную пряжку в виде воробышка — прощальный подарок Эочайда.
Если прочертить на карте прямую линию через весь Эльдарайн, то путь от Жильварис Тарв до Каэрмелора вытянется более чем на восемь сотен миль. На самом деле извилистая Каэрмелорская дорога гораздо длиннее. Караваны проводят в пути не менее четырех недель. Существует еще одна дорога — через Рингспиндл, она выводит на Великий Королевский Путь, что вьется вдоль побережья до самой столицы. Слов нет, так спокойнее, но где же вы видели купца, который ради безопасности пожертвует несколькими лишними днями и сотней неотложных дел?
Среди путешественников разнесся слух о непрекращающемся потоке неявных сил, текущем на северо-восток. Злобные существа уничтожали всякого смертного, что вставал на пути. А путь их пролегал через Каэрмелорскую дорогу. Всего лишь за несколько часов до отъезда Жильварис Тарв ужаснула весть о последнем погибшем караване, что столкнулся с нежитью. Те, кто не убит, бесследно исчезли — гласила молва: повозки разбиты в щепки, словно скорлупки орехов, а товары и пожитки бездумно раскиданы по всей округе.
Однако Шамборд и слышать не хотел о том, чтобы сменить дорогу. Все, что его интересовало, это сроки, в которые нужно уложиться. Если кучка суеверных глупцов и трусов откажется ехать — тем хуже для них. Шамборд удвоил число наемных стражников, разве этого недостаточно?

Предыдущая страница 12 Следующая страница


13 Сесилия Дарт-Торнтон

Многие действительно отступились от затеи жадного безумца. Но не все.
Ночами слышались странные звуки. Иногда вспыхивали огни. Выныривая из-за деревьев, украдкой перебегали дорогу диковинные твари — в одиночку и стайками, несуразные, порой низкорослые, смахивающие то на людей, то на лесных хищников. Все это были существа низшего порядка, ни одно из них не отваживалось беспокоить вооруженных тилгалами смертных. «Что-то будет при встрече с неявным посильнее?» — вздыхали, перешептываясь, путешественники.
Сианад много рассказывал Имриен о повадках нежити. Природные законы этих существ мало чем сходны с человечьими, наставлял он. К примеру, смертный не может стать невидимым или превратиться во что-нибудь другое, а для неявных это пара пустяков. Но и у тварей есть свои пределы, за которые никто не выходит — разве что самые могущественные. Человек способен напасть просто так, по праву сильного. А нежити нужен повод, она ждет определенных дел или слов. Нельзя, например, открыто проявлять страх. Опасно верить всему, что видят глаза и слышат уши. Или нарушать молчание, когда это воспрещено правилами. Называть свое настоящее имя. Невежественно отвечать на вопросы. И, конечно же, нападать на тварей или посягать на их владения. Нарушители караются без пощады: их разрывают на куски, размалывают в порошок, вешают, высасывают кровь — способов не счесть. Но даже в самом худшем случае всегда остается надежда. Бывало, что смертного спасали резвые ноги, смекалка, бесстрашие, чья-либо помощь или обыкновенная удача.
Это произошло через неделю. Всадники, посланные вперед на разведку, доложили: узкое ущелье на пути завалено камнями. Конный и пеший с трудом пробьются на ту сторону, повозки — ни за что. Капитан охраны, что скакал во главе кавалькады на вороном мерине, поднял руку. Весь караван тут же остановился. Купец Шамборд что-то сказал капитану; распоряжение передали назад по цепочке:
— Сворачиваем с главной дороги. Сделаем крюк через Эфирию.
Люди разволновались, начали переговариваться. Не смея тревожить печальную подругу вопросами, Имриен сцепила руки на коленях и больше не шелохнулась.
За ее спиной беседовали две пожилые дамы. Одна тут же заахала:
— Надо же, Эфирия! Вот уж не чаяла побывать в тех краях. О них столько всего рассказывают! Интересно, что там на самом деле? Хотела бы я посмотреть на... странных карликов!
— Что касается меня, надеюсь, они на выстрел к нам не приблизятся! — проворчала другая.
Повозки повернули на юг. Деревья поредели, затем исчезли вовсе. Величественную небесную полусферу лазуритового оттенка покрывали размашистые изогнутые ленты перисто-кучевых облаков. Солнце светило сквозь них подобно гигантскому георгину.
Потянулись долгие часы. Закатное солнце окрасило возвышенности в цвет пылающих розовых лепестков с налетом темного золота. Поздним вечером караван въехал на возвышенность, и перед путешественниками раскинулось ошеломляющее зрелище.
Глубоко в поверхность земли врезался огромный каньон, мили три в поперечнике. Противоположный склон терялся в клубах пыли и мелких песчинок. Дно каньона скрывала непроглядная тень. Слева, в полумиле от каравана, вниз по скале вилась широкая серебряная лента, переплетаясь со струйками тумана. Грохот грандиозного водопада терялся в просторах ущелья, созданного силой летящих капель. Однако, высекая эту пропасть, вода столкнулась с породой, неподвластной для разрушения: каньон усеивали десятки тысяч длинных колонн из адаманта. Их плоские верхушки вздымались вровень с краем ущелья. Казалось, прихотливый великан обрубил все деревья в густом лесу на одной высоте, а потом обтесал их гладкие стволы.
На крутом склоне массивной впадины была вырублена извилистая тропа, по которой и начал опасливо спускаться караван. При ближайшем рассмотрении оказалось, что у вершин колонн теснятся постройки — угловатые дома из булыжников и клея, соединенные друг с другом при помощи подвесных мостиков. Беспорядочное переплетение тонких веревок напоминало замысловатую паутину.
Здесь, среди отвесных утесов, ветер бушевал с особой яростью. Каньон как бы вбирал в себя заунывно свистящие потоки, а затем с силой выбрасывал их к небу. В воздушных струях реяли, взмывая и кидаясь вниз, некие темные создания. Они походили не на птиц, а скорее на гигантских летучих мышей, между острыми треугольными крыльями которых качались человекообразные существа. Некоторые из тварей перетаскивали из дома в дом вещи или детенышей на веревочных шкивах.
— Смотри, это кланнойны, — сказала одна из женщин своему ребенку, — карликовый народец с перепончатыми крыльями. Не бойся, они ничего нам не сделают.
Путешественники разбили лагерь на берегу реки. Вокруг разожгли костры и выставили стражу. В низине тьма наступала мгновенно. Ночью серебряные струи потока пели особенно громко.
Имриен узнала из чужих разговоров, что кланнойны питаются горной порослью и крылатыми насекомыми, которых в сумеречном воздухе кружило столько, что хоть отбавляй. Мошкара ловилась в сети, растянутые между колоннами, или сама залетала в рот парящему в воздухе существу. Создания пили обычно дождевую воду или росу, а то и прямо из лужиц на верхушках колонн. Еще перепончатокрылые ни разу в жизни не опускались на дно каньона, боясь неявных тварей, обитающих там. Больше об удивительном народце не было известно ничего. Он имел свою собственную культуру и язык, никогда не связывался с людьми и мирно обитал в своей обособленной от остального мира стране — Эфирии.
Пока Имриен и Муирна грелись у костра, перед ними неожиданно возник Диармид. Он вежливо справился, все ли у них благополучно, и так же стремительно скрылся из виду. Молодой эрт ел, отдыхал и работал вместе с остальными стражниками. Появлялся он редко, но и тогда скупился на слова.
Утром караван снялся со стоянки. До наступления темноты путешественники пересекли Эфирию и с трудом поднялись по узкой дорожке с необычайно крутыми поворотами. Путь вывел их в густую, мрачную чашу.
— Говорят, мы не достигнем Каэрмелорской дороги до ночи, — возмущалась одна из женщин. — Встанем лагерем в нижних окраинах Тириендора. Не нравится мне эта лесная глушь за мили от главного пути. Уж лучше вернулись бы в Эфирию. Пусть не так удобно, зато гораздо спокойнее!
И в самом деле, лес внушал тревогу и чувство незащищенности. Кони и собаки беспокойно рвались вперед. Жалобно хныкали дети. Внезапно все обратили взгляды к северу и на миг обернулись назад. Имриен, которую вдруг безумно потянуло в ту сторону, поняла: она не одинока. Словно люди стали водорослями в могучем потоке, стремительно бегущем на север. Воздух гудел, как натянутая струна, готовая лопнуть.
— Поляны Тириендора наводят на мысли о нежити, — пробормотал кто-то.
Один из путешественников затянул было песню, но сбился с ритма, запнулся и беспомощно умолк.
Для ночевки караван остановился посреди дороги. Над головами трепетали темные, наполовину лишившиеся листвы ветки вязов. Путешественники распрягли коней, подсунули под колеса тормозные клинья и разложили костры. Убедившись в сохранности защитного снаряжения, принялись устраиваться на ночлег.
Около полуночи тишину взорвали странные удары, что раздались из чащи недалеко от лагеря. Внезапно с другой стороны из леса выскочил черный, как смоль, лохматый пес ростом с теленка. Он встал у черты между светом и мраком и уставился на стражников огромными пылающими, точно угли, глазами.
Люди онемели, будто превратились в ходячие трупы. Их собственные собаки рычали, ощетинившись, однако напасть не осмеливались. Кто-то из охраны очнулся и бросился за магом. Когда тот появился, тварь повернулась и мягко потрусила в лес.
Маг принялся разъезжать вокруг на серой лошади, напевая заклинания. Надутый петух, пристроившийся на его перчатке, с важным видом хлопал крыльями. Стражники сбивчиво засвистели, отчего ночь стала еще тоскливее.
За час до рассвета, в то время, что эрты прозвали ухта, не на шутку разыгралась бродячая буря. Караван получил приказ остановиться и стоять до тех пор, пока шанг не закончится. Шальной ветер вызвал сотни ярких вспышек, но ни одной живой картинки.
— Здесь не ступала нога смертного, иначе мы увидели бы отпечатки, — заметил какой-то путешественник. — Откуда же взялась дорога?
— Это очень древний окольный путь, — возразил товарищ, — его проложили еще до появления бродячих бурь. Тогда умели строить на века.
Наконец перезвон затих вдали, угас последний всполох, и люди воспрянули духом. Солнце восходило. Все знали об этом, и даже сизая листва, что застила небо, не могла унять общей радости. К полудню караван выбрался на главную дорогу, теперь она была свободна и неизменно шла под уклон. Все чаще встречались мосты.
После обеда на солнце наползли мертвенно-бледные тучи с северо-востока. Деревья сплетали свои кроны над Каэрмелорской дорогой. Тени сгущались. Предчувствие беды, возникшее у людей еще ночью, обострилось до предела.
Муирна, что ехала рядом с Имриен на откидном задке повозки, поправила на спине ремень с колчаном, достала стрелу и натянула тетиву лука. Эртийка метала быстрые взгляды по сторонам.
— Я сама видела, как у дороги что-то мелькнуло. В следующий раз не уйдет.
Страдания и горечь потерь как будто закалили путешественницу. Робость покинула Муирну без следа, а вместе с нею — и неприязнь к Имриен. За долгие дни заточения огненноволосая красавица многое осмыслила. Она поняла, что несчастная, проявившая столько доброты к ней и ее семье, не виновата ни в своем недуге, ни в том, что маг поглумился над бессловесной жертвой. В благодарность эртийка удостоила талифскую пришелицу искренней дружбой. Что касается самой Имриен, она уважала подругу и преклонялась перед ее искусством скакать верхом и метко стрелять.
«Смотри!» — указала вдруг Имриен.
— Что?.. А, вижу. Опять ушел. Как резво они бегают. — Девушка сощурилась. — Проклятые мелкие скирдас!
Мимо прогарцевал Диармид.
— Будь осторожна, Муирна! — крикнул он. Сестра помахала ему: мол, сами знаем.
— Подозрительно, что твари так нахально высовывают носы среди бела дня, — размышляла она вслух, провожая взглядом старшего брата. — Их время — ночь. Одно из двух: или нежить спугнули, или ее здесь очень много. Хотя почему одно из двух? Может быть, и то, и другое. Ладно, не важно. Охранники уверяют, что мы выберемся из этой глуши до прихода ночи...
Не успела она договорить, как впереди что-то произошло. Заскрежетало дерево, испуганно заржали кони, раздался страшный лязг железа. Часть охраны тут же поскакала назад на случай коварной засады, другие остались на местах и приготовились сражаться. И вот по каравану пронеслось:
— Вторая повозка попала колесом в колею. Ось сломана. Объехать невозможно.
Искалеченная телега пришла в негодность. На то, чтобы распределить поклажу по другим подводам и расчистить путь, понадобилось время. В результате с наступлением темноты караван все еще брел по лесу. Вокруг мерцали блуждающие зеленоватые огоньки. Зрение то и дело подводило коней, они шарахались с дороги прямо на деревья, невидимые во мраке.
Тогда по цепочке передали приказ:
— Привал! Ночуем здесь.
И снова растянулись по дороге ряды экипажей, телег и повозок. Возницы распрягли коней, оставили их пастись неподалеку на привязи. Запылали яркие костры, разгоняя ночь на несколько футов вокруг. Безмолвная тьма надвигалась на эти клубы света, грозя раздавить их своей каменной тяжестью. Бдительные охранники объезжали лагерь. После ужина кое-кто из путешественников забрался на повозки, где и лежал теперь без сна, прочие остались у костров и приглушенно переговаривались. Случайно позвякивала сбруя, иногда скрипели чьи-то сапоги. Не считая этих звуков, кругом стояла гробовая тишина. Не ухали филины, не кричали жалобно ночные птицы.
Девушки сидели на своем привычном месте, на откидном задке повозки, и смотрели, как причудливо переплетаются непроглядные тени между деревьями.
— О Мать всех Воинов, спаси нас, — чуть слышно шептала Муирна. — Прошлая ночь и так была ужасна. Сегодня я вообще не усну. Все это сильно смахивает на западню.
Подруги разожгли костер поярче и продолжали унылое бдение. Ледяное предчувствие сжимало им сердца. Враги явились в полночь.

Темно, хоть глаз коли. Уши словно заложены: ни шелеста, ни вздоха. И вот в глубине Тириендорского леса проносится ветер — как будто вздохнул океан. В слабых огнях костров возникает Нечто. Перламутровый силуэт. Косматый, точно облако, с той лишь разницей, что движется осмысленно против всякого ветра. Распространяя вокруг мертвенный холод и спертый запах прокисших одеял, существо плавно поднялось в воздух и заскользило над караваном. Оно заглянуло в каждый укромный уголок или щелочку. Затем полетело дальше, клубясь и извиваясь.
Перепуганные смертные прижались друг к другу, тотчас утратив силы от глубокого потрясения.
Вскоре из дебрей донесся журчащий смех и беспечные голоса, словно запела стайка бриллиантовых птичек. Каждый охранник изменился в лице и вытащил клинок. Блеск звонкой стали прорезал темноту. Путешественники встряхнулись, взяли себя в руки и дружно забормотали заклятия, теребя заветные тилгалы. За деревьями вспыхивали огни, доносились обрывки веселых песен. Мелодии были столь неотразимы и зажигательны, что любой, кто слышал их, невольно забывал свой страх и принимался подергивать пальцами ног и отбивать волшебный ритм ладонью. Сердца забились чаще. И вот дальние костры выхватили из тьмы широкий хоровод прелестных дев. Танцовщицы двигались с удивительной грацией, подпрыгивали от избытка чувств, смеялись и пели, захлебываясь восторгом. Полупрозрачные одеяния развевались вокруг стройных ножек волнами изумрудного тумана в золотых и серебряных искрах.
— Старый фокус, — проворчала Муирна. — Нашли дураков, тут никто не купится.
Но эти девы... Ах, какими простодушными, какими чистыми и беззаботными казались они! И музыка пела так чарующе, сродни легким движениям танцовщиц. Имриен вдруг испытала упоительное волнение, сродни тому, что предвещало шальную бурю. Вопреки всем доводам рассудка ей мучительно захотелось, чтобы прямо сейчас Диармид прискакал за ней, она вскочила бы к нему на лошадь, обняла его за талию, и они вместе умчались бы к пленительным танцовщицам подальше от запуганных, дрожащих путешественников.
Впереди раздался какой-то шум. Караван облетела страшная весть: один из юных стражников убежал в лес. «Мне бы только рассмотреть красоток, а то отсюда плохо видно, — бросил он напоследок. — Да не бойтесь, не пойду я плясать, не белены объелся!» Вырвался из рук товарищей — и был таков. Двое друзей не захотели оставить ослепленного парня в беде, бросились вдогонку.
Капитан велел никому больше не покидать дороги — под страхом жестокого наказания. На какое-то время это помогло. Но не трем отчаянным юношам из охраны. Все отлично видели парней, танцующих в освещенном кругу. Те кружили в вихре свирельных напевов с прелестнейшими из дев, почти не касаясь ногами земли, и скалили зубы, точно высохшие мертвецы.
— Смотрите, они улыбаются, — зачарованно произнес кто-то. — Баован-шии не причинили им вреда...
— Пока что! — оборвали его.
Подчиняясь неотступному зову музыки, золотоволосая подруга Муирны соскочила с повозки и принялась бродить у края дороги. Никто не обращал на девушку внимания: все взгляды приковал к себе обворожительный хоровод.
Вдруг перед молодыми охранниками зашелестели и раздвинулись ветки. Имриен отпрянула в тень. К стражникам приближалась незнакомка. Никогда смертная женщина не была так прекрасна: в ней мерещилось нечто от лунных лучей и блестящих после дождя листьев.
Лязгнула холодная сталь: охранники вытащили клинки. Незнакомка отступила назад, часто задышала, протянула к ним белоснежную, как ядовитая лилия, руку и с ласковым упреком проворковала:
— О Ган, не пугай меня, пожалуйста! Ты проводишь меня через дорогу? Я хочу к ним.
— Хлеб, и соль, и зверобой... — заикаясь, начал стражник.
Ее тонкие, бледные ладошки взметнулись, чтобы закрыть уши.
— О нет! — всхлипнула она. — Неужели ты принимаешь меня за нежить? Увы, я тоже принимала тебя за мужчину. Что ж, пойду одна, коли никто не хочет защитить меня.
Незнакомка отвернулась от них — чересчур быстро для напуганной женщины, . — но тут один из охранников спрятал меч и шагнул к ней.
— Если ты не нежить, тогда кто же?
— Разве ты не видел меня, Ган? Я путешественница.
— Ни разу не видел. Путешественникам запрещено покидать дорогу.
— Ах, я знаю, но мои сестры в лесу. Как мне отыскать их? Она вздохнула, обратив к охраннику две зеленые звезды глаз.
— Не плачь. Я помогу тебе найти сестер. Погоди минутку, Грэб, я сейчас.
Тот застыл в изумлении и рассеянно опустил клинок, даже вовсе позабыл о нем.
— А как же... Э-э!
Но парочка уже скрылась за деревьями. Еще миг — и Грэб последовал за ними. Закричать Имриен не могла. Но ей безумно жаль было этих людей, она хотела предупредить их, вернуть в чувство — и кинулась вдогонку. Уже через несколько шагов лес так сгустился вокруг нее, что караван и дорога растаяли в ночи. Девушка встала как вкопанная и в ужасе начала озираться. Волосы зашевелились на ее голове.
Узенькая полоска света, пробившаяся позади между деревьев, подсказала, куда бежать. Имриен бросилась обратно, но это оказалось не так легко. Она словно брела по болоту, увязая по колено в тине.
Краткий, мучительный вскрик за спиной девушки разорвал эту ночь.
Имриен чудом добралась назад. Увидев ее в придорожной траве, Муирна отшвырнула подругу на середину дороги.
— О чем ты только думаешь, дарухшия!
Следом из чащи появился бледный как смерть мужчина. Он качался и трясся всем телом.
— Проклятие, это же Грэб! — закричали стражники. — Что с тобой, и где Ган? Вы же были вместе!
Грэб молча рухнул; его подхватили и унесли прочь. И тут чудесные огни начали гаснуть, а мелодия умолкла, оборвавшись на полутакте. Над дорогой нависло прежнее, гнетущее безмолвие. Даже бубенчики на конской сбруе замерли, опутанные плотной шерстью тишины.
Муирна больше не отпускала руку подруги.
— Идем назад, к повозке. Здесь кругом столько каверзных тварей, что нам с тобой за тысячу лет не выдумать.
Лес на востоке громко загудел: нечто крупное стремительно приближалось к каравану.
— Зло! Зло идет на нас! — закричала эртийка.
— Изыди! — в отчаянии голосили смертные. — Не тронь, поди прочь!
Раздался грохот колес, свист бича и цоканье копыт. Мимо через лес пронесся зловещий экипаж, запряженный четверкой лошадей. Повозка мерцала собственным призрачным светом. Сквозь покрытые голубовато-зеленым налетом окна едва угадывались очертания трех седоков. Лихой кучер привстал на козлах, заломив набок остроконечную треуголку.
Когда шум смолк, Муирна присвистнула:
— Огхи бан Кэман. Там же нет ни просеки, ни дороги!
Из чащи донеслись рыдания — плач безутешной матери, что потеряла сына.
Уныние охватило караван, будто чума.
— Мы обречены! — выдохнул кто-то. — Это первый крик Плакальщицы!
А вопль неимоверного страдания, терзающего душу, повторился вновь. Теперь немного тише, зато с еще большей горечью. Стенания затихли — и возобновились у самой дороги, чуть ли не под колесами повозок.
— Тетера. Она кричала три раза, — бесцветным, дрожащим голосом зачем-то сказала Муирна.
Кони, непонятно как освободившиеся, от привязей, начали вставать на дыбы и храпеть, словно ужаленные невидимыми шпорами. Вскоре уже всех скакунов заразило это безумие. Они принялись метаться по лагерю, разбрасывая людей и затаптывая костры. Сквозь клубы пыли и поднятых искр Имриен почудилось, что коней оседлали маленькие темные существа с острыми торчащими вверх ушами. На безразмерных головах тварей были натянуты колпачки, на тощих ножках болтались нелепо раздутые ступни. В целом создания казались жестокой издевкой над родом человеческим. Уродцы пришпоривали скакунов и злорадно ухмылялись.
Собаки неистово лаяли, визжали и кидались под копыта, силясь достать зубами непрошеных седоков. Лучники ничего не видели, а потому не решались стрелять. Началось настоящее столпотворение. Люди метались по лагерю, размахивали фонарями, звенели в колокольчики; одни пытались ловить взбесившихся животных, другие плакали, предостерегали и давали советы.
Серая кобылица мага звонко заржала с пеной у рта, затоптала последний костер и ускакала в ночь так резво, как будто ее безжалостно вытянули хлыстом. Прочие лошади яростно бросились в погоню; кое-кто из людей устремился за ними. Всех безвозвратно поглотила тьма.
По каравану передали распоряжения капитана:
— Фонари не тушить. Всем оставаться в экипажах. Вывернуть одежды наизнанку.
Диармид забрался в повозку к сестре. В свете фонарей лицо эрта было бледно, ввалившиеся глазницы казались непроглядными пещерами мрака.
— Какие новости? — спросила Муирна. Остальные путешественницы также повернули к стражнику изможденные взгляды.
— Все в порядке! — бодро и громко ответствовал Диармид. — Подводы строили из рябины и железа. Пока мы внутри, бояться нечего! Дождемся рассвета и переловим наших коней. Далеко разбежаться они не могли.
— А теперь скажи мне правду, — прошептала Муирна. — Только потише.
Брат помедлил, потом заговорил, понизив тон:
— Плохи наши дела, сестричка. Очень плохи. Мы потеряли слишком много людей, никто даже не знает, сколько. Лошади... Думаю, их уже не найти. Остается только надеяться, что худшее позади.
Однако худшее только начиналось.
Не желая больше слушать мертвую тишину, путешественники принялись звенеть колокольчиками и бубнить заклинания. Многие свистели, пока губы, пересохнув, не потрескались в кровь. Петух мага осип до того, что не мог даже пискнуть.
Вскоре исчезли все таинственные видения и звуки. На какое-то время неявные, казалось бы, отступили. Может быть, готовились к следующему удару?
Никаких признаков врага. Ни малейшего понятия о том, что он замышляет и когда собирается напасть. Изнуряющая пытка ожиданием лишила присутствия духа даже самых сильных. Люди вымотались до такой степени, что не могли поднять налитых свинцом рук, чтобы звякнуть колокольчиком. Онемевшие губы уже отказывались шептать стихи.
Холодный страх потихоньку заползал в души путешественников, и вот весь караван охватила безумная паника. Казалось, сам Ужас опустился на дорогу, протягивая липкие щупальца к каждому человеку. Бежать прочь, в лес, немедленно, спастись от лютых когтей!.. Сердца бешено колотились, готовые выпрыгнуть наружу.
— Держитесь! Не выходите из повозок! — надсаживалась охрана.
Некоторые стучали зубами, бессвязно бормотали и рвались наружу; их останавливали, но они с дикой силой выворачивались из рук умоляющих товарищей и убегали. Оставшиеся понапрасну кричали им вслед, вперив глаза в беспросветную тьму ночи.
И вот земля сотряслась от унылого, зловещего зова Охотника.
Это был сигнал к началу бесславного конца.
Из темноты на караван с ревом налетела несметная свора псов. Жуткие твари чихали огнем, их остервенение не знало предела. Их ярость была сравнима разве что с небесным громом или смерчем. Стрельба по ним не имела смысла: стоило пасть одному, его место занимали двое других. Глаза гончих прямо-таки закипали от прилившей крови. Шерсть и клыки воющих псов сияли лунной белизной, а уши и высунутые языки светились изнутри алым цветом свежей раны.
Затравленные люди уже не помышляли о сопротивлении; всех охватило предчувствие близкой гибели, оставалось одно — спасаться, кто как может. Фонари чертили огненные дуги и, падая, вдребезги разбивались о камни дороги. В оглушительном вое своры потонул шум побоища: топот ног, треск ломающихся повозок, предсмертные вопли, звук разрываемой плоти...
Поутру бледные, ленивые лучи солнца осветили двадцать восемь брошенных повозок, вытянувшихся вдоль Каэрмелорской дороги. И никакого движения. Ни малейшего.

Как только до слуха Диармида донесся рев близящейся своры, охранник не стал раздумывать ни секунды.
— Это или Дикая Охота, или псы Дандо! — выдохнул он с перекошенным лицом. — Так или иначе, нам конец. Бросайте вещи! Уходим, вдруг еще можно спастись.
«А как же остальные? — спросила Имриен. — Мы должны помочь им».
— Бесполезно. Тут бы самим уцелеть, — шепнул Диармид и возвысил голос так, чтобы услышали все: — Кому дорога жизнь, разбегайтесь! Держимся по одному, каждый за себя! Гибель уже рядом!
Началась смятение. Напуганные безумцы ринулись вон из повозки. Имриен вытолкнули на дорогу и едва не затоптали насмерть. И не ее одну. Люди беспорядочно метались в дрожащем свете уцелевших фонарей, не зная, какое направление выбрать, и большей частью сами устремлялись в пасти к чудовищам.
— Изыди, нежить! — вопили одни.
— Оставь нас! — вторили им другие.
Диармид продирался сквозь полоумную от ужаса толпу, таща за собой девушек. В троицу врезались двое стражников. Хватка молодого человека ослабла, и Имриен тотчас потеряла своих друзей в кромешной тьме. Они кричали, звали ее... Но здесь кричали все. Девушке почудилось, что их силуэты мелькнули за деревьями; она подобрала юбки и бросилась в лес.

Чащи Тириендора ослепили ее непроглядным мраком. Имриен потеряла чувство времени. Со всех сторон раздавался зловещий вой. По спине девушки ледяным душем ползли мурашки. Имриен спотыкалась, вставала и продолжала бежать, уверенная, что в любой миг ее схватят острые клыки неявных. Натыкаясь на деревья, разрывая одежды, которые цеплялись за каждую колючку, она в какой-то момент вдруг поняла: рев Дикой Охоты остался позади. Вот он уже далеко, а вот и совсем затих. Измученная беглянка рухнула на землю и забылась тяжелым, прерывистым сном. Она поминутно вздрагивала всем телом, должно быть, напоминая со стороны оживающего мертвеца.

Никогда еще Имриен не встречала рассвета с большим восторгом. Наконец-то утро, и все позади. Солнце изгнало чудовищ — порождения тьмы. Ночью, казалось, вокруг угрюмо теснились искривленные деревья, сплетая западни из корявых сучьев и корней. А сейчас... Девушка оглянулась по сторонам в изумлении: она будто проснулась внутри ларца искусной работы. Листья кленов, тронутые магией великой художницы-осени, пылали оттенками киновари, янтаря, топаза и густого яблочного ликера. На тоненьких ветках качались лилово-серебряные паутинки в звездочках росы.
Имриен проснулась окончательно, и горькое чувство утраты поразило ее сердце с удвоенной силой. Опять одиночество. Еще не зажили прошлые раны... Боль от потери Сианада теперь словно разрослась, охватив каждого человека из каравана. Выжженное дотла сердце ничего более не желало, никуда не стремилось. Но в нем теплилась крохотная надежда на то, что Муирна и Диармид спаслись. Хоть кто-нибудь еще должен был выжить!
Такая дивная на взгляд, на ощупь роса была мокрой и очень холодной. Девушка поднялась, дрожа, отряхнулась от красно-золотых листьев. Заныли ссадины и синяки на руках. После ночного бегства на лесном ковре осталась петляющая бороздка следов. Имриен шла по ним, пока те не затерялись в папоротниках. Тогда она просто продолжила путь в том же направлении, уповая на чудо, что выведет ее обратно на Каэрмелорскую дорогу. Конечно, Имриен могла ошибиться, могла полночи кружить по лесу, но ведь теперь этого уже не проверишь. Ходьба по крайней мере разомнет и отогреет окоченевшее тело. «Как жаль, что я не могу закричать! — в который раз огорчилась девушка. — Наверняка кто-нибудь из уцелевших плутает рядом».
На маленькой полянке цвели высокие пунцовые лилии. Имриен опрокинула их чашечки и вдоволь напилась росой, смешанной со сладким нектаром. Где-то над головой чирикали, пищали, щебетали и посвистывали пичуги. Вот бы нацепить силдроновый пояс, подумалось путнице, и заскользить по воздуху, раскачиваясь на ветках и перелетая из одного места в другое! Говорят, что дайнаннцы любят развлекаться подобным образом. А если кого и заносит куда-нибудь, где кончаются деревья, находчивый воин выуживает из кармана бечевку с петлей, цепляется за ближайший сук или пенек и подтягивается к нему на руках. Имриен вспомнился тот силдрон, что без всякой пользы покоился теперь в ларце, в одной из подвод погибшего каравана. Будь у родных Сианада необходимые инструменты и навыки, девушки не отправились бы в путешествие без летательных поясов в андалумовых футлярах.
Ее размышления прервал хруст веток. Мимо, не заметив Имриен, протопал косматый бурый великан. Всего лишь медведь, почему-то обрадовалась путница. Милое смертное существо.
Солнце за спиной поднималось все выше. Вдали кто-то не то лаял, не то громко покашливал. Понятия не имея, куда идти, девушка бездумно брела на запад — просто чтобы не менять направления. Что-нибудь обязательно случится: или дорога сделает поворот и пересечется с ее тропинкой, или Имриен вскоре упадет от истощения и достанется на завтрак другому голодному созданию.
Сучья снова затрещали. Сердце девушки заколотилось. Еще одно лорралъное существо, или?..
Ветви раздвинулись, и показалась голова. Человек. Имриен чуть не разревелась от счастья, узнав рыже-каштановые волосы Диармида. Тот, по-видимому, не заметил ее, повернулся назад и зашагал прочь. Забывшись, Имриен попыталась окликнуть молодого человека. Из горла вырвался лишь тихий вздох. Разум, казалось, предупреждал ее о чем-то, но девушка отмахнулась от неясной тревоги: не до того теперь, нужно как-то привлечь внимание Диармида! Не то он просто уйдет.
Тогда она схватила толстую сухую ветку и с громким хрустом переломила ее об колено. Не успела Имриен выпрямиться, как острый кинжал просвистел над ухом и вонзился в дерево и закачался. Девушка дернулась в сторону и упала плашмя. Туманное предчувствие слишком поздно превратилось в четкую мысль: «Если я застану его врасплох, он примет меня за нежить».
На фоне обрамленного листвой неба вырос темный силуэт мужчины с занесенным над головой мечом. Имриен тоже замахнулась обломком палки, собираясь защищаться, но тут человек изумленно воскликнул:
— Оббан теш!
Точно, это эрт, успокоилась девушка.
Диармид убрал клинок в ножны и помог ей подняться. Его глаза горели от восторга.
— Муирна с тобой?
Имриен покачала головой, и он как будто спал с лица.
— Куда она побежала? Ты видела ее? Где дорога?
Девушка развела руками: она и сама хотела бы это знать. Диармид помрачнел, к нему вернулась его прежняя отчужденность.
— Я звал, но она не откликалась. Я звал и звал...
Помолчав, эрт добавил:
— Что же, нам ничего не остается, как только шагать на запад. Пока не найдем ее, или дорогу, или все сразу. Будь навеки проклят тот черный день, когда я услышал о караване Шамборда.
Он вытащил кинжал из ствола дерева и побрел вперед. Имриен отправилась за ним.

Кожаная форма охранника подходила для диких условий гораздо лучше, чем осеннее прогулочное одеяние состоятельной горожанки. Впрочем, черное сукно было достаточно плотным, если бы не бесчисленные прорехи. Одежда висела на Имриен клочьями. Плащ пропал. Хорошо хоть уцелел капюшон. Часть золотых монет, зашитых под подкладку, вывалилась, однако маленький дорожный кошель под порванным корсетом сохранился невредим. Стало быть, ключ, рубин, сапфир, изумруд и жемчужный браслет у странников все-таки остались. Имриен, Муирна и Диармид — каждый заготовил такой кошелек перед поездкой, на случай ограбления. Все прочие сокровища лежали теперь в ларцах, в самой крепкой из подвод каравана.
— Я учился выживать в лесу, когда готовился в дайнаннцы, — заявил Диармид. — С моими знаниями не пропадешь.
Очень обнадеживающие слова. Особенно утешительно было вспоминать о них через пару часов, когда полил дождь и путники укрылись под кроной мокрого дерева. Желудки у обоих давно сводило от голода. Диармид молча глазел на нескончаемый поток, что монотонно барабанил по листьям.
«Да уж, неразговорчивый спутник, — подумала Имриен. — Не то что его словоохотливый дядя... Ах, Сианад! Если дождь — это слезы неба, должно быть, оно плачет о тебе».
Молодой эрт пытался сохранить невозмутимую мину, но не мог скрыть, что и его гложет тоска по утраченным дяде, брату, а теперь и сестре.
Когда ливень прекратился, Диармид принялся копать западню на тропинке, оставленной каким-то зверьком. Но стоило ему воткнуть палку в грунт, та ломалась пополам. Наконец он сдался.
— Были бы тут нужные инструменты, а так...
Попытки добыть огонь трением тоже закончились неудачей.
— Какие-то сырые деревяшки, — ругнулся эрт и с раздражением отбросил щепки прочь.
Так и не согревшись и не просушив одежд, путники отправились на поиски лесных плодов.
— Разве эти яблочки съедобные? — ворчал Диармид. — Ну и кислятина — вырви глаз.
Ночью они спали в куче листьев, прижавшись друг к дружке от холода, и по очереди держали стражу. Диармид стойко боролся с тем отвращением, которое вызывала в нем уродливая спутница, но каждый взгляд на нее воистину ранил его сердце, чувствительное к красоте, ищущее совершенства. Товарищи-наемники прозвали молодого эрта «кочетом» — за нрав задиры и дамского угодника, как бахвалился сам Диармид; за сходство отросших рыжих волос с петушьим гребнем, как утверждали приятели. Как бы там ни было, эту девушку до костей промораживал лютый холод в его глазах и манерах. Для бывшего стражника всегда все было просто: человеческий род делился на врагов и друзей, мужчин и женщин. И только Имриен не вписывалась полностью ни в какие рамки, потому Диармид и не мог определить, как же к ней следует относиться. Да она и не нуждалась в его теплом отношении — разве что совсем чуть-чуть.
Наутро эрт сказал:
— Нынче у нас пятое число месяца гаотмиса. Если так и дальше пойдет, мы достигнем Каэрмелора в нетилмисе, не раньше.
«Меня восхищает твоя вера в лучшее!» — откликнулась девушка.
Днем они поставили силок из ремня Диармида и крепких нитей, вырванных из одежды Имриен. Путники терпеливо прождали в засаде несколько часов, но ни одно лесное существо не соизволило попасть в ловушку, за исключением парочки бордовых листьев.
При взгляде на них Имриен испытала странное чувство, как будто в глубине памяти дрогнула некая потаенная струна, однако это быстро прошло. Развязав ремень и веревки, девушка вернула их спутнику.
— Да ладно, эта возня с охотой и силками только время отнимает. Можно собирать еду по дороге.
Имриен ощутила знакомую сосущую боль в животе. «Если когда-нибудь вернусь в город, непременно выучусь выживать в лесу», — поклялась девушка про себя. Удивительно, как далека жизнь от Историй, услышанных когда-то в Башне Исс! Вымышленные герои не знали голода; лесные плоды так и сыпались к ним в руки.
Не говоря уже о том, что в любое время года эти бесстыжие лгунишки почивали прямо на земле, не зная ни мороза, ни сырости. Вранье, сплошное вранье.
И вдруг... Неужели судьба сменила гнев на милость? Впереди темнели кусты лещины. Переспелые орехи обильно усыпили землю; на ветвях еще оставалось достаточно. Путешественники вне себя от радости кинулись обирать щедрые заросли.
Тут кусты заворочались, принялись расти и, наконец, взорвались изнутри. Из самой гущи показался злобный лик с носом в виде гнилого ореха и гневно завизжал на непрошеных гостей:
Ни орешка, ни листочка Чернмилк Пег не даст, и точка! И комка земли не дам Попрошайкам и ворам!

Из земли вытянулась оборванная, сухая старушонка с шелушащейся зеленой кожей. Существо разрасталось на глазах, словно невероятный мерзкий сорняк, и размахивало сучковатой палкой в узловатых руках. В ухмыляющемся дупле рта торчали источенные личинками зубы.
Будь ты нищий, будь ты тать, А со мной не совладать! Убирайтесь, или Пег Вас распишет под орех!

Хранительница Куста заскрипела зубами и взмахнула дубинкой; на землю отколотыми щепочками посыпались ногти с корявых пальцев.
— Будь по-твоему, гнусная карга, — проворчал Диармид, отступая.
И путники заспешили прочь от запретных кустов, которые долго скрежетали зубами им вслед и яростно брызгали пенящейся слюной. Когда заросли остались позади, эрт с неохотой промолвил:
— Так себе нежить, только с виду опасна. Я бы с ней разобрался... да не поднимать же руки на старуху!
«На бабулю она еще похожа, — поддакнула Имриен, — а вот на одаренного стихоплета едва ли».
Каменное лицо Диармида не дрогнуло; шутка не достигла цели.
На другой день животы все так же пухли от голода. К тому же ночью было холодно. Настолько, что путники в отсыревших нарядах потеряли всякую надежду на сон и просто бродили туда-сюда, стуча зубами. В голову не лезло ни одной мысли, исчез даже страх перед возможной опасностью.
Да и следующее утро не предвещало перемен к лучшему. Имриен уныло брела под навесом листвы, окутанной туманом, и размышляла о том, что еще немного — и им обоим придет конец. Прежде, с Сианадом, было совсем не то. Тогда стояло жаркое лето. Скоро ветви деревьев оголятся, и смертных будет видно за мили. Голодная окоченевшая девушка мечтала только об одном: упасть на землю и забыться. И лишь гордость гнала упрямицу вперед.
В головах путников царила такая же легкость и пустота, что и в желудках. Однако на чувства отсутствие пищи никак не повлияло, разве что обострило. Поэтому, когда ноздри смертных уловили съедобный запах, он показался прекраснейшим, божественным благоуханием. Путешественники сглотнули слюну и одновременно повернулись в ту сторону, откуда доносился волшебный аромат.
— Боюсь, что это ловушка, — прошептал Диармид. — Смотри в оба! Помнишь, матушка дарила тебе тилгал, он еще с тобой?
Имриен кивнула. Продырявленный водным потоком камушек — большая редкость. Можно ли расстаться с таким могущественным амулетом? Ведь он спасает от любого морока, стоит только взглянуть сквозь дырочку. Девушка достала тилгал и сжала в руке.
Нюх вывел путников на солнечную опушку. Оба остановились на краю и осторожно выглянули из-за багряной завесы листьев.
Мягкий дерн углублялся посередине, образуя крохотное, окаймленное тростником озерцо. Неподалеку от зеркальной глади на большом плоском камне горел огонь, почти призрачный при ярком свете дня. К небу тянулась тонкая струйка голубоватого дыма.
Между водой и пламенем сидел мужчина и, облокотившись на траву, беспечно вертел в пальцах соломинку. Вот только не морок ли это? Ведь и нежить частенько принимает вид человека.
Имриен вгляделась, но с такого расстояния было трудно определить наверняка. Она поднесла к глазу продырявленный камушек: ничего не изменилось.
— Дайнаннец! — выдохнул эрт. — На нем дайнаннская форма. Значит, и впрямь человек?
«Возможно», — нахмурилась девушка.
— Доброго вам утра! — ясно донесся до них голос незнакомца. — Прошу вас, друзья, проходите к огоньку.
Перепуганные путники изумленно посмотрели друг на друга. Затем Диармид кивнул и расправил плечи. К нему даже вернулись прежние манеры стражника.
— Держись за мной!
Он шагнул вперед, положив правую ладонь на рукоять меча. Люди вышли из засады и приблизились к чужаку. Тот не поменял позы, лишь широко улыбнулся им снизу вверх.
Словно темная молния поразила Имриен в самое сердце, отозвавшись гулом огромного колокола. По телу пробежала серебряная искра, заставив девушку затрепетать, как никогда в жизни.
— Присаживайтесь. — Он махнул рукой в сторону костра. — Или вам доставляет удовольствие стук собственных зубов?
Имриен подумала, что назвать мужчину «красивым» значило бы сказать ужасную глупость. Это то же самое, что сказать «очень мило» о бездонном звездном небе цвета черного соболя. Или о мерцающих звездах, купающих отражения в холодной морской глади.
Рослый широкоплечий незнакомец выглядел ожившей статуей легендарного воителя. Вытянутый, слегка худощавый лик с четко очерченными скулами был словно высечен из гранита вдохновенным скульптором. На гладко выбритом подбородке лежал размашистый мазок сизой тени. Из-под прямых, как стрелы, бровей черные глаза полоснули девушку холодным пламенем. Волосы цвета воронова крыла небрежно скреплялись узлом из передних прядей, ниспадая шелковым ливнем до талии. Что, если распустить их? Имриен представила себе эту нежную тучу, этот неистовый ночной водопад — и смутилась еще больше.
Незнакомец излучал вечную, непобедимую молодость весны. Девушка не смогла найти ни одного изъяна. Он был совершенен. Все это она поняла разом, в один миг, быстрее, чем сверкнула бы в небесах молния.
А меж тем приветливый костер разливал в воздухе блаженное тепло и манил к себе продрогших путников. Те подошли чуть ближе, но так и остались стоять. Имриен вдруг стало не важно, сделает ли она еще хотя бы вздох.
— Благодарим за приглашение, — сдержанно отвечал Диармид. — Мы просто проходили мимо. Не встречались ли вам поблизости другие путники, например, некая леди с медно-рыжими волосами?
— Вы это нарочно? Я скоро вывихну шею.
Гости присели и протянули руки к огню. Имриен сосредоточила взгляд на своих ладонях. Она мучительно боялась посмотреть в глаза незнакомцу. Сейчас даже слепой попрошайка прочел бы мысли несчастной на ее пылающем лице. И даже глухой услышал бы сумасшедший стук ее сердца: казалось, что загудел тысячеголосый хор или камни с грохотом осыпались с горы, вершина которой пронзает небеса, устремляясь туда, где рождаются звезды.
«Он не человек, — сказала себе Имриен. — Это сам Обаятель — родной брат неземным, обворожительным Баован-шии».
— Видел ли я кого-нибудь настолько же изможденного, как вы оба? — мелодичным баритоном, почти выпевая каждый звук, произнес мужчина. — В последнее время — навряд ли.
«Голос так же прекрасен, как и все остальное!.. Если это не волшебные чары, то что же?» — отстраненно отметила про себя девушка, думы которой уносились далеко-далеко. Однако ироничный, отрезвляющий тон незнакомца вскоре рассеял ее подозрения.
— Прошу вас выражаться яснее. — Диармид ощетинился, как загнанный в угол пес.
— Вам нужен прямой ответ, чтобы убедиться в том, что я не нежить, которая напала на тех, кого вы ищете?
— Да.
— Тогда — нет.
Наступила тишина. Путники озадаченно размышляли: что значит — нет? Что он имеет в виду? Наконец молодой эрт нашелся:
— А откуда вам знать, что мы люди?
— Это и так ясно.
— Почему?
— Например, ваша бородка. Она не такого цвета, как остальные волосы. Чисто человеческий промах.
Пальцы Диармида невольно ощупали рыжеватую щетину.
— А она? — уязвленным тоном спросил эрт.
— Она...
И снова молчание. Имриен не решалась поднять взгляда, но сгорала, как свеча, при мысли о том, что черные глаза задумчиво, в упор рассматривают ее.
— Леди? — ласково обратился к ней незнакомец. — Может быть, вы сами скажете?
— Я говорю вместо нее. Она немая, — вмешался эрт.
— Вот как? Это правда, леди?
Она кивнула, опустив очи долу.
Чужак разворошил палкой кучу углей и обнажил четыре темных комка, напоминающих маленькие булочки. Сильнейший аппетитный запах ударил в ноздри изголодавшихся путников. Животы обоих жестоко заныли. Имриен едва удерживалась, чтобы не выхватить загадочные комья из прозрачного пламени и не разорвать их зубами на части.
— Что это вы печете? — как бы невзначай поинтересовался Диармид. По голосу эрта Имриен поняла, что не одинока в своем безумном желании.
— На вас хватит.
Дайнаннец ловко подцепил булочки ковшиком из древесной коры. Рядом на блюде из листьев возвышалась горка лесных плодов и ягод. Мужчина срезал верхушку пунцового граната и протянул его девушке:
— Надеюсь, есть вы можете без посторонней помощи?
Имриен привычным жестом поблагодарила его и приняла дар дрожащими руками. Диармид, которому достался второй плод, уплел свою долю в два счета. Имриен меж тем лишь слегка пожевала очищенную мякоть и сладкие семена граната. Присутствие незнакомца начисто убило ее аппетит.
— Ешьте, не стесняйтесь, — подбодрил дайнаннец.
Второго приглашения эрту не потребовалось. Он схватил булочку, разломил ее и, даже не подув на обожженные пальцы, впился зубами в бледно-золотое дымящееся тесто. Когда от еды не осталось и следа, Диармид выпил чистой родниковой воды и утерся рукавом.
— Славное угощение, сэр. Теперь мы ваши должники.
— А ведь вы действительно кое-что мне задолжали. При всем почтении к любезным гостям, я до сих пор не знаю ваших имен.
— Капитан Бруадайр, наемный охранник дорожного каравана Шамборда, к вашим услугам. — Эрт поклонился, не вставая с места.
«Он открыл настоящую фамилию! — мелькнуло в голове его спутницы. — Значит, больше не сомневается в том, что перед нами человек?»
— Эта леди называет себя «Имриен», — продолжал Диармид. — Она сопровождала мою пропавшую без вести сестру. А как ваше имя, сэр?
— Дайнаннское — Торн.
— Как-то необычно: дайнаннец — и вдруг путешествует в одиночку?
— Много ли вам известно о законах Братства? — улыбнулся тот. — По одному, парами, группами — мы странствуем так, как велит необходимость. Мне, например, следует оставаться незамеченным: я собираю сведения для Короля-Императора.
— А мы ехали в Каэрмелор, но потом на караван напали неявные...
— Неявные? — встрепенулся дайнаннец. — Сколько их было, по-вашему?
Диармид поведал все, что ему известно.
— Так много? И такие могущественные... — Собеседник нахмурился. — Но вы, верно, ломаете головы над тем, что же у меня задело. В Королевской службе нет ничего тайного: мое поручение состояло в том, чтобы разузнать как можно больше о подозрительном потоке сил нежити в Намарру. Задание почти выполнено, и я собираюсь обратно в Каэрмелор. Хотите стать моими попутчиками? Вы так занятно говорите руками. Научите меня, а я взамен покажу вам, как добывать пищу.

Предыдущая страница 13 Следующая страница


Заклятие немоты 14

Только тут Имриен заметила, что на траве не лежит никакого походного ранца, только лук и колчан. Очевидно, дайнаннец путешествует налегке.
— Сэр, это я и сам прекрасно умею, — напыжился эрт, закипая от обиды.
— Как пожелаете, — пожал плечами Торн.
Девушка возмутилась: «Не говори за всех!», и Диармид поспешно добавил:
— Но из учтивости мы прогулялись бы с вами недолго: по крайней мере хорошее общество...
— Ах, значит, только из учтивости? Тогда, пожалуй, не стоит. Смею вас заверить, один я передвигаюсь гораздо быстрее.
С грациозностью молодого барса он поднялся на ноги и затоптал огонь. Имриен краешком глаза посмотрела на мужчину — и залюбовалась. Как он высок, прям, как отлично сложен! Как к лицу ему форма дайнаннца: тонкая шерстяная блуза с широкими рукавами, присобранными у плеч и закатанными по локти, мягкий кожаный мундир почти до колена с разрезами по бокам для удобства в походе и кожаные краги. Взгляд девушки жадно впитывал каждую подробность. На плечах мундира красовался Королевский герб: переплетенные руны «К» и «Д», число 16 и корона вверху. Правое предплечье обвязывал нарукавник из телячьей кожи с ременной шнуровкой. С пояса свисали бурдюк, пара дорожных мешочков и моток бечевки, а также два охотничьих рога: тот, что побольше, отделанный серебром, сиял молочной белизной, а другой, с медной чеканкой, пылал, точно солнце. На оружейной перевязи покачивались кинжал, короткий нож и топорик с маленькой ручкой. Дайнаннец поднял с земли и надел вторую перевязь, всю в тисненых узорах. Теперь из-за правого плеча был виден грозный длинный лук и крашеные гусиные перья стрел, перевитых изумрудно-золотыми лентами.
— Ну так как, можно проводить вас? — Диармид из последних сил пытался сохранить бесстрастный вид.
Торн повернулся к Имриен.
— Угодит ли это желаниям леди?
Та кивнула, не смея поднять глаз. Она вся сжалась в комок, испытывая жгучую боль и стыд за свою безобразную внешность. Если бы девушка могла превратиться во что захочет, она непременно стала бы ветром, что ласково треплет сейчас эти черные локоны.
— Что ж, тогда идем.
Накинув на себя плащ, на котором он только что лежал, дайнаннец огляделся и тихонько засвистел. Тотчас к нему на плечо опустился ястреб-тетеревятник. Торн зашагал прочь, и путникам ничего не оставалось, как последовать за ним.
Имриен пыталась вспомнить все, что слышала о Дайнаннском Братстве. В этом войске служат лучшие из лучших: Хранители покоя в мирные дни, отважные витязи в сражениях, защитники Короля-Императора — в любое время. Когда дайнаннцы не находятся при дворе, то селятся на квартирах в разных землях Эриса. Впрочем, дом требуется воинам разве что зимой: жизнь под открытым небом их совершенно устраивает. Предводитель Братства, сэр Тэмлаин Конмер, Герцог Роксбургский, слывет достойнейшим витязем Империи. Молодежь из кожи вон лезет, чтобы попасть в ряды дайнаннцев, однако правила отбора предельно жестки. Прежде всего будущий новобранец должен блестящие разбираться в исторических сагах и поэзии Эриса. Но эту первую проверку нельзя и сравнить с вошедшими в поговорку испытаниями на ловкость, выносливость, быстроту, бесстрашие и знание боевых искусств. Поистине, Братство — это цвет воинов Империи...
Как же споро он шагает! Вот кто чувствует себя в диком лесу как дома. Еще ни одна веточка не хрустнула под его ногой, ни один лист не прошелестел. Даже подкрепив силы, Имриен едва поспевала за новым вожаком. Она вдруг поняла, до какой степени разодранная в клочья одежда мешает двигаться. Впереди разъяренным буйволом пыхтел Диармид, время от времени оборачиваясь и подавая девушке руку. Неужели они и прежде топали так громко и неуклюже?
Торн не обращал внимания на их шум. Зато дайнаннец все чаще сворачивал с пути, чтобы открыть попутчикам новые тайны щедрой осени. Вот вьются по земле засохшие раздвоенные усики — если осторожно проследить, откуда они растут, и раскопать землю заостренной палкой, можно найти сочные клубни. Вот белокожая дикая смоковница тянет из расщелины в горной породе тоненькие ветви с пучками длинных пыльных листьев и красновато-рыжими плодами. Чуть ли не в каждой лощине растут древовидные папоротники; их нераскрывшиеся листы — «улитки» тоже съедобны, но не раньше, чем вся кислота выпарится на костре.
В осеннем лесу можно найти что угодно: еду, целебные снадобья, краски, объяснял Торн мелодичным голосом. Это чудесное время года дает усладу сразу всем человеческим чувствам, думала Имриен, любуясь резным кружевом роскошнейших оттенков. Ярко-синие плоды живописно темнели в раскидистых алых кронах диких слив. Ароматные веера белых кипарисов разбрызгивали вокруг темно-зеленые всплески с рыже-золотым отливом. Высоко над головами путников кудрявились лозы дикого винограда, и солнце просвечивало сквозь пунцовые гроздья, превращая узорчатую завесу в чудесный витраж.
Один раз дайнаннец показал спутникам на опушке одинокое амбровое древо: стопятидесятифутовый взрыв блистательного золота и рубинов, оттененный королевским пурпуром.
— Что в нем съедобного? — спросил Диармид.
— Ничего.
— Так и знал. От красоты никакого прока.
— Только не для меня.
Солнце потихоньку садилось, когда путники вышли на берег маленькой речушки — еще одной из многих. Казалось, весь день они только тем и занимались, что перепрыгивали через хрустальные ручьи, родники и журчащие потоки. Среди острых, точно клинки, листьев ириса и пышных зарослей папоротника, напоминающего скелеты гигантских рыб, тяжело покачивались спелые колосья незнакомого растения.
— Птичье просо. — Торн опустился на колено и принялся обрывать семена. Имриен последовала его примеру и вскоре набрала полный подол. Дайнаннец пересыпал все зерна в кожаный мешочек, после чего сильно удивил девушку: прикоснувшись кончиками пальцев перевернутой вниз ладони к губам, отвел руку вперед и вниз. Точь-в-точь как сделала сама Имриен, когда привычно поблагодарила его при знакомстве.
Торн улыбнулся, и у девушки перехватило дыхание. Трудно было представить его без этой хищной белозубой улыбки, зато Имриен легко воображала себе, сколько прекрасных дам сгубила та при дворе.
— Взгляните-ка на то дерево, — показал рукой Диармид. — Листья оно уже сбросило, но какие на ветках аппетитные ягоды — желтые, словно янтарные бусы! Выходит, и красота может стать лакомым кусочком?
— Что ж, попробуй их, если готов расстаться с жизнью. Это ягоды Эмилии. Прекрасное с виду почти всегда ядовито внутри. И наоборот, за отвратительной оболочкой порою скрывается добро.
Время от времени ястреб срывался с плеча дайнаннца и взмывал в небо, но всегда возвращался.
— Странно, — сказал Диармид. — Я не вижу ни колпачка, ни колокольчика, ни пут. Как же вы привязываете птицу на ночь?
— Я — никак.
— Ваш ястреб удивительно вышколен. Принцип первого впечатления?
— Нет.
Холодным вечером путники разбили лагерь у горного озера. Багряно-золотые клены смотрелись в зеркальную гладь воды, усыпая ее корабликами листьев. Дайнаннец одолжил эрту трутницу и научил ею пользоваться. Диармид терпеливо следовал его указаниям, и вот посреди охапки черного хвороста пробились первые робкие ростки пламени, мгновенно распустившиеся жаркими цветами.
Тем временем Торн выкопал у кострища ямку шириной в один фут и примерно такой же глубины. Печь была готова, осталось только налепить булочек. Имриен и Диармиду понравилось растирать колосья руками и смотреть, как ветер уносит прочь с ладоней легкую шелуху. Тесто из воды и размолотых на камне зерен замесили в небольшом углублении в скале. Торн выложил шесть круглых комьев прямо в золу и прикрыл горящими ветками. Между тем в яме под слоем золотых углей пеклись вымытые клубни. В ожидании сытного ужина путники угощались смоквами и жарили «улиток», а дайнаннец натирал свой лук воском.
Ястреб-тетеревятник наблюдал за людьми с высокой ветки казуарины. Пернатый хищник только что изловил перепелку и теперь закрывал обмякшее тельце жертвы распущенными веерами крыльев. Спустя время он успокоился, сложил перья, вцепился в добычу когтями и принялся ощипывать тушку. Наконец острые лезвия клюва, разодрав кожу перепелки, погрузились в окровавленную плоть и вырвали приличный кусок. Ястреб заглотил его целиком.
— Разве он не должен отдавать добычу хозяину? — спросил Диармид.
— Эррантри охотится только для себя.
— И при этом не покидает вас насовсем? Чтобы ястреб — и не рвался на волю? Поразительно!
Торн промолчал. Где-то в сумерках стрекотали кузнечики, с теплой грустью вспоминая ушедшее лето.
— Был бы у нас горшок или котел, сварили бы соус из кленового сока, — размечтался эрт. — И кстати, с вашим луком ничего не стоит подстрелить одну-двух белок.
— К чему гоняться за собственным ужином, когда вокруг столько еды, которая никуда не бежит? Мы ведь не умираем с голоду.
— А стрелы для кого? Для неявных, что ли?
— Мне еще дорога моя шкура.
— Какой интересный у вас лук — никогда не видел подобного.
— Он сделан на заказ в Королевской Оружейной мастерской, под моим руководством.
— Можно посмотреть поближе?
Дайнаннец передал ему лук.
— Очень непривычная форма, — не унимался Диармид. — А чем выложена внутренняя сторона?
— Вставки из рога и китового уса служат для прочности и придают изящество.
— Охотничий лук длиной более шести футов? Не великоват?
— Шесть футов и два дюйма. Для меня — в самый раз.
— Наверное, неудобно с таким оружием в лесных дебрях?
— Дело вкуса. Зато он легок и быстро стреляет. Кстати, стрела с широким наконечником, пущенная из этого лука, может пролететь тысячу семьсот шестьдесят ярдов.
— Целую сухопутную милю? Впечатляет! В Тарве рассказывали о древнем герое, который поражал цель с девятисот футов, да я не верил. Вот бы одним глазком...
— Наибольшая дальность полета — всего лишь отвлеченная величина. По-настоящему хорошо он стреляет с трех восьмых мили.
— Оперение ваших стрел — это гусь, да? Всегда хотел узнать, правда ли, что для стрел Королевской Семьи и Аттриода используют павлиньи перья?
— Правда.
Пальцы эрта ласково поглаживали благородное оружие. Он молча переваривал услышанное. Затем спросил:
— Сэр, давно ли вы из Каэрмелора? Прошу вас, расскажите о приготовлениях Королевского легиона к битве с северными полчищами, если те нападут на Эльдарайн.
Торн уселся между попутчиками, прислонившись спиной к дереву и вытянув длинные ноги к огню.
— Могу сказать, что Король-Император в самом деле стягивает войска к северной границе. Дайнаннцы сейчас повсюду, даже в Намарре. Там они собирают сведения о недавно восставшем Вожде. Похоже, этот разбойник обладает силой привлекать к себе злобное отребье изо всех земель. Говорят, он маг, и притом очень могущественный. Иначе как бы он призвал на помощь силы нежити? Разве что пообещал им истребить человеческий род. Но тогда пусть не надеется выжить сам. Покончив с остальными, неявные, без сомнения, примутся за него и его приспешников.
— Человек еще никогда не заключал союз с нежитью, — мрачно изрек Диармид.
— Никогда.
— И что же, сэр, многие отозвались на северный зов? Может быть, молва преувеличивает?
— Не знаю, что говорит молва, но их действительно много. Нежить и прежде жаловала Тириендорский лес. Кстати, кое-кто за нами наблюдает.
Диармид резко выпрямился и окаменел.
— Всего лишь уриск, — улыбнулся Торн. — Это явный. Он обитал в озере, когда наших прадедов еще и на свете не было.
Попутчики проследили за взглядом дайнаннца. Там, где догорающий день отражался в темной глади, у самой кромки воды темнела человекоподобная фигурка с короткими рожками в копне курчавых волос и козлиными ногами. Создание уныло смотрело на путешественников, обхватив руками мохнатые колени.
— Урисков всегда тянуло к людям, — проронил Торн. — Но смертные боятся этих уродцев.
Имриен повернулась к эрту.
«Добрый сэр говорит, что тварь живет здесь веками. Значит, дайнаннцы хорошо знают эти края?»
Диармид перевел вопрос, и Торн наконец обратил внимание на девушку. Сердце бедняжки затрепыхалось, как рыба, выброшенная на берег.
— Я знаю, — ответил дайнаннец.
«Ему известно, как выйти на дорогу?»
— Каэрмелорский путь лежит милях в двух к северу, леди. Вы полагаете, наезженный тракт быстрее приведет нас к цели? Понимаю: колючие кустарники проявляют повышенный интерес к вашему платью. Но сейчас главная дорога — самое опасное место в лесу. Там как раз и лютует нежить, вымещая ненависть к смертным на проезжих караванах. Да что вам рассказывать? К тому же, пока работа не окончена, широкие пути не для меня. Есть множество других дорог: речушки, звериные тропы... наконец, у солнца и у звезд — своя стезя.
— Похоже, наметанный глаз видит дороги везде, — сказал Диармид.
Ужин был готов. Надкусывая по очереди очищенный печеный клубень и сытную булочку с ореховым привкусом, эрт с полным ртом рассуждал:
— Если мы пойдем южнее Каэрмелорского пути — угодим прямо в Мирринор, а это едва ли безопаснее дороги.
— Да, Мирринор, Страна Зеркальных Вод... Рискованно? Пожалуй, но я уже бывал в тех краях и, как видите, невредим. Дела требуют, чтобы я вернулся туда. Кроме того, места в Мирриноре красивые.
После ужина девушку неудержимо потянуло в сон. Жар костра, казалось, размягчил даже кости. Торн расстелил для Имриен свой плащ. Она еще раз взглянула на замшелый берег, где сидел одинокий уриск, сомкнула веки — и тут же заснула, успев напоследок услышать слова эрта:
— Первым караулю я.

Утро началось с какого-то невообразимого шума: резкого свиста, жалобных воплей и пронзительного квохтанья — Эррантри радовался солнцу на свой манер. Когда неподражаемая песня смолкла, ястреб засуетился на ветке, перебирая крючковатым клювом рыжевато-каштановые перья в ярких полосках и крапинах. Глаза птицы напоминали два солнечных диска во время затмения: каждый был окружен черным кольцом, а внутри постепенно сгущался мрак.
На траве сверкал серебристый охотничий рог, полный спелой голубики, а рядом россыпью лежала золотистая хурма с налипшими на бока блестящими листочками. На блюде из коры чернели перепачканные золой булочки. Корабль солнца плыл по небу, посылая земле косые лучи сквозь кроны осеннего леса. Диармид еще мирно похрапывал. Уриск исчез. И Торн тоже. Почему Имриен это не удивило?
Девушка вспомнила, что никто не будил ее ночью стоять на страже. Как это учтиво со стороны мужчин! Имриен почувствовала укор совести и, чтобы развеяться, пошла купаться на озеро. Когда она вернулась, эрт сидел на траве и зевал во весь рот. Тут молодой человек заметил серебряный рог и поднял его. Нежно-лазоревые бусины ягод покатились на землю.
— Вот это да! — воскликнул он. — Сколько живу, такой искусной работы не встречал. Изысканная вещица. Верно, какая-нибудь семейная реликвия. Надо же, орнамент старинный, а серебро блестит, как новенькое. Подобное делали только в Эпоху Славы.
Путники позавтракали. К тому времени на опушку вернулся Торн — свежий и сияющий, как ясное осеннее утро.
— Привет вам, сони! Целых полдня прошло, теперь за солнышком и не угнаться. Разве что помчимся как лани!
Дайнаннец протянул Диармиду нож и какие-то стручки.
— Возьми, это семена мыльного дерева, хорошо пенятся в воде. Можешь побриться моим клинком, он остро заточен. Надо набрать еще стручков, мыльное дерево попадается нечасто.
С пеной на лице Диармид склонился над водой, пытаясь разглядеть свое отражение. И тут же громко выбранился: лезвие поранило подбородок.
«Давай помогу». — Имриен взяла нож и аккуратно выбрила эрта.
Прежде чем отправиться дальше, путники схоронили остатки кострища в яме.

Искорки солнца весело скакали по листьям. Конические свечи деревьев полыхали во всю мощь, хоть и не грели. Путники видели себя крохотными несгорающими саламандрами в огромном костре или гномами в сокровищнице Тириендорского леса. Мысли девушки целиком занимал прекрасный дайнаннец — их жар умеряла лишь глухая боль недавней утраты. Горе, как своенравная морская волна, то захлестывало Имриен, то с печальным шелестом откатывало назад, но никуда не исчезало.
Так прошло несколько дней. Торн появлялся все реже: немного шагал рядом с ними, подлаживаясь под медлительную походку своих спутников, объяснял путь, показывал, где взять пищу, — и беззвучно растворялся в чаще. Он мог отсутствовать часами, и тогда для Имриен лес превращался в мрачную пустыню теней, а птицы скорбно умолкали. Эррантри путешествовал на плече хозяина или парил в небесах темной точкой, едва заметной сквозь филигранные кроны.
Иногда ветерок налетал на деревья, и яркие листья разом отрывались от веток, легко опускаясь на землю волшебным покрывалом из тысячи парчовых лоскутков. Имриен запрокидывала голову и замирала от восхищения.
— Знаешь, как это называется? — спросил однажды Торн. — Феллэйзе.
«Ах, если б мой рот смог вымолвить такое слово!» — затосковала девушка.
А дайнаннец продолжал, стоя в призрачном луче янтарного света:
— Удивительно, сколько всего слилось в одном-единственном имени. Феллэйзе — это и оброненный платочек, расшитый шелком, и стая пестрых пташек, что слетают к нам с небес, и частички радуги, уносимые водопадом, золотистые искры, взорвавшие ночь, и рассыпанные самоцветы...
«И ослепительный блеск солнца, попавшего в сети летящих волос», — добавила про себя Имриен.
Торн был так близко, что она ощутила окутывающий его аромат гиацинтов — синий, словно вечер, и неистовый, как небо перед штормом.
И вновь девушка отвернулась, пугаясь своих безумных желаний.

По дороге Торн рассказывал попутчикам о лесных растениях, учил замечать птиц и животных. Обычно это происходило так. Имриен и Диармид стояли и бессмысленно таращились: деревья как деревья, ничего интересного. Но вот дайнаннец отрывает необычный лист или пичужка перепархивает с ветки на ветку — и недогадливые спутники вдруг понимают, на что указывал Торн. Впрочем, потихоньку и их взгляды пообвыклись в многоцветном и многоликом лесу.
— Это только поначалу ничего не заметно, пока не научишься правильно смотреть, — ободрял дайнаннец. — Для новичков лес — это пустыня. Но пройдет время, и съедобные или, скажем, целебные травки будут сами бросаться в глаза.
Молодой эрт с какой-то свирепой одержимостью впитывал все, чему учил Торн. Диармид страшно гордился собой, когда находил вкусные плоды, и с неописуемым восторгом собирал их, пересыпая в широкий подол верхней юбки девушки. Слабый просвет в стене полного непонимания между ними немного порадовал Имриен.
Когда сильный ветер упредил путников о том, что близится ужасная гроза, Имриен с Диармидом укрылись в тесной пещерке в скале. Нечего и говорить, как страдал эрт от этой неприличной близости: он вообще не терпел чужаков на своей территории.
Но дождь утих, и тут откуда ни возьмись появился Торн. Одежда его была совершенно сухой. Лишь несколько хрустальных капелек блестели в темных, как ночь, волосах. Дайнаннец протянул руку, чтобы помочь Имриен выбраться из убежища. Их ладони соприкоснулись: лучше бы девушку поразила небесная молния! Что значат все громы и шторма этого мира, если гроза бушует прямо в сердце!..

Ночами, при свете огня, наставник превращался в прилежного ученика. Он с первого раза усваивал всякий жест языка немых, что показывали спутники. Когда урок заканчивался, Торн подолгу обсуждал с Диармидом достоинства различных видов оружия, премудрости обращения с луком и тонкости изготовления стрел.
Порой в чаще фыркала и сопела невидимая во мраке нежить. Днем что-то могло стрелой пронестись под ногами, а ночью блики от костра частенько плясали в чьих-то внимательных глазах. Людям слышались грохот колес и странное пение прямо из-под узловатых корней деревьев. Очи диких козочек и оленей горели сверхъестественным пониманием.
— Ты столько путешествуешь, и что, нежить никогда не беспокоила? — спрашивал Диармид.
— Мне известны все их хитрости. Как любой из рыцарей Герцога Роксбургского, я изучал явно и неявнологию. Это часть Испытания.
— А Испытание и впрямь такое сложное, как говорят?
— Чтобы вступить в ряды Братства, необходимо разбираться в целебных травах и уметь выживать в лесу. Нужно предсказывать, где, когда и какие съедобные плоды созреют, знать Историю Эриса, Двенадцать Книг Поэзии, названия звезд, определять время по небу днем и ночью. И конечно, выдержать проверку на силу, выносливость и так далее... Похоже, кое-кто здесь не против стать дайнаннцем?
— В точку. Пожалуйста, расскажи еще. Что это за Семь Обетов, которых придерживаются члены Братства?
— Даже так, друг мой? Ну хорошо. Дайнаннец не лжет и всегда, любой ценой исполняет данное кому-либо слово. Он почитает женщин и защищает их. Не спасается бегством от девяти вооруженных противников. Член Братства не берет чужой собственности силой и никогда не ищет личной мести — даже если всему его роду грозит истребление.
— А что значит проверка на силу, выносливость и так далее?
— Будущий новобранец стоит по пояс в яме, а девять воинов одновременно кидают в него копья. У парня в руках только щит, но к концу испытания на коже не должно быть ни царапины. Следующая ступень сложнее: молодому человеку подвязывают волосы, и он бежит в леса, уворачиваясь от опытных рыцарей, которые пытаются ранить его.
— Они начинают гонку одновременно?
— На расстоянии вытянутой ветки дуба.
— И если преследователям удается поймать или хотя бы поцарапать воина...
— А также если хоть капля крови, клочок одежды или волос останется на ветвях, или сучок треснет под ногой. В Братстве такому не место.
— На этом Испытание заканчивается?
— Почти. Новобранец должен перепрыгнуть через куст высотой с него самого, пройти под веревкой на уровне колена, не касаясь руками земли, а потом с помощью ножа вытащить из пятки острый шип, убегая от дикого леопарда. Лишь после этого можно получить звание дайнаннца.
— Но, как я понимаю, игра стоит свеч?
— Рыцари Герцога Роксбургского получают отличное жалованье, если ты об этом. Кроме того, у нас огромная свита лучших в стране бардов, менестрелей, лекарей, оружейников, сокольничих, егерей, поваров, привратников и виночерпиев, не говоря уже о прекраснейших портнихах Эльдарайна, что круглый год шьют форму для Братства. Однако жизнь дайнаннца полна таких трудностей и опасностей, которые многим и не снились. Ведь основная задача Братства — не допускать в страну врагов и грабителей из-за моря. В общем, не заскучаешь.
Диармид погрузился в раздумья.

С той самой первой ночи после встречи с Торном Имриен не могла больше спать. Прекрасный дайнаннец вставал у нее перед глазами, как только она смыкала их — и эти мучительные, сладкие видения гнали сон от изможденного тела. Сперва девушка стеснялась Торна. Имриен казалось, что, увидев знакомое отвращение в его взоре, она умрет на месте. Но прошло время, однажды их глаза встретились — и что же открылось девушке? Ни тени презрения, лишь искорка осторожного любопытства да добрые веселые морщинки по краям. Но и после этого Имриен старательно избегала взгляда воина. Что, если Торн поймет, как она очарована? Ну и посмеется же он над бедной дурнушкой! Даже вечно серьезный Диармид — и тот расхохочется ей в лицо!
Хотя, с другой стороны, такой мужчина, как Торн, — разве он не привык к тому, что все падают к его ногам?
Как же ругала себя Имриен, когда его не было рядом! Мало, что ли, видела она жеманных кокеток в Башне Исс? Безмозглые дурочки! Не становиться же теперь одной из них? О нет, подобные игры для кого угодно, только не для нее! С какой стати? Ну что известно девушке об этом человеке? Лишь то, что душа пересыхает без него, как пустыня. Разве это любовь? Наваждение! Торн такой же, как все, уговаривала себя Имриен, не следует шарахаться от него, но не стоит и окутывать себя ледяным высокомерием. Нужно быть собой, вот самый честный выход из положения...
Появлялся дайнаннец, и все благие намерения шли прахом. Один поворот головы, медленный взмах черных, как смоль, волос и — где ты, рассудок? Несчастная проклинала день их встречи — день, когда беспощадный червь неутолимой страсти поселился в сердце, навеки лишив Имриен душевного покоя.

Земля под ногами все больше шла под уклон. То и дело пересекали путь жизнерадостные ручейки и потоки. Еще четыре дня — и путники достигли Мирринора.

ГЛАВА 8
МИРРИНОР

"Тихие омуты"
Зовем мы: Поближе! Последуй за нами
Туда, где танцуем легко под волнами.
Невольно заснешь ты и в сеть попадешь,
Из царства земного навеки уйдешь.

Плясуньи, чаровницы — шепот и блеск.
Я зова -не слышу дурманящий плеск.
Увлечь вы хотите с собою на дно,
Укрыть меня илом...
Но мне все равно.

Плясуньи, ваш танец с собою зовет,
По водной я глади ступаю вперед.
О ваших объятьях теперь умоляю.
Слабеет дыханье... Тону... Умираю.
(Песня Озерных Дев)

В Стране Зеркальных Вод каждое озеро усеяно островками, а каждый остров покрыт озерами, и не ясно, чего все-таки больше — воды или суши. Мятные деревья растут здесь в изобилии; их белоснежные стволы тянутся ввысь тонкими двухсотфутовыми свечками, а вечнозеленые кроны купаются в небесах, заглядывая оттуда в бездонные лазоревые зерцала. Плавными складками ниспадает отслаивающаяся кора. Праздничные гирлянды длинных бирюзовых листьев источают летучий мятный аромат. У самой кромки вод плачут ивы, и течение тихо уносит их золотые слезы к белым кувшинкам и осоке.
Лягушки обожают Мирринор, но не только они: еще проворные стрекозки в блистательных ливреях, мелкие мошки, гнус, пугливые водяные змеи, и сулисиды, и те престранные существа, что извиваются и скользят в глубине, лишь изредка всплывая на поверхность.
Путники вышли к бескрайнему зеркалу вод; где-то впереди маячили недоступные островки.
— Ну и как мы пересечем сплошные озера? — спросил Диармид. — Вернемся лучше на дорогу: она обходит эти края с севера, там построены крепкие мосты.
Торн задержался у густых зарослей травы, что создавала прямо над гладью удивительную тропинку из прочных высоких стеблей с шипами, блестящими листьями в форме сердца и тесно собранными цветами ярко-синего оттенка.
— Спаргаирмэ, щучий хвост, — произнес он нараспев, — жемчужина подводных садов.
И уверенно шагнул в озеро. Узкая природная насыпь, скрытая зеркалом озера, прекрасно держала дайнаннца, и тот вскоре далеко оторвался от своих робких попутчиков. Имриен подобрала пышные юбки и прилагала все усилия, чтобы нагнать его и при этом не потерять равновесия.
По обе стороны от насыпи расстилался серебристый шелк воды. Под ногами путников плыли пухлые облака: небо и земля как будто смотрелись друг в друга. А вдруг это озеро глубже самих небес? И кто обитает в таинственной пучине — твари с холодными костлявыми пальцами?.. За спиной пыхтел Диармид и негромко бубнил. Торн уже скрылся в камышах на острове. Девушка не отвечала эрту, ведь ее ладони были заняты.
Раздался оглушительный всплеск. Имриен обернулась, и глаза ее расширились от ужаса: Диармид исчез! По озеру разбегалась легкая искристая рябь. Девушка упала на колени и принялась шарить в воде растопыренными пальцами, погрузив руку по локоть в воду.
Неожиданно эрт вынырнул в фонтане брызг, задыхаясь и отплевываясь от ила. Потом, к огромной радости Имриен, Диармид просто встал на ноги и побрел обратно к насыпи. Тут вернулся Торн.
— Топи здесь, к счастью, неглубокие, — заметил он. — По большей части.
— Тани! — воскликнул Диармид. — Мой кошелек, он висел на шее! Наверное, соскользнул в воде и утонул.
— Не терзайся из-за него, — посоветовал Торн.
Чтобы не усугублять страданий товарища, Имриен напустила на себя серьезный вид и поспешила отвернуться. Уж очень забавно выглядел бедняга в хлюпающей одежке и с водорослями в волосах!
И вот все трое достигли камышового островка. Среди мерно качающихся высоких темно-зеленых побегов с косматыми верхушками была спрятана лодка. Нос изящного легкого суденышка украшала незатейливая фигурка крылатой жабы. Бока лодки были выкрашены в травяной цвет; она даже имела имя, но девушка не умела читать рунические письмена.
— Лодка называется «Лльямигин Э Двр» — «Водяной Попрыгунчик», — пояснил Торн, словно разгадав мысли Имриен, и обнажил ослепительные зубы. Улыбка пронзила сердце девушки, точно острое копье, только во много раз больнее. «Сколько же еще я выдержу?» — мысленно простонала несчастная.
Судно отвязали и спустили на воду. Диармид сейчас же схватился за весла и принялся грести так яростно, будто вода — его злейший враг, которого следует проучить на всю жизнь. Уже через минуту эрт взмок бы от пота, если б мокрая одежда и так не липла к спине. Имриен бросала долгие взгляды на дайнаннца, который стоял у руля — спокойный, прямой как струна — и обводил соколиным взором окрестности. Торну почти не приходилось править судном. Время от времени он негромко говорил гребцу:
— Возьми немного влево... Так держать... Справа по борту — коряга...
С небес легко, словно дуновение ветра, спланировал Эррантри. Опустившись на нос лодки, он вцепился чешуйчатыми пальцами в резную жабу, раскинул на миг свои мощные крылья и тут же сложил их. Суденышко чуть покачнулось и продолжало рассекать воды Мирринора, оставляя за собой серебристый клин разбегающихся гребней.
Вот в вышине пролетел с криками похожий клин диких гусей, и лодка заплыла в зеленый лабиринт между лесистыми островками. Крохотная ряска с тоненькими плавучими корнями покрывала глади спокойных заводей сложным узором. По берегам мраморными колоннами высились мятные деревья. Сквозь долгие складки бледной коры пробивались наружу раскидистые папоротники. Листья ив летели в воду обрывками старинного пожелтевшего пергамента. Сине-золотые стрекозы носились над латунными бутонами кувшинок. Юные крылатые жабы немного поиграли в чехарду, следуя за лодкой, носящей их имя, но эта игра им быстро наскучила.
Время от времени деревья расступались, и взглядам путников открывался потрясающий вид. Бескрайние зеркала, а может быть, окна в перевернутый мир, являли те же пышные облака, что плыли высоко над головой, и черных лебедей невозможно было отличить от их грациозных двойников. Девушка склонилась над волнами и коснулась воды пальцем. Волшебная красота этих мест заставила сжаться ее сердце до боли: все прекрасное в мире принадлежит Торну! Куда бы она ни посмотрела, везде он, и ничего другого.
Потом грести взялся дайнаннец, а Диармид застыл у руля, готовясь давать необходимые советы. Торн оказался так близко к Имриен, достаточно было протянуть руку... Чтобы отвлечься, девушка старательно глядела в сторону, вспоминая их плавание на плоту с Сианадом. Весла двигались ритмично и почти без единого всплеска.
Прошло несколько кратких мгновений, а сердце Имриен успело совершить много-много ударов, прежде чем она увидела в невообразимой глубине Затонувший Город. Из темноты вырисовывались башни, дома и колокольни. Девушке почудился печальный звон, восходящий из пучины к небесам города, где малой птицей парила зеленая лодочка.
Воздух был тих и покоен, гладь воды не нарушалась ни единой морщинкой. Девушка решилась попросить весла: она не желала стать беспомощной обузой для мужчин. К тому же, подумала Имриен, лучше Торну сидеть за спиной, иначе он прочтет в ее глазах слишком много. А разве можно бесконечно подвергать испытаниям доброту?
Диармида возмутила сама мысль: как это девица займется мужским делом? Ни за что на свете! Разве кто-то сомневается в его собственных способностях? Но Торн решительно возразил:
— Пусть леди сядет на весла, если хочет.
Поначалу у нее ничего не получалось, однако едкие косые взгляды эрта окончательно утвердили Имриен в ее намерении. Понемногу она овладела искусством гребли, и суденышко задвигалось хотя и медленно, но все же по прямой. На поверхности воды суетились насекомые-долгоножки. Невидимые лягушки начинали вечерний концерт, напомнив девушке тех жаб, что якобы улучшали качество бочкового вина в погребах Башни Исс. В узких, поросших тростником заливах качались на камышовых плотах связки молочно-белых полупрозрачных яиц, каждое величиной с дыню.
Солнце потихоньку клонилось к западу. В кустах насвистывали кулики. Эррантри с шумом вспорхнул с места и взмыл в небо. Стая лебедей, прилетевших с юга, плавно опустилась на озеро; птицы вразвалочку выбрались на берег, отряхиваясь от воды. Сквозь густую осоку путники смутно видели, как они сбросили оперенье, и вот уже стайка прелестных девушек с темными волосами, заливаясь сладкозвучным смехом, убежала в лес.
— Смертным тоже пора устраиваться на ночлег, — промолвил дайнаннец. — Если леди Имриен считает, что на сегодня мозолей достаточно, может быть, я все-таки продолжу грести? Капитан, оставайтесь на носу. Держим курс к тому скалистому берегу, острову Финдрелас.
Девушка вставила весла в уключины и поменялась с ним местами. Лодку качнуло, и Торн подхватил девушку за талию крепкой, как сталь, рукой. Имриен залилась краской. Странно: какой бы стороной девушка ни поворачивалась к дайнаннцу, та всегда горела, в то время как другая половина лица оставалась холодной, точно лед. Неужели один человек может стать пламенем для другого?
Зубчатый утес Финдрелас, к северному берегу которого причалил «Водяной Попрыгунчик», выглядел самым крупным среди своих соседей. Торн тщательно привязал суденышко к стволу мятного дерева.
— Надеюсь, утром мы найдем лодку на месте. Здесь полным-полно воришек, на суше и в воде.
— Почему бы не усложнить им задачу? — предложил Диармид. — Вытащим «Попрыгунчика» на берег и спрячем в кустах.
— Лодка вроде нашей не может так долго без воды: к рассвету она рассохнется и непременно даст течь.
— Ладно, по правде сказать, я не очень силен в этих премудростях, но кое-что посоветовать в силах. Не следует разбивать лагерь слишком близко от воды: кругом плоты с яйцами заразных сулисид. В сумерках сюда налетит столько тварей, что мало не покажется.
— Ты совершенно прав, — кивнул дайнаннец, — только вот в чем загвоздка: мы в Мирриноре, а здесь любое место слишком близко от воды.
И он легко зашагал вперед по мозаичному настилу из листьев, окрашенных в ярчайшие оттенки охры, меди, терракоты и бронзы. Мимоходом Торн срывал съедобные колоски, целебные цветы и травы, прятал их в мешочки на поясе и разъяснял попутчикам назначение каждого из растений.
Заночевать решили на пологом склоне. Вокруг шелестели золотистые тополя, и к извилистым корням болотных кипарисов жаркими искрами осени опадала рдяная листва.
Чуть поодаль деревья раздвигались, открывая вид на просторное озеро, обрамленное камышом и зелеными клинками водяных мечей. Хрустальную гладь усеивали белые, розовые и голубые лилии, между ними распростерлись блестящие озерные папоротники с тонкой багряной каймой.
— Ужин ждет нас там. — Торн махнул рукой в сторону озера и принялся стаскивать мундир. — Вначале соберем луковицы кувшинок, корни камыша и семена седача.
— Женская работа! — фыркнул Диармид. — Одолжи мне лук, и я настреляю дичи.
— Если под «женской работой» ты имеешь в виду легкое и неопасное занятие, то весьма заблуждаешься, — возразил дайнаннец. — Эти глубины только на первый взгляд такие безобидные.
— Водяных тварей я не боюсь.
— Хорошо, на кого же ты будешь охотиться? Нежить несъедобна.
— В Мирриноре обитает и лорральная дичь.
— Единственная стоящая дичь — это олени, а их здесь не найти.
— Когда мы высаживались, я заприметил семейку выдр. Говорят, из них выходит отменное рагу.
— Выдры? — переспросил Торн. — В таком случае не смею задерживать.
Он вручил Диармиду лук и стрелы. Дайнаннец усмехнулся, но его обычно жизнерадостный взгляд обжег эрта внезапным пугающим холодом; хотя то был не гнев, а скорее вызов. Диармид засомневался.
— Как-то некрасиво оставлять вас без оружия на милость неявных.
— Не беспокойся, приятель: я и так с ними справлюсь.
— А девушка?
— У меня же две руки.
Глаза Торна оставались ледяными и колючими. Эрт вернул ему оружие и отвел взгляд.
— Завтра поохочусь.
— Как будет угодно.

Скинув рубашку и обувь, дайнаннец влез по пояс в озеро. Эти великолепные руки и плечи цвета густого меда казались вырезанными из гладкого дерева. Полночный ливень волос почти касался воды. Глядя, как четверолистники седача плавно огибают могучий торс, Имриен вдруг содрогнулась от ужаса: ей показалось, что по озеру бредет неявное существо, обратившееся прекрасным мужчиной, который завлекает бедных девушек в пучину и топит их, опутав длинными крепкими водорослями. Тут эрт нырнул вслед за дайнаннцем. Оставив спутников готовить пиршество, Имриен пошла за дровами, прихватив топорик Торна.
После долгих упражнений в гребле намозоленные руки с непривычки ныли. Девушка носила хворост в ведерке для вычерпывания воды, взятом с «Попрыгунчика» — так получалось быстрее. Самым краешком зрения Имриен уловила нечто совершенно поразительное в этих глухих краях: из-за тополей на берег легкой поступью вышла белая корова! Маленькая, дружелюбная и такая прелестная, с круглыми ушами.
Девушка продолжала рубить ветки стальным топориком, притворяясь, будто ничего не заметила. Существо медленно приблизилось и встало, укоризненно глядя на нее большими влажными глазами. Разбухшее вымя коровы чуть ли не волочилось по траве. Швырнуть в нее ведерком и удрать! — подумала Имриен.
Тут появились Торн с Диармидом.
— Не заставляй ее слишком долго ждать дойки, — улыбнулся дайнаннец, опуская на землю бугристый узел из собственной рубашки. — Видишь, как она устала.
«Явная?»
— Это Гворрет Энуун. У ее молока необыкновенный вкус.
Имриен положила топорик и опорожнила ведро. Круглоухая коровка сама подошла к ней и послушно встала, выжидая. Девушка уже доила коз в Башне Исс, разница оказалась невелика. Сливочно-белые струи с легкостью захлестали в ведерко, и в мгновение ока оно наполнилось до краев. Имриен нежно потрепала существо по шее.
На высоком скалистом уступе появилась длинная фигура в зеленых одеждах, и в сумеречной тишине раздался ясный громкий голос, который напевал:
Приди, золотая телица! Остророгая озерная телица И безрогий Долин! Придите, возвратитесь!

Белое создание встрепенулось, навострило уши и потрусило на зов хозяйки. А песенка все звенела над озером. На берег со всех сторон стали выходить коровки, бычки и телята. Зеленая леди собрала их, выстроила рядами и повела за собой в темную пучину вод. И только желтые кувшинки сбились кучками там, где исчезло таинственное стадо.
Диармид словно пришел в себя после тяжелого сна, тряхнул головой и снова принялся растирать сухие палочки: теперь он добывал огонь только этим дайнаннским способом, не пользуясь трутницей. Когда в хворосте замерцали крохотные язычки пламени, эрт осторожно подул на них, и те ожили, набрали силу.
— Если молва не врет, — говорил он между сильными вдохами, — в жилах финварнского скота течет кровь эльфийских коров.
Торн снова исчез, но вскоре вернулся, распевая мягким полнозвучным голосом:
Это летняя ночь и мерцанье луны, Это отблески звезд, это шепот волны, Это возгласы, смех, это блики костра, Это танец для тех, чья поступь быстра. Пляски на траве, да! Пляски на траве! Это голос, взлетающий к куполу неба — Это песня сплела быль и чудную небыль. Остановит тебя этот дивный мотив, И заставит сквозь лес на огонь он брести. Пение в лесу, да! Пение в лесу!

— Песенка, разумеется, не ахти, — весело заключил дайнаннец, — ни один мало-мальски уважающий себя бард не сознался бы в авторстве. Но ничего, пусть поэзия хромает, зато чувства — хоть отбавляй!
Положив у костра охапку съедобных растений, Торн обронил девушке на колени маленький благоухающий цветочек. Куда только девался голод, что терзал Имриен с самого рассвета? Как это часто бывает с влюбленными безумцами, девушка позабыла обо всех дневных мучениях. Разве что плечи немного побаливали да лопнувшие волдыри стягивали кожу ладоней.
— Луковицы кувшинок и корни камыша обычно пекут в углях, — пояснил дайнаннец, присаживаясь к огню. — Семечки дикого имбиря можно есть сырыми, они довольно сладкие. А вот семена седача не так приятны на вкус. Если не приготовить их должным образом, они лишь усиливают голод.
— Не знал, что корни водяного ириса тоже едят! — удивился эрт.
Торн ссыпал луковицы в мешочек.
— Нет, это для других целей.
Друзья напились пенистого парного молока, передавая по кругу охотничий рог Торна в серебряной оправе.
— Я рад, что до сих пор использовал его в походе только для ягод и питья, — заметил дайнаннец.
После долгого отсутствия возвратился Эррантри. Теперь ястреб ежеминутно пикировал в траву, охотясь за сверчками. Не обращая внимания на пернатого хищника, его хозяин крошил ножом листья звездной боронии.
— Замочите их и промойте ссадины, — обратился он к спутникам. — Отличное снадобье. Волдыри скорее заживут от мази из пепла белолиста, замешанной на воде. Комаров и прочих кровососов отгоняет дым квандиона. Непременно киньте листья в костер, когда заслышите скулеж Заразных. Ночи сейчас прохладные, не для сулисид, однако если твари учуют человеческое дыхание — прилетят, несмотря ни на что.
Тьма сгущалась. Ястреб сидел на ветке и лакомился кем-то вроде крысы. Уютно потрескивал костер. Имриен выгребала из углей печеную еду, когда из мрака донесся яростный рев. Звук повторился три раза. Диармид пристально вглядывался в ночную мглу, нащупывая в траве лук и стрелы.
— Это всего лишь птицы бобри, — успокоил его Торн.
— А, те самые. С ними я уже встречался — охотятся только на домашний скот. Интересно, что им здесь надо? Или они и неявных коров едят?
— Или просто летят мимо.
Тоскливые одинокие вскрики постепенно умолкли.
После ужина Имриен и Диармид смазали раны теми снадобьями, что приготовил для них дайнаннец — сам-то он, конечно, не нуждался ни в каком лечении.
— Эррантри — лучший ночной страж, — сказал Торн. — Разбудит нас при малейшей опасности.
— Сви-свит, сви-свит! — откликнулся ястреб, распушил хвост, почесался когтем и спрятал одну лапу в теплые перья на брюшке.
Путники подкормили костер дровами и легли спать.
Ночь выдалась ясная. Лягушки выводили звонкие рулады по всему Мирринору. Имриен смотрела на небо. Ей было не до сна. Близость дайнаннца — воплощения мужской красоты и силы — невыносимо терзала девушку.
Над головой раскинулся бесконечный океан иных миров, где светили иные солнца и луны. «Уйле» — так называл Сианад это безбрежное Все, в котором детской люлькой качалась маленькая Айя. Великий Лебедь благосклонно распростер крылья над Эрисом. В ночи мерцали мириады звезд, и мириады лягушек хором воздавали им хвалу. Небеса склонились так низко, что Имриен могла бы дотронуться до них или упасть в эту манящую пучину и навеки утонуть в ней.
Внезапно визг сулисиды заставил девушку подскочить на месте. Эррантри предупреждающе свистнул и сердито разразился пронзительным клекотом. Огонь все еще горел. Имриен швырнула туда охапку листьев, и воздух наполнился едким голубоватым дымом. Заразная была совсем близко; остальные слетались на ее клич.
Получеловеческий вид этих тварей внушал суеверный ужас. Их изящные хрупкие ножки неправдоподобно извивались, будучи в два раза длиннее, чем у любой танцовщицы, но тоньше мужского большого пальца, а ручки с крохотными ладонями казались бледными цветочными тычинками. Такие по-детски наивные с виду, сулисиды отличались изощренностью и коварством. Им ничего не стоило напасть на спящего смертного и незаметно ввести под кожу свое жало. Высасывая кровь, существа одновременно заражали человека лихорадкой, чесоточным зудом и паразитическими червяками, что означало для несчастного верную мучительную погибель. Лишенные всяких человеческих чувств, сулисиды представлялись неумолимыми, не знающими устали машинами смерти. Одно это сводило многих жертв с ума, не говоря уже о непрекращающемся, разрывающем уши визге. Голубой дым отпугивал сулисид, но добыча влекла их, заставляя возвращаться вновь и вновь. Стая тварей росла на глазах.
— Они почуяли кровь и не отстанут, пока не напьются! — вскричал Диармид. — Нам всем конец!
— Листьев должно хватить до утра, — сказал Торн.
«Может быть, бриз унесет этих кровососов?» — с надеждой спросила Имриен.
— Здесь когда-нибудь дует ветер? — буркнул эрт.
— Очень редко... — начал было дайнаннец, но тут воздух и впрямь заколыхался. Робкий ветерок усилился, сбил заразных в одну стаю, а потом разогнал в стороны. Сулисиды отчаянно замахали слабыми крыльями, но вихрь подхватил их и унес вдаль, всех до единой. И снова все стихло.
— Они еще вернутся, — покачал головой Торн.
Попутчики дайнаннца свернулись клубочками у костра и попытались уснуть. Девушка изредка погружалась в тяжелую дрему; ее глаза беспрестанно распахивались и видели одну и ту же картину: белое сияние далеких звезд, что сетью раскинулись от края до края неба — и на их фоне статную черную фигуру дайнаннца, который спокойно и неусыпно стоял на страже.
Иногда Имриен украдкой любовалась на него из-под ресниц. Описать гармонию безжизненной статуи можно с помощью линейки и арифметики, размышляла девушка. Но Торн — это неукротимая стихия, которой неведомы законы и доводы рассудка. Не разложить на части, не пришпилить к бумаге красоту бурлящего океана, неприступного утеса в клочьях седых облаков, загадочное сияние звезд...

Предыдущая страница 14 Следующая страница


15 Сесилия Дарт-Торнтон

Эррантри еще не раз возвещал о приближении Заразных, и дайнаннец отгонял кровопийц голубым дымом. На заре ветерок развеял пепел последних листьев квандиона. И заодно сдул последних мерзких тварей.
В чжухта, когда над миром разливалось жидкое предрассветное марево, девушка пробудилась и подняла голову. Белесая дымка клубилась над гладью озера, извивалась меж высоких мятных деревьев и золотисто-коричневых тополей и оседала на листьях мельчайшими капельками. Казалось, будто лес парит в воздухе, вырастая прямо из облаков. Еще немного — и далеко на востоке алое солнце вынырнет из утренних туманов, окрасит осенние деревья розовой позолотой. Ястреб хрипло приветствовал светило. Торн был уже на ногах. Интересно, а спит ли он вообще? Диармид заворочался, пробуждаясь.
Неожиданно вблизи раздался страшный шум: сквозь тополиные заросли с треском продиралось нечто громадное. Из-за кустов вытянулась трехфутовая шея, увенчанная головой цапли с тяжелым крючковатым клювом. Тварь выбралась на опушку, чертя по земле острыми когтями перепончатых лап, и оглушительно заревела. Два маленьких белых существа выскочили из рощи и заметались на открытом пространстве. В мгновение ока дайнаннец выхватил свой лук и натянул тетиву. Запела стрела, ей вослед другая — и на ковре опавшей листвы закувыркались два зайца с пронзенными сердцами. Бобри с рычанием отступила к воде.
Торн подобрал добычу и швырнул на землю у костра. Наступая обутой ногой на еще теплые тела, бьющиеся в судорогах, дайнаннец вытащил стрелы.
— Вот вам и мясо к завтраку. Они были обречены. Если бы не я, тварь бы все равно их убила.
Диармид едва оправился от изумления.
— Я думал, вы не охотитесь на зайцев, сэр Длинный Лук.
— Нет, и не собираюсь.
— А это что же, неявные?
— Полагаешь, я не вижу разницы? То была совсем не охота.
Торн отправился к озеру, где цвели кувшинки, омыть стрелы от крови. Эрт повернулся к Имриен.
— Ты умеешь снимать шкуру?
Девушка решительно покачала головой. Кто хочет мяса — тот пусть его и разделывает. Роль поварихи не для нее, тут уж увольте.

Лодка ждала их в укрытии, опутанная за ночь блестящей липкой паутиной. Когда путники отчалили от берега, Диармид заметил, что того острова, где вчера отдыхали девы-лебедушки, больше нет — одно лишь гладкое зеркало воды.
— В Мирриноре уйма плавучих островов, — пожал плечами Торн. — Наш Финдрелас по крайней мере пустил крепкие корни в озерное дно.
Первым взял весла эрт. Нынче его руки перевязывали широкие полосы ткани, отрезанные от нижних юбок Имриен.
По пути изредка попадались мосты самых разных форм: солидные замшелые сооружения из камня, шаткие деревянные понтоны и просто сплетенные бечевки, подвешенные между стволами на двух берегах.
— Люди всегда избегали этих краев, — рассказывал Торн, — а в последнее время совсем их покинули. Стоячая вода слишком притягательна для всяких тварей. Каменным мостам уже сотни лет, а все прочее строили не смертные.
Над поверхностью озера показалась лошадиная голова с ленточками водорослей в гриве. С минуту существо наблюдало за путниками, затем поплыло к южному берегу. Там оно выбралось на сушу, скрылось в чаще и — нате вам! — на берег вышел оборванный мужичок разбойничьего вида.
Потом люди спугнули стайку резвящихся тварей, похожих на голых человечков ростом не выше двенадцати дюймов. Существа ныряли с листьев кувшинок и хохотали, но, завидев смертных, бросились врассыпную, притворно повизгивая от ужаса.
Днем поморосил дождичек, и в небесах раскинулась нежная разноцветная радуга. К вечеру озеро затянул сонный, бледный туман. До слуха путников теперь доносились обрывки заунывной мелодии. Дымка слегка рассеялась, и смутная тень впереди приняла очертания ладьи, которая плавно скользила по воде без помощи паруса или весел, оставляя за собой длинные мерцающие борозды. Складки серебряной парчи ниспадали с обоих бортов и развевались у самой воды. В лодке лежал витязь в доспехах лунного цвета. Руки его были сложены на груди, а забрало шлема откинуто. Опущенные ресницы резко темнели на меловом лице. На носу ладьи недвижно стояла сгорбленная фигура.
Пелена вечернего тумана поглотила и лодку, и плывших на ней. Вскоре и печальная мелодия, что лилась прямо к сердцу, растаяла в вечном безмолвии Зеркальных Вод.
Наконец Диармид нарушил молчание.
— Клянусь небом, что это мы видели?
— Ан Вата Сайдеа Ван, — отвечал Торн. — Ладья Бледного Витязя.
Эрт озадаченно нахмурился. А дайнаннец прибавил:
— Ей суждено бесконечное плавание по недвижным просторам Мирринора.
— Этот витязь был когда-то человеком?
— Нет.
— А тот, кто стоял у руля?
— Тоже нет.
За бортом тихо журчала вода. Помолчав, Диармид спросил:
— Сколько времени потребуется, чтобы выйти из этих мест?
— Дней десять. Возможно, одиннадцать.

Шли дни. «Попрыгунчик» плыл себе дальше средь изумительных «лугов», усеянных лилиями и золотыми чашами калужниц. Порой берега островов почти смыкались, и лодка скользила в зарослях ивняка, ольхи, казуарин и тополей. В кронах на все голоса распевали птицы. Пару раз путники видели гордых, высокомерных рысей, которые спускались к озеру на водопой, выдр и усердных трудяг-бобров.
Ночами вокруг костра мерцали сквозь туман зеленоватые вспышки, окруженные тусклыми ореолами. Мгла курилась, изредка обнажая черные воды, а то и вовсе таяла, и тогда путники любовались бархатной мантией неба, богато расшитого жемчужинами звезд.
Диармид все чаще вспоминал Муирну, пытаясь хотя бы таким образом вернуть сестру. Она жива и невредима, убеждал себя эрт, она обязательно отыщется, надо лишь немного подождать...
Заразные сулисиды не оставляли смертных в покое, каждую ночь слетаясь на теплое человечье дыхание. Они парили над самым костром и кровожадно выли. Одна из лукавых тварей чуть не подобралась к Диармиду. К счастью, Эррантри заверещал, разбудил эрта, и тот успел полоснуть сулисиду кинжалом. Хрупкое существо пало на землю, и Диармид добил его камнем. Труп тут же растекся, превратившись в ничто; остался лишь расплывчатый рисунок с багровым пятном посередине. Прочие твари все также назойливо скулили, не обращая никакого внимания на происшедшее. Похоже, их вовсе не заботил собственный род.
Однажды ясным утром, наполняя бурдюк прозрачной водой из источника, Имриен поймала улыбчивый взгляд Торна: тот отмывал свой клинок от зелени. Девушка шутливо плеснула в дайнаннца водой. Мужчина ответил. Имриен уронила бурдюк и зачерпнула побольше — обеими руками. Бриллиантовые брызги так и засверкали, разлетаясь во все стороны. Тут обоими завладело беспричинное веселье, и они расшалились, как дети. В лагерь Имриен и Торн возвращались, отряхивая мокрые волосы. В сердце девушки царил неописуемый сумбур: она была смущена, потрясена и счастлива в одно и то же время.
Две ночи подряд бродячий ветер отгонял прочь стаи сулисид, однако поверхность озера оставалась непотревоженной, переливаясь тысячей пылающих изумрудов и ледяных вспышек. Вечерами девушка и бывший охранник лечили травяными растираниями натруженные за день плечи. Порой дайнаннец подолгу рассказывал попутчикам о жизни дикого леса, а иногда Торн замыкался в себе и часами молча смотрел на тихие воды Мирринора. Какая-то затаенная тоска пряталась на дне этих глаз даже в светлые минуты радости.
Опасность нагрянула, когда ничто не предвещало беды. Скрыв лодку в камышах, путники брели по берегу — как вдруг деревья закачались от могучего ветра, заревели, будто семь тысяч умалишенных, огромная тень затмила жемчужину солнца и пала с неба на Имриен. Шестифутовые перепончатые крылья с когтистыми пальцами на концах мощными взмахами срывали с деревьев листья. Глубоко посаженные глазки метали молнии из-под костлявых надбровных дуг, а острый клюв разевался, показывая красную пасть с двойными рядами зубов. Лапы чудовища рассекали воздух серпами когтей, стараясь достать жертву.
Тут визг возвысился до немыслимых ноток, словно стальной буравчик проник в голову девушки. Тиракс взмыл к облакам и рухнул на траву. В глазницах существа торчали оперенные концы стрел.
Победный звон тетивы еще не затих. Отставив оружие, прямой, точно струна, Торн проследил за падением чудовища. Несколько мгновений тиракс бил бесперыми крыльями по земле, но вскоре затих.
Диармид осторожно подошел к твари, осмотрел ее и вернулся, недоверчиво качая головой.
— Я уж не мечтал уцелеть. Надо же, всего два выстрела — и каждый прямо в точку!
— Тиракса по-другому не убьешь. Глаза — единственное слабое место.
— Понимаю, сэр Длинный Лук. Просто я никогда не видел подобной меткости.
— Дайнаннцев обучают стрельбе.
— Не думал, что человеку под силу такое! Похоже, ты подлинный рыцарь без страха и упрека, — кисловато улыбнулся эрт.
Торн одарил его странным взглядом. Дайнаннец был почти зол.
— Еще чего! Мне есть в чем упрекнуть себя. Я знал страх и не раз поддавался ему в решающую минуту. Но и поплатился жестоко...
Он замолчал. Набравшись храбрости, Диармид спросил:
— Вытащить стрелы?
— Не надо, оставь.
Путники тронулись дальше. Эрт все еще не мог прийти в себя от удивления.
— Получается, лук — главное оружие Братства? — не выдержал он.
— Нет.
— Тогда, разумеется, меч? — гнул свое Диармид.
— И не меч.
Бывший охранник беспомощно умолк, и Торн пояснил:
— Первое оружие дайнаннца — он сам, его сильное тело и острый ум. Этого достаточно, чтобы выжить и исполнить свой долг перед Королем-Императором. Когда тебе грозит опасность, оглядись и почти всегда найдешь камень, палку или что-нибудь в этом роде. Наконец, есть много способов завладеть оружием противника.
— С голыми руками против ножа? Что-то не верится...
Потеряв терпение, дайнаннец швырнул свои вещи наземь и остановился.
— Доставай кинжал.
Эрт с готовностью повиновался. Мужчины смерили друг друга взглядами. Вокруг высокими свечками горели золотистые тополя, и сухие листья кружились в воздухе, словно клочки солнечного шелка.
— Ну а теперь попробуй воспользоваться им, — бросил Торн. Вооруженная рука взметнулась — но не далее, чем на четверть дюйма. Стальной захват, удар в низ живота, бросок через бедро — и вот уже Диармид распластался ниц. Немыслимая сила сжимала его правое запястье, пока побелевшие пальцы не выронили кинжал. Дайнаннец подобрал клинок, отпустил противника и сделал шаг назад.
Эрт поднялся, тяжело дыша. Сердце девушки медленно ударило пять раз. Торн вернул Диармиду оружие. Эрт спрятал клинок в ножны и проворчал:
— Научишь меня так драться?
Торн кивнул. И, взглянув на Имриен, прибавил:
— Эти приемы подходят и для женщин тоже. Суть в том, чтобы направить силу противника против него самого.
Диармид еще немного пообижался, но его неприязнь к победителю довольно быстро рассеялась без следа. Как только выдавалась лишняя минута, эрт сам просил Торна рассказать о заповедях Дайнаннского Братства или научить основным приемам безоружного боя. Захваты, зажимы, удары ногами, броски... Диармид старательно выполнял все указания добровольного наставника. Время летело незаметно.
А вот натаскивать эрта в стрельбе Торн поначалу отказался.
— Никто не может хорошо целиться из чужого лука, — втолковывал он. — Это все равно что биться чужим мечом. Кроме всего прочего, я левша, и мастер учел это, создавая оружие.
Но, видя настойчивость пылкого воина, дайнаннец все же пошел на уступки. Теперь Диармид не упускал случая поупражняться в новом искусстве.

Как бы ни сблизились трое за время путешествия, Имриен сердцем чуяла огромную бездну, что пролегла между ними и рыцарем дикого леса. О нет, он не такой, как все...
Однажды она спросила Диармида:
«Как ты думаешь, Торн владеет магическими силами?»
Близился к концу шестой день их странствий по Мирринору. Тот, о ком говорила Имриен, скрылся ненадолго по каким-то своим делам, доверив попутчикам разложить костер.
— Какая магия? — удивился эрт. — Да, он, конечно, многое умеет, больше любого из смертных, что я встречал, но при чем тут заклятия? Хотя... — Он задумчиво поскреб подбородок. — Почему бы Торну не знать Девяти Искусств? Насколько мне известно, это не помеха при вступлении в Братство.
Мысль девушки никак не желала облечься в знаки.
«Старинная раса... Светлые. Может ли быть, чтобы в его жилах текла их кровь?»
— Светлые? Ну ты даешь! Бессмертные давно канули в легенду. И потом, видела, сколько на нем железа? Нож, топор, наконечники стрел, пожалуй, даже пряжка на ремне. А старшая раса, как и нежить, не терпит холодной стали. Нет, я уверен, он просто человек — но такой, что многим людям стоило бы у него поучиться. Может, и маг, какая разница? И вообще невежливо говорить о ком-то за спиной. Хватит об этом.
В тот же вечер Диармид одолжил у Торна лук и отправился на охоту. Дайнаннец предпочел взять у девушки урок немого языка.
— Постой-постой, я сам догадаюсь! — частенько восклицал он. — «Герцога», наверное, показывают так... А это будет «Всадник Бури»... А вот...
Он выписывал в воздухе уморительные кренделя, заставляя Имриен сотрясаться от беззвучного хохота. Досталось и «магам», и даже самим «дайнаннцам». Глядя на ученика, девушка тоже принялась выдумывать разные жесты. Никогда еще она не чувствовала себя так легко и свободно. И лишь одно омрачало восторг Имриен: сознание близкой — слишком близкой — разлуки.
Ранние сумерки сгущались. Эррантри прилетел к хозяину после удачной охоты... Охоты?
«Наш друг. Он до сих пор не вернулся», — спохватилась Имриен, предчувствуя недоброе.
«Я поищу, — ответил жестами дайнаннец. — Подожди здесь».
«Я с тобой».
Торн усмехнулся, коротко кивнул и вытащил из костра большую горящую ветку.
При свете этого факела Диармид неожиданно появился с другой стороны опушки. Глаза эрта бессмысленно таращились в пустоту, а лицо побледнело, как сизый ночной туман, что начинал уже стелиться над водой.
— Я тут... заблудился ненадолго... Но потом нашел дорогу назад, — зачем-то прибавил он, протягивая дайнаннцу лук и стрелы.
«Ты здоров? С тобой все в порядке?»
— Да.
После тщетных попыток вытянуть из товарища еще хоть слово усталые путники легли спать.

* * *

Туманным утром о приходе зари, как всегда, возвестил ликующий сорочий стрекот. Имриен открыла глаза. Торн стоял на страже возле спящего Диармида. По-прежнему без кровинки в лице, эрт лежал, раскинув руки, в жуткой позе человека, погибшего в муках. Грудь часто вздымалась и опускалась, и только это отличало его по виду от мертвеца.
— Наш друг бродил ночью, — промолвил дайнаннец. — Еле вернул. Пришлось даже применять силу. Побудь с ним, пока я соберу провизии в дорогу. Если проснется и сбежит — вот тебе желтый рог, труби без промедления.
«Я скоро вернусь», — сказал он жестами напоследок — и скрылся.
Эрт спал таким глубоким сном, будто надышался до беспамятства испарений на маковом поле. По крайней мере так казалось со стороны.
Тихий шелест листьев заставил Имриен вздрогнуть и повернуть голову. Там, где только что лежал Диармид, осталась лишь примятая трава. Девушка отчаянно задула в медный рог и бросилась догонять друга. Долго дрожала в рассветной дымке одинокая солнечная нота, пронизывающая теплом, словно доброе вино.
Имриен выбежала на берег. Светлый пар курился над озером и лениво струился, обвивая черные стволы древнего прибрежного ольшаника. На мелководье, где колыхались тонкие камыши, стоял эрт. Он был не один. Собеседница Диармида казалась воплощением всей дикой прелести Мирринора. Стройная, как тростинка, и белолицая, словно луна, дева соперничала в нежном изяществе с водяными лилиями. Изумрудные локоны змеями обвивали ее тело, к которому так и льнуло салатовое платье, скроенное самым причудливым образом из блестящих водорослей. Эрт что-то рассказывал красавице, и тон его был вполне искренним и серьезным. Имриен увидела, как коварная дева с видом простодушного младенца протягивает руки к Диармиду и увлекает его за собой, отступая шаг за шагом. Тяжелые складки зеленого платья веером разбегались по воде. Эрт послушно уходил от берега, не сводя взгляда с изумрудноволосой обольстительницы.
Ноги сами понесли Имриен к озеру; подняв тучу брызг, девушка нагнала Диармида, обхватила его за пояс и потянула назад. Поступь мужчины ничуть не замедлилась, но слабая девушка продолжала бороться за безумца, поддавшегося колдовским чарам. Она дергала его за волосы, хлестала по щекам — эрт ничего не видел и не чувствовал. Зато водяная дева впилась в Имриен похотливыми очами и выбросила вперед тонкую белую руку. Хищные пальцы капканом сомкнулись на запястье новой жертвы.
Теперь неумолимая сила влекла в пучину обоих. Девушка вырывалась и отбивалась от твари свободной рукой, так что только брызги летели. Длинные водоросли, которыми кишело илистое дно, опутали ноги несчастных и поволокли людей в бездну. Вода стремительно поднималась: сперва до пояса, потом до плеч... Имриен запомнила только раскосые немигающие глаза и зеленый шелк волос, разлившийся по глади озера...
Даже погрузившись в глубину, девушка продолжала сражаться, но жадные водоросли не желали расставаться с добычей. Если они доберутся до горла... Последние вздохи смертных потекли кверху тоненькими струйками пузырьков. В висках ужасно застучало, грудь наполнилась болью, словно расплавленным железом. Сквозь толщу волн Имриен увидела свою бледную, как у утопленницы, руку, что вяло колыхалась, теряя силы.
И вдруг невыносимо ярко сверкнуло лезвие. Девушка ощутила мощный рывок и вылетела на поверхность, к солнечным лучам и живительному воздуху. Перед глазами у нее все помрачилось.
Придя в себя, Имриен поняла, что лежит на суше. Рядом корчился на песке и взахлеб кашлял Диармид.
Торн вытирал насухо клинок, встав на одно колено. С одежды и темных, как ночь, волос дайнаннца лило в три ручья.

К счастью, рассудок друзей не пострадал в этом испытании. Лишь кровоподтеки на запястьях — следы прелестных пальчиков — да еще тонкие рубцы на шеях болезненно напоминали о пережитом.
— Какой же я болван! — бранил себя Диармид.
— Фидеаль очень могущественна, — возразил Торн.
Так это была сама Фидеаль! Легендарная озерная дева, потопившая множество мужчин, испокон веков не имела себе равных в кровожадности.
— И все равно я должен был знать! — корил себя эрт. — Понимаете, когда я впервые увидел ее там, у воды... Она расчесывала свои роскошные волосы, и каждый локон блестел в свете луны. Я ушел, но не мог забыть...
— А теперь — забудь, — отрезал дайнаннец.
Диармид бросил на друга взгляд, исполненный восхищения, недоумения — и страха.
— Сэр Длинный Лук, убить подобную тварь человеку не под силу.
— А я и не убивал, — пожал плечами Торн.
— Как?! — Эрт аж подскочил на месте.
— Травы тащили вас в пучину. Я перерезал их, вот и все. Фидеаль невредима, хотя водоросли принадлежат ей, как и она им. Злодейка долго еще будет терзать путников, забредших в Мирринор... если не вздумает покинуть эти края. Полагаю, Северный Зов достигнет и ее, рано или поздно.
Еще пять дней «Попрыгунчик» рассекал воды Мирринора. Странные видения и звуки без конца преследовали путешественников, однако сильно не тревожили. Но вот и дальний берег. Укрыв верную лодочку в диких яблонях и осоке, троица сошла на болотистую землю. На ковре ядовито-зеленого дерна кое-где горели желтым огнем скромные цветочки. Впереди, на западе вереница холмов заворачивала в южную сторону, сходя к северу на нет. Нежная вуаль дымки подернула небо над Мирринором до самого окоема. Сорвался и пробежал босиком по траве шаловливый бриз.
— Граница Мирринора, — сказал Торн. — Начиная отсюда, дорога пойдет вверх. Еще через день пути мы будем в Дон-Дел-Динг, а там рукой подать до ворот Каэрмелора.
Имя Королевского города отозвалось в ушах Имриен погребальным звоном колокола. Верный слуга Короля-Императора, рыцарь Герцога Роксбургского вскоре уйдет от нее по зову долга — а как же иначе? Каэрмелор с полным правом заберет из жизни краски, свет, чувства... Не важно, что будет потом: как только путешествие окончится, душа девушки станет выжженной пустыней, по чьим пескам алчные ветра вечно перекатывают колкую солому воспоминаний.

ГЛАВА 9
ДОН-ДЕЛ-ДИНГ

Что там?
Кто там?
Самоцветы, корни, старые монеты.
В темном холоде пещер ни один не уцелел.
Это русла древних рек.
Надрывайся, человек:
Знай копай!
Не зевай — под землею ждет беда.
Глубже лом!
Поделом — тут и ляжешь навсегда.
(Проклятие Подземных Тварей)

Длинная извилистая тропинка вывела путников из болотистой местности к подножию холма и затерялась в чахлом орешнике на его склонах. Темным пятнышком, отчетливо заметным сквозь редкую листву, кружил в небесах Эррантри; ястреб никогда не улетал слишком далеко от людей. Земля под ногами становилась все жестче и каменистее.
С вершины друзьям открылся ограниченный кривыми стволами пейзаж горных складок и бесплодных долин, усеянных валунами, что живо напоминали скорчившихся чудовищ, и непонятными строениями, которые имели вид указывающих в небо пальцев — некогда, возможно, это были башни. Розовато-голубое марево окутывало мрачноватые серые камни особым романтическим ореолом. Одна гора выделялась высотой среди прочих. Ее крутой пик торчал вверх сломанным зубом дракона.
— Скала Небесных Громов и знаменитый Опаленный Кряж, — произнес дайнаннец. — Когда над головой собираются тучи, это место лучше обходить за мили.
Путники задержались на вершине, чтобы набрать твердых, словно галька, грецких орехов, что просыпались на землю из бархатных зеленых сумочек на ветвях деревьев.
— Эй, а это откуда? — воскликнул эрт, разглядывая свои перепачканные коричневым соком пальцы.
— Ты, кажется, лазил по зеленым мешочкам? — спросил Торн. — Краска, которую из них получают, считается одной из самых стойких.
В последнем Диармид убедился, когда попытался отмыть руки в источнике на склоне холма.
— Я слышал, — обратился эрт к дайнаннцу, — что люди совсем не добывают здесь руду, разве что на самом западе. Дон-Дел-Динг вроде бы полностью необитаем. А между тем, говорят, он весь изрезан галереями пещер.
— Правильно говорят, — кивнул Торн.
— И еще я слышал, будто в подземных туннелях рыщет всякая нежить. Может, вернемся на дорогу?
— Мы же не собираемся спускаться под землю. По крайней мере вначале. Опаснее Каэрмелорской дороги сейчас ничего нет: заклятые враги смертных почти никого не пропускают по ней невредимым. А мы с вами пойдем по тихим местам. Большинство по-настоящему грозных существ уже покинули юг.
— Что же их так тянет на северо-восток?
— Не могу тебе сказать.
— А нельзя ли поймать какую-нибудь тварь помельче и выпытать у нее?
— Я уже пробовал. Но даже те, что покрупнее, не знают, какая сила неодолимо гонит их вперед. Нежить идет, потому что не может иначе. По пути, разумеется, истребляет людей. Вот и все. Если этот исход не прекратится, на юге останутся лишь самые тщедушные и безмозглые существа да парочка упрямцев.
— Хоть где-то люди смогут вздохнуть спокойно!
— Силы зла объединяются. Настанет день, и новый вождь поведет их на битву.
— Новый? Да ведь неявные никогда никому не подчинялись! Ну, Псы еще повинуются Диким Охотникам, а стайная нежить — вожакам, и только.
— Такое однажды случалось, — возразил Торн. — Но прежнему Вождю неявных уже не восстать из страны теней. Значит, кто-то занял его место и стягивает чудищ в Намарру, даже не спрашивая их согласия. Скажу одно: маг это или нежить, силы у него немерено.
Вечер застал путников в долине, поросшей березняком. Серебристый лис вынырнул из темноты, остановился поглазеть на людей и беззвучно скрылся. На фоне бледных небес плели кружево черные ветви. Друзья разложили костер. Спинки бронзовых жуков мерцали в траве и на корнях, будто старинные медальоны. Где-то в отдалении хрипло каркала воронья стая.
Рыжий щит луны завис над окоемом у Опаленного Кряжа, и в этот миг заиграла музыка. Тоненький свист тростниковых свирелей и частый глухой бой барабанов так и звали пуститься в пляс под этим ночным небом.
Неподалеку, на прогалине, и в самом деле собрались танцоры. Неуклюжие фигурки скакали и дергались, кружась в лунном свете, словно подвижные картинки, вытравленные на глянцевой меди.
— Ба, да это же бодлаки и карлушки! — тихо рассмеялся Торн. — Вот кто не даст нам скучать нынче ночью. Идем скорее!
Диармид замешкался, но девушка решительно вскочила и побежала вслед за дайнаннцем.

Чудной малорослый народец вовсю забавлялся на полянке. Кто-то нелепо взбрыкивал, кто-то плясал довольно затейливым, хотя и неровным шажком. Из Историй Имриен была наслышана о сравнительной безвредности этих явных существ, знала, что их танцы еще никого не заманивали в гибельные сети. И все же подсматривать за нежитью, сдавалось ей, было не самой благоразумной затеей.
Однако Торн и не думал скрываться от плясунов: он пошел прямо к ним. Статный, гибкий, словно дикая кошка, в сиянии луны мужчина снова казался Имриен кем угодно, только не простым смертным.
Целиком поглощенные потехой, существа не обратили никакого внимания на гостей. Свирельщики продолжали себе свистеть, а барабанщики — барабанить. Сгорбленные музыканты, что возвышались над приземистыми карлушками, раскачивали в такт собственной игре кончиками длинных загнутых носов и нечесаными прядями бледных волос. «Так вот отчего хромун Под называл себя Бодлаком!» — догадалась Имриен, глядя на колченогих и большеголовых нескладышей с огромными ладонями. Головы дамочек-карлушек обвязывали широкие платки с бахромой. Одежка плясунов была простенькой и серой, зато как блестели серебряные мониста на шеях и запястьях!
Дайнаннец удостоил Имриен изящным поклоном придворного рыцаря:
— Леди, разрешите пригласить вас на танец?
Девушка зарделась, готовая провалиться сквозь землю. Бедняжка со всей силой возненавидела свое уродство. О нет, она не достойна, она не умеет! Но как отказать такому кавалеру? Чтобы протянуть время, Имриен спросила жестом:
«Сейчас?»
— Нам будет несколько сложнее, когда музыка закончится. Я узнал мотив, это самый настоящий гавот, вот только карлушки двигаются неправильно. Не станем повторять чужие ошибки. Ты-то знаешь, как танцуют гавот? Если нет, я покажу.
Разве можно было не покориться этому голосу, этому взгляду? Чувствуя, как бьется сердце, девушка позволила увлечь себя в круг. То ли чары явных, то ли всплывшие воспоминания сыграли свою роль — только танец показался ей самым легким и естественным делом на свете. Невесомые ножки Имриен порхали, почти не касаясь земли, а вокруг развевались оборки и складки рваных юбок; радость хлынула в душу мощным потоком и унесла прочь все тревоги. Это был чинный и благородный танец, лишенный, однако, тяжеловесности и скуки обычного придворного кордебалета. Партнеры обменивалась реверансами, выполняли изящные пируэты и плавно менялись местами. Вскоре низкорослые существа восхищенно окружили гостей-великанов и принялись вторить их движениям. Глядя на уморительные ужимки и кривляние карлушек, Имриен лопнула бы от смеха, когда бы не ужас и восторг, переполняющие сердце девушки: ведь она танцевала с самим Торном!
Мелодия сменилась неожиданно, без обычной паузы для учтивых реверансов. Дайнаннец и его партнерша вышли из круга, чтобы прислушаться к новому, более быстрому мотиву и отгадать, что за танец на сей раз имеется в виду. Какой-то бодлак исступленно водил смычком по скрипке, как будто хотел распилить ее надвое. В сторонке от шумного веселья одиноко стояла дама-карлушка и напевала себе под нос:
Хей, пришла я на танцы, Хо, пришла я на танцы! Потанцуйте, попляшите со мной! Что же вы, молодцы? По углам удальцы, И никто не танцует со мной...

Бедняжка принялась танцевать в одиночестве, косолапя и спотыкаясь о собственные ноги на каждом шагу. Имриен смотрела на нее с горячим участием. Она-то знала, что чувствует отверженное, презираемое всеми существо.
Слегка уняв пугливый стук сердца, девушка заговорила с Торном:
«Как жаль, что маленькая карлушка осталась без партнера!»
— Да кому нужна эта кривоногая! — расхохотался мужчина.
«Она не виновата!» — возмутилась Имриен.
— Но это ее трудности. Такова жизнь.
«Ты и вправду такой бесчувственный?»
— Не бери в голову чужие горести. Лучше успокойся и наслаждайся!
«Я станцую с ней!»
Торн отвесил витиеватый поклон, как бы отпуская девушку на все четыре стороны. Однако Имриен подметила замешательство в его глазах. «Интересно, что делает мужчин такими, — подумалось ей, — дикая жизнь в лесах или же придворные интриги?»
Девушка поспешила к одинокой карлушке и протянула ей руку. Маленькая дамочка подняла забавное личико и вложила непомерную костлявую лапу в ладонь Имриен. Партнерши принялись раскачиваться под музыку, затем сделали несколько па. Неповоротливое существо усердно подражало воздушным движениям девушки. И когда Имриен подхватила карлушку под руку и потащила в самую гущу плясунов, веселье прочих как бы разгорелось с новой силой. Явные прыгали все выше и выше, тоненько вскрикивая и визжа от упоения.
Что это был за танец — дикий, лишенный всяких правил и утонченности! Девушка нипочем не повторила бы гусиной присядки бодлаков или затейливых запинающихся шагов карлушек, да этого и не требовалось: каждый вертелся и плясал, кто во что горазд. Партнеров то и дело меняли, швыряя их дальше по кругу. Лица сливались в сплошные расплывчатые пятна. Восхищенные крики достигли необычайной высоты. Имриен не могла бы сказать, сколько длился этот танец, но в конце она чувствовала себя удивительно посвежевшей и отдохнувшей. Кровь в ее жилах разгорячилась, чуть-чуть покалывая у самой кожи.
Хищная улыбка дайнаннца вспыхнула во мраке. Явные столпились вокруг рослых смертных, низко кланяясь и лопоча на неведомом языке. Странно, что присутствие чужаков совсем не досаждало им, напротив, существа были вне себя от радости.
«Еще танец», — попросила девушка, вспыхнув от смущения.
— Еще один. Но с одним партнером, — уточнил Торн.
Имриен едва не умерла от счастья.
Невесть откуда взялся второй скрипач, и пара закружилась под музыку. Как близко свела обоих эта мелодия! Но ни одна прядь смоляных волос не задела плеча девушки, и складка пышных юбок не коснулась обуви мужчины, так утонченно и слаженно двигались танцоры. Позже, вспоминая эту ночь, Имриен изумлялась, что не может отчетливо услышать неспешного, неземного мотива или увидеть ясный улыбчивый взор, что смотрел на нее сверху вниз. Все, что сохранила память девушки, — это длинные локоны, разлетающиеся в воздухе подобно черным крыльям.

Когда люди собрались покинуть шумную веселую толпу, к ним приблизился мальчик-карлушка. Печально всхлипывая, он обратился к путникам на их наречии. Правда, говорил он с сильным акцентом, словно его язык распух и с трудом ворочался во рту.
— У вас найдется немного серебра, леди? А у вас, сэр, ваша светлость?
— Давай иди. Потанцуй с прочими, — негрубо подтолкнул его дайнаннец.
— Как вам угодно, сэр, только мой народ не примет меня обратно. Я им не нужен. Меня навеки изгнали.
— За что ты изгнан?
— Ах, я украл — но я не желал зла — она так занятно блестела — однако это была серебряная ложка нашего Короля — я вернул ее, честно-честно, а они больше не принимают меня, только в Канун Солнце-межени, но и тогда меня нещадно лупят по спине и гонят взашей. Горе мне, бедняге!
— Таков закон твоего народа, не нам его менять.
Парень зарыдал еще горше и поплелся во тьму.
«Несчастный, — расстроилась Имриен. — У этих существ очень суровые понятия чести...»
— Только если вред наносят им самим, — вмешался Торн. — Карлуши, не церемонясь, грабят чужаков, но не своих соплеменников. Эта заповедь старше любой из человеческих. Смертные создают законы и отменяют их, сомневаются в их справедливости и необходимости, особенно когда задеты сами... У нежити все иначе. Ее заветы — извечно в ее крови, обсуждать их, все равно что спорить с морским приливом или растущей луной — неблагодарное занятие. К тому же эти твари всегда были неравнодушны к серебру. Диармиду следовало бы внимательнее следить за моим белым рогом — боюсь, как бы тот не исчез к нашему возвращению.
Но рог оказался на месте. Эрт поведал друзьям о том, как лукавая серая рука подобралась к серебристой вещице совсем близко, однако остроглазый Эррантри заверещал и стрелой кинулся на защиту хозяйского добра. Таинственная рука тут же скрылась в густой траве.
Верная птица чутко сторожила путников ночи напролет, давая им возможность спокойно высыпаться. Однако Имриен сомневалась, что дайнаннец часто пользовался этой возможностью. Когда бы девушка ни пробудилась, Торн сидел, прислонившись спиной к дереву, и смотрел на покрытые мерцающим инеем небеса; иногда мужчина стоял темным силуэтом на фоне раскаленных добела звезд, устремив свой взгляд к далеким холмам, и потоки волос черным веером развевались по ветру. Бывало, дайнаннец совсем исчезал, хотя Имриен чувствовала, что он где-то близко, зорко вглядывается во мрак, высматривая врагов. Рядом с ним Диармид и девушка оставались в безопасности... до поры до времени. Имриен иногда со страхом думала, каково пришлось бы им, вызови они гнев этого сильного, несгибаемого мужчины. Расправа была бы стремительной и беспощадной. Словно огонь, Торн представлял собой могущественного союзника, но смертельного противника.
Он добрый, он часто смеется, повторяла себе девушка — однако не могла не заметить некой искорки бессердечия, почти безнравственности в его характере. Дайнаннец не ведал сочувствия к изгоям и калекам, и в этом заключалась еще одна загадка: как мог он в таком случае танцевать с Имриен? Или для него девушка не была ни увечной, ни парией? Что же, если не жалость, заставило гордого красавца, который так ценит внешние и внутренние достоинства, снизойти до общения с той, на чье лицо невозможно смотреть без отвращения? Трудно поверить, что после Королевского двора, где умы и языки заточены не хуже боевых клинков, мужчину радует компания немого существа. Остается одно: это жестокая игра, и Торн привык вырывать сердца несчастных девушек, нанизывать на ниточки и забавляться ими от нечего делать...

Первые лучи ярко-алого солнца окрасили розовым ползучие туманы, что мягко стелились по суровым камням, скрывая потаенные расселины, и клубились в безлюдных долинах подобно печному дыму над сельскими улицами.
Горстка грецких орехов да чистая вода из горного источника — вот и весь завтрак. Кое-как подкрепившись, друзья тронулись в путь. Небо распростерлось над ними выбеленным холстом. В сияющей высоте парил Эррантри. В какой-то миг птица сложила крылья и ринулась вниз, так что между перьев засвистело. Даже на расстоянии трехсот ярдов до путников донесся глухой звук столкновения, и в воздухе закружилось несколько голубиных перышек. Хвостом бумажного змея вытянулись они на ветру, который и развеял их по небу. Эррантри снова взмыл, унося в когтях добычу.
— Ястребу-то хорошо, — вздохнул Диармид, карабкаясь вместе с товарищами по вытянутому, овеваемому суровыми ветрами утесу. — Птице везде приволье, а вот нам есть уже нечего. Как в пустыне. Даже крупной дичи нет, одни голуби, куропатки и кролики.
— Посмотри внимательней. — Торн указал вниз широким взмахом руки. — В долине растут кедры и земляничные деревья, а руины на хребте Альдерстоун увиты виноградом.
Долина оканчивалась горной цепью, растянувшейся на много миль с юга на север. На вершинах стояли невысокие каменные постройки; некоторые из них пострадали от времени чуть больше прочих.
— Готов поспорить, это древние пограничные заставы, — высказался эрт. — Границы давно уже стерты, а они все стоят. Говорят, основания этих крепостей уходят глубоко под землю, до зачарованных мест.
— Как раз ту горную цепь нам и нужно пересечь, — сказал дайнаннец.
Идти по неровной земле, покрытой травяными кочками, было довольно неудобно, и первой группки кедров люди достигли лишь через пару часов. Верхушки трехсотфутовых деревьев шумели под облаками, словно расставленные костлявые руки с зелеными пальцами.
Торн сбросил мундир и обувь и, зажав кинжал в зубах, без труда влез на сосну. Вниз полетели срезанные гигантские шишки. При ударе о землю из них высыпались и раскатывались по траве крупные орехи. Вскоре и сам дайнаннец соскочил с нижней ветки.
— Нам повезло, — заметил он. — Кедры вообще плодовиты, но каждый третий год они дают особенно хороший урожай. Сейчас именно такое время.
Друзья наелись орехов до отвала, набили запасами дорожные мешочки и отправились дальше. Полузаросшая узенькая тропка вилась вдоль зеленых берегов ручейка. Люди перешли его, осторожно ступая по камням, и очутились на склоне, поросшем земляничными деревьями. Тяжелые розоватые гроздья сами просились в рот, кокетливо выглядывая из темной блестящей листвы, так что путники лакомились ими на ходу.
К полудню друзья достигли вершины хребта Альдерстоун. Крутой обрыв спускался в бесплодную долину, изрытую воронками. Огромные валуны в беспорядке лежали повсюду, грудами, по одному и даже расколотыми на половинки, словно их разбросала рука гневливого исполина.
— Долина Эммин, — произнес дайнаннец. — Когда-то ее склоны были такими же приветливыми, в тени сосен рос терновник и пышно цвел вереск. Сейчас тут пусто и безжизненно. Лишь всякая нежить наведывается в эти края.
Скала Небесных Громов вырисовывалась теперь гораздо ближе. С обеих сторон вдоль горного хребта тянулись ряды полуразрушенных сторожевых башен. Холодный ветер трепал одежду путников и свистел в ушах. Тучи затмили солнце, и пейзаж заметно помрачнел. Высоко в небесах Эррантри сложил крылья и камнем упал вниз. До людей донеслось громкое карканье.
— Нет, здесь опасно спускаться, — заявил Диармид. — Давайте поищем другое место.
Тучи клубились, наливаясь густою тьмой. Имриен решила, что приближается бродячая буря, но не ощутила знакомого покалывания кожи. И зачарованный свет не рассыпался в воздухе сухими искорками.
Торн остановился и прислушался.
— Что это? — спросил эрт.
— Дунтеры. Они частенько шумят в заброшенных замках. Зубчатая башня без крыши, открытая небу и всем ветрам, смотрела на людей пустыми глазницами окон.
— Здесь идем не задерживаясь. Если что, страха не показывайте, — наставлял товарищей дайнаннец.
Теперь и девушка расслышала беспрестанный шум, раздающийся из руин, словно внутри скрежетали каменные жернова. Звук нарастал, пока не сделался совсем невыносимым. В ушах Имриен гудело, в голове отдавалось болезненное эхо, и даже почва под ногами ощутимо вздрагивала. Однако как только путники поравнялись с башней, шум резко оборвался, и настала еще более тяжкая тишина. Диармид замешкался, схватившись за клинок, но девушка подтолкнула его: «Идем, не останавливайся!»
Крепость будто затаилась. Глаз не улавливал никаких движений, кроме качания виноградных усиков на ветру, а сердца чуяли недоброе присутствие. Кто-то следил за смертными. Кто-то выжидал. Воздух напрягся и, казалось, крошился от их шагов, будто мертвая листва. Но вот люди миновали крепость, и стук возобновился с прежней силой. Девушка вздохнула, будто свалилось с плеч тяжелое бремя. Скрежет понемногу затих в отдалении.
— На что они хоть. похожи, эти дунтеры?
Дайнаннец приподнял бровь.
— Ни один смертный не видел их.
Склон все еще был слишком крутым.
— Ты могла бы спуститься здесь? — обратился Торн к Имриен.
Та взглянула на свои пышные разодранные юбки и с сомнением покачала головой.
— Тогда отправимся дальше на север. Видите вон ту приземистую башню? Если не ошибаюсь, это очертания двадцать девятой заставы. За ней начинается пологий спуск. Но берегитесь, когда-то там обитал Красный Колпак, и возможно, рыщет до сих пор. Бьюсь об заклад, что в этих безлюдных краях его остроконечная шапка совсем выцвела — где же тут взять любимую краску неявных? Если так, боюсь, он будет рад гостям.
И троица повернула на север. Двадцать девятая застава взгромоздилась на самом узком участке хребта. Справа головокружительный обрыв, слева тоже, оставалась одна дорога — сквозь башню. На фоне мраморного неба грозно вырисовывался силуэт крепости из позеленевшего камня. Южная стена, обращенная к путникам, стойко перенесла удары непогоды и времени; лишь кое-где над узкими бойницами неприхотливые растения пустили корни в трещинах между массивными камнями. Кладку занавесило прозрачное кружево осенних лоз, на которых чудом держались пожухшие листочки и мелкие плоды. Стояла мертвая тишь. Только ветер шелестел сухими лозами и жутковато насвистывал в стенных щелях. Эрт покосился на полустертую надпись над входом.
— «По Имени Узнаешь Ты Меня», — с трудом разобрал он. — Это что, какая-то загадка?
— Ничего загадочного, — отозвался Торн. — На каждой заставе написано что-нибудь подобное. Таков был обычай строителей.
— Я иду первым, — вызвался Диармид как-то уж слишком громко и быстро.
Обнажив клинок, эрт наклонил голову и шагнул сквозь шуршащий занавес. Имриен вошла следом. Дайнаннец зорко огляделся по сторонам и примкнул к товарищам.
Внутри было сумрачно и промозгло. Тусклые лучи солнца пробивались через прорехи в стенах, открывающие вид на кусочки пасмурного неба. Вместо крыши высоко над головой переплетались поколения отмерших лоз с почерневшими стеблями и желтыми усиками. К стенам лепились давно брошенные птичьи гнезда.
На выщербленном полу вразброс лежали совсем другие «украшения». Имриен едва не стало дурно при виде желтых человечьих черепов и расчлененных скелетов. Кругом темнели бурые пятна. Стараясь не потревожить ни одной кости, друзья осторожно пробрались в следующий чертог, который мало чем отличался от первого.
Из-под арки в дальней стене веяло тьмой, могильным зловонием — и выжиданием. Диармид сделал шаг внутрь. Имриен не отставала. Хриплый торжествующий клич расколол тишину, как скорлупку яйца, и желтое сияние залило глазницы непрошеных гостей. Немного попривыкнув, путники различили очертания коренастого гоблина с длинными, торчащими наружу клыками. Костлявые пальцы с кривыми когтями сжимали шипящий факел и древко пики. Налитые кровью глаза уставились на пришельцев с ледяной ненавистью. Ноги чудовища были закованы в башмаки из какого-то металла; нахлобученный на неестественно большую голову колпак выцвел, превратившись из алого в бледно-розовый. За спиной гоблина путники увидели почерневший очаг, колоду с воткнутым топором и каменный стол. На столе в клетке из ивовых прутьев сидел нахохленный петушок — черный, с медно-зеленым хвостом.
— Ага, эрт! — завопила тварь. — Только твоей рыжей кровцы мне и не хватало, морковная бородка! Скоро мой колпак станет как новенький.
На шее оскорбленного Диармида вздулись и задергались вены.
— Зачем вы вошли в мою крепость? — продолжал Красный Колпак, угрожающе размахивая древком.
Бессловесный эрт ощутил вдруг прилив вдохновения.
— Зачем она встала у нас на пути? — откликнулся он бесстрастным тоном, сжимая рукоять клинка.
— Эка невидаль — железо! — презрительно сплюнул гоблин. — Да я вас камнями забросаю!
— Ты и булку-то не добросишь, — не дрогнул Диармид.
— Чтоб тебе висеть вон на той вершине! — пожелала тварь.
— И спуститься по крепкой лестнице, — снова нашелся эрт.
— И чтоб той лестнице подломиться!
— И придавить тебя насмерть.
Последнее слово осталось за человеком. Гоблин заскрипел зубами, плюясь и топая от бессилия. Но вот словно болотный огонек осветил трясину его рассудка.
— Чтоб тебе оказаться в море!
— Да в доброй лодочке, — не моргнув, отозвался Диармид.
— И чтоб той лодке дать течь!
— Да с тобой и затонуть.
— Но я же тебя послал в море!
— Я отлично плаваю, — поправился эрт, начиная входить во вкус.
— Так пусть вода замерзнет!
— И крепкий кузнец расколет льдины.
— Пусть надсадится и помрет!
— А другой, посильней, его место займет.
Это был мастерский ход — не просто достойный ответ, а в рифму! У твари даже руки опустились. Багровое лицо гоблина стало пунцовым; он чуть не задохнулся от гнева. Глаза выпучились, как перезрелые сливы, и бешено завращались; враг обдумывал новую атаку. Неожиданно взгляд его упал на острое лезвие, торчащее из колоды.
— Топором расколю! — заревел он: жестокость исстари была последним прибежищем неостроумных.
— Но не меня, а камень, — улыбнулся эрт, стремительно прянув в сторону.
— Тогда будем драться руками!
— Прекрасно! И я одолею.
Гоблин разинул слюнявый рот и беспомощно запнулся. Он был раздавлен. Диармид не устоял перед соблазном и нанес еще оскорбление:
— Сболтнул бы коток, да язык короток!
Это уже было слишком. Противник разразился безумными воплями. Факел неожиданно погас. В последний миг Имриен успела разглядеть дайнаннца, который ворвался в комнату. Кажется, он что-то сказал, но девушке было не до того; она вслепую нащупала клетку с петушком и бросилась к другому выходу. Тут ее сердце упало: рука уперлась в холодные склизкие камни. Кто-то с размаху врезался в Имриен.

Предыдущая страница 15 Следующая страница


Заклятие немоты 16

— Проклятие! — раздался голос Диармида. — Это ты, девчонка?
Эрт подтолкнул ее в сторону, и друзья вместе вывалились наружу сквозь плотный занавес листвы. Двадцать девятая застава осталась позади. Солнце начало спускаться. Ярдов через сорок путники последовали примеру светила, обнаружив сравнительно пологий склон. Но даже в долине они еще долго шли без остановок.
И только с наступлением ночи, укрывшись от пронизывающего ветра за грудой камней, друзья позволили себе расслабиться и предаться бурному веселью. Сидя у костра, Диармид с удовольствием вспоминал подробности выигранной схватки, ликуя вместе с благодарными слушателями. Впрочем, двое из них не интересовались рассказом. Эррантри презрительно косился на угрюмого петушка, выпускать которого на свободу вблизи от башни Имриен побоялась, и срыгивал полупереваренные останки полевок.
— Нет, ты бы видел его рожу, Длинный Лук! — торжествовал эрт. — А зубы скрежетали так, что за милю услышишь! И как это раньше никто не переспорил безмозглого гоблина? У него же ума, как у блошки! Наверное, бедняги просто немели со страха. Ну и потом, у меня большой опыт в подобных стычках — поупражнялся в свое время с... с дядей, — договорил он и помрачнел.
«Однажды я слышала, как Сианад бился на словах с одним негодяем, — вспомнила Имриен. — Большой Медведь положил его на обе лопатки».
— Еще бы. Эрты вообще славятся таким языком — не поспеешь босиком! Но дядя мог переспорить в своей земле даже барда.
— Человек, о котором вы говорите, потерян для вас? — серьезно спросил Торн.
Диармид кивнул: его сердце было слишком переполнено, чтобы говорить.
Прошло время, и дайнаннец сказал:
— Когда мы пришли на заставу, я заметил в небе девять Всадников Бури. Они скакали на запад. Что вынудило их ехать таким отрядом? Сейчас в мире все столь быстро меняется... Чем раньше достигнем Города, тем лучше для нас.
«И хуже для меня», — с тоской подумала Имриен. Тут ей вспомнились мстительные прислужники мага и головорезы-прибрежные. Что, если кто-нибудь из них преследует ее? Что, если их лазутчики уже в Каэрмелоре?
Ужин состоял из кедровых орешков, ягод земляничного дерева и грибов с коричневыми шляпками, пробившихся меж корней деревьев. Диармид жарил на зеленом вертеле двух голубок, досадуя на себя из-за третьей — пропавшей зря — стрелы.
— Петуха не мешало бы откормить, — размышлял он вслух, доедая сердце голубки. — Иначе зачем же ты его спасла?
«Ради его собственного блага», — отвечала Имриен, просовывая меж прутьев клетки пучки травы и несчастных червячков.
Пусть эрт даже не надеется, этой птицы ему не получить.
Внезапный порыв бриза пронес над головами сухие листья. Над вершинами хребта Альдерстоун сгущались грозовые тучи — темные и устрашающие, с блестящими, точно бриллианты, краями. Ветра сдували венцы этих небесных башен, превращая их в наковальни. Сердца туч кипели черной злобой. Вокруг Опаленного Кряжа так и клубились волны стального оттенка — казалось, он притягивает их к себе.
Тут кто-то завыл. Вой доносился то с одной, то с другой стороны, причем, как и в случае с бобри, сразу было ясно: ужасный, нечеловеческий звук мог зародиться только в глотке невообразимо огромной и лютой твари. В нем было нечто настолько негармоничное, что волосы шевелились на голове, словно кто-то скреб ногтем по грифелю.
— Базан? — с нарочитой небрежностью спросил Диармид.
— В этих краях водится его братец Ойувы. Вой этого существа предупреждает о надвигающейся грозе. Но иногда, как видите, он запаздывает.
Сверкнула зубчатая стрела белой молнии, соединив на миг бурлящую тучу с острым пиком Опаленного Кряжа. Вдали с треском прокатился гром. Ветер коварно налетел из-за валунов и принялся трепать пламя костра. К небу взлетели снопы искр. На землю упала тяжелая капля. За ней еще одна. Обе с шипением испарились.
— Придется поискать укрытие, — сказал дайнаннец, забросал костер и привычно спрятал от дождя снятую тетиву за пазуху.
Небесные молоты грохотали по наковальням туч, так что земля сотрясалась. Вот расцвела еще одна молния, и в ее бело-голубом свете путники увидели невероятное зрелище. За сотню шагов от лагеря в черном небе висел гигантский валун. Короткая вспышка обманула людей: в этом они убедились, когда с громовым раскатом обломок скалы рухнул совсем близко. Грязь и галька брызнули во все стороны. Земля под ногами задрожала.
— Сюда, за мной! — закричал Торн.
В ушах Имриен так гудело, что она не разобрала ни слова. Но другая молния явила дайнаннца убегающим прочь, с ястребом на плече и в полном вооружении. Девушка подхватила клетку и бросилась следом. Эрт не отставал.
Голубая вспышка высветила разбитый вдребезги валун; за ним уже летел второй. Скала крошилась, вниз полетели обломки величиной с человеческую голову. На землю падали первые крупные капли дождя. Друзья петляли между холмами, поросшими колючей травой, и разбросанными глыбами, пока не попали в глубокую колею, которая уводила вниз. Каменные стены возносились все выше над головами и в конце концов сомкнулись, образовав узкий тоннель. Свет молний сюда не проникал, зато громы и грохот падающих глыб усиливались многократно. Кругом была полная тьма.
— Стойте! Я ничего не вижу! — воскликнул Диармид.
У Имриен отлегло от сердца: во мраке девушка «онемела» окончательно.
— Хорошо, давайте отдышимся, — успокаивающим тоном произнесла смутная тень Торна. — Подождите чуть-чуть, и ваши глаза привыкнут.
Вскоре зрение путников прояснилось. Они увидели, что находятся в грубо высеченном коридоре, что спускается в неведомые глубины Эриса. Имриен поначалу дивилась, как можно разглядеть здесь хоть что-нибудь, но потом заметила знакомые грибы, издающие слабое голубоватое мерцание.
— Пора идти дальше, — сказал дайнаннец. — Фоавры могут неосторожно завалить вход.
Лишь через несколько ярдов путники остановились. Диармид обессилено прислонился к стене.
— Фоавры? — уныло переспросил он. — Да уж, от этих исполинов не отговоришься. У них же мозги гранитные, ума ни крошки, а языки из базальта, если и вымолвят два-три слова, все равно ничего не разберешь. Думаете, кто-нибудь из людей хоть раз говорил с каменюками?
— Думаешь, каменюки знают, кто такие люди? — в тон эрту спросил дайнаннец. — Фоавры столько веков борются в этой долине, что уже забыли зачем. Но с каждой грозой сражение возобновляется.
Стены задрожали от нового удара так, что посыпалась мелкая галька.
— Значит, когда буря утихнет, все прекратится?
— Надеюсь. Фоавры очень своенравны.

Холод подземелий, сырые стены которых не ведали солнца, начал закрадываться в жилы Имриен. Девушка посмотрела на петушка: тот казался полумертвым. Имриен спасла птицу не думая, повинуясь нежданному порыву, но теперь ощутила страстное желание сохранить ей жизнь. Она вытащила пленника из клетки и прижала к себе; тот побрыкался ледяными чешуйчатыми лапками, вскоре согрелся и успокоился. Торн укутал Имриен своим плащом; одна из складок завернулась вокруг петуха.
— У Певунчика нынче самая роскошная постель! — пошутил дайнаннец. Его мимолетная улыбка заставила девушку напрячься, словно тетива лука.
От птицы исходил уютный запах курятника. Имриен держала петуха исцарапанными руками и гадала о том, как ужасно смотрится в своем оборванном платье, с нечесаными космами и грязью на лице. Диармид находился в таком же плачевном состоянии: в последний раз друзья мылись в Мирриноре, поливаясь холодной водой на берегу. Однако Торн выглядел чистоплотно, как при Королевском дворе. Дайнаннский трюк или магия — но только это прибавляло таинственности его и так уже загадочному образу.
— Отпей. — Дайнаннец предложил девушке склянку из розового кристалла. — Согреешься.
Имриен попробовала содержимое склянки и передала ее эрту.
— Да! — восхищенно причмокнул тот. — Такой жар по телу, аж до самых складочек сердца! Что это? Ручаюсь, не медовуха! И не эль, не херес, даже не мальвазия...
— Натрач деирге, — пояснил Торн. — Особый эликсир из трав, его зовут еще Драконьей кровью.
— На каком языке ты иногда говоришь?
— Это очень древнее наречие.
— Да, я знаю, что в Братстве изучают множество языков...
Имриен потеряла счет времени во мраке; согретая изнутри и снаружи, она легко заскользила в объятия глубокого черного сна, не допускающего никаких видений.

Глаза девушки широко распахнулись.
Долгий клич, мгновенно пробудивший ее разум, затих вдали. И снова повторился. Пронзительные трели отдавались от стен штольни, перекрывая друг друга.
Петушок приветствовал утро.
Имриен зажала уши. А Диармид застонал:
— Ну, проклятые петухи! Поспать по-человечески не дадут!
Девушка попыталась утихомирить птицу. Певун вырвался из рук и вскочил ей на голову; там запутался в волосах, проорал в третий раз и, прочистив горло, умолк. Имриен в отчаянии ударила петушка ладонью, и тот неуклюже соскочил на пол. Острая шпора задела скальп девушки; струйка крови со лба потекла в глаз. В бледном мерцании грибов кружилось несколько перышек.
— Что он себе вообразил? — жаловался эрт. — Еще только полночь!
Ветер донес в туннель дымок костра и пряный аромат. Имриен обернулась, однако Торна не увидела. Поднявшись на затекшие ноги, девушка побрела к выходу вместе с эртом. Она хотела было поймать петуха, но тот не давался в руки, и тогда его решили оставить в покое. Он сам последовал за людьми — на расстоянии.
Солнце еще не встало над окоемом. В долине Эммин разливался бледный предутренний свет. Над миром в который раз встала ухта — безмолвное, бездыханное время на границе меж мраком и зарей. Ночные существа прекращали свои дела и оборачивали взгляды к востоку, настораживая уши. Птицы полусонно возились в гнездах и тихонько попискивали, словно готовясь встретить рассвет. Неявные твари и чудовища из кошмаров крадучись пробирались в тайные убежища — прятаться от солнечного света и ожидать своего часа.
Битва фоавров оставила внушительные следы: расщепленные деревья, спутанные кусты, свежие зияющие раны на склонах холмов, блестящие грани обезглавленных скал... В холмах и под валунами чернели входы в мириады пещер, изрезавших всю эту землю. Штольня, где ночью скрывались люди, выводила из-под зеленого холма. При виде норы, уходящей под землю, Имриен стало не по себе. Какая-то смесь ужаса и восторженного волнения защемила ей сердце.
На каменистой прогалине среди вересковых зарослей расцвел красной лилией костер. Дайнаннец молча вышел из сумрака древесных крон с ястребом на плече и связкой кедровых шишек в руках. Торн опустился на колени у огня и принялся разделывать убитого кролика.
— Скажем спасибо фоаврам, — улыбнулся он. — Это же надо, повалить для нас кедр; шишки валялись прямо на траве — только собирай.
Петушок яростно копался в земле, забрасывая грязью ботинки Диармида.
— Вот ощиплю тебя! Ишь, распетушился! — пригрозил эрт, не замечая собственной игры слов.
— Эти птички очень полезны, — возразил дайнаннец. — Они чуют приход утра даже в глубоких беспросветных пещерах. А ведь большинство неявных боится солнца, и фоавры тоже. Стоит им услышать кукареканье — спасаются, кто как может.
Сидя у теплого костра, Имриен вспоминала свой прежний тилгал — деревянного петушка с трещинкой. Прибрежные отобрали его, хотя он не представлял никакой ценности, — потом, наверное, бросили в печь. Интересно, сколько сокровищ они уже успели разграбить? И как поступит Король-Император, узнав об их существовании? И главное, где покоится тело Сианада? Едва ли разбойникам хватило совести, чтобы достойно схоронить убитого. Значит, дикие твари пируют останками Большого Медведя...
Девушку давно разбирало желание поведать дайнаннцу о своем поручении. Торн мог бы устроить ей личную встречу с Его Величеством. Без его поддержки увечной оборванке нечего и рассчитывать на благосклонный прием. В лучшем случае вельможи передадут Королю-Императору ее слова по длинной цепочке. Хотя что от этого изменится? Ведь как только он все узнает, цель Имриен будет достигнута. Остальное — дело Рыцарей Герцога Роксбургского.
Девушке припомнился серьезный взгляд Этлин: «Не доверяй никому, — сказала тогда ведунья. — Никто не должен знать, зачем ты идешь в Королевский город. Даже при дворе не делись ни с кем — говори с Его Величеством, при крайней необходимости с его самым надежным слугой».
Имриен ответила знаком, означающим согласие. И обещание. Жест, конечно, не слово, но и его следует держать верно.
Нежным оттенком орхидей зарделся восточный горизонт за горной цепью, но первые лучи еще не касались небес, когда путникам послышалось из-за холма нечто вроде хрюканья. На вершине появился исполин — получеловек с черною свиною головой и огромными клыками дикого кабана. Чудище фыркнуло, принюхалось и поспешило вниз по темному склону. Неуклюжие ноги с толстыми ляжками двигались на удивление споро. Когда страшная тварь скрылась за пригорком, Торн равнодушно бросил:
— Он нас не заметил.
Ястреб невозмутимо пощипывал прядь волос хозяина.
— Джимми Тупоног может носить личину кабана, — продолжал дайнаннец. — Фоавры обожают разъезжать на таких по морю и по суше; в нынешнем своем виде он тоже не слишком опасен. Однако Джимми припозднился: если с первым лучом солнца неявный не спрячется...
Торн оборвал речь на полуслове и подскочил, как ужаленный. Эррантри взлетел, громко захлопав крыльями. Имриен с Диармидом встревожено подняли головы.
— Длинный Лук, что... — начал эрт.
Дайнаннец жестом велел ему помолчать. Уши странников с трудом уловили едва различимый шум. Торн поднял к губам чеканный медный рог и протяжно затрубил. Потом обратился к товарищам:
— Северный ветер принес звук дайнаннского рога. Один из братьев в беде. Я должен помочь. — Видно было, что слова даются ему с трудом. — Зов прилетел из далеких мест. Придется спешить, поэтому я не возьму вас с собой. Несколько дней меня не будет. Оставаться здесь опасно — продолжайте путешествие. Лучше спуститься под землю: уж слишком много нежити шастает в этих краях поверху. А в штольнях водятся почти одни лишь явные. Следуйте нашим прежним коридором. Там уйма изгибов и поворотов, так вы всегда придерживайтесь левой руки и лишь на третьем и седьмом перепутье сворачивайте вправо. Будьте внимательны, иначе заплутаете в подземельях навеки. Пейте только ту воду, которая течет, к стоячей даже не прикасайтесь. Запаситесь в дорогу едой. И никаких костров, упаси вас Звезда! Вот, возьмите. — Он протянул друзьям розовую склянку, свой плащ и еще кое-какие вещи.
Дайнаннец положил руку на плечо Диармида и серьезно взглянул на товарища.
— Капитан, поручаю эту леди твоему попечению — там, где нужна сильная рука. Если же для спасения потребуется врожденная смекалка, девушка сама защитит любого. Заклинаю вас обоих дойти целыми и невредимыми.
Эрт открыл рот, собираясь возразить, но Торн остановил его.
— Пора. Возможно, я уже опоздал.
«Но мы еще встретимся?» — Имриен беспомощно уронила руки раскрытыми ладонями вперед.
Дайнаннец шагнул так близко, что у девушки закружилась голова от терпкого аромата кедра. Взгляд мужчины пронзал ей сердце с невыносимой нежностью, словно пика, обернутая в бархат.
— Да не затянется наша разлука надолго, Златовласка.
Эррантри взмыл вверх со свистом стремительного ветра. Торн запрокинул голову, провожая птицу глазами — четко прорисованный профиль на фоне занимающейся зари.
Еще мгновение, и дайнаннец покинул товарищей.

Над развороченной в сражении долиной вставало солнце. Диармид и девушка завтракали в угрюмой тишине. Имриен почуяла первые признаки приближения бродячей бури. Петушок расшагивал вокруг с надутым от гордости видом — ведь ястреба рядом не было! Эрт вызывал у птицы особое благоволение и теперь молча отбивался от новоявленного приятеля локтем, старательно воздерживаясь от громких проклятий в присутствии леди.
Имриен едва замечала, что происходит вокруг. Казалось, она проглотила ночью тяжелый острый камень, и вот он застрял в груди, прямо над сердцем, но девушка обнаружила это лишь с уходом Торна.
Где-то вдали раздавались одинокие крики птиц. Промозглый ветер рыскал в неприветливой долине. Друзья принялись собирать шишки поваленного кедра и набивать ими походные мешочки. И вдруг словно тысячи подснежников на лугу затенькали невесомыми язычками. Удивительные тучи шанга скрыли солнце, и ветерки ласково затрепали одежды путников сразу во всех направлениях. Имриен сгорала от желания взбежать на вершину холма и броситься в объятия шальной бури — та поднимет ее в небеса и унесет далеко-далеко, туда, где не знают горечи потерь. Диармид, конечно, не одобрил бы подобных мыслей — ну и пусть.
Девушка с тоской накинула капюшон и крепче подвязала его.
Скалы замерцали серебряными искрами. В долине разворачивалось кровавое побоище. Прозрачные воины в древних доспехах жестоко рубились друг с другом. Видимо, за многие века уровень земли здесь поднялся, потому что солдаты уходили в дерн по колени. По склону карабкалась юная пара. Девица была совсем измучена, юноше приходилось тянуть ее за руку. Беглецы то и дело оборачивались; лица их искажал неописуемый ужас. Вот только мир давно позабыл и этих несчастных, и тех, кто их преследовал.
Когда бродячая буря утихла, друзья были готовы продолжать путешествие.
— Ну и где же наша...
Диармид обернулся и присвистнул: почти к каждому холму бежала глубокая колея, уводящая в штольню или в темную пещеру. Путники судорожно взялись за поиски.
— Каких-нибудь полчаса без него — и уже заблудились! — негодовал на себя эрт. — А может, без разницы, в какое подземелье спускаться? Они же все связаны... мне кажется.
Имриен покачала головой. Что за безумная идея! Торн давал им точные указания — а он знал, о чем говорит.
Вконец умаявшись и потеряв надежду, путники присели на траву.
— Если до ночи не отыщем вход, нам придется туго, — мрачно изрек Диармид. — Джимми Тупоног не мог уйти далеко. А кто скажет, что еще за твари тут водятся?
Девушка вскочила и принялась озираться с отчаянным видом.
— Погоди, тревожиться рано, — посоветовал эрт.
«Да нет же. Где петух?»
— Не знаю. И знать не хочу.
Имриен отправилась на поиски. Беглец ждал ее на вершине холма. Стоило девушке приблизиться, птица неуклюже упорхнула вниз по противоположному склону. Имриен пошла следом — и оказалась перед входом в ту самую штольню! Девушка узнала огромный камень, торчащий из стены, будто нос зарытого великана. Петух уже радостно гонял мошкару в туннеле. Имриен скорее взобралась на пригорок и замахала товарищу. Тот вмиг очутился рядом.
— Хоть какая-то польза от безмозглого горлопана, — хмыкнул Диармид, спускаясь в туннель. Но не в силах эрта было скрыть широченную улыбку облегчения!
Имриен в последний раз обернулась к северу — попрощаться с небесами и солнцем. И вот уже тьма поглотила путников.
Постепенно глаза людей привыкли к бледному свечению грибов. Лишь несчастный петушок беспомощно шарахался из стороны в сторону, ежеминутно врезаясь в стены. Диармид неохотно поймал его и, поморщившись, усадил к себе на плечо. Птица благодарно ущипнула спасителя за ухо.
Имриен потянула эрта за рукав: «Нам следует опасаться ям и внимательно считать повороты».
Диармид прищурился.
— Я почти не вижу твоих рук. Ты о том, что здесь могут быть шахты, ведущие вниз? Согласен, пойдем очень осторожно. И не будем пропускать развилок. Что он там говорил — третья и седьмая?
Девушка кивнула.

Но развилок не было. А между тем путники шагали уже целый час. Штольня по-прежнему шла под уклон. В отдалении раздавалось беспрестанное постукивание. В этой беспросветной норе времени как бы не существовало, поэтому друзья сделали привал, когда им обоим показалось, что уже пора. С трудом отыскав сухое местечко среди сырых стен, покрытых извилистыми дорожками ручейков, люди присели и порылись в дорожных мешочках. Решено было отобедать сморщенными ягодами земляничного дерева, переспелым виноградом и раскрошенными грибами. Орехи, разумеется, очень питательны, но кто знает, как быстро они приедятся?
— Что это за стук? — ворчал Диармид. — Так и с ума сойти недолго!
Петушок брезгливо клевал крошки орехов. Вдруг он заорал во все горло и бросился вниз по туннелю. Люди вскочили на ноги.
«Крошки исчезли», — заметила Имриен.
— Верно! А ведь ты насыпала целую кучу, и птица только начала... — Голос эрта вдруг снизился до шепота. — Мы не одни?
Друзья долго вглядывались, но не заметили ни малейшего движения.
«По-моему, кроме нас тут никого...»
Диармид вскрикнул и сгреб мешочки с пола.
— Вон там лежала кучка орехов! Где они? Не клади больше еду на камень! Это живая скала, уходим отсюда!
Петух с воплем налетел на людей из темноты. Имриен изловила его и прижала к себе. Негодующие глаза птицы округлились пуще прежнего.
Минуты через две путники для пробы положили пару орехов на каменный пол. Ничего не произошло. Однако стоило обоим на миг отвернуться, послышался тихий скрежет, и еда исчезла. Под ногами глухо заиграла волынка.
«Под этим полом кто-то живет, — уверилась Имриен. — Не удивлюсь, если каждый камень здесь переворачивается, открывая тайный ход».
— Что ж, надеюсь, что этих тварей интересуют одни лишь орешки.
Путникам посчитали благоразумным есть прямо на ходу.
Волынка гудела все ближе. Девушка не обращала внимания: она привыкла к подобному еще в лесах у Жильварис Тарв. Звуки нарастали, заставляя тела смертных чуть подрагивать в такт мотиву. Неожиданно все смолкло. Даже стук. Тяжелая, давящая тишь навалилась на людей.
Коридор впереди раздваивался.
— Вот оно! — воскликнул Диармид. Путники свернули налево.
Каменный пол спускался все круче. Так легко оступиться, потерять равновесие на скользкой неровной поверхности!.. Путники ступали с огромной опаской, зная, что здесь, под землей, никто не придет на помощь, и даже вывихнутая нога может означать ужасную смерть. Туннель петлял до тех пор, пока друзья совершенно не утратили чувство направления. Прошли часы — по крайней мере так представлялось людям, — прежде чем штольня раздвоилась вновь. Тут Имриен и Диармид остановились на привал. Где-то далеко над ними первые звездочки, должно быть, уже проклевывались в небесах.
Стук возобновился, только теперь казалось, что его издают не двое, а великое множество существ — кем бы те ни оказались. Понять, где на самом деле находятся эти твари, было невозможно. В горах звуки разносятся порой по пустым шахтам за многие мили. Удары долетали буквально отовсюду, даже сверху. Путники присели на теплый плащ и лишь сейчас осознали, как измучились за день.
— Если что-нибудь и способно защитить нас ночью от воров, то только эта дайнаннская штуковина, — бормотал эрт. — Что-то в ней есть заговоренное. Может, пряжу спряла нежить?
Крошек больше не роняли. Петух ни в какую не соглашался прыгать на пол; за ужином он сидел у девушки на коленях, и она кормила его с руки.
— Рудникам Дон-Дел-Динг невесть сколько веков, — распространялся Диармид. — Сейчас тут ничего не добывают. А земля до сих пор изрезана пересекающимися штольнями. А сколько здесь природных пещер — сплошное решето! Еще в казармах Тарва Сержант Вотерхауз много рассказывал нам об этих краях.
Без сомнения, эрт сильно изменился со времени знакомства с дайнаннцем — стал гораздо общительнее и дружелюбнее. Однако веки девушки отяжелели, и она с трудом улавливала нить разговора.
— Спи, — сказал наконец Диармид. — Первая стража за мной.

Когда пришел ее черед сторожить, эрт еле добудился девушку. Петушок чопорно перескочил с Имриен на Диармида, спрятал голову в перья на грудке и опять сомкнул глаза.
Девушка изо всех сил заставляла себя не спать. Вокруг царил все тот же полумрак. Имриен расхаживала, прислушиваясь к назойливому стуку — то громкому и близкому, то затихающему вдали. Как же она мечтала дождаться конца этой серой ночи!
Мили и мили известняка отделяли путников от света солнца и звезд. Здесь у людей имелось лишь одно безошибочное средство узнать о закате и восходе. В конце концов петушок распахнул вечно обиженные глаза, вытянул шею, встрепенулся, осмотрелся кругом и по обычаю раздул грудку. Распахнув крылья, он обратился к потолку и разразился громогласной песней. Где-нибудь на поле или в деревне его звонкое кукареку перебудило бы на всю округу. Здесь же и стены задрожали от прокатившегося эха.
Когда затих третий крик, птица распушила перышки и бодро встряхнулась.
Теперь у людей не только туманилось в глазах, но и заложило уши. Позавтракав, путники тронулись дальше.
Тропка продолжала вести их под землю, освещаемая однообразным мерцанием грибов на слякотных стенах. Время от времени путь круто заворачивал куда-нибудь, сужался или, наоборот, расширялся, выводя смертных в просторную пещеру со стройными колоннами из живого камня; потолок то нависал над головами, то пропадал в вышине; порой известняк покрывали слои какой-то краски; несколько раз люди отчетливо слышали близкое журчание воды.
Третья развилка. Путники поворотили направо. Пол больше не опускался. Прямой и ровный коридор протянулся на несколько миль. Друзья пообедали на ходу, не желая присаживаться на вероломный камень. К тому же им не терпелось выбраться на свет.
В этой части подземного пути люди чувствовали себя особенно уязвимыми: в случае опасности бежать некуда. В мощных стенах нет даже ни одной ниши, чтобы укрыться. Смертные все чаще оборачивались: им поминутно мерещились шаги за спиной.
— Теперь каждой твари известно, где мы находимся, — бурчал Диармид. — Спасибо нашему скромному приятелю!
Однако эрт по-прежнему не сгонял петушка с плеча. Настало время, когда путники отчаялись найти еще одну развилку. Как вдруг им попалось сразу две.
— Пять, шесть! — считал Диармид. — Я вот гадаю, сколько дней останется идти после седьмой?
Дорога снова повела под уклон, вконец обескуражив измученных людей.
Шестая развилка. Путники свернули налево. Все шло как надо, но неожиданно путники заметили по правую руку небольшое отверстие в стене. Едва различимое в подземных сумерках, оно к тому же было полускрыто за выступом скалы. При желании человек мог бы протиснуться туда. Не обычная лесенка, а пара грубо высеченных ступеней поднималась к темному ходу. Эрт остановился в недоумении и почесал подбородок, на котором пробивалась свежая щетина. Имриен потянула рукав товарища и указала на отверстие: «Вот седьмая развилка!»
— Не уверен. Она не такая, как все. Это просто тупичок, прорубленный рабочими для разведки почвы.
Имриен пылко замотала головой: «Торн предупредил бы нас!»
— А я думаю, он решил бы, что мы сами догадаемся. Коридор идет дальше, прямой, как стрела.
«Но он ведет налево. Я выбираю другой путь».
— А я нет! — Кадык эрта задергался.
Люди осмотрелись, не зная, как быть. Имриен это надоело, и она начала взбираться. Перепачканные грязью и темным соком, грубые руки схватили ее за талию и стащили вниз.
— Никуда ты не полезешь, глупая девчонка!
Она попыталась освободиться; Диармид не отпускал. Девушка разгневалась по-настоящему и ударила его по лицу. Эрт резко разжал объятия; Имриен отскочила, ударившись о камни.
— Давай, иди. — Сцепленные в замок пальцы эрта мелко дрожали. — Только учти, ни воды, ни пищи я тебе не дам.
«Он лжет, он пугает меня!» — пронеслось в голове девушки. Однако мужчина сильнее; если пожелает, он потащит Имриен за волосы. В сердце несчастной кипела бессильная злоба. Понимая, что ничего уже не изменить, девушка поплелась следом за товарищем, моля рок о том, чтобы ее предчувствия не оправдались.
Коридор наклонился еще больше. Час или два путники ожесточенно шагали, не глядя друг на друга. Гнев Имриен мало-помалу рассеялся, и тогда она заметила: привычного стука давно не слышно. Единственными звуками здесь были эхо человеческих шагов да мерное капанье воды с потолка.
И вот перед людьми выросло непреодолимое препятствие: ржавая подъемная дверь, запертая наглухо.
«Что дальше, капитан?» — Глаза Имриен блестели насмешкой.
Эрт не ответил. Он озирался и ощупывал стены в поисках рычага. И тот нашелся. Диармид с силой дернул его; где-то заработало старинное подъемное устройство. Заскрипели, завизжали доживающие свой век рессоры и блоки. Дверь поднялась и застыла, освобождая дорогу. Петух страшно переполошился, зашипел и растопырил крылья. Эрт смерил предателя недобрым взглядом и зашагал вперед. Имриен глубоко вздохнула, прежде чем последовать его примеру.
Воздух здесь был душным и спертым. Светящиеся грибы исчезли. Их место заняли голубоватые червячки, которые мерцали на влажных стенах драгоценными украшениями. Путники так привыкли к твердой поверхности под ногами, что перестали обращать внимание на дорогу. И напрасно.
Вдруг нога Диармида ступила в пустоту.
Время будто замерло. Мужчина закачался на краю зияющей шахты. Девушка выбросила вперед руку.
«Медленно, как медленно! — кричали все чувства. — Он же на грани жизни и смерти!»
Ладонь словно преодолевала толщу воды. Может быть, минуты обратились вспять?
Товарищ завис над бездной, в тягучей смоле растянувшихся мгновений. Девушка поймала летящую складку одежды и прядь волос, дернула изо всех сил — хрупкое равновесие восстановилось, и Диармид повалился на спину.
Время снова потекло с привычной скоростью. Мужчина хватал воздух ртом, судорожно всхлипывая. Люди подползли к краю шахты и заглянули вниз. Тьма скрывала дно от их глаз. Возможно, эрт и не упал бы глубоко; или летел бы несколько долгих, мучительных минут.
Узкий выступ бежал вдоль стены над самой пропастью.
«Пойдем назад», — взмолилась Имриен.
— Нет. Этот выступ и есть наша дорога.
Диармид отвернулся и больше не смотрел на отчаянные знаки девушки. Петушок перескочил на плечо Имриен. Но что ей оставалось делать? Девушка вжалась спиной в холодную стену и пошла по ненадежному выступу, медленно переставляя ноги над черной пустотой.
Но вот шахта закончилась. Теперь люди ступали с предельной осторожностью. Воздух сгущался и тяжелел; червяков становилось все больше. Наконец путники сделали поворот — и у обоих занялся дух. Перед ними открылась огромная сказочная пещера; многие века трудилась тут вода, по капле размывала известняк, образуя причудливые занавесы, крылья птиц и драконов, и удивительные трубы органов, и рифленые колонны от пола до потолка. Мириады безмолвных светлячков усеяли этот сумасшедший дворец, озаряя его своими сапфировыми грезами. Имриен тронула товарища за плечо: «Куда теперь?»
Он указал вниз.
— Видишь, здесь вырублена дорожка. Она выведет нас из пещеры.
И в самом деле, по полу вилась гладкая, отполированная бороздка не шире трех футов. Диармид упрямо тронулся вперед. Канавка вела путников мимо недвижных лебединых крыльев и торжественных драпировок с каменными складками — прямо к выходу, в новый коридор. Стало почти невозможно дышать. В воздухе появился странный металлический привкус.
Внезапное предчувствие беды поразило Имриен, как молния.
«Впереди гибель! Вернемся!»
Эрт даже глазом не моргнул.
И вот перед ними раскрылась еще одна пещера. Низкий потолок навис над самыми головами путников. Посреди пещеры раскинулось широкое черное озеро, словно полированное зеркало из обсидиана, в котором отражались бирюзовые звезды светлячков. Люди будто попали внутрь выдолбленного темного кристалла; вокруг таинственно мерцали лазоревые искорки. Едва различимая бороздка огибала озеро слева. Путники зашагали по ней. Имриен почудился темный силуэт, что всплыл из маслянистых вод и медленно погрузился обратно.
Безотчетный ужас сковал ей сердце. «Что я здесь делаю? — спрашивала себя девушка. — Зачем позволила Диармиду завести нас в эти гиблые места? Отчего не боролась с этим безумцем? Почему, наконец, не ударила его камнем по голове и не сбежала сама?!»
Имриен бросила взгляд обратно. Тени сгущались и наползали. Бежать теперь, в одиночку, показалось куда страшнее. Девушка затрепетала и догнала товарища, едва не сбив того с ног.
За озером горьковатый привкус воздуха усилился. Путники почти задыхались. Скала содрогнулась и гулко загудела. Раздался треск и шипение; запахло чем-то горелым. Имриен почувствовала, как встают дыбом волоски на шее. По спине пробежали пауки с острыми железными лапками. Сверкнула ослепительная вспышка — словно солнце отразилось в хрустальном леднике. Зигзаг чистой энергии полоснул стену, оставив кратер оплавленного шлака. Диармид обернулся к Имриен. Глаза его зияли темными колодцами на обескровленном лице. Непокорные губы с трудом раздвинулись и прошелестели:
— Это не тот путь.
Друзья бросились назад. Но было уже поздно.
За последним поворотом заворочалось нечто громадное, закованное в металлическую броню — то, что оставило глубокую борозду в полу, расхаживая туда и обратно целую вечность. Глубоко под землей Дон-Дел-Динг укрывалась тайна, свернувшись кольцами у самого основания богатой рудами жилы, что протянулась до вершины Скалы Небесных Громов. Зубчатый Опаленный Кряж веками притягивал все молнии за мили вокруг; энергия бежала по рудному каналу прямо сюда, вниз. Нечто питалось ею. Теперь это нечто потревожили, и оно отправилось разыскивать источник беспокойства. Огромное тело стремительно разворачивалось. Передний тупой конец полыхал огнем, слабо покачиваясь в воздухе.
Два крохотных создания спасались бегством по следу ужасной змеи. В страхе они не заметили, как очутились слишком близко к озеру. Маслянистая купель теней разверзлась, оттуда возникла живая бесформенная тварь и нанесла обоим резкие удары. Люди продолжали мчаться. Девушка беззвучно задыхалась; мужчина рыдал взахлеб. На спинах беглецов пульсировало голубоватое свечение. Когда источник этого света миновал озеро, обжигая воду и стены своими отражениями, поверхность снова была зеркальной.
Вот и пещера с колоннами в ее мертвой красоте и великолепии. Под ногами извивается блестящая канавка. Какой-то скользящий скрежет грохочет могучим эхом под сводами подземелья. Раздаются щелчки, шипение и потрескивание — будто воду льют в расплавленное масло.
В панике люди запамятовали про шахту. Та словно ждала их, чтобы застать врасплох. Остановившись у роковой черты, друзья заставили себя не спешить. Двигаться приходилось мучительно медленно и осмотрительно. Девушку Диармид протолкнул вперед себя.
— Иди первая, — сипло выдохнул он.
И снова время точно замерло. Прижимаясь к стене, путники ступали как сквозь толщу воды, сопротивляясь невидимой силе. Их руки и ноги налились свинцом. Сияющая сила с воем извивалась в тоннеле. Стены озаряло голубоватое свечение. Металлическая чешуя скрежетала по полированному камню. Над головой эрта ударила молния. Большой камень с треском откололся и просвистел у самого уха. Несчастные так и не дождались стука о дно шахты. Диармид собрался с силами и прыгнул через пропасть. Перемахнув добрую ее половину, он неловко приземлился рядом с Имриен.
Вскоре все надежды на то, что шахта остановит чудище, рухнули. Грохот и шипение лишь затихли на миг — и возобновились с новой силой. Как друзьям удалось достичь подъемной двери, для девушки осталось непостижимой загадкой. Их легкие горели при каждом вздохе. Эрт неуклюже прихрамывал и стонал от боли. Но за поворотом действительно оказалась дверь! Железо полыхнуло у них над головами, отражая новую вспышку. Воздух гудел от напряжения. Наконец до людей донеслось глухое эхо падения глыбы. Имриен ринулась к рычагу, но Диармид отшвырнул ее дальше по коридору, схватился обеими руками и навалился на подъемное устройство со всей силой.
Ржавые шестерни закрутились, дверь со скрипом и стонами начала опускаться. Она одолела примерно половину пути, когда яростная спираль огня вынырнула из-за поворота и с размаху налетела на преграду. Раздался исступленный рык, брызнули искры — и Диармида отбросило к стене. Он упал и недвижно замер.
Слышался визг металла. С каждым ударом сердца штольню затоплял то нестерпимый свет, то непроглядный мрак. Зловещее гудение заставляло дрожать стены и пол коридора.
Невероятно, однако мгновение за мгновением вспышки и грохот стихали. Дверь неумолимо ударила в пол и застыла, как много веков назад. Мститель в бешенстве удалился, издавая звук десятка покореженных колесниц, влекомых в горы упряжками волов.
Перед глазами девушки все пламенело. Она почти вслепую нашла товарища. Тот не шевелился. Имриен схватила его запястье. Пульс едва прощупывался. Привыкнув к сумеркам, девушка разглядела, что со лба Диармида струится темная кровь, а обожженные руки уже распухают. Порывшись в дорожных мешках, Имриен обнаружила свернутые бинты, которыми некогда перевязывала уставшие запястья эрта. Она скомкала один и с силой придавила к ране на голове; затем смочила губы товарища водой и перебинтовала ему руки.
«Только не умирай! — мысленно взмолилась она. — Сианад, Лиам и Муирна покинули этот мир. Ты последний из рода Этлин. У нее никого больше нет, У меня тоже».
Сырой холод подземелья заключил смертных в объятия. Диармид не очнулся. Имриен осталась одна. Напрасно, шаря по сумкам в поисках бинтов, она так неосторожно просыпала на пол еду. Ни орешка не уцелело. И где петушок? Неужели там, за тяжелой дверью? Словно в ответ на мысли девушки едва различимый комок перьев соскочил с высокого уступа прямо к ней на колени. Имриен нежно прижала его к себе. Хоть один маленький дружок скоротает долгие часы ожидания.
И те потянулись — до бесконечности. Девушка сидела рядом с Диармидом, тщетно надеясь уловить хотя бы звук или слабое движение. Эрт весь горел. Имриен смачивала его пылающее лицо, прислушиваясь к неровному дыханию.
Девушка совсем забыла, как громко кричит на рассвете их голосистый друг. В конце концов именно его песня и пробудила спящего. Тот оцепенело, с невнятным бормотанием сел на полу. Когда последние нотки отозвались эхом в глубинах штольни, со стен посыпался мелкий гравий.
Некое чуткое равновесие подземелья оказалось нарушено. Все вокруг задрожало. Имриен потянула товарища за руку и вынудила его встать. Под грохот падающих камней она повела Диармида по трясущемуся коридору. Мужчина безнадежно хромал.
Где же оно, то маленькое отверстие в стене? Девушка начала бояться, что прошла мимо. И вдруг увидала его прямо над собой. Вот она, седьмая развилка! Вот только она ли?
«Лезь!» — приказали руки немой.
Лицо Диармида исказилось страданием. Но он молча принялся карабкаться по уступам в стене. Встать в полный рост в этой норе он бы не смог. Мужчина жалобно вскрикнул и пополз внутрь на карачках. Имриен с петушком вскоре догнали его. Потолок в покинутом людьми коридоре с ревом обрушился. Проход заполнила туча пыли. Путники закашлялись, но продолжали ползти.
«А если это и впрямь тупик? — шепнул голосок в голове девушки. — Вот было бы кстати!»

Коридор плавно поднимался; это немного обнадеживало. Скоро стены раздались в стороны, потолок ушел вверх, и путники смогли встать на ноги. При тусклом свете грибов Имриен увидела, что повязки товарища насквозь пропитались кровью, пока он полз по острым камням, опираясь на обожженные руки.
Девушку восхитила стойкость духа этого человека. Прислонившись к стене, эрт позволил Имриен поднести к его губам почти опустевший бурдюк, но твердо отказался остановиться на привал. Друзья разделили последние капли воды и побрели дальше.
Послышался знакомый стук. У девушки отлегло от сердца: теперь она точно знала, что их дорога верна. Диармид с трудом наступал на поврежденную лодыжку. Друзья все чаще делали короткие передышки, однако же покрыли поразительно большое расстояние, прежде чем наткнулись на ручеек. Чистая пресная вода текла из стены, весело журчала в глубокой канавке и убегала в какую-то щель между камнями. Исполнившись невыразимой благодарностью судьбе за этот подарок, друзья напились вдоволь и набрали целый бурдюк про запас.
— Расстегни мою рубашку, — попросил эрт. — Пожалуйста. Здесь так душно.
Имриен пробирал холод, но мужчина весь пылал. Девушка бережно помогла ему освободиться от мундира, стараясь не задевать израненные руки, затем смочила холодной водой его голову. Ярко-рыжие волосы у корней заметно отросли.
— Какая ты добрая... — прошептал Диармид. Его пустые глаза лихорадочно блестели.
Имриен накинула на себя куртку товарища, и петушок с удовольствием пристроился на эполете. Эрт немного освежился и, хотя никакого облегчения не испытал, упрямо поковылял вперед.
Наверху, должно быть, занимался поздний вечер; последние лучи солнца чертили золотые дорожки на полях, и грачи возвращались в свои гнезда. Хотя можно ли здесь, под землей, угадать ход небесных светил?
Постукивание сделалось отчетливым и разнообразным. Прежде бесформенные стены теперь походили на пчелиные соты: так изрезали их выемки и полости. Надежда осветила душу Имриен: совсем рядом, внизу работают рудокопы! Но как подать им знак? Сама она бессловесна, а эрт с трудом ворочает языком. Рабочий шум доносился отовсюду: скрип колес, стук молотков, дребезжание лебедок, громкие приказы, приглушенные голоса, смех... Путники ускорили шаг. Даже Диармида, казалось, приободрила близость человеческой помощи. Еще какая-то сотня ярдов... и смертных постигло крушение надежд.
Одна из боковых пещер освещалась дюжинами крохотных фонариков. Отвратительные карлики — пародии на людей-рудокопов, сновали туда-сюда с лопатами, ломами и кирками на плечах. Одни существа толкали тележки, другие тащили на жердях ведра — и все это с самым довольным видом. Увидав смертных, какой-то мнимый рудокоп застыл на месте и вытаращился на них.
— По-моему, они явные, — выдохнул с присвистом Диармид. Эрт сосредоточил взгляд на карлике и постарался не моргать. — Вы... можете... показать нам путь наверх?
— О-о-о, что у вас за спиной?! — заверещало существо, округлив глаза.
Изможденные люди клюнули на эту удочку и отвернулись. Всего на миг. Этого оказалось достаточно: все твари, как одна, исчезли. Лишь разбросанные инструменты остались на полу, да в воздухе повисло эхо визга и злорадного хихиканья.
Разочарованные смертные побрели прочь. Явные тут же вернулись на свои места и продолжали суматошно хлопотать, как ни в чем не бывало. Возвращаться не имело смысла: карликов уже не застать врасплох, они обратятся в прах и пыль прежде, чем смертные протянут к ним руку, наберут в грудь воздуха или хотя бы моргнут.
Как странно, размышляла Имриен. Этот народец с виду усерден, так занят работой, а ведь следов его промысла не видно. Девушка не заметила в ведрах ни кусочка руды, тележки тоже были пусты, и как бы существа ни размахивали лопатами, никто из них по-настоящему не копал. Так, значит, это не труд, а всего лишь бесцельное представление.
Голова у девушки разболелась. Путники решили, что пора на покой. Забравшись в одну из боковых пещер вдали от пустопорожних игр мнимых работяг, они прилегли и тотчас заснули. Сперва девушка хотела стеречь израненного товарища, но и ее сломил неодолимый сон. Петушок с подпаленными крыльями чутко дремал, полуоткрыв один глаз.

И еще один рассвет встал над землей. Здесь же, где время застоялось, как в болоте, не изменилось ничего. Песня петушка, на сей раз более сиплая и невнятная, не вызвала никакого ответа под сводами этих пещер: крепи держали на славу.
Еда сгинула в живой скале, дайнаннский плащ тоже исчез, но у девушки на поясе осталась склянка с Драконьей кровью. Путники выпили по несколько капель и мгновенно согрелись; даже голод почти не напоминал о себе. Унылая птица с тоской клевала пустые камни, потом нашла парочку отбившихся светлячков и подкрепилась.
Имриен растолкала Диармида: тот засыпал на глазах. Состояние эрта ухудшилось. Ни слова не срывалось с его спекшихся, потрескавшихся губ. Остекленевший взгляд смотрел в пустоту. Девушка обвила руку товарища вокруг своей шеи и почти потащила его на себе.
Коридор неуклонно продолжал восходить. По дороге попадалось все больше боковых пещерок и выемок; краешком глаза Имриен часто замечала изворотливых крохотных рудокопов. Потом карлики стали встречаться реже и наконец совсем пропали.
Примерно через час штольня вывела путников к пещерке, вход в которую был выложен сверкающими кристаллами. Внутри мерцал свет. Обессиленный Диармид сел на пол и откинулся к стене, а девушка из любопытства заглянула внутрь. В пещере работали еще три явных рудокопа — правда, в этот раз не таких уродцев и самых настоящих трудяг. Существа с лицами добрых старичков и впрямь занимались делом. Один карлик сидел на камне, сжимая между коленей крошечную наковальню, и заострял бур величиной со штопальную иглу для товарища. Другой дожидался своей очереди: у него затупилась кирка.
Диармид застонал. Имриен отозвалась и напоила его. Когда она вернулась, троицы, разумеется, и след простыл. Путники уже не сомневались, что попали в рабочие шахты Дон-Дел-Динг. Рядом за стенами крохотные вагонетки грохотали по рельсам; порой люди даже видели их. На первый взгляд мерещилось, будто нагруженные блестящей рудой тележки движутся сами по себе, а управляют ими без всяких усилий загадочные голубые огоньки. Однако стоило посмотреть на эти искорки не прямо, а искоса, появлялось ощущение, что глаз видит невысокие фигурки в голубых шапочках.
Кое-где крепкие рудокопы с закатанными по локоть рукавами рубили кирками скалу; рядом блестели в свете желтых фонариков кучки добытой руды. Напрасно приближалась Имриен к этим существам, напрасно знаками молила их о помощи, заламывая грязные мозолистые руки — стоило отвести взгляд или моргнуть, как все исчезало. Неуловимость бездушных тварей много раз доводила ее до слез. Одна лишь мысль поддерживала силы несчастных: если это рабочие шахты, значит, выход на поверхность недалеко. Пол штольни сузился, превратившись в крутую лестницу, уходящую вверх. Друзья карабкались по ней, сколько могли, потом забрались в стенную нишу и даже не заметили, как заснули.

Петушок прокукарекал почти без голоса: словно пшеничный колосок в горле застрял. Петь бедной птице совершенно не хотелось. Имриен с усилием встала с жесткого каменного пола, дрожа от холода. Сколько дней длится это подземное странствие — четыре, шесть? Или дюжину? Пора идти. Может, хотя бы движение согреет ее, ведь эликсир на исходе.

Предыдущая страница 16 Следующая страница


17 Сесилия Дарт-Торнтон

Будить эрта становилось с каждым разом все труднее. Девушка отчаянно трясла товарища за плечи и плескала холодной водой в лицо, чтобы тот пришел в себя. Несчастный не обмолвился о лютом голоде, попросив лишь попить. Только сила воли еще толкала мужчину вперед, но Имриен понимала, что это ненадолго.
Несколько часов восхождения по ступеням — и грохот вагонеток затих где-то справа. Постукивание тоже прекратилось. И вдруг в лица путникам повеял свежий ветер, благоухающий травой и листьями. Понурый петушок встрепенулся и поднял голову. Обрадованная девушка повернулась к Диармиду — тот ничего не замечал, сосредоточившись на том, чтобы удержаться на ногах.
Имриен едва не толкала его вперед с новыми силами, ожидая в любую минуту увидеть солнечный свет. Увы, ее постигло лишь новое разочарование.
Лестница внезапно сгладилась и потянулась ровным коридором, без намека на подъем. Исчезли стены из грубо отесанного камня: теперь отовсюду торчали огромные извивающиеся корни, сплетая арочные своды над туннелем. Петушок бросился ловить блестящих розовых червячков и важных жуков, что копошились в трещинах скалы. Под ногами прошмыгнула крыса, и девушке стало худо.
Впереди раздавался стрекот и негромкое жужжание; звуки эти смешивались со стройным, благозвучным пением высоких и низких голосов. Возвышенным и манящим, как свет самих звезд, был тот напев, глубоким и прозрачным, как воды горного озера. Подкравшись к деревянной двери, откуда слышалось пение, девушка чуть приоткрыла ее и робко заглянула внутрь.
В просторной пещере, залитой светом, сидели на беломраморных скамейках чудные старушонки. Лица их были так безобразны, что даже Имриен диву далась. Каждая из бабуль сучила пряжу, придерживая нить отвисшей чуть не до колен губой. Между ними расхаживала хозяйка и раздавала указания. Подойдя к одной из прях — той, что сидела поодаль, — она пробормотала невнятной скороговоркой:
— Скручивай пряжу, Убогая Мэб, пора убрать ее, куда следует.
Девушка осторожно затворила дверь, боясь потревожить старушек, и повернулась к другу: «Ты можешь идти?»
Тот смотрел на ее руки потухшим взглядом, но не видел их. Имриен подхватила его и поспешила дальше.
Впереди забрезжил свет — не тусклое свечение фонарей или каких-нибудь червячков, а истинное сияние дня. Оно постепенно затмило мерцание грибов, добела отмыло известняковые стены и, наконец, ослепило глаза путников. Петушок издал странный клич и ринулся наружу. На друзей обрушилась лавина сверкающей, ледяной белизны.
Имриен и Диармид, пошатываясь, вышли на поверхность.

ГЛАВА 10
ДОЛИНА РОЗ

"Птица и шиповник"
Далеко ли Долина Роз?
Туда весть мудрый ворон унес.
На рассвете вестей она ждет,
К небесам обращен взгляд ее.
Далеко ли шиповник растет?
Весть туда черный грач унесет.
Кто-то ждет на закате вестей,
Облик тает его в темноте.
(Песня Сестры)

Туннель вынырнул из-под плоской скалы, что выдавалась прямо из зеленого склона. У входа людей встречали древовидные папоротники и заросли шиповника. Перед глазами, куда ни посмотри, расстилались холмы, увенчанные белыми березками. Одуванчиковое солнце садилось в пуховые перины облаков. В небесах летел разорванный утиный клин. Неряшливо темнели на ветвях берез грачи. До слуха путников донеслось хриплое карканье, и вдруг все птицы разом взмыли ввысь. Ветер, опьяняющий и сладкий, как ни одно из крепких вин, временами налетал на папоротники, и те важно покачивались, будто бы соглашались с ним.
Петушок величаво расхаживал у ног друзей, поклевывая сочную траву. Тело Диармида беспомощно обмякло. Имриен подставила плечо, и путники из последних сил побрели вниз по склону. Не найдя ни дорожки, ни тропинки, они привычно последовали за солнцем на запад. Под ногами шуршали груды золотых и бронзовых листьев. Мягкая трава покрывала образования совсем неприродного происхождения: крутые плосковерхие насыпи, квадратные ямы, до краев заполненные дождевой водой, широкие лестницы на склонах и гигантские пирамиды. Во время короткого привала девушка бросила взгляд назад — туда, где вздымалась к небесам Скала Небесных Громов и Опаленный Кряж таял в мутной пелене облаков.
Неожиданно за рощицей тонких бумажно-белых деревьев показался сельский домик, прилепившийся к пологому склону. Над соломенной крышей вился голубоватый дымок, приветствуя и маня усталых странников. Имриен с Диармидом вышли на изрезанную колеями дорогу, обрамленную колючими кустами боярышника и дикой розы. Порывы ветерка приносили тихий нежный звон бронзовых колокольчиков, что качались среди коралловых гроздьев на ветвях рябин. Рощицу окружала извилистая каменная стена. Путники подошли к воротам, и те гостеприимно распахнулись. За деревянными створками пролегла мощеная дорожка, обсаженная по краям розовыми кустами. В конце оказались другие воротца: и арка над ними, и сам низенький забор скорее служили подпорками для вьющихся ярко-алых цветов. Домик и хозяйственные постройки утопали в пышном великолепии глициний, орликов и чайных роз; в листве, чуть тронутой осенним глянцем, огоньками вспыхивали рыжие плоды шиповника. На востоке еще клубились хмурые тучи, но здесь было тепло и солнечно.
Эрт прислонился к столбику ворот. В глазах друга Имриен прочла неистовое желание держаться на ногах во что бы то ни стало.
«Пожалуйста, — мысленно взмолилась она, обращаясь к обитателям домика, — не гоните нас, можете смеяться над моим уродством, только приютите!»
Над дверью висела прибитая подкова. Девушка постучала три раза. Внутри раздался глухой шум, словно кто-то передвинул тяжелый стул. Звонкий голос откликнулся:
— Это ты, па?
Диармид еле слышно простонал.
Щелкнул, откидываясь, засов. Затем еще один. Раздался скрип, и в проеме показалась голова молоденькой женщины; хозяйка тут же вскрикнула и захлопнула дверь. Немного погодя она снова приотворила ее и спросила, широко распахнув перепуганные глаза:
— Вы кто? Что вам нужно?
— Прошу вас, — пролепетал эрт, покачнулся и умолк.
— Он ранен! Что же вы сразу не сказали! — воскликнула женщина и бросилась к Диармиду.
Вдвоем с Имриен они почти волоком втащили мужчину в дом. Петух прошествовал следом, запрыгнул на прялку и вспорхнул на стропила под потолок. Задвинув засов, хозяйка принялась хлопотать вокруг больного. Имриен опустилась на колени у кровати и с благодарностью глядела на спасительницу. Женщине было на вид не больше двадцати весен — почти как Муирне. Из-под бордовой косынки струились блестящие каштановые локоны, переплетаясь с ниточками бисера. Губы и щеки хозяйки тронул розовый румянец. Опрятное платье овсяного цвета и безукоризненно белый передник с красивым бантом на спине настраивали на уютный, спокойный лад. Женщина дала Имриен стопку чистого холста, порезанного на бинты, и поставила перед ней котелок с теплой водой.
— Промой раны, смажь их вот этим бальзамом и перевяжи заново.
Девушка жестом поблагодарила.
— Ты все время молчишь, голубушка? На тебе какое-то заклятие? — Хозяйка говорила с очень сильным деревенским акцентом, проглатывая половину слов.
Эрт не удержался от крика, когда Имриен принялась отрывать от его рук пересохшие повязки с запекшейся кровью. Не обращая внимания, она продолжала свою работу.
Диармид лихорадочно забормотал, сбился на бред, наконец, застонал и потерял сознание.
— Пусть поспит, — промолвила хозяйка, когда все бинты были наложены. — Видишь, у него горячка. Случилось что-то страшное?
Гостья кивнула.
— Что ж, садись к столу. Ты так выглядишь, как будто полгода не ела. Кстати, меня зовут Шелкен Дженет. Добро пожаловать в Долину Роз, голубушка!

Вечером Имриен лежала, не в силах сомкнуть глаз. Казалось бы, горячая ванна, сытная еда, парное молоко, чистые, хоть и грубоватые простыни — чего еще надо? Изможденной странствиями девушке не давали покоя мысли о прекрасном дайнаннце с черными как смоль волосами.
В очаге мерцал огонь. Свеча у прялки отбрасывала свет на потолочные балки, на которых так самоуверенно пристроился петушок. В углу на постели метался и стонал Диармид. Хозяйка вымела очаг гусиным крылышком и поставила у порога блюдце с молоком.
— Это для ежика, который ходит к нам по ночам.
Почему она не ложится? Имриен огляделась. В доме больше не было кроватей.
— Я посплю на соломе и папоротниках. — Дженет словно прочитала мысли гостьи, однако продолжала хлопотать, словно ее тоже глодала какая-то забота. Девушка то слонялась по комнате, то замирала у закрытого окна и прислушивалась, то присаживалась на постель больного и прикладывала к его лбу платок, вымоченный в воде с мятными листьями.
Дождь застучал по соломенной крыше. Порой где-то в ночи ревели быки, мычали коровы, кудахтали куры. Шелкен Дженет вытерла мокрые руки о передник, взяла гусиное крылышко и в сотый раз вымела очаг.
Сильный ветер затряс ставни. Хозяйка встрепенулась.
— Это ты, па?
Никто не ответил.
Имриен приподнялась на локте.
— А, ты не спишь? Мне нужно уйти. — Джанет развязала фартук. — Последи без меня за домом, не давай погаснуть очагу и береги мужчину.
«Она доверяет свой дом и очаг незнакомцам? — изумилась гостья. — Что это — наивность или глубокое знание жизни?»
Хозяйка тем временем доставала из сундука аккуратно сложенную одежду.
— Не стоит ходить в таких лохмотьях. Возьми что-нибудь из моего. Будут стучать — не открывай. После заката в наших краях чего только не услышишь. Здесь бродит такое, что не спасут ни колокольчики, ни рябина, ни подковы. Почудится тебе, к примеру, детский плач, выглянешь помочь — а там черный бык, или пес-призрак, или что почище. Голоса у них иногда очень ласковые и жалостные. Но не бойся, пока дверь и окна на запоре, в дом никому не попасть. И главное, не подходи к ставням, если на улице захлопают крылья!
Дженет засветила фонарь и накинула плащ с капюшоном.
— Я беспокоюсь за отца, слишком долго его нет. Нынче у нас разбежались все волы — сломали ограду и поминай как звали. Па ушел их искать... Заблудился или еще что. Может, ему нужна помощь.
Хозяйка была уже у двери.
— Если постучат три раза, как ты, — это или я, или мой па. Тогда открывай.
«Не выходи на улицу так поздно, да еще в дождь, — попросила Имриен. — Это слишком опасно».
— Голубушка, я не умею читать по рукам. Запри за мной хорошенько. До скорого.
И вот уже торопливые шаги Дженет застучали по каменной дорожке.
Имриен в чистом хлопковом платье присела на край постели рядом с Диармидом. Холодные мятные компрессы потихоньку успокоили больного, и он перестал метаться. Девушка сняла с шеи дорожный кошелек, что сохранился невредимым за все время странствий от Жильварис Тарв. Ключ от шкатулок с драгоценностями, три самоцвета и браслет белоснежного жемчуга слабо блестели при свете очага. Имриен открыла сундук Дженет, положила туда жемчужную нить и захлопнула крышку. Затем подбросила дров в огонь и села перед камином — ворошить кочергой угли и слушать песню дождя.
Причудливые картины рисовало пламя усталому взору: шумящие леса, золотые крепости на скалах, сияющих драконов... Девушка хотела припомнить лицо Торна, но оно неуловимо ускользало от нее.
Ночь продолжалась. Дженет все не было. Раз или два Имриен поила Диармида. Тот смотрел невидящим взглядом, шептал: «Му-ирна?..» и снова впадал в забытье. Лишь стук дождевых капель да позвякивание колокольчиков нарушали ночную тишину. Разомлевшую у огня девушку наконец потянуло в сон. Но как же обмануть ожидания хозяйки, ведь та доверила ей «следить за домом»? Имриен отказалась лечь в уютную постель, чтобы не поддаться соблазну.
На улице все так же барабанил дождь. Беспомощный Диармид неровно дышал раскрытым ртом. Лоб мужчины покрывали капли пота, а руки сжимались и мяли простыни.
И тут в дверь постучали.
Имриен подскочила на месте.
Звук повторился три раза.
Возможно, это отец Дженет. Или сама хозяйка. Хотя нет, она подала бы голос. Кто бы ни ждал там, за дверью, — Имриен не может окликнуть, спросить, что ему нужно.
Как странно: девушка совсем не слышала шагов. Внезапно Имриен подумала: что, если три условленных удара прозвучали случайно? Ведь и она сама постучалась именно так. Что, если на пороге враг?
Удары повторились более громко, более требовательно. Имриен решилась. В конце концов, хозяйка дома научила ее этому знаку. Девушка привычно спрятала лицо в тени капюшона, зажгла свечу и пошла к двери. Загремели запоры.
В дом вошел, отряхивая мокрый плащ, темноволосый мужчина.
Торн.
Имриен выронила свечу. Та с шипением погасла.
Конечно же, это был не он. Истосковавшийся взгляд обманул девушку, выдав желаемое за действительное. Вымокший до нитки незнакомец оказался ниже дайнаннца и уже в плечах. Ночной гость заговорил с Имриен на неведомом наречии — видимо, просил разрешения погреться у очага. Она смотрела на миловидного юношу с курчавыми локонами в блестящих каплях дождя — и вспомнила себя несколько часов назад. Разве сама она не стояла так же у порога, надеясь на милость хозяев? Теперь ее очередь оказать гостеприимство.
Хлеб и молоко все еще были на столе, но незнакомец не притронулся к еде — просто растянулся на полу перед очагом и тотчас уснул. Тихонько, чтобы не потревожить спящих, девушка раздула огонь пожарче. Веселое алое пламя осветило мужчину, и девушка присмотрелась внимательней.
Странный все-таки гость. Кудри не крашеные, судя по ровному оттенку корней, однако черты лица не феоркайндские. Что же это за новая раса? С такой Имриен еще ни разу не встречалась. Очаг вспыхнул ярче, девушка пригляделась — и застыла от ужаса. Темные локоны рассыпались, открыв уши незнакомца. Острые уши нежити.
Так вот оно что. Он... нет, это — водяной конь!
Вот, значит, как.
Тварь пришла ночью. Исчезнет лишь под утро, с первым лучом рассвета.
Имриен передернуло; спина порылась гусиной кожей.
Девушка продолжала недвижно сидеть у огня. В любой миг неявный мог проснуться и утащить ее в глубь темного лесного озера, а там...
Диармид пока затих — надолго ли? Стоит ему перевернуться или застонать — и нежить пробудится. Дождь прошел; за окном мерно капало с крыши. Колокольчики в рябиновой рощице молчали. Имриен вспомнила, что так и не затворила дверь. Теперь уже слишком поздно. Сколько же еще до рассвета?
Мгновения растянулись до бесконечности. Ночные тени сгущались. Девушка боялась вздохнуть или пошевелить пальцем. Хоть бы чудовище не просыпалось, хоть бы...
Это случилось слишком рано. Полено в очаге вспыхнуло с громким треском. Гость поднялся и поманил Имриен тонким пальцем. Существо вытянуло из рукава длинную нить изумрудных бус и закачало перед глазами девушки. Его влажные, мерцающие во мраке глаза наполняла нездешняя жажда убийства.
Девушка оттолкнула протянутую руку. Неявный схватил Имриен за платье. Несчастная рванулась и задела кочергу, что стояла у очага. Та с грохотом упала на пол. Шум пробудил черного петушка, мирно спавшего под кровлей; от неожиданности он закукарекал, и тварь опрометью кинулась за порог.
С улицы донеслось звучное цоканье копыт. Внезапный порыв холодного ветра с силой распахнул незапертую дверь, и та ударилась в стену. Имриен бросилась запереть ее — да так и замерла на месте.
В конце дорожки качался, приближаясь, фонарь. К воротам спешили двое: женщина и высокий мужчина. Свет упал на его широкие плечи, высек рубиновые искры в спутанных полночных прядях — и девушку пронзило ощущение нежданного счастья. У нее перехватило дыхание, и каждый нерв сладко затрепетал.
— Он обидел тебя, мерзкий Глейстин? — спросил Торн, вглядываясь в ее лицо при янтарном свете фонаря. — Мы видели его: скакал прочь, как ошпаренный. Ты ранена?
Имриен замотала головой, не в силах сделать ни жеста. Она лишь смотрела на мужчину, как умирающий от жажды — на хрустальный источник в пустыне. Девушка не могла наглядеться на это скуластое лицо, плотно сжатый рот, глаза, полыхающие холодным огнем, на эту грациозную осанку, на тонкую руку, что держала фонарь в высоте... Так это действительно он.
— Повернись кругом, — велел дайнаннец.
Имриен прокрутилась на пятке.
— Да, теперь я вижу, ты не пострадала. Удивительно: Глейстин мчался во весь дух. А где капитан — в доме?
«Да, но...»
— Жди в доме, — сказал он и без лишних слов скрылся за углом. Шелкен Дженет улыбнулась и повела Имриен внутрь.
— Запри дверь, голубушка, он вернется, глазом моргнуть не успеешь. Твой друг поможет папе загнать волов. Да, я нашла папу, а красавчик-дайнаннец проводил нас до дома. Дайнаннец искал тебя. Он сказал, что вы оба вышли из штольни. Ты в порядке?
Девушка кивнула.
— А ты уверена? — Хозяйка смотрела на гостью с нескрываемым любопытством. — Небось сильно потрясена всем этим... Присядь, голубушка. Ты такая бледненькая. Как полотно. Этот ужасный водяной конь — зачем было впускать его?
Имриен устало постучала по столу: раз, два, три — и уперлась локтями в колени, спрятав лицо.
— Да что же это я — к чему столько вопросов! Ладно, ничего, отдыхай. Как себя чувствует мой голубчик? — Она склонилась над спящим Диармидом. — Все хорошо, Дженет здесь, Дженет позаботится о тебе...
Юная хозяйка захлопотала у очага, готовя запоздалый ужин, и вновь подхватила нить разговора:
— Что, Глейстин был прямо здесь, да? Ужасно. Ты, наверно, ведунья, раз управилась с такой тварью?.. Нет? А я думала, ты ведунья. Ведуньи расплачиваются за свою силу, обычно это их голос. Вот я и подумала, что ты отдала голос. Или лицо. Но ты ничего не получила взамен? В каком ужасном мире приходится жить. Представить только — неявный здесь, в моем доме! Прямо мурашки по коже. Надо нам с папой придумать другой сигнал, это же так глупо — почти любой постучал бы три раза!
На дорожке послышались шаги. Холодный ветер бросил в дом горсть сухих розовых листьев. Торн вошел, пригнувшись у низкого косяка. Седовласый отец Дженет привычным движением запер дверь. Суровый лик старца, потемневший от солнца и выдубленный ветрами, сохранил тем не менее некую красоту юности. Вот только плечи ссутулились с годами, словно влачили на себе непосильное бремя. На пальце хозяина сверкал золотой печатный перстень. У ног отца Дженет суетился поджарый пес.
Старик протянул гостье открытую ладонь, взял Имриен за руку и склонился в почтении.
— Добро пожаловать, миледи Имриен. Сэр Торн кой-чего рассказал мне о вас. Роланд Треновин, к вашим услугам.
Девушка отметила про себя, что впервые слышит столь странную смесь деревенского наречия и изысканного придворного стиля. Дайнаннец прошел сразу к постели Диармида.
— Возможно ли? — воскликнул он. — На лбу капитана знак самого Байтира!
Торн приложил ладонь к пылающему лицу товарища.
— У него жар, но горячка понемногу стихает. Капитан выкарабкается, у него железная воля. Полагаю, к утру станет лучше. Если этот выжженный зигзаг — то, о чем я подумал, значит, вы пошли неверным путем. Ручаюсь, это была не твоя идея, — обратился он к Имриен.
— Байтир! — изумилась Дженет. — Так вот кто напал на него! Бедный мой голубчик.
— Ладно тебе, дочка, — сказал старец. — Сэр Торн говорит, что к утру все пройдет. А раз так, нечего заставлять гостей ждать, ставь ужин на стол. Милости просим, окажите любезность и разделите нашу скромную трапезу...
Больше Имриен ничего не слышала. Комната покачнулась, и углы поползли прямо на девушку. Она ухватилась за край стола, чтобы не упасть, но тот ускользнул из-под руки. События последних дней — нападение Байтира, подземные странствия с полумертвым Диармидом, долгие бессонные часы на холодном камне, чудесное избавление от Глейстина и, наконец, встреча с Торном — нахлынули на Имриен штормовой волной ужаса, отчаяния и радости.
Девушка не могла дальше сопротивляться: ревущая тьма захлестнула ее сознание, вырвавшись из самых глубин мозга.

Где-то кукарекал петух. Сквозь тягучую пелену сна Имриен расслышала голос Шелкен Дженет:
— Иди-ка сюда, голубчик, здесь тебе не место. Ишь удумал — добрых людей будить! Пойдем-ка в курятник. Хочешь пшена?
Раздались протестующие вопли, шумно захлопали крылья, потом все стихло. Долгие-предолгие волны забвения с новой силой накатили на Имриен.

Кажется, спустя минуту девушку пробудил какой-то скрип. Шелкен Дженет распахнула оконные ставни; дом тут же заполнили солнечные лучи, сладкозвучное птичье пение, сельские ароматы сырой листвы и глины. Под карнизом нежно ворковали голуби. Во дворе квохтали куры, в отдалении мычала корова. Девушка чувствовала себя по-настоящему отдохнувшей — и душой, и телом. Воздух наполняло благоухание свежевыпеченного хлеба.
— С добрым утром, — улыбнулась хозяйка. — Какое же оно славное! Вот и капитан так говорит.
Диармид как раз показался из-за занавески в углу. Эрт совершенно не прихрамывал. Гладко выбритый, облаченный в одежду Треновина — шерстяные штаны, кожаные краги, льняную рубашку и куртку из саржи, — эрт смотрелся деревенским щеголем, ни дать ни взять. Картину портили разве что полурыжие-полукаштановые волосы до плеч.
Имриен вскочила с постели и бросилась к Диармиду: «Как хорошо ты выглядишь!»
Она сказала чистую правду. Глубокая рана на лбу еще не затянулась, однако щеки эрта покрывал здоровый, а вовсе не горячечный румянец.
«Покажи мне свои руки!»
«Они заживают, — ответил Диармид на языке жестов. — Это лучшее утро в моей жизни, и я твой вечный должник».
Он преклонил колено и поцеловал ей ладонь, после чего встал и протянул к девушке обе руки. Повязки были сняты. Обожженные ладони затягивала новая кожа — розовая и очень уязвимая на вид. Белый знак раздвоенной молнии остался на каждой из них. «Целебные мази нашей хозяйки — просто чудо!»
Тут он опустил ладони и спросил вполголоса:
— Этой ночью, я слышал, с тобой чуть не приключилось несчастье. Как же ты справилась с самим Глейстином?
«Петух запел раньше времени. Неявный решил, что рассвет близок, вот и сбежал».
— Так-так! — изумился Диармид. — Значит, хриплая птаха отплатила за добро с лихвой! Где он сейчас?
«В курятнике».
Снаружи зазвучали шаги и смех. Шелкен Дженет выглянула из окна.
— Вот вы где, голубчики мои! Как спалось на сеновале?
Старец вошел в распахнутую дверь. Торн стоял на дорожке, подняв руку, на которую спикировал Эррантри. Впившись острыми когтями в кожаную повязку, ястреб шумно махал крыльями, чтобы удержать равновесие. Распущенные волосы его хозяина развевались на поднятом ветру, словно черные водоросли глубин.
Дженет покосилась на хищника и с заметной тревогой в голосе спросила:
— Ваш ястреб охотится на грачей, сэр Торн?
Дайнаннец улыбнулся, глядя ей в глаза.
— Нет, если я запрещаю. Вперед, Ваша Доблесть! — обратился он к Эррантри и подбросил его, помогая взмыть ввысь.
И вот все пятеро собрались за столом вкушать обильный завтрак. Одного стула не хватило, и Торн уселся на подоконнике, раскачивая правой ногой. За спиной дайнаннца расстилалось лазурное небо. Он поминутно оборачивался туда, где стаи облаков мчались над шумящими кронами, — будто не мог находиться взаперти.
Гости нахваливали угощение, и, надо сказать, вполне искренне. Блюдо спелой ежевики, пирог с крыжовником, ревень и розоватая айва в патоке, хлеб с маслом, яичница-болтунья, сливки, зеленый сыр с крапинками, пенящееся молоко, тягучий янтарный мед и одуванчиковое вино — давно не видели путники такого роскошного стола! За едой и разговорами никто не заметил, как солнце подобралось к зениту.
Странники жаждали новостей из большого мира. Треновин поведал, что Королевские легионы в Каэрмелоре приведены в полную боевую готовность; дайнаннцев собирают в Изенхаммере. Даже сюда, в Долину Роз, докатились слухи о том, что силы неявных возрастают с каждым днем, и следует ожидать великого сражения. Стоит ли упоминать о том, как живо заинтересовали подобные вести Торна и Диармида!
Дайнаннец рассказал товарищам, как встретил отца Дженет, разыскивая их.
— Вы слишком долго не выходили на поверхность, я уже начал беспокоиться...
Эрт спросил:
— Что это было за срочное дело, когда ты так неожиданно оставил нас?
— Трубил мой друг Кремень из Третьего Триеснуна. Он и другие следопыты попали в отчаянное положение. Вы ведь знаете, кто такие фридеаны?
— Я-то знаю достаточно, — вставил Треновин. — Безмозглые твари. Весь Дон-Дел-Динг изрешетили своими норами. Добро бы работали, как другие мнимые рудокопы, мои друзья стуканцы, к примеру, те-то всегда укрепляют стены и потолки штолен. А глупым фридеанам — лишь бы копать. Идут себе по прямой, без всякого порядка, наткнулись на камень — поворачивают и роют в другом направлении. Частенько я слышал их подземную музыку, да только ноги моей больше в тех местах не было: упаси рок провалиться в лабиринт, ни за что не выберешься!
— Значит, на твоих товарищей напали фридеаны? — уточнил Диармид.
— Нет, эти твари не вредят смертным — по своей воле. Но их лабиринт оказался ловушкой. Случилось так, что следопыты провалились под землю, и в этот миг за ними явился Цеарб. Вы, конечно, слышали о Князе Неявных, его еще кличут Убивцем. Он так могуществен, что не пугается и солнечных лучей. Земля под ногами этого существа дрожит и покрывается трещинами.
— Но вы спасли своих друзей? — вмешалась Дженет, сгорая от любопытства.
— Да, отвлек чудище, дав остальным сбежать. Я поспел как раз вовремя... хотя бы на сей раз, — загадочно прибавил он и больше на эту тему не распространялся.
Настала очередь Диармида. Утолив наконец чудовищный голод, он принялся расписывать их с Имриен приключения, начиная от разгрома сухопутного каравана Шамборда и заканчивая подземными странствиями в штольнях Дон-Дел-Динг. Девушка дополняла историю своими воспоминаниями.
Шелкен Дженет сидела тихо-тихо, разинув рот от изумления. Настоящие путешественники редко заглядывали в Долину Роз, а уж рассказчики из них были и вовсе никудышные.
— Ой, как же все это интересно! — воскликнула она, когда закончилась последняя история. — Никогда, сколько живу, ничего такого не слышала! Я и не бывала дальше наших полей! Выходит, в Долине Эммин под землей тоже полно карликов, как у нас?
— У вас? — переспросил Диармид.
— Ну да, сэр. Приезжает к нам как-то папин кузен со всей семьей — сразу шестеро гостей, ну и набегалась же я тогда, готовя для всех еду, убирая и устраивая всех на ночлег! А наши маленькие доможилы, доложу я вам, любят, чтобы очаг был выметен дочиста и рядом чтобы непременно стояла кадка с чистой водой. И так каждую седьмую ночь, они строго проверяют. Какое там! Я в тот вечер так уходилась, что забыла обо всем на свете и растянулась на ночь прямо у очага.
— Единственный раз на моей памяти, когда Дженет что-нибудь не сделала! — усмехнулся в бороду Роланд. — Хозяйка она у нас отменная.
— Ну да ладно, — продолжала его дочь, — просыпаюсь ночью — шум, гам, пыль столбом! Что такое? Карлики рассерчали! А па спит себе, да и гости перебрали ягодной наливки, никто ничего не замечает. Лежу и смотрю: что же дальше? Рядом сидят две доможилицы с махоньким таким ребеночком и бранятся на чем свет стоит: надо бы ребенка искупать, а воды чистой нету! Зато в углу полно бутылей с выпивкой. Со злости хватают они наши бутыли, выливают в глубокий чан — и давай намывать малыша! Потом перестирали в настойках да ликерах всю его одежку и развесили сушиться — как бы вы думали? — на собственных ножищах! Легли у огня и задрали лапы кверху! Умора, да и только!
Торн расхохотался, губы Диармида тронула улыбка, и даже лик Треновина как-то по-особому потеплел. Услышав смех дайнаннца, рассказчица вспыхнула, как роза, и оживилась еще сильнее:
— А настойки-то, настойки разлили обратно в бутылки, да еще с приговором: «Нате, получайте вашу грязь, неряхи!» Гляжу я на них во все глаза, не моргаю: вдруг что дельное скажут! Но рассвет не за горами, чую, заерзали мои карлики, а исчезнуть нельзя, я же смотрю! Доможилицы, не будь простофили, возьми да раскали в очаге папины клещи — и тычут мне в лицо, сами злые, аж все перекошены! Я, конечно, струхнула, мигнула. Тут их и след простыл. Наутро открываем одну бутыль, вторую — ничего, сплошь грязь да мутная водица!
— И все же осторожней надо с нежитью, — проворчал старик, когда все отсмеялись. — Неровен час, уведут скотину со двора, а то и человека утащат.
— Это ты о Ромашке вспомнил, па? — нахмурилась Дженет. — Действительно, бывало и такое. Как-то подобрались карлушки прямо к нашей любимой коровке — и давай перед носом юлить, шныряют туда-сюда, вроде веселятся. Ну и она с ними разрезвилась. Пока я до ворот добежала, они уж на самом холме, и Ромашка с ними. Кричу папе, а тот спокойно так отвечает: «Да что ты? Коровка на месте». А я клянусь вам, вот этими глазами видела, как ее свели!.. Недолго мы радовались: зачахла скотинка и в тот же вечер преставилась.
— Как же так? — воскликнул Диармид.
— А это агедь, мнимость, они ее оставили заместо нашей Ромашки подыхать, а любимица наша пропала, — печально пояснила девушка.
— Но это еще цветочки, — изрек Треновин. — Случались вещи и пострашнее!
Обменявшись с дочерью быстрыми взглядами, он начал:
— Однажды зимней ночью вернулся я домой после недолгой отлучки. Еду во тьме по знакомым холмам, а навстречу — шайка этих самых карлушек. Меня еще раздумья взяли — что у них в большом мешке? Чую неладное, но нежить пропускаю, больно уж торопился. Вхожу в двери: нет моей Дженет! Только в любимом ее кресле как две капли воды спедь — ну вылитая дочка. Хватаю поганую куклу — да в огонь...
— Клянусь жизнью! — снова вскричал Диармид. — Откуда вы узнали, что это не она?
— Хорош я был бы отец, коли не помнил бы, как родная дочь меня встречает! — покачал головой Роланд и отвернулся на миг, так что гости не могли видеть его глаз.
— Чем же все закончилось? — мягко спросил Торн.
— Спедь мгновенно занялась, стала дымом да вылетела в трубу. Тут и Дженет возвратилась, живая и невредимая. Только я после того сразу к магу в Изенхаммер — так, мол, и так, подсоби наговором. Тот выручил: мы с тех пор никакой нежити близко не видели. И еще бы лет сто не видеть! — Он даже сплюнул со злости.
— А может, вы просто заслужили уважение карликов? — предположил дайнаннец.
— Ну... вот уж не знаю, сэр Торн, — замялся от неожиданности старик. — Стуканцы меня, может, и почитают за седины, но карлушки?
— Кто такие стуканцы? — перебил его эрт.
— Маленькие рудокопы явного рода, — отозвался Треновин. — Как раз те, которых ты встретил, капитан. Подземелья Дон-Дел-Динг и болотные холмы в Долине Роз — их излюбленные места обитания. Можно сказать, наши кормильцы и поильцы. Я не о тех тупицах, что прикидываются работягами. Стуканцы выискивают богатую жилу, а Голубые Шапки по ночам вывозят вагонетки на поверхность и вываливают руду аккурат в мою повозку: я ставлю ее у входа в штольню там, на Холме Рудокопа, отсюда не видно. Как наполнится подвода, еду в Изенхаммер и продаю товар городским кузнецам. Дня через три пора уже отправляться — если желаете, могу подвезти. Очень они прилежные, эти стуканцы, но и платы требуют по справедливости. Попробуй оставить им на фартинг меньше, чем следует, — разгневаются и ни гроша не возьмут! Больше заплатишь — в следующий раз подсыплют еще руды. Честные! Но и я их не обманываю.
— Все-таки непонятно, почему люди сами не работают в здешних штольнях? На мой взгляд, горы полны рудой. А между тем все шахты до единой заброшены.
— Ты прав, — кивнул Треновин. — Рудники отменные, но людей-рудокопов и калачом не заманишь в те места, где развелась подземная нежить.
За окнами угрюмо закричали грачи. Резкий, неприятный скрежет их голосов напоминал стоны умирающих. Стая черных птиц сорвалась с ветвей и взлетела в холодное пустое небо. Торн быстро повернулся к окну, Дженет и ее отец вздрогнули. В неловком молчании Роланд помрачнел и поднялся с места.
— Пойду посмотрю за скотиной, — мрачно молвил он, свистнул псу и вышел.
— Сколько было грачей? — тихонько спросила Шелкен Дженет. Торн бросил на нее проницательный взгляд.
— Семь.
Начавшийся так радостно завтрак завершился на странной щемящей ноте.

Имриен и Диармид помогли Дженет убрать со стола. Эрт казался озабоченным.
«Ты знаешь, как там наш петушок?» — спросил он жестами. Теперь капитан часто разговаривал на языке немых — из уважения к девушке.
— Что вы так трясете руками? О чем это? — спросила хозяйка.
— Петушок, видишь? — Диармид дурашливо замахал ладонями.
— Ах вот что! Он в курятнике. Там хорошо, ведь его последний соперник скончался месяца два назад от старости.
«Можете оставить птицу себе», — показала знаками Имриен. Диармид передал предложение Дженет, и та захлопала в ладоши от восторга.

Тем временем Певунчик быстро смекнул, что он здесь единственный и неповторимый. Когда Имриен вышла в сад, петух не удостоил спасительницу даже взглядом. Ни дать ни взять почтенный глава беспокойного семейства! На суетливых клушек он поглядывал свысока и при случае ловко таскал у них жирных червей.
Проходя мимо дома, Имриен заметила в окне Диармида. Дженет мыла ему волосы темной водой.
Девушка присела на край колодца погреться в лучах осеннего солнышка. Маленькие серые лягушки, неотличимые от камней, таращились на нее из влажных сумеречных глубин. Островерхую крышу колодца покрывали мхи и лишайники. За домиком начинались крутые холмы, будто сама земля тянулась к нежнейшим небесам, где в курчавых облаках парил крохотный силуэт Летучего корабля. К западу от порушенной ограды расстилался заливной луг; на берегу небольшого ручейка паслись пара волов и рыжая корова. На севере виднелось пологое ущелье, заросшее до краев сладким шиповником. Восток же покрывали рудниковые копи. Долины окаймлял облетающий боярышник, усыпанный бледно-розовыми ягодами, и старые тополя, чьи кроны кипели в небесах жарким золотом. В высокой траве перепархивали изумрудные попугайчики — лори.
Имриен пила холодный вольный ветер жадными глотками, радуясь ему, словно другу, после сырых и мрачных подземелий. Обносившийся капюшон был откинут назад, и длинные, как у эрта, локоны свободно струились по спине мелкими завитушками цвета золотого морского песка. Нужно будет покрыть их платком перед тем, как ехать в Каэрмелор, подумала девушка и тяжко вздохнула: Королевский Город — как же он близко. А до Байт Даун Рори и вовсе рукой подать. Конечно, если Одноглазка оправдает безумные надежды и вернет Имриен человеческий облик, тогда хотя бы одно из желаний девушки сбудется. Вот только теперь все мечты поблекли в сиянии новой звезды, чьи лучи выжгли тоскующее сердце неутолимой жаждой, и все колдовские чары были бы здесь бессильны.
К колодцу легким шагом приближался тот, кто на веки одарил Имриен ее незаживающей раной. Чистый, безупречно ясный голос напевал окончание знакомой песенки:
Это голос, взлетающий к куполу неба, — Это песня сплела быль и чудную небыль. Остановит тебя этот дивный мотив И заставит сквозь лес на огонь он брести. Пение в лесу, да! Пение в лесу! Котел закипает, похлебка дымит, Улыбка у всех на лицах горит. Еда на тарелках и в кубках вино. Садимся за стол мы — пора уж давно! Празднуйте все, да! Празднуйте все!

Глаза девушки вспыхнули неведомым доселе дерзким восторгом, когда мужчина с ястребом на плече грациозно присел рядом с ней. Его рукав коснулся запястья Имриен — о звезды! Да этот коварный колодец без дна — девушка падает в него и не может приземлиться... А может, она по-прежнему сидит на краю? Какая, в сущности, разница!
Торн, похоже, ничего не заметил.
— Близится конец нашего странствия. Мы могли бы воспользоваться любезностью хозяев и подождать подводу, но мне не по душе терять еще три дня. Пожалуй, я уйду завтра на заре.
«Я тоже», — поспешила добавить Имриен.
— Что за дело ведет тебя в Каэрмелор?
Девушка смутилась. Как обмануть эти темные смеющиеся глаза? Но ведь она дала слово! Как тяжело и горько держать обещания! «Я ищу деревню здесь неподалеку. Ее название — Байт Даун...»
— Байт Даун Рори? — подсказал дайнаннец. — Ясно. Значит, наши пути разойдутся у Королевского Перекрестка, там, где Бронзовая дорога пересечет Каэрмелорскую и уведет тебя прямо к цели.
Торн снял с шеи цепочку с золотым медальоном чуть больше ногтя. Тончайшие узоры из цветов и листьев превосходили совершенством все, что Имриен видела до сих пор.
«Что там внутри?» — спросила она.
Губы дайнаннца тронула улыбка.
— Всего лишь это.
Крышка медальона звонко щелкнула и открылась. Внутри лежала щепотка пыли. Торн посмотрел на нее долгим отсутствующим взглядом, предавшись далеким воспоминаниям.
С виду обыкновенный сухой суглинок — отчего же у девушки внезапно перехватило дыхание? Никогда ничего она не желала так страстно, как прикоснуться к этим пылинкам. Имриен протянула дрожащую руку, но опоздала. Когда Торн дунул и мельчайшие частички развеялись над садом, наполняя воздух радужным сиянием, девушке послышался мириад шелестящих вздохов.
Ястреб сорвался с плеча хозяина и устремился ввысь.
— В этом году Дженет удивится обильному урожаю, — с нежностью произнес Торн. — И не только в этом.
Дайнаннец захлопнул крышку медальона и убрал его за пазуху.
Петушок, взлетевший на ограду, конфузливо брякнулся наземь на глазах у своего гарема.
Что-то произошло с Имриен. Она чувствовала себя так, словно утратила самое дорогое в жизни.
Торн серьезно взглянул на нее и сказал на языке знаков:
«День такой солнечный. Погуляешь со мной по фруктовому саду?»
Горечь потери оставила девушку. Имриен не шагала, а парила над дорожкой, не чуя под собой ног. Девушка и дайнаннец миновали старенькую каменную маслодельню, наполовину вкопанную в землю, чтобы молоко не скисало, коровник, гудящие ульи и вышли через калитку в низеньком заборе из ивовых прутьев в маленький фруктовый садик. Полуобнаженные ветви яблонь и айвы сохранили совсем немного подгнивших плодов, еще не успевших опасть в высокую траву цвета ржаного хлеба, над которой колыхались тонкие сверкающие колоски. Слива уже ожидала прихода зимы, сбросив последний покров с темных веток. Зато в конце сада тянулся ряд столетних камедных деревьев, чья вечная зелень приятно радовала глаз в эти дни увядающей осени.
Торн вздохнул полной грудью, тряхнул смоляными волосами и вновь запел. Его чудный голос согревал душу и кружил голову словно крепкое приправленное вино.
Осень — роскошная зрелая дама, Росы ее, как алмазы горят. Ив позолота и кленов багрянец — Осени спелой дивный наряд. Лето — девчушка, рыжие косы; Жаркое время, пора сенокоса, Губы в малине, а вечер так долог... Лето — беспечнейшая из девчонок! Кто ты, Весна? Первый дождик на листьях, Желтое платье на вербе пушистой. Трель соловья долетела из леса... Ты — кроткий ягненок, ты — чудо-принцесса! Леди Зима — это мудрость седая, Белою мантией всех укрывает. Сядь отогреться зимой у костра — Вот твой покой! Эта Леди мудра.

— Ты — воплощение весны, не правда ли, Златовласка? — спросил он, кончив песню.
Имриен склонила уродливое лицо, так что ливень солнечных локонов совсем скрыл его, и лукаво ответила вопросом на вопрос:
«Ты полагаешь, золото цвет весны? Зима седа, а лето каштаново. Осень, я думаю, должна быть рыжей, даже красной, как вино. А что же ты за время?»
Не удержалась-таки, поддела красавца. Ведь ясно же было, зачем собирает он повсюду корни ириса, которые, как известно, дают стойкую черную краску. Выходит, и дайнаннцы неравнодушны к веяниям городской моды?
В ответ на насмешку Торн лишь расхохотался. Старая яблоня, под которой они стояли, была похожа на многорукую нищенку; ветер шелестел сухими листьями, и солнечные зайчики плясали на покрытой лишайниками коре.
— Каждое время года прекрасно по-особому, — задумчиво произнес Торн, не сводя глаз с дерева. — В каждом своя поэзия, музыка, краски. Можно вечно воспевать это четырехкратное обновление природы. Кто любит и понимает ее, никогда не будет голодать ни душой, ни телом в щедрых землях Эриса.
«Не все же владеют умением дайнаннцев искать пищу. Есть путники, что погибают от голода».
— Ты, видно, много натерпелась в жизни, Златовласка? Позволь дать тебе один совет. Когда нет совсем ничего, помни о Хлебе Светлых, Кормильце Странников — как его только не называют. Слышала?.. Нет? Говорят, это выдумка бардов, однако он существует. Хлеб Светлых очень сложно увидеть. Как в плутанных землях: выход все время перед глазами, но чары отводят взгляд.
«Как же разрушить их?»
— Легендарный плод любит только определенные деревья: ольху, яблоню, лещину, дуб, вяз, падуб, ветлу, березу, бузину. Особенно когда мхи и лишайники так и льнут к стволу. Дождись первых или последних лучей солнца — главное, чтобы ветер не дул с востока, — встань у такого дерева и скоси взгляд влево. Тут нужна доля везения, но если все сойдется, краем глаза ты увидишь новые ветки, покрытые листвой, и шариками плавно мерцающего света. Протяни руку и ешь! Силы от них заметно прибавляется. Хлеб Светлых растет круглый год, только не пытайся искать его ночью: луна и звезды непременно отравят сок.
«Благодарю. Если бы все это знали!»
Долгие годы росли в саду камедные деревья, сплетая ветви прихотливыми арками, и в конце концов образовали уютную живую беседку, окруженную сплошной стеной из побегов. К толстой ветке были привязаны старые веревочные качели.
Имриен присела на дощечку, а Торн забрался высоко на ветви и устроился там непостижимым образом, невольно наводящим на мысли о магии.
— Держись крепче. Говорить мы пока не сможем, иначе ты упадешь. Если хочешь, я мог бы развлечь тебя песней.
И он запел на дивном, неведомом девушке наречии. Никогда на своей памяти не слышала Имриен подобного. Новый язык очаровал ее, покорил нежными переливами и нездешней глубокой силой, наполняющей каждое слово. Смысл песни неуловимо ускользал от рассудка, но мелодия уносила в заоблачные хрустальные дворцы из чистого сияния и пурпурных теней, звала к огромным, ярчайшим в мире звездам, за пределы известных земель, навстречу неизведанному счастью и опасностям. Память, словно плененный зверь, рвалась на свободу, грызя и сотрясая решетки своей тюрьмы.
Имриен раскачивалась все сильнее, и тон песни тоже менялся: та превращалась в журчание горной речки, беспечно скачущей по камням.
Вот пронизанный солнцем воздух летит в лицо девушки, прозрачные струи колышут волосы и складки одежды за спиной — остановка, сердце замирает, — и она уже стремительно падает назад, соломенные локоны застят взор, и юбки с шелестом трепещут вокруг лодыжек. Это все равно что летать на силдроне или оседлать шальную бурю! — с восторгом думала девушка. Она болтала ногами и запрокидывала к небесам уродливое лицо, заливаясь беззвучным смехом, как маленький ребенок. Торн смеялся вслух вместо нее, невольно заражаясь радостью Имриен. Девушка раскачивалась до тех пор, пока вконец не перестала понимать, где облака, а где земля. Да и так ли это важно? Она могла бы летать всю жизнь, пока Торн рядом, пока ее руки в силах держать веревки!

Вернувшись в домик, Имриен застала Диармида с уже выкрашенной шевелюрой. Шелкен Дженет протягивала эрту бронзовое зеркало и неодобрительно качала головой:
— Ну, черный так черный, хотя, прошу прощения, тебе он совсем не идет. Твой собственный цвет был чудесный! Я всегда мечтала о таких волосах, блестящих, как начищенная медь!
— Ну что, похож я теперь на эрта, леди? — Диармид вовсе не слушал ее, всматриваясь в тусклую бронзу так внимательно, что едва не окосел.
— Нет, — вздохнула девушка. — Без прежней задорной рыжинки все уже не то.
Юношу ответ удовлетворил.
— Хорошо хоть глаза остались прежними — точно незабудки... — начала Дженет, но тут на улице презрительно и осуждающе закричали грачи, и Диармид с раздражением бросил зеркало на стол.
Вошел хозяин с двумя охотничьими луками за спиной и верным псом у ног.
— Вот хочу добыть мяса к ужину, — сказал Треновин.
— А я бы с удовольствием подстрелил треклятых птиц, что день-деньской дерут глотки под вашими окнами, — буркнул эрт.
Раздался грохот: Шелкен Дженет уронила большое блюдо. Черепки разлетелись по всему полу. Осунувшееся лицо старика сделалось серым, точно камень.
— Никогда, слышишь, никогда даже не целься в грачей! — умоляюще просипел он из глубины пересохшего горла.
— Ладно, не буду... — Диармид недоуменно пожал плечами. Взгляд Треновина понемногу просветлел, и старик продолжал как ни в чем не бывало:
— Неплохо бы также проверить подводу, сколько руды набрали мои маленькие помощники. Что скажете, юноша? Желаете поохотиться со мной на дичь?
Юноша был не против.

Вечером Имриен прогуливалась в саду и вдруг услышала тихие голоса. В рябиновой роще Шелкен Дженет говорила с Торном, и руки ее мяли передник от волнения. Бронзовые колокольчики нежно звенели на ветру, словно вестники бродячей бури. Янтарный свет заката и сапфировые тени превратили деревья в сказочный фон для прекрасной пары.
Сердце Имриен словно покатилось в пропасть. Девушка замерла, не решаясь помешать беседе и в страхе гадая, чем там может закончиться. Никто не смотрел в сторону Имриен. Вечерний ветер доносил до нее каждое слово.
— Спасибо вам, сэр, от всей души спасибо! — искренне повторяла Дженет.
— Потребуются храбрость и упорство. — Дайнаннец смотрел на нее с нежностью, в которой сквозила неясная насмешка. — Кажется, этих добродетелей тебе не занимать.

Предыдущая страница 17 Следующая страница


Заклятие немоты 18

— Я непременно, непременно попытаюсь, сэр. Вы не представляете, что это значит для меня! — Она сделала неловкий, но все же прелестный реверанс.
Дайнаннец коснулся каштановых волос девушки и вытащил у нее из-за уха монету.
— Где только люди не хранят серебро!
— Это не мое, сэр!
— Нет? А, ну ладно... — Монета подпрыгнула и бесследно исчезла.
— О сэр! Как вам это удалось?
— Потерять деньги невелик труд. Найти — еще проще.
Дайнаннец выудил монету прямо из воздуха. Потом еще одну. И еще.
— Теперь подуй на мои пальцы.
Девушка осторожно дохнула на сложенные руки, в которых он спрятал серебро.
— Вот оно, богатство: коснись — и улетит! — заметил Торн.
Дженет захлопала от радости.
— Как это вы!.. Восхитительное колдовство! Вы настоящий маг, сэр!
— Зови меня магом, если хочешь, — улыбнулся он и зашагал прочь, а девушка чуть ли не вприпрыжку бросилась домой. По дороге она заметила Имриен.
— Идем, голубушка, уже поздно. На улице холодает, а папа уже, наверное, растопил очаг. Скоро будем ужинать. Ты любишь пирог с шиповником?
Дома хозяйка не дала Имриен и пальцем шевельнуть. Суетясь вокруг очага, Шелкен Дженет беспрестанно щебетала, и глаза ее сияли, как приветливое весеннее солнышко:
— Ах, голубушка, я прямо не могу молчать, я должна с кем-нибудь поделиться, иначе лопну!
И она поведала гостье удивительную историю. Начать пришлось издалека...
Много лет назад родители Дженет жили в просторном имении в окрестностях Изенхаммера. За двенадцать лет брака счастливая мать принесла мужу дюжину сыновей, но обоим супругам так хотелось еще и девочку! Чего они только не делали, к каким чародеям не обращались, так что когда долгожданная дочка появилась на свет, радость обоих не знала границ! А в те дни в Изенхаммере объявился великий маг, продающий заговоренную воду, что якобы защищала выкупанного в ней младенца от неявных тварей во все дни его жизни. Мать и отец решили не постоять за ценой и раздобыть для Дженет волшебное снадобье. Все золото, все сбережения отдал Роланд сыновьям и наказал бежать в город за драгоценной водой. Мальчики послушались и выполнили его слова в точности, однако по пути домой так спешили, что уронили сосуд со снадобьем, и тот разбился. Что было делать бедным детям? Боясь возвращаться домой, сели они на дорогу и заплакали.
А меж тем родители стали гадать, куда запропастились их мальчики. Отец начинал закипать от злости, а тут еще грачи раскричались под окнами, словно в чем-то обвиняя людей. Вечерние сумерки сгущались. Отец стоял у ворот и всматривался вдаль. Птицы не унимались, и он велел слугам прогнать их камнями. Солнце заходило, и тогда Роланд воскликнул в запальчивости:
— Где эти пропащие мальчишки? Чтоб им превратиться в черных грачей и улететь куда-нибудь!
Стоило этим жестоким словам сорваться с его уст, отец тут же раскаялся в них, но было уже поздно. Некая злая сила как будто только и ждала страшного проклятия. Из-под земли раздалось мерзкое злорадное хихиканье, и дюжина смоляных птиц опустилась на ограду возле дома. Слуга поднял было камень, но Роланд остановил его. Грачи издали горестный вопль, полный укоризны, и полетели прочь. Потрясенный отец, конечно же, понял, что это и были сыновья, обращенные в птиц силой его собственного несдержанного языка.
Прошли годы, и в округе не осталось ни одного даже самого завалящего мага, к которому не обратился бы Роланд Треновин, умоляя отыскать пропавших мальчиков. Сыновья точно в воду канули. С тех пор судьба отвернулась от их семьи. Жена так и не смогла простить супругу его слов, брошенных в минуту ярости. Мать Дженет очень тосковала и не могла с любовью смотреть на единственную дочку, невольно ставшую причиной несчастья. Вскоре бедная женщина скончалась, оставив Дженет и Роланда одних-одинешенек на свете. В конце концов отец продал опустевший дом, и они зажили в Долине Роз, как простые ткачи и возчики руды.
— Но когда я увидела милого дайнаннца, — продолжала девушка, — я сразу поняла: этот человек умен и должен знать, как помочь нашему горю. Я ему все рассказала. И впрямь получила ответ, голубушка! Слушай, нужно взять папин перстень с печатью, добраться до южных берегов Эльдарайна и сесть на морской корабль, плывущий до самого Римана. Там, вдали от прямоезжих дорог, есть одна гора, а на ее вершине крепость; там, как говорят, и живут двенадцать грачей, а прислуживает им карлик. Лишь на один час в день принимают они человеческое обличье, после чего обращаются в птиц и разлетаются в окна. А выйти-то нужно через дверь, тогда они остались бы людьми навеки! Однако дверь может отпереть только храбрая девушка.
И это еще не все: гору прозвали Стеклянной, такая она гладкая, скользкая да сверкающая! На самом же деле это громадный ледник. «Как добраться до вершины?» — спрашиваю я. И знаешь, что он ответил? «У самого подножия найдешь ты старую ведунью из рода арисков, скажи, что я послал тебя, и она даст железные башмаки с острыми шипами, в которых можно забраться на гору». Ну не чудо ли!
Ах, но и в крепости нужно быть очень осторожной: сэр Торн говорит, что братья одичали за долгих восемнадцать лет, что они могут броситься на свою сестру и разорвать клювами в клочья! Поэтому я тихо-тихо подойду к двери, вставлю левый мизинчик в замок — и тот отопрется, представляешь? Мальчики, конечно, не помнят меня, а кольцо признают непременно. Остается только сделать так, чтобы они увидели его раньше, чем бедную Дженет, иначе несдобровать ей.
Девушка задумалась и погрустнела.
— Очень жаль, что ты не можешь поговорить со мной! Я всю жизнь провела затворницей и стосковалась по задушевным беседам. Сэр Торн столько занятного поведал о холодных горах Римана и о людях, что там живут — были бы у меня крылья, полетела бы сейчас, не раздумывая! Он многое знает, этот добрый господин. По правде сказать, я бы не отказалась от такого провожатого в дальнем и опасном пути. Ах, что за человек, голубушка моя! Смотришь на него — и сердце тает, а земля так и уходит из-под ног! Никогда не встречала подобного мужчины. И встречу ли когда-нибудь? Но беда в том, что дорогу свою я должна одолеть в одиночку. Даже папе ничего не скажу. Придется солгать ему впервые в жизни...
Треновин и Диармид вернулись с тяжелыми связками перепелов. Следом вернулся Торн, так что ужинать сели все вместе. Ну и веселый же выдался вечер, даже лучше, чем утро! Песни и чудесные истории лились рекой. Дженет не сводила сияющих глаз с дайнаннца, ее звенящий смех часто сливался с его хохотом — в конце концов даже лица Диармида и Треновина расцвели улыбками, хотя суровые мужчины свалили вину на крепкую медовуху.
Имриен смотрела на их веселье и внимательно слушала — а что еще ей оставалось? Девушка изо всех сил старалась не чувствовать себя одинокой гостьей на чужом пиру.

Люди поднялись на рассвете, когда сороки рассылались нахальной трескотней на самых верхушках деревьев и облака тумана сонно покоились на холмах. Дженет подоила рыжую корову и поскакала на ней в луга, болтая ногами и распевая мелодичным голоском. Имриен жестами попрощалась с петушком; тот хитро взглянул на нее блестящим круглым взглядом и вернулся к своим несушкам.
Каких только яств, напитков и запасной одежи не наготовили хозяева своим гостям в дорогу!
— Подождали бы еще два дня, — уговаривал Треновин, — я сам отвез бы вас в город. Нынче рановато: подвода еще не полна, и стуканцы могут осерчать.
— Ваша любезность не знает границ, добрый сэр, — отвечал дайнаннец, — но мы прекрасно отдохнули здесь и теперь не пройдем, а пролетим остаток пути, как на крыльях.
— С тех самых пор, как я услышал о наборе в Дайнаннское Братство, все мои мысли там, в Изенхаммере, — поддакнул Диармид.
Имриен просто кивнула.
— Ну что же, — молвил старик, — попутного ветра. Да приведет вас дорога к заветной цели и да не смолкнет песнь о вас в устах менестрелей.
— Того же и вам, — отозвался Торн.

Утренняя дымка вилась над холмами. В траве сверкали бриллианты росинок. С темной глянцевой листвы капало жидкое серебро. Садовую ограду украшали бисерные нити паутинок.
Здесь, у калитки, путники простились с Шелкен Дженет и ее отцом. Холодный ветер щипал им лица, а дыхание тут же превращалось в пар. Эррантри разразился пронзительным клекотом, услышав который, сороки переполошились и разом снялись с веток. Взлетев на крышу домика, петушок откликнулся звонкой песней. В розовато-сиреневых небесах парил лепестком белой розы Летучий корабль.
Извилистая дорожка привела троицу на вершину холма, где друзья в последний раз обернулись. Две маленькие фигурки махали им вслед. И вот утопающий в шиповнике домик совсем исчез из виду.
В бирюзовом небе плыли облачка, похожие на рыбьи чешуйки или кудряшки на овечьей шерсти. Последние листья осени облетали клочками желтого шелка в сыроватое месиво под ногами.
Наступил первый день нетилмиса, месяца Туч. Зима готовилась укутать землю ледяным покровом.
Путь друзей петлял среди холмов, перескакивая через ручьи по бревенчатым мостикам. Высоко над головами кружил Эррантри. Торн протяжно пел, а Диармид насвистывал, точно певчий дрозд. За день путники одолели приличное расстояние. Заночевали в заброшенной хижине пастуха. Очень уютно было спать у пылающего очага, расстелив теплые тканые плащи — подарок Шелкен Дженет — на охапках папоротника. В ночи над землей пронеслась короткая бродячая буря, ненадолго разбудив Имриен еле слышным позвякиванием; девушка ощутила, как по коже пробежали мурашки, — и заснула вновь.
На следующий день друзья вышли на Каэрмелорскую дорогу, правда, на сей раз она не пряталась в мраке угрюмых чащ, а вольно бежала под открытым небом. Торн проворно шагал по безлюдному тракту, стремясь наверстать упущенное время. На ночь остановились в пещерке под холмом.
К закату третьего дня, когда солнце полыхало красным костром в туманах над окоемом, путники достигли Королевского Перекрестка. Массивная каменная колонна высилась в центре площади; от нее разбегались в разных направлениях четыре дороги. Верх колонны венчала статуя всадника, обратившего взор к Каэрмелору. На плаще витязя красовался выбитый герб Династии Д'Арманкорт: коронованный лев.
«Корона и Лев» — так называлась и харчевня на углу. Флюгер — петушок на остром фронтоне — указывал на запад. Из окон струился свет.
— Наслушался я от купцов о здешних местах, — усмехнулся Диармид. — В каждом постоялом дворе есть свой харчевенный — ну, вы понимаете, такая нежить, под властью которой находятся все неправедные барыши и нечестно запасенная еда. Так вот, одно время в «Короне и Льве» харчевенный не то что процветал, а весь заплыл жиром и едва протискивался в дверь кладовой! Люди тут же принялись судачить: кому-то подали разбавленный эль, кому-то пирог с собачатиной. Дурная слава вконец разорила прежнего владельца, зато при новом хозяине харчевня снова обрела почет и уважение. Тут мы и заночуем в последний раз перед разлукой.
— Я, конечно, не стал бы мешкать, когда цель так близка, — ответил дайнаннец, не замечая, как больно его слова укололи сердце Имриен, — но ради нашей дружбы...
Внутри оказалось не очень многолюдно. Почти все посетители собрались вокруг большого стола и ловили каждое слово рассказчика; что это за человек, за толпой было не разглядеть. Троица присела у окна и заказала эля. Девушка старательно укрывала лицо капюшоном.
За соседним столиком происходило нечто замечательное: деревенский увалень из кожи вон лез, пытаясь ублажить папашу своей возлюбленной.
— Не желаете ли стаканчик тройного Джона Ячменное Зерно, сэр?
— Нет, благодарю.
— Тогда, может, двойного?
— Воздержусь.
— Ну, хоть простого?
— Спасибо, не стоит.
— Эль, лимонад, одуванчиковое?
— Нет, что-то не хочется.
— Как насчет поссета*? (*поссет - напиток из горячего молока, вина, эля или других спиртных напитков, часто с пряностями и сахаром)
— Уж это вовсе нет!
— Овсяный отвар?
Пожилой хитрец покачал головой.
— Ну а виноградный бренди?
— М-м-м... пожалуй, не откажусь.
Когда прислужница вернулась к столику, Диармид подмигнул друзьям и с невинным видом спросил:
— Говорят, в последнее время вас беспокоит харчевенный? Что, совсем житья не дает?
Девушка впервые разглядела дайнаннца в коптящем свете фонаря — и восхищенно вздохнула, едва не выронив поднос. Расставляя дрожащими руками пенящиеся кружки без крышек и с отбитыми носиками, она гордо вскинула голову и зачастила:
— Что вы, любезные сэры, наш харчевенный — самый худосочный в округе, во всех пяти королевствах, он так отощал, что и ложки не удержит...
Торн прервал ее излияния:
— Ответьте нам, пожалуйста, кто тот господин, вокруг которого собралась столь оживленная толпа?
— Ах, сэр, — она учтиво кивнула, улыбнулась ему, так что на щеках образовались прелестные ямочки, и одарила долгим взглядом из-под темных ресниц, — это человек из дорожного каравана, чудом выживший после нападения нежити. Он тут не один такой...
Скамейка Диармида с грохотом перевернулась; капитан вскочил и бросился в толчею, распихивая ротозеев локтями. Послышалась брань недовольных, молодой эрт, разумеется, не остался в долгу, и вдруг...
— Муирна! Муирна! — Диармид смеялся и рыдал от радости, прижимая к себе визжащую сестру.
Имриен хотела пробиться к ним, но там было столько твердокаменных спин и широких плеч! Девушка махнула рукой и вернулась на место. Торн продолжал преспокойно сидеть, упершись локтем в грубо струганные доски столешницы.
«Счастливая встреча», — сказал он на языке жестов.
Когда шумиха потихоньку улеглась, Диармид пробрался к столику вместе с любимой сестрой и познакомил ее с Торном. Внимание зевак мгновенно переключилось на дайнаннца: на мужчину в мундире прославленного Братства смотрели как на ожившую легенду. Молоденькая прислужница казалась чрезвычайно взволнованной; впрочем, далеко не одна она. В порыве восторга Диармид заказал выпивку для всех посетителей.

Муирна поманила Имриен прочь, и та с готовностью последовала за ней. Несчастная устала кутаться в душный капюшон, опасаясь недобрых слов и любопытных взглядов.
— Как я рада видеть тебя, шерна, — щебетала эртийка, заключив подругу в крепкие объятия, — вот уж не чаяла такой доброй встречи!
«Муирна. Дорогая моя. Откуда ты здесь?»
— Ой, да разве все сразу расскажешь? Я заблудилась в дебрях, потом наткнулась на охранников, мы отыскали уцелевшую подводу, изловили пару коней. По дороге столько случилось, и не описать! Глазам не верю, милая Имриен! Пойдем скорее к ним, повеселимся!
Та печально покачала головой. Диармид угостил всех присутствующих по второму кругу и теперь серьезно беседовал с участниками каравана о пережитом. Когда он принялся расписывать собственные героические похождения, слушатели только восторженно хлопали его по плечу и называли славным малым — особенно получив по третьему бесплатному стаканчику. Торн щедро угощал благодарную публику историями. В огромном очаге весело потрескивал огонь. В харчевне прибавлялось новых лиц. Судя по всему, пирушка затянется глубоко за полночь. «Пойду к себе — говорят, комната уже готова».
— Хорошо, но завтра непременно поедешь со мной, ладно? Диармид едет с нами, прочими новобранцами — я ведь еду проситься в лучницы, в Королевское войско. А где дайнаннец, что сопровождал вас? Надо будет поблагодарить его, брат уже рассказал мне кое-что... Оббан теш, какой красавчик!..
— Муирна! — прокричал Диармид.
— Я пойду. Спи сладко, подружка, раз уж не хочешь развеяться. Увидимся утром!
Толпа расступилась, пропуская огненноволосую эртийку, и сомкнулась за нею. Торн сидел уже на столе, посреди моря восхищенных лиц. Зеваки ловили каждое слово дайнаннца. Девицы млели и заливались краской, лишь посмотрев в его сторону.
Прислужница проводила Имриен в ее покои. Девушка долго лежала без сна, размышляя о том, что ждет ее в Уайт Даун Рори. Снизу доносились хмельные голоса, хохот и песни. В харчевне дым стоял коромыслом. Один из посетителей предлагал всем выпить из хитроумной кружки с двойным дном; клюнувшие на эту уловку простаки окатывали себя элем с головы до ног на потеху довольной публике. Не успели просохнуть слезы на красных от смеха лицах, кто-то принес новую диковину. «Три весельчака» — так называлась пивная кружка, состоящая из трех сосудов, так искусно скрепленных за ручки между собой, что пить из них можно было только одновременно — кто замешкается, проливал на себя все до капли.
Но вот разговоры опять зашли о серьезных вещах, и шума заметно поубавилось. Орды неявных наведываются уже и сюда, жаловалась прислуга, так что на закате двери приходится запирать на несколько железных засовов.
Глаза Имриен начали слипаться; все чаще возникала перед ее мысленным взором статная гибкая фигура дайнаннца. Вдруг окно распахнулось от ветра, и на подоконник опустилась большая черная птица. Она посмотрела на девушку и улетела в ночь, хлопая тяжелыми крыльями. Когда Имриен поднялась, чтобы закрыть ставни, птицы и след простыл.

Поутру подвода стояла на булыжном дворе у харчевни, полностью готовая к отъезду. Попутчики Муирны занимали места внутри. Мальчишки-помощники сбивались с ног, выполняя громогласные приказания конюха. Стайка шустрых воробьев бдительно следила за тюками и бочками — не перепадет ли что-нибудь из съестного. Отъезжающие суетились, стараясь ничего не забыть. Торн стоял у боковой двери. Владелец «Короны и Льва» — лысоватый краснолицый мужчина, страдающий отдышкой, почему-то свойственной всем представителям его ремесла, угодливо кланялся высокому гостю и приговаривал:
— Это такая честь, сэр, такая честь! Мы счастливы взять на себя все расходы за ваше проживание. Рыцари Роксбурга редко нас посещают, но поверьте, любому из вас никогда ни в чем не будет отказано! Покорнейше прошу, примите эти скромные дары. — Он совал в руки дайнаннцу узелки с едой, тот со смехом отмахивался. Торн невольно притягивал к себе восторженные взгляды многих, однако впрямую смотреть люди не отваживались, косились украдкой, делая вид, что заняты своими делами. Девушки-прислужницы тайком вздыхали у окошек.
Диармид оказался в весьма щекотливом положении. Накануне, захмелев от крепкого эля и нежданного счастья, эрт возомнил себя богачом и думать забыл о своем кошельке, покоящемся где-то в омутах Мирринора. У Муирны тоже не осталось денег, чтобы уплатить долг брата — довольно кругленькую сумму. Тогда Имриен достала из-под подкладки истрепанного плаща суверен и протянула его хозяину постоялого двора. Этого оказалось достаточно. Диармида возмущала сама мысль о том, чтобы одалживаться у девушки, и все же другого выхода не было.
— Теперь я обязан тебе не только жизнью, но и честным именем, — замявшись, проворчал он. — Вот увидишь, я все верну, как только получу первое жалованье.
«Пустяки. Ты был надежным товарищем и попутчиком. Это я у тебя в долгу».
— Поедем с нами до Изенхаммера! — упрашивала Муирна.
«Я иду к ведунье».
— Тогда позволь сопровождать тебя, — выдавил Диармид. — Лес — небезопасное место, особенно для девушки.
— Езжайте спокойно в Изенхаммер, капитан Бруадайр, — раздалось за спиной. Небесной музыкой прозвучал для Имриен этот голос. — Дорога на Вайт Даун Рори прекрасна в любое время года, и я охотно прогуляюсь еще немного.
Эрт попытался вяло возразить, но сам уже не сводил взгляда с любимой сестрички, а также с подводы, готовой ехать на Изенхаммер.
— Что ж, если вы настаиваете... — сказал наконец Диармид с явным облегчением. — Обязательно пошли нам весточку о себе, — обратился он к Имриен, избегая смотреть ей в глаза. — Я, ну... Ты была так добра...
На этом прощальная речь закончилась. Диармид поднял взгляд на Торна.
— Сэр, — растроганно начал эрт, — осмелюсь сказать, если мои попытки вступить в Братство увенчаются успехом, останется одна лишь милость, о которой я буду молить судьбу. Больше всего на свете я хотел бы служить под вашим началом.
— Твои желания не так уж несбыточны, — ответил дайнаннец.
Внезапно эрт опустился на одно колено и склонил голову. Торн выждал несколько мгновений, коснулся его плеча и торжественно произнес:
— Встань, отважный капитан. Доброго пути.
Эрт поднялся, отвесил обоим попутчикам глубокий поклон, неожиданно заключил Имриен в объятия — и уже через миг оказался на подводе. Ладони золотоволосой девушки запорхали в воздухе:
«Удачи, Диармид. И тебе, Муирна. Такой краткой была наша встреча — надеюсь, судьба позволит нам увидеться вновь!»
Эрт протянул руку и помог сестре взобраться. На прощание Имриен бросила Муирне маленький узелок. Прежде чем та успела развернуть его или даже сказать спасибо, раздался приказ отправляться. Имриен улыбалась: в узелке был рубин. Теперь, если удача отвернется от ее друзей и путешествие окажется напрасным, им хотя бы не придется просить милостыню.
Свистнул бич, зацокали копыта, загромыхали стальные колеса, и подвода тронулась.
Ночью прошел дождь. Под ногами дайнаннца и девушки чавкали в лужах сырые листья. Туфли Имриен были почти без лака и вскоре тоже захлюпали.
Придорожные травинки кремового и бледно-виноградного оттенков качались от малейшего дуновения ветерка. На коже путников плясали теплые пятна солнечного света, однако ветер обжигал щеки холодом. Звенели трели дроздов. Эррантри покружил в небе и, распугав певчих птиц, опустился на плечо хозяина. Но Имриен мало трогало происходящее вокруг. С тем же успехом она шагала бы по темным подземельям Дон-Дел-Динг: девушка ничего не видела, кроме дороги под ногами, и была глуха ко всему, слушая только чудный голос рядом.
Дорога на Байт Даун Рори вела то вверх, то вниз по склону холмов. Порой деревья у обочин редели, а за ними расстилались просторные луга, лесистые пригорки и мглистые ущелья, на дне которых журчали серебристые речушки. Путники сделали привал у окаймленного плакучими ивами озера в одной из низин. Над водой трепетали стрекозки; правда, приглядевшись получше, Имриен рассмотрела меж блестящих прозрачных крылышек похожие на человечков тельца. Юные водяные попрыгунчики, заслышав шаги, расправили складки крыльев и бросились в осоку.
Из свертка, навязанного хозяином «Короны и Льва», Торн извлек увесистые ломти свежего хлеба и окорок. Сердце девушки так тоскливо сжималось, предчувствуя разлуку, что бедняжка даже не притронулась к еде. Торн пожевал немного без аппетита и отложил сверток.
Странно: всю дорогу дайнаннец пел, смеялся, шутил со своей спутницей; когда мимо промчались всадники из деревни, Торн весело поприветствовал их, и те на скаку отозвались радостными кличами — но вот он сидит, точно в воду опущенный, молчит и не сводит взгляда с отражений нагих ив и сизых облаков на сонной глади озера. Эррантри пристроился на ветке неподалеку, распушился, сложил перья, беззвучно пощелкал клювом и прикрыл глаза.
Девушка пошла прогуляться по берегу. Она вдруг припомнила, как пускала блинчики на Лестнице Водопадов. Сианад оказался хорошим учителем — в Финварне, по собственному признанию эрта, он был одним из лучших, и камешки у него подпрыгивали до дюжины раз. Имриен наклонилась за плоским, обкатанным голышом. Буль, буль, буль... восемь.
Дайнаннец очнулся от задумчивости, встал и легким шагом дикой кошки приблизился к девушке. Вспыхнувшая улыбка полоснула сердце Имриен, как острое лезвие. Дайнаннец набрал горсть камешков. Каждый из них подскочил по разу и бултыхнулся в воду.
«Я знаю, ты можешь лучше!»
Он кивнул, примерился, взвесил голыш на ладони — и тот поскакал, оставляя разбегающиеся круги. Дважды семь, трижды семь, трижды девять! Как ни старалась Имриен повторить достижение Торна, у нее ничего не вышло. Испытывая досаду и восторг одновременно, девушка просто зашвырнула последний камешек в озеро. Из воды показалась костлявая рука, поймала его и медленно погрузилась обратно.
Дайнаннец перебрасывал голыши с руки на руку, заставляя их исчезать и появляться снова.
«Научишь меня?»
Камешки попадали и раскатились по траве.
«Я бы с удовольствием, но времени нет. Идем дальше».

Теперь дорогу изрезали глубокие колеи, и листва выглядела так, словно ее разворошили совсем недавно. Навстречу проехала груженая телега, прошли крестьяне с лопатами на плечах.
Солнце катилось к низкому зимнему зениту сквозь клочья облаков, которые потихоньку рассеивались и уплывали на север. Яркий свет залил пейзаж, сделав его необычайно четким и резким — до последней черточки. Пологие склоны дремали в нежно-золотистой дымке.
Долгие синие тени протянулись к востоку, когда путники взошли на гребень холма и увидели крыши раскинувшейся у подножия деревни. Торн пристально посмотрел на девушку.
— Который из домов тебе нужен?
Ей вспомнились наставления Этлин.
«У подножия свернуть направо. Дом стоит на самой окраине, за мостом».
Видимо, ее общество утомило дайнаннца, опечалилась Имриен. Бедняга, он спешил в Каэрмелор, но кодекс чести не позволил ему бросить леди одну. И вот неприятная работа выполнена. Не стоит задерживать Роксбургского Рыцаря. К тому же девушка с ужасом ждала, что ее волнение, нарастающее с каждой минутой, вот-вот перейдет все границы.
Дорога круто бежала вниз. У подножия она раздваивалась, теряясь в деревьях.
«Расстанемся здесь. Возвращайся в Каэрмелор. Я найду путь. Со мной ничего не случится».
— Как скажешь.
Имриен отвернулась и сжала дрожащие руки. Торн шагнул к ней. Тяжелые складки его плаща зашуршали, коснувшись платья девушки.
— Еще есть время передумать. Идем со мной!
Его близость испепеляла Имриен темным пламенем. Несчастная удивлялась тому, что еще жива.
— Я возьму тебя с собой ко двору.
Девушка вздрогнула, словно от удара. К Королевскому двору? К чужакам-придворным, которые будут сочувственно кивать и перешептываться, глядя на нее — да что там, на него! Превратить доблестного героя в мишень для колких насмешек — нет, это выше ее сил! Взгляд, проникающий в самую душу, продолжал сжигать ее. Под этими лучами даже горный хрусталь растаял бы и превратился в молоко.
Имриен потупилась.
«Нет».
— Ты уверена? Так решило твое сердце?
Она кивнула.
Меж дорожных камней под ногами девушки пробивался маленький росток чертополоха. Она сосредоточила свои мысли на благородном резном узоре листочков.
— Тогда мне придется покинуть тебя, — услышала Имриен. — Мой путь лежит на запад. Что-то говорит мне, что мы не скоро свидимся, цешшеаге фаойлеах.
Молчание. Девушка боялась поднять безумные от горя глаза: если только дайнаннец не ослеп, он все прочтет в них! Ветер донес из далекой выси протяжный, заунывный крик ястреба.
— Я чувствую, что должен спросить, — начал Торн. — Меня давно гложет...
Он совсем смешался и вздохнул.
— Нет, это невозможно. Просто в тебе есть что-то... Вот я и подумал...
Он порылся в карманах мундира.
— Возьми, это тебе.
На ладонь девушки легла склянка из розового кристалла — драгоценная Драконья кровь. Слезы жгли Имриен изнутри. Что дать ему взамен? Самоцвет? Только не это — дайнаннец сочтет ее чудовищно пошлой и неблагодарной!
— Можно и я кое-что попрошу?
«Все, что угодно», — встрепенулась девушка. Мгновенная острая боль — и в ладони Торна оказались три золотых волоска.
— Благодарю. Я не потеряю их.
Имриен потерла висок. Дайнаннец сплел из волос колечко и надел его на палец левой руки.
— Это будет напоминать мне о тебе. Склянка — вздор, какого подарка ты хотела бы на самом деле?
Кощунственная, непрошеная мысль заставила Имриен залиться краской: «Поцелуй». О великие звезды! Что, если он все поймет по ее лицу? Путая знаки от волнения, девушка показала: «Я хотела бы на языке обычных людей просить твоего благословения. Надеюсь, ведунья, к которой я иду, исцелит мое лицо или восстановит хотя бы часть прежнего облика. Пожелай мне удачи».
Он кивнул и задумался на мгновение. Потом, раньше, чем Имриен успела понять, что происходит, дайнаннец шагнул вперед, ласково обхватил ее голову, приподнял подбородок и поцеловал девушку прямо в губы.
До сих пор они касались друг друга всего лишь дважды. Тело Имриен пронзали бесчисленные молнии — сильнее, чем в царстве Байтира, а волны сладкой истомы накатывали снова и снова, грозя совсем утопить ее.
Наконец мужчина отпустил девушку, повернулся и молча ушел. Не разбирая дороги, Имриен бросилась в лес.

Дорожки горьких слез больно щипали бугристую кожу. Девушка бежала все быстрее, но скорбь следовала за нею по пятам. Мелькнул мостик, высокие заборы, каменные стены, просторное пастбище, дубовая роща, закачались перед лицом низкие ветви каштанов, темные в догорающем зареве заката. У самых корней щурились и подмигивали жуткие сверкающие глазки. Невидимые существа шныряли во тьме, то внезапно разражаясь нечеловеческим хохотом, то гикая и улюлюкая. Заяц-беляк выскочил из мрака и чуть не сбил Имриен с ног.
Впереди меж деревьев забрезжил теплый желтый свет лампы. Девушка поспешила на огонек. Вот и заветная дверь. Лицо несчастной мучительно чесалось и горело от непрекращающихся слез, но это ее уже не волновало. Имриен постучала в дверь и обессилено прислонилась к косяку, вздрагивая и хрипло дыша. Створка подалась — и девушка тяжело рухнула внутрь. Чьи-то сильные ладони схватили ее за плечи. Сквозь туман, застилающий взор, Имриен разглядела лик ведуньи. На месте правого глаза зияла темная дыра, веки были грубо сшиты суровыми нитками. Лоб старухи украшал синий круг — как у Этлин.
— Батюшки мои, это еще что такое! — воскликнула ведунья, цепко изучая единственным глазом незваную гостью. — Возьмите себя в руки, девица!
По телу девушки пробежала судорога. Хозяйка отвела Имриен к соломенному тюфяку и заставила прилечь.
— Немудрено догадаться, зачем ты пришла ко мне. Тут и двух глаз не надо. Да, от ядовитого плюща есть снадобье, и Маэва сделает все, что в силах сделать. Давай-ка, выпей для начала: это угомонит тебя.
Холодный напиток обладал необычным, но довольно приятным вкусом, напоминая почему-то прибрежные травы, качающиеся в ночи под дождем. Покой и утешение разлились по жилам; гостья затихла, и только лицо продолжало невыносимо зудеть. Девушка принялась яростно расчесывать его ногтями.
— Прекрати. Дай мне взглянуть. — Ведунья твердо отвела ее руки.
Жилистая ладонь ощупала бугры и наросты. Имриен услышала, как Маэва шумно втянула воздух сквозь зубы. Ну и пожалуйста. Девушке стало все равно. Она стремительно погружалась в омут забытья.
— Вот и хорошо, поспи, — донеслось откуда-то. — А я пока смешаю грязи.
Черный поток подхватил девушку и понес туда, где колыхались сочные травы, блестящие в бесконечных струях дождя.

... Когда-то — однажды — в мире существовало лицо. Первое из первых. Это было больше, чем просто лицо: это было утешение, изгоняющее тоску; насыщение, побеждающее голод; тепло, смеющееся над стужей; прохлада, смягчающая силу зноя; рывок вперед, спасающий от неподвижности; друг, помогающий забыть одиночество; нежная мелодия посреди невыносимой тишины; душевный покой после тяжкого горя. Пара глаз, нос, рот — и больше ничего, никаких признаков возраста или пола, — однако это лицо узнавали из тысячи. В нем был сокрыт источник жизни.
Исчезнув, оно оставило после себя зияющую пустоту, которая принялась жадно поглощать сияние, освещавшее ту область бытия.
Второе лицо вначале было подобно первому и так же обожаемо, однако отличалось от него. Оно продолжало созревать и со временем стало лицом доброго мудреца с веселыми морщинками в уголках глаз. Он всегда был рядом, улыбаясь с невообразимой высоты. Он воплощал собой цельность и надежность.
Третье лицо тоже претерпевало изменения. Оно явилось в уголке лагуны, покинутой первым, сначала как неясное очертание, готовое растаять в любой момент, затем как милый образ ребенка — лелеемого сокровища, бесценного друга. Над головкой младенца шумели кроны цветущих яблонь, осыпая его душистым снегом лепестков. Крохотные зеленые плоды наливались соком, и чьи-то руки срывали с ветвей спелые фонарики...
Женщина, мужчина, дитя. Всего лишь сон? Плод разыгравшегося в ночи воображения? Или — наконец-то — первое воспоминание?

Дождь. Нескончаемый ливень барабанит и барабанит за окнами. Так было всегда, еще до начала времен... Но нет, это всего лишь одна ночь. И она уже закончилась.
Имриен лежит на плотных белоснежных простынях. С потолочных балок над головой свисают пучки пахучих трав. Низкий столик, ступка с пестиком; слуга, присев на корточки, разводит огонь в очаге, затем поднимается, смотрит на больную и молча выходит. Девушка приподнимается на локте и с трудом видит сквозь узкие щелочки глаз сидящую в кресле ведунью. Волосы старухи торчат в стороны белыми сосульками.
Нечто очень, очень странное творится с лицом. Кожа все еще чешется, хотя и гораздо слабее; что-то словно стягивает ее. Веки почти не разлипаются. Щеки сухие и бесчувственные, какие-то чужие на ощупь.
— Не старайся, под таким слоем грязи ничего не ощутишь, — заметила ведунья. — Я наложила маску, пока ты лежала тихо. Не люблю работать, когда больной трясется и плачет. Попробуй-ка улыбнуться. Что, не вышло? То-то, хорошо застыло. Голубая грязь с самых вершин Белфайера, это тебе не шуточки! Во всем Эрисе не сыскать лучшего сырья! Если уж маска впиталась в отравленную кожу, то нипочем не оторвешь. Вот подожди, грязь высосет весь яд и сама отшелушится. Когда? Вот уж не знаю! Для излечения требуется день, или три, а то и десять! Надеюсь, ты не слишком голодна, потому что до тех пор все равно не сможешь есть. Хочешь посмотреть, какая ты стала красавица? Зеркало вон там, в углу.
В полубреду Имриен действительно поднялась и подошла к окну, у которого висело продолговатое зеркало. Посеребренное стекло мерцало и подергивалось рябью, словно гладь коварного омута. Тяжелую раму украшал причудливый узор из переплетенных лилий и русалок с развевающимися волосами. Творение бессмертных, с первого взгляда поняла девушка. Подкожный зуд вернулся с утроенной силой.
И тут Имриен увидела свое отражение.
Стройная фигурка в простом сельском платье из Долины Роз. Льющиеся, словно крученый шелк, водопады кудрей и прямых прядок, и между ними — сухой ком грязи с парой щелочек для глаз. Соль от слез так и разъедала лицо. Девушка не могла больше терпеть. Чтобы хоть как-то облегчить свои страдания, она слегка подергала маску.
Та без усилий отошла. И осталась в руках Имриен. Сплошным куском.
Под грязью было лицо.

Вздох восхищения замер в груди девушки. Губы складывались в нежнейший розовый бутон, нарисованный на атласной коже сливочного цвета. Мягкие, плавные очертания щек, закругленный подбородок, аккуратный носик, подчеркнутые скулы, окаймленные густыми ресницами глаза-самоцветы под изогнутыми арками бровей — вот что смотрело на Имриен из серебряного зеркала.
Не понимая, что происходит, все еще не веря чуду, она прикоснулась к этому лицу и робко ощупала его кончиками пальцев. Оно не исчезло. Только алые розы расцвели на щеках, и сияние утра озарило большие глаза. Комок, застрявший в горле девушки с самой минуты пробуждения, взорвался внутри, причиняя острую боль.
Что это — истинная красота или простая сердечность? Она слишком пристрастна, чтобы судить! Слишком часто Имриен видела в отражающих поверхностях нечто мерзкое и отталкивающее. По крайней мере этот лик симметричен, и значит, люди примут ее. Это все, на что надеялась девушка — быть наконец принятой.
Маэва-Одноглазка взяла маску из ее застывшей руки. Ведунья молчала и щурилась, точно от нестерпимого, запретного блеска.
И вот старуха заговорила:
— Что же, снадобье сотворило чудо. Ты видишь? Настоящее чудо!
Комок в горле растаял. Могучий поток вырвался из берегов и устремился на свободу.
— Да, я вижу, — тихонько сказала Имриен.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1
    Найденыш     (Страница 1)
  • ГЛАВА 2
    ДОМ ВСАДНИКОВ БУРИ     (Страница 1)
  • ГЛАВА 3
    ЛЕТУЧИЕ КОРАБЛИ     (Страница 4)
  • ГЛАВА 4
    В ЛЕСУ     (Страница 5)
  • ГЛАВА 5
    ЛЕСТНИЦА ВОДОПАДОВ     (Страница 8)
  • ГЛАВА 6
    ЖИЛЬВАРИС ТАРВ     (Страница 10)
  • ГЛАВА 7
    ДОРОГА     (Страница 12)
  • ГЛАВА 8
    МИРРИНОР     (Страница 14)
  • ГЛАВА 9
    ДОН-ДЕЛ-ДИНГ     (Страница 15)
  • ГЛАВА 10
    ДОЛИНА РОЗ     (Страница 17)


Сесилия Дарт-торнтон - Заклятие немоты

Сесилия Дарт-торнтон

Заклятие немоты

Цикл: "Горькие узы" - 1

 Читать книгу

Аннотация

Башня Исс. Башня, обитатели которой НИКОГДА не выходят во внешний мир — и лишь шепотом, с ужасом пересказывают странные истории о страшных, сверхъестественных существах, населяющих его...
И только девчонка-найденыш, немая и обезображенная, дерзнула бежать из Исса, выйти навстречу опасностям внешнего мира — и проскользнуть на борт таинственного Летучего корабля.
Теперь ей предстоит узнать, НАСКОЛЬКО правдивы истории о монстрах, обитающих в мире за стенами Исса, — и научиться сражаться с этими монстрами НА РАВНЫХ...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.gramotey.com/
Над дизайном работали: Spider, Elfin, Angel


Сесилия Дарт-Торнтон - Биография

Сесилия Дарт-Торнтон

На основную страницу

Биография

Сесилия Дарт-Торнтон — литературный псевдоним австралийки Сесилии Торнтон-Иган (Cecilia Thornton-Egan). Год ее рождения широкой общественности не сообщается, но день рождения известен — 11 августа. У Сесилии степень бакалавра искусств и диплом школьного учителя. С детства любит читать фэнтези (говорит, это у нее от матери…). Среди ее увлечений — живопись, компьютерная графика, фотография и создание скульптур из глины. Она обожает кельтскую и другую фолк-музыку, любит танцевать, в качестве певицы и музыканта участвует в нескольких фолк-группах (одна из них называется «Закон Мэрфи» — «Murphy’s Law»). Еще она убежденная сторонница движения защиты природы, и пожертвовала часть доходов от продажи одного из своих романов на проект Королевского мельбурнского зоопарка по сохранению слонов на Суматре. Сесилия с мужем живет в Мельбурне. Держит в доме двух собак «неопределенной породы», которых любит выгуливать. В девять лет она прочитала «Властелина Колец» Толкина, что, как говорит сама Сесилия, оказало огромное влияние на ее дальнейшую жизнь. До сих пор эта трилогия остается одним из самых любимых ее произведений. Также она называет «Властелина Колец» одной из трех причин, из-за которых она стала писать в жанре фэнтези. Среди других любимых авторов, повлиявших на ее творчество, она называет Танит Ли, Николаса Стюарта Грея и Андрэ Нортон. Еще один любимейший автор Сесилии — Уильям Шекспир. «Подлинная история того, как я стала издаваться, напоминает ожившую волшебную сказку. Я была «обнаружена» в Интернете, когда отправила часть главы «Заклятия немоты» на онлайновый литературный семинар, посвященный фэнтези. Редактор обратил внимание на этот текст, и спустя короткое время я заключила чудесный договор с «Time Warner». Издатели в «Warner Aspect» были настолько впечатлены моим романом, что, впервые за всё время, даже напечатали книгу автора-дебютанта сразу в твердом переплете! Потребовалось несколько месяцев, чтобы я пришла в себя». «Заклятие немоты» — дебютный роман Дарт-Торнтон и первая часть трилогии «Горькие узы», в которую также входят романы «Леди Печалей» (номинировался на «Locus»-2003 и «Romantic Times Award»-2002; газета «The Sydney Morning Herald» в 2002 году вынесла этот роман на первое место в списке бестселлеров и на седьмое в двадцатке лучших австралийских художественных книг) и «Битва вечной ночи» (по результатам голосования читателей и писателей «Affaire de Coeur»-2004 занял первое место в категории «Best Sci-Fi/Fantasy»). Кстати, у последнего романа трилогии в эпилоге имеется два альтернативных окончания. Трилогия «Горькие узы» переведена на несколько языков мира. Вот что об этой трилогии говорится на сайте, посвященном творчеству писательницы: «Сесилия черпала вдохновение из традиционного фольклора Великобритании и ее близких соседей. Многие из этих историй все еще живы и хорошо известны в английских графствах, Уэльсе, Шетланде, Шотландии, Оркни, острове Мэн и Ирландии. Это не кельтские легенды, хотя в них немало кельтской традиции». В 2007 году Сесилия закончила работу над новым фэнтезийным циклом «The Crowthistle Chronicles». Интересным фактом является то, что к первому изданию романа «The Well of Tears» прилагался компакт-диск с интерактивными трехмерными сценами, рисующими мир цикла. Диск создан фирмой «Cyan Worlds», подарившей миру известнейшую игру «Myst».