Сесилия Дарт-Торнтон - Леди Печалей

1 Сесилия Дарт-Торнтон

ВВЕДЕНИЕ

Это вторая книга трилогии «Горькие узы».
В первой книге «Заклятие немоты» рассказывается о девушке, потерявшей память и речь, вынужденной заниматься изнурительной работой в Башне Исс, доме Всадников Бури или Летучих Курьеров. Всадники бороздят небо на крылатых конях — эотаврах. Множество эстафетных башен разбросано по Империи Эрис в мире, называемом Айя.
Силдрон, самый ценный металл в империи, имеет свойство отталкиваться от поверхности, что позволяет любому объекту зависать в воздухе. Именно из этого материала сделаны подковы у крылатых коней. Кроме того, он применяется в строительстве летающих кораблей, покоряющих небеса. Только андалун, другой металл, может нейтрализовать эффект отталкивания.
Изредка Эрис посещает странное явление, известное как шанг, сопровождающееся перезвоном и разноцветными всполохами света. Когда подобная аномалия проносится над землей, людям приходится прикрывать головы талтри, специальными шляпами с закрепленными на них сетками из третьего металла — талиума. Он обладает замечательным свойством защищать человека от воздействия шанга. Надо заметить, свойство очень важное, потому что иногда во время бури из незащищенного мозга извлекаются моменты наивысшего напряжения чувств и страстей из прошлой жизни, и эти призрачные картины прокручиваются в воздухе вновь и вновь, пока через несколько столетий не исчезают сами по себе.
Мир за пределами Башни населен не только обычными людьми, но и загадочными бессмертными существами, владеющими магией. Некоторые из них безобидны и доброжелательно относятся к людям, другие же, наоборот, злобны и опасны.
Девушка сбежала из Башни Исс и отправилась на поиски своего имени, прошлого и возможности вылечить обезображенное лицо. От дружески настроенного искателя приключений и авантюриста Сианада, называвшего ее Имриен, девушка узнала, что золотой цвет ее волос обозначал принадлежность по крови к народу Талит, бывшему когда-то великой расой, но потом оказавшемуся на грани исчезновения. Вместе они нашли клад в одной из пещер в горах около уединенного местечка, носящего имя Лестница Водопадов. Взяв немного денег и ценностей, путешественники отправились в город Жильварис Тарв, где укрылись у сестры Сианада Этлин, матери троих детей: Диармида, Лиама и Муирны. Городской колдун Коргут безуспешно пытался вылечить Имриен от уродства. Ему это не удалось. Сианад пришел в ярость, когда из-за неумелых действий колдуна лицо девушки стало еще хуже. Позже, на рыночной площади, когда Имриен купила свободу добродушной водяной лошади, ее золотистые волосы на мгновение открылись, что не осталось незамеченным.
Сианад уезжает из города к Лестнице Водопадов, чтобы привезти еще немного денег. В это время Имриен и Муирну захватывает в плен банда разбойников под предводительством человека, называющего себя Скальцо. После спасения они узнают о гибели Сианада и Лиама. В этом обвиняются Скальцо и его люди.
Имриен обещает Этлин, что раскроет местонахождение клада только Королю-Императору. С этим намерением она вместе с Муирной и Диармидом отправляется в далекий город Каэрмелор, где живет монарх. Во время полного опасностей пути Имриен и Диармид случайно разминулись с Муирной. Но, к счастью, им встречается Торн, обаятельный странник, принадлежащий к Дайнаннскому Братству. Его отвага и мастерство оказались незаменимы в путешествии. Имриен влюбляется в рыцаря.
После множества приключений и последующего недолгого пребывания в Долине Роз у Шелкен Дженет и ее отца трое путников находят Муирну живой и невредимой. Она вместе с братом Диармидом решает поступить на службу в армию Короля-Императора, где требуются рекруты, потому что мятежные варвары и неявная нежить, владеющая магией, — на грани вторжения в северные земли Намарры.
Главная цель Имриен: прежде чем идти в Каэрмелор — повидать одноглазую колдунью Маэву, чтобы с ее помощью избавиться от уродства. Расставаясь с Торном, девушка страдает. Как ни странно, рыцарь целует ее в момент прощания.
Наконец в деревне Вайт Даун Рори колдунья исцеляет Имриен от воздействия сока ядовитого плюща. Вместе с этим к девушке возвращается дар речи.
Две из ее целей достигнуты. Теперь у героини есть имя и лицо, но память пока не вернулась.

ГЛАВА 1
ВАЙТ ДАУН РОРИ

Наступил нетилмис, месяц дождей.
Свирепые штормы следовали один за другим, наступая друг другу на пятки, потом подули зимние ветры. Они проносились по земле мощными шквалами, тоскливо завывая между ветвей почти обнаженных деревьев и безжалостно срывая последние листья.
В доме колдуньи в Байт Даун Рори девушка чувствовала себя рожденной заново. Все казалось удивительным и волнующим, она не могла поверить, что чудесное исцеление действительно произошло. Имриен смотрела на себя в зеркало, дотрагивалась до возрожденного лица, ощущая под пальцами нежную кожу. И говорила, говорила, пока не охрипла.
В то время как безостановочно работал язык, руки продолжали изучать новые черты.
Незнакомое лицо обрамляли густые, тяжелые волосы цвета золота. Свет лампы отбрасывал красные блики на шелковые пряди. Девушка не была уверена, что это красиво, слишком много навалилось новых впечатлений, чтобы сразу все оценить. Самое главное, она больше не безобразна. В настоящий момент только этот факт имеет значение. Но Имриен не чувствовала радости, опасаясь, что в любую минуту все может вернуться или то, что она видит, — просто иллюзия в зеркале Маэвы. Но с другой стороны, те же черты отражались и в спокойной воде, и в полированной бронзе. Так что, вполне возможно, что новое лицо настоящее, если, конечно, не предположить, что это еще одна маска, прикрывшая прежнюю, безобразную.
— Я не знаю, станешь ли ты опять немой, когда выйдешь за двери, — сказала одноглазая Маэва. — Но не надо недооценивать меня, девушка. Я не зря возилась с тобой, какой смысл мешкать, когда нужно делать работу. Что любопытно, заклятие с лица было снято словно тонкий слой кожи. Если я не ошибаюсь, тебя и голоса лишили с помощью магии. Мне кажется, парадокс заключается в том, что это было сделано с помощью лоррального растения. Очень странно. Надо подумать. А ты тем временем несколько дней побереги лицо от солнца. Новая кожа должна немного огрубеть, потому что она слишком нежная и ее легко обжечь.
— Том Коппинс поможет мне, если надо будет выйти из дома, правда, Том?
Непоседливый мальчишка со светло-коричневыми волосами, постоянно бегающий то в дом, то из дома, кивнул.
— Он присмотрит за тобой, девушка. И еще: постарайся говорить понемногу, не слишком напрягай связки. Когда голос хорошенько окрепнет, ты расскажешь о своем прошлом, настоящем и будущем. Нет, стекло не защитит тебя. Отойди от окна, через него на лицо тоже попадает много солнечного света. Кроме того, вот-вот налетит шанг. Койлач знает, что он может сделать с твоей кожей!

Ни дня, ни часа, ни секунды не проходило без мыслей о Торне. Преображенную девушку мучила страсть. По ночам она бесконечно шептала имя любимого, пока сон не лишал ее этой возможности. Имриен надеялась, что дайнаннец появится во сне, но тщетно, хотя казалось, рыцарь присутствует в каждой клеточке ее тела. Тоска по нему, словно крыса, постоянно скреблась внутри. Но время шло, и она привыкла к душевной боли. Имриен стала реже представлять лицо Торна, строить догадки, где он теперь находится, как у него дела.
На третий день поздним вечером завывания бури немного стихли. Маэва дремала в кресле-качалке с большой ящерицей на коленях. Имриен смотрелась в зеркало в свете свечей и видела, как в глазах отражаются два язычка пламени. Том Коппинс спал, свернувшись калачиком, на своем матраце в углу. Вдруг налетел мощный порыв ветра, раздался шум хлопающих крыльев, а потом печальный одинокий крик.
Маэва поднялась и посмотрела наверх, что-то бормоча.
Вскоре за дверью послышался тихий звук, похожий на шорох перьев. Маэва положила ящерицу на коврик около очага и пошла открывать. В дом проскользнула девушка и о чем-то заговорила с колдуньей. У нее было бледное лицо и копна темных длинных волос. Плечи прикрывала накидка из черных перьев с белыми кончиками. На лбу гостьи сверкал красный драгоценный камень, яркий, как свежая кровь. Они говорили тихо, и Имриен ничего не слышала. Потом колдунья спешно занялась какими-то приготовлениями, разложив на столе бинты и горшочки с мазями.
Непонятно было, что Маэва делает за очагом, но вдруг свистящий, нечеловеческий крик выдал присутствие пациентки. Том Коппинс немедленно проснулся. Маэва выпрямила сломанную ногу, уложила в шины и туго забинтовала ее. Когда все закончилось, дрожащая девушка-лебедь легла в дальнем от очага углу, укрывшись своей накидкой из перьев.
— Везде соломенные тюфяки, — пробормотала Маэва, убирая горшочки со стола. — На следующий год мне надо побольше думать о доме.
— Вы и нежить лечите, мадам?
Голос Имриен был все еще едва слышным, похожим на шепот.
— Тише. Не надо говорить таких вещей, когда одна из них здесь. Я лечу любого везде и всегда, если могу. Это мой долг. — Маэва дотронулась до серебряной броши в форме оленя на плече. — Колдуньи не просто лекари. Голиах — защитница всех животных, особенно оленей. Мы, кто получил свои знания от нее, разделяем заботу богини. Наша главная цель — нормальное существование диких животных. Защищать и лечить их — наша первостепенная задача, а помощь людям — на втором плане. Ложись спать.
— У меня есть еще одна просьба. Вы так могущественны, может быть, вам удастся мне помочь? Дело в том, что я совсем не помню своего прошлого, только последние год или два.
— Да-да, я подозревала что-то вроде этого и уже думала, как избавиться от чар. Но заклятие наложил кто-то гораздо более сильный, чем я, и снять его выше моих возможностей. Ради Голиах, перестань наконец разглядывать себя и ложись спать, пока не износилось мое зеркало. И постарайся не ходить мимо этой девочки в перьях. Она боится людей, и на то есть веские причины.
Ящерица опять забралась на колени колдуньи.
— Хотелось бы кого-нибудь помягче, — пробормотала женщина, глядя на ящерицу. — Но если я заведу кота, ко мне не будут обращаться птицы. Кроме того, Фис не оставил выбора, он сам меня предпочел.

Как трудно сидеть в четырех стенах дома колдуньи и знать, что Торн сейчас на пути в Каэрмелор, во дворец Короля-Императора. Имриен горела желанием немедленно оказаться возле ворот Королевского города. По крайней мере она могла бы присоединиться к толпе поклонниц Торна. Нет, нужно сохранить хоть немного самоуважения. В конце концов, девушке предстоит выполнить важную миссию, которую судьба возложила на нее в Жильварис Тарве. Необходимо раскрыть Его величеству место, где хранятся огромные богатства. И потом, Имриен надеялась, что справедливость восторжествует, и те, кто убил Сианада, Лиама и других смелых хороших людей из их экспедиции, будут наказаны.
Но Маэва была неумолима.
— Ты не уйдешь отсюда, пока лечение не закончится полностью. Разве можно допустить, чтобы хорошая работа пошла насмарку? Успокойся! Ты как молодая кобыла, закусившая удила. Даже Фис весь взъерошился.
Ящерица, уже дремавшая около огня, подняла голову. В полутемном углу ворочалась и вздыхала девушка-лебедь.
Три дня перешли в пять, потом в шесть. Опять испортилась погода. Стены дома сотрясала буря.
По ночам неизвестно откуда появлялся проворный домовой в поношенной одежде и маленьких истоптанных башмаках. Думая, что все обитатели дома спят, он с поразительной скоростью выполнял домашнюю работу, тихо и старательно. В соответствии с наставлениями Маэвы девушка притворялась спящей, если случайно открывала глаза в неурочное время и заставала его. Закончив работу, домовой выпивал молоко, съедал овсяную лепешку, приготовленную для него, и исчезал, оставив дом в идеальном порядке.
Том Коппинс, оказывается, был и курьером, и учеником колдуньи. Он выполнял поручения, которые ему давала Маэва, готовил смеси и помогал лечить больных, приходивших в дом. Помощь оказывалась любая, начиная от лечения гангрены и коклюша до починки маслобойки, в которой не сбивается масло, коровы, отказывающейся доиться, или бородавок на руках. Кое-кто просил приворотное зелье, но уходил с пустыми руками, получив при этом массу дельных советов. Время от времени Маэва выходила из дома и шла туда, где росли составляющие ее снадобий. Возвращалась она с охапками собранных трав, листьев и фруктов. Или уходила в лес, тогда ее не было дома часами.
Колдунья стала разрешать Имриен разговаривать все громче и громче, отчего девушка получала огромное удовольствие. Она чувствовала себя так, будто ее речь, словно птица, была заперта в железной клетке и теперь выпущена на свободу. Понемногу девушка поведала свою историю, скрыв только чувства к Торну, считая, что это ее личное дело, а может быть, просто стесняясь.
Когда девушка рассказала все, что помнила, колдунья села в кресло и занялась вязанием. Как она говорила, ей требовалось, чтобы руки были все время заняты.
— Очень интересная история, хотя ты и пропустила кое-что, — заметила Маэва.
Имриен почувствовала, как вспыхнули щеки. Проницательность колдуньи смутила девушку.
— Значит, у тебя еще осталось три желания, я права? Хорошо. Только ты, наверное, считаешь, что все делается очень просто? Не надо отвечать. Итак, тебе необходимо вспомнить прошлое, найти семью и что-то еще, я вижу по глазам. Знаешь, что говорили древние? Будь осторожен со своими желаниями, иначе...
— Что иначе?
— Иначе они могут осуществиться.
Колдунья закончила ряд и переложила спицы из одной руки в другую.
— А теперь послушай. Я не знаю, как вернуть тебе память, но не сомневаюсь, что с тех пор как ты здесь, за моим домом наблюдают.
— Наблюдают? Что вы имеете в виду?
— Я имею в виду — следят. Стали это делать почти сразу после твоего приезда, поэтому мне кажется, что их интересуешь именно ты. Никто не может переступить порог дома без моего разрешения. Это всем известно. Так что, очевидно, наблюдатели ждут, когда ты выйдешь. Какие у тебя догадки на сей счет? Это друзья, которые хотят тебя защитить, или враги?
Имриен показалось, что ее окатили ледяной водой. Это, наверное, приспешники колдуна, лживого шарлатана Коргута Шакала, а еще более вероятно, сообщники Скальцо, каким-то образом обнаружившие ее. Выходит, за ней проследили до самых дверей Маэвы! Если они пошли так далеко, через весь Эльдарайн, разыскивая свидетеля, то наверняка передали сведения по цепочке в Каэрмелор. Совершенно очевидно, что ее намереваются поймать до того, как она доберется до Короля-Императора. Затея оказалась слишком опасной. Отчаянные люди готовы на любые меры, чтобы не позволить Имриен достичь Королевского города.
Единственный глаз колдуньи внимательно наблюдал за девушкой.
— Как думаешь, кто они? Подумай, прежде чем отвечать. Неправильное решение может привести к несчастью. То, что произойдет потом, зависит от того, что ты скажешь сейчас.
— Я думаю, это враги, — медленно ответила девушка. — Их, наверное, прислал человек по имени Скальцо из Жильварис Тарва, бандит, убивший моих друзей. Они хотят помешать мне добраться до Короля-Императора.
— Да, причина может быть именно в этом. Мне трудно судить. Если это правда, то тебе опасно уходить одной, без защиты. Предполагая что-то подобное, я уже думала попросить свою пациентку Витию одолжить накидку из перьев, чтобы ты могла выйти под видом лебедя, а потом переслать ее назад. Не знаю, как она отнесется к просьбе, но попытаться стоит. Я оказывала ее племени много услуг. Кроме того, у меня есть еще один план. Тебя легко узнать по волосам. Я советую отправиться в Королевский город не в виде золотоволосой Имриен. Надо изменить внешность.
Спицы лязгнули у нее в руках, а клубок упал и размотался. Ящерица лениво взглянула на него, не сочла достойным внимания и успокоилась.
— Изменить имя?
— Но ведь это все равно не твое имя, а просто прозвище. Одно прозвище не может быть хуже другого. Я придумаю что-нибудь подходящее, дай срок. Ты не можешь идти к Королю-Императору с такими волосами, тебя заметят. Ради бога, девочка, подумай, часто ли ты видела талитян? При Дворе осталась только одна представительница этого племени — Малвенна, кузина давно умершей Авлантии. Знатные дамы без конца пытаются окрасить свои волосы в такой цвет, но у них никогда не получается золотой оттенок талитян. Обесцвеченные прически выглядят как кучи соломы. Нет, если хочешь пробраться незамеченной, тебе необходимо сменить цвет волос и имя заодно. А еще лучше представиться вдовой, недавно потерявшей мужа, и закрыть лицо.
— Вам лучше знать, — медленно прошептала Имриен, — потому что мне ничего не известно о жизни при Дворе Короля-Императора. Но кто может узнать лицо, которое у меня сейчас?
— На твоем пути может совершенно случайно оказаться кто-то из прошлого.
— Замечательно, если я встречу кого-нибудь из знакомых, тогда все выяснится!
— Совсем не обязательно. Кто-то же оставил тебя умирать под дождем в ядовитом плюще? Наверняка не те, кого интересовало твое благополучие. Безопаснее остаться неузнанной по крайней мере до тех пор, пока ты не передашь свое сообщение Королю-Императору. Если не будет возможности поговорить с самим Его величеством, можно также довериться военачальнику дайнаннцев Тамлейну Конмору или Томасу Лермонту, Королевскому Барду. Они являются доверенными лицами Короля-Императора, и на них можно положиться больше, чем на всех остальных людей в Эрисе.
Если удастся оставить мой дом незамеченной и добраться до цели, тебя хорошо наградят, как ты понимаешь. За золотые монеты можно купить полную безопасность или почти полную. Когда все закончится и работа будет выполнена, ты решишь, стоит ли снимать вдовье покрывало и рисковать жизнью, объявляя себя золотоволосой Имриен.
— Все, что вы сказали, имеет смысл, — признала девушка.
— Конечно. Иначе и быть не может. Если у тебя и были собственные соображения по этому поводу, думаю, ты их растеряла, глядя в зеркало. Кстати, ты знаешь, что говоришь с акцентом?
— Разве? Я думаю, с талитянским?
— Нет. Я такого раньше не слышала.
— Может быть, я из Светлых? Мне говорили, что они всегда жили...
Колдунья хихикнула.
— Нет, ты определенно не из Светлых. Я не видела их, но у тебя нет никаких магических способностей, иначе они уже в чем-нибудь проявились бы. Ты смертна, как любая птичка или животное в этом мире. Никто из Светлых не оказался бы в такой ситуации. И все-таки твоя манера разговаривать мне не знакома. Ни в одном королевстве Эриса так не говорят.
— А за Кольцом Штормов, окружающим мир, что-нибудь есть?
— Позволь сказать тебе несколько слов о мире. Некоторые люди считают, что земля не полусфера, а шар. Кольцо Штормов разбивает его пополам, отделяя Эрис от северной половины. Поэтому у мира два имени. Первое, как тебе известно, Эрис, для изученных областей. Айя включает в себя все известные и неизвестные земли по другую сторону от Кольца Штормов и еще Светлое Королевство. Из всех этих земель только Эрис открыт для нас. Многие народы забыли о Светлом Королевстве. Кое-кто говорит, что оно вообще никогда не существовало. Люди верят только в то, что видят. Более того, некоторые считают, что за Кольцом Штормов вообще ничего нет, что оно обозначает конец мира, и если перешагнуть через грань, то упадешь в бездну.
— Может быть, через Кольцо Штормов пролегает какая-нибудь дорога?
— Может быть. Люди пытались ее отыскать. Однако морским кораблям не под силу выдержать сильные штормы и шанг.
— А может быть, к Эрису есть дорога по суше с противоположной стороны Кольца, из земель, где говорят по-другому...
— Слишком много «может быть». Давай пока займемся делами.
— Да, госпожа Маэва. Я подвергаю вас опасности. Мне следует уйти отсюда, изменив внешность. Пусть думают, что золотоволосая Имриен все еще здесь, и продолжают наблюдать за домом, пока им не надоест. В конце концов вас оставят в покое,
— Хорошая мысль. — Маэва задумчиво почесала ухо спицей. — А если они решат, что видели, как золотоволосая Имриен уходит, и последуют за ней, то, поняв, что это уловка, вернутся назад и не найдут твоего следа. Тогда им придется смириться с тем, что ты ушла в их отсутствие. Отличный план. Пока не задавай вопросов, скоро тебе все станет ясно. А я тем временем разбужу Тома. Надо, чтобы он съездил в Каэрмелор. Нам понадобятся деньги, чтобы осуществить этот план. Сколько у тебя осталось?
— Мадам, примите мои извинения. Ваши слова напомнили мне, что я не заплатила за лечение, кров и питание. Сколько я вам должна?
— Я беру столько, — ответила колдунья, взглянув на девушку единственным глазом, — сколько пациенты готовы дать.
— То, что вы для меня сделали, невозможно оценить деньгами. Это стоит больше, чем все сокровища мира.
— Разве они принадлежат тебе по праву? Не надо меня благодарить. Поживи с измененной внешностью год или два. Посмотрим, как тебе это понравится.
— Я не смогу чувствовать себя счастливой, не расплатившись с вами.
— Ха! Счастье — это всего лишь разница между ожиданием и тем, что оказывается в действительности. Оно не зависит от того, чем владеет человек.
Имриен достала кожаный кошелек. Она оставила жемчужины в бельевом сундуке Джэнет, несколько рубинов отдала Диармиду и Муирне, поэтому осталось еще два драгоценных камня и несколько золотых монет. Девушка разложила камни и золото перед колдуньей.
— Это все, что у меня есть. Пожалуйста, возьмите.
Одноглазая Маэва откинула назад голову и захохотала.
— Моя дорогая, — сказала она, — Тебе никогда не выжить, если ты будешь совершать подобные поступки. Ты когда-нибудь слышала о торговых сделках? Какая же ты наивная! А как ты собираешься продолжать путь без денег? Это я возьму. — Она наклонилась вперед и взяла сапфир. — Этот камень — достойная плата. Голубой цвет — мой любимый. Цвет зимней тени на ледяных глыбах или холодной воды под синим небом. Мы используем изумруд. Он очень ценный, и за него можно взять хорошие деньги. Том сделает это в Каэрмелоре. Отложи соверены, дублоны и серебро. Они тебе могут понадобиться. Кроме того, будь осторожнее с теми, кому показываешь свое богатство. Мне ты можешь доверять, но отнюдь не все люди такие честные, как одноглазая Маэва.
Пучок седых волос на голове колдуньи растрепался, и девушка подумала, что это сделал кто-то из животных Маэвы. Колдунья откинулась на спинку стула и продолжала вязать, постукивая спицами.
— Для талитянки у тебя слишком темные брови и ресницы. Их цвет не придется менять. Какие волосы ты хочешь? Черные или коричневые?
— Рыжие.
— Неподходящий выбор. Никто не поверит, что человек с ясной головой может выбрать такой оттенок. Они подумают, что ты принадлежишь к жителям Финварны. Не боишься, что при Дворе к тебе отнесутся, как к представительнице племени варваров?
— Нет, презрения к себе я испытала достаточно. На двадцать жизней хватит. Тогда не рыжий. Какая сейчас мода при Дворе?
— Черный или соломенно-желтый, что является спасением для представителей племени Ледяных, потому что их волосы не поддаются окраске из-за большого содержания соли. Правда, они не очень к этому стремятся. Ледяные — гордый народ.
— Кажется, мне остается только черный. Но я не собираюсь долго находиться при Дворе. Как только расскажу все Его величеству, немедленно уйду. Мне необходимо кое-кого найти.
— Не строй заранее планов. Может случиться так, что ты не сможешь сразу добиться аудиенции у Короля-Императора. Он сейчас очень занят, особенно с тех пор, как на севере начались эти странные беспорядки. Поскольку тебя там не знают, запросто решат, что ты недостаточно важная персона и можешь подождать несколько недель, хотя я и собираюсь сделать из тебя леди, достойную внимания. Если удастся достичь города и успешно пройти через ворота, то можно и подождать. А если еще и аудиенцию получишь, то вполне вероятно, что потребуется подтверждение твоих слов, и тебя попросят проводить их к сокровищам.
Колдунья перестала вязать, подняв полотно поближе к глазам.
— Одна лицевая и одна изнаночная, — пробормотала она озабоченно.
Потом с задумчивым видом положила вязанье на колени.
— Да. Теперь что касается имени. — Колдунья что-то побурчала себе под нос. — Есть. Я придумала. Рохейн. Звучит немного жестко, но зато тебе подходит. Придется сказать, что ты прибыла из какого-нибудь отдаленного малоизвестного места, дабы свести к нулю шанс, что найдется кто-то оттуда и выдаст тебя. Острова Печали как раз то, что нужно. Тарренис — старое известное имя. Да, удачная идея! Ха! Ты будешь Рохейн Тарренис. Попрощайся с Золотоволосой Имриен, леди Рохейн с Островов Печали.
— Я должна стать леди? Но я ничего не знаю о том, как ведут себя леди. Меня сразу разоблачат.
— Мне кажется, ты недооцениваешь свою сообразительность. Послушай. Приятная женщина, рискуя жизнью, приезжает во дворец с рассказом о том, где находится огромное богатство. При Дворе не все такие безупречно честные, как герцоги Эрсилдоун и Роксбург. Некоторые захотят честь открытия присвоить себе, а настоящего вестника заставить замолчать. Возможно, что простой женщине не дадут шанса поговорить с герцогами, а просто выпроводят, дав несколько пенни. Потом пошлют кого-нибудь вслед, чтобы ее догнали и убили. С человеком благородного происхождения придется обращаться более внимательно.
— Кто же при Дворе такой коварный?
— Ты быстро поймешь, — серьезно ответила Маэва и сменила тему: — Есть у тебя какие-нибудь защитные талисманы на всякий случай?
— Этлин дала мне охранный камень.
— Стоящий талисман, — признала колдунья, пристально изучая камень. — Он тебе может понадобиться. В наши дни вокруг бродит много дурных людей. Не сомневаюсь, что ты слышала о некоем смертном, оказавшемся достаточно могущественным, чтобы привлечь на свою сторону Темные силы. Нельзя отрицать, что из северных земель доносятся призывы, неслышимые простыми людьми. Отвечая на них, по земле двинулась нежить. Полчища чудовищ вместе с армией жестоких, не признающих законов варваров намереваются разрушить империю и захватить власть в Эрисе. А с колдуном, владеющим достаточным могуществом, чтобы вызвать эти силы, необходимо считаться. Если такое случится, жизнь во всех землях превратится в хаос. И нашему миру придет конец.
Девушка вздрогнула от мрачных прогнозов колдуньи.
— Грядут нелегкие времена, — продолжала Маэва, тряхнув головой. — Даже те существа, которые не раскрыли себя до сих пор, должны выйти на землю. Снова пошли слухи, что видели Яллери Брауна.
Она вернула камень хозяйке.
— Кто это? — спросила девушка, пряча талисман под одежду.
— Яллери Браун? Самое коварное из темных существ, которые только были и есть в мире. Он настолько опасен, что с ним нельзя находиться даже в дружеских отношениях. Разве ты не слышала историю о несчастном Гарри Миллбеке, брате прапрадеда мэра Ригспиндла.
— Я слышала много историй, но не эту. Пожалуйста, расскажите мне!
— Гарри работал на ферме, — начала Маэва. — Однажды летним вечером он шел домой через поля и луга, покрытые одуванчиками и маргаритками, и вдруг услышал какой-то звук, напоминающий плач обиженного ребенка. Парень бросился в ту сторону и после недолгих поисков обнаружил, что голос доносится из-под большого плоского валуна, прикрытого торфом и травой. Сколько люди себя помнили, он назывался Камнем Странников. Местные жители старались обходить его стороной.
Гарри ужасно испугался. Рыдания постепенно перешли в жалобный тихий плач. Добросердечный человек не смог удержаться и, больше не колеблясь, пошел туда, думая, что где-то рядом ребенок, попавший в беду. С большим трудом ему удалось поднять Камень Странников. Там находилось маленькое существо. Но это был не ребенок, а старый человечек, только очень маленький. Его волосы и борода цвета одуванчиков были такими длинными, что скрывали все тело, и мягкие, как пух чертополоха. Из складок морщинистого лица темно-коричневого цвета смотрела пара умных глаз, похожих на две изюмины. Существо очень обрадовалось освобождению.
— Гарри, ты хороший парень, — прощебетало оно.
Оно откуда-то знает мое имя. Это, наверное, привидение, — подумал Гарри, натягивая на голову кепку, чтобы скрыть замешательство.
— Нет, — вдруг сказало существо. — Я не привидение, но тебе лучше не задавать вопросов. Тем не менее ты сослужил мне хорошую службу, поэтому придется отнестись к тебе по-доброму.
Гарри задрожал, ноги подогнулись, когда он понял, что существо читает мысли, но парень постарался взять себя в руки.
— А теперь я сделаю тебе подарок, — сказало существо. — Чего бы ты хотел больше — сильную и богатую жену или кувшин, полный золотых монет?
— Меня не интересует ни то, ни другое, ваша честь, — ответил Гарри так вежливо, как только мог. — У меня очень болит спина и плечи от тяжелой работы на ферме, и я был бы очень благодарен, если бы вы помогли справляться с работой.
— Послушай, никогда не благодари меня, — сказал маленький человечек с безобразной усмешкой. — Я буду делать за тебя работу, но если ты скажешь хоть слово благодарности, больше никакой помощи от меня не жди. Когда я тебе понадоблюсь, просто скажи: «Яллери Браун, приди и помоги мне» — и я тут же буду здесь.
Потом он сорвал одуванчик и дунул на него. Гарри закрыл глаза, чтобы в них не попали семена, а когда снова их открыл, существа уже не было, оно исчезло.
Утром Гарри уже не верилось, что накануне с ним такое произошло. Он думал, что ему это приснилось. Придя на ферму, как обычно, парень увидел, что вся работа выполнена, и ему ничего не надо на себе таскать. То же самое произошло и на следующий день. Независимо от того, сколько заданий давалось Гарри, Яллери Браун выполнял все в одно мгновение.
Сначала парень наслаждался жизнью, ничего не делая, но потом, по прошествии некоторого времени, понял, что дела могут обернуться для него не так уж хорошо. Хотя его работа была всегда выполнена, у остальных рабочих дела стояли на месте. А вскоре один из парней ночью на ферме застал Яллери Брауна, и работники обвинили Гарри в общении с нечистой силой. Работники пожаловались хозяину, и его жизнь стала невыносимой.
— Я все верну на прежнее место, — сказал себе Гарри. — Буду все теперь делать сам, хватит с меня Яллери Брауна.
Но как бы рано он ни приходил, работа на ферме была уже выполнена. Более того, он не мог держать в руках инструменты. Лопата выскальзывала из рук, плуг удалялся при его приближении, а мотыга, словно живая, прыгала в сторону. Рабочие видели, что Гарри пытается что-то делать, но как бы парень ни старался, у него ничего не получалось. Рабочие стали говорить, что он нарочно все портит.
Кончилось тем, что, слушая бесконечные жалобы рабочих, хозяин уволил Гарри. Тот жутко разозлился на Яллери Брауна. По деревне пошел слух, что от Гарри Миллбека только и жди неприятностей, поэтому ни один фермер не хотел больше брать его на работу. И Гарри остался без средств к существованию.
— Я избавлюсь от этого призрака, — пообещал он себе, — иначе мне останется только грабить на дорогах.
Парень пошел в поле, где видел существо, и позвал его:
— Яллери Браун, приди ко мне.
Только он закончил говорить, как сзади кто-то щипнул его за ногу. Гарри повернулся и увидел маленького человечка с ядовито-желтыми волосами, морщинистым коричневым лицом и хитрыми глазками-изюминками. Тыча в него пальцем, Гарри воскликнул:
— Ты принес мне неприятности, а не радость. Я благодарю тебя за труд и прошу разрешить мне работать самому!
При этих словах Яллери Браун расхохотался и запрыгал на месте.
— Ты поблагодарил меня, смертный дурак! Ты поблагодарил меня, а я ведь предупреждал, чтобы ты этого не делал!
Разозленный Гарри взорвался:
— Я больше не хочу иметь с тобой ничего общего. Хорошенькую помощь ты мне предложил. С этого дня мне она больше не нужна!
— А ты ее и так больше не получишь, — ответил Яллери Браун. — Но если я не помогаю, то врежу. — Он закрутился на месте, танцуя вокруг Гарри и напевая: — За какую бы ты ни брался работу, она никогда не будет сделана хорошо. Никакая работа не принесет тебе больше прибыли. Для того чтобы вредить и приносить неудачу, ты выпустил Яллери Брауна из-под камня.
Так он пел и танцевал перед бедным Гарри. Волосы и борода обвивались вокруг головы, пока она не стала похожа на гигантский круглый одуванчик, готовый отправить семена в полет. Что и произошло: он улетел, и Гарри больше никогда не видел Яллери Брауна.
Но парень чувствовал злобное присутствие нечистой силы всю свою жизнь, каждый раз, когда за что-нибудь брался. С тех пор неудачи преследовали несчастного Гарри Миллбека. Как бы усердно он ни работал, ему никогда не удавалось достичь успеха. До самой смерти Яллери Браун не переставал вредить ему, а из головы парня не выходили слова: «... для того чтобы вредить и приносить неудачу, ты выпустил Яллери Брауна из-под камня... »
— Какая несправедливость! — воскликнула возмущенная девушка.
— Да, — согласилась Маэва, — именно так поступают темные силы, а Яллери Браун — самый гадкий из них.
Колдунья дала Тому Коппинсу все необходимые распоряжения. Он съездил на пони в Каэрмелор и через три дня вернулся с покупками.
— Почему тебя так долго не было? — строго спросила Маэва.
— Я делал покупки, пришлось торговаться.
— Ну что ж, надеюсь, ты не позволил себя обмануть этим прощелыгам купцам. За сколько ты продал изумруд?
— Двенадцать гиней, восемь шиллингов и восемь пенсов.
— И на что ты их потратил?
— На туфли, одежду, всякие безделушки, как вы просили, и наемный экипаж, чтобы он ждал в определенное время в нужном месте.
— Отлично. Возьми себе пять шиллингов, а остальные деньги отдай леди Рохейн с Островов Печали.
Том Коппинс уже привык спокойно относиться к самым удивительным событиям, не задавая лишних вопросов. То, что золотоволосый урод пришел в дом и был полностью изменен, казалось ему не более странным, чем многие другие преображения, свидетелем которых мальчик стал за время службы у Маэвы. Том преданно любил старую колдунью. Что бы ей ни понадобилось, мальчик доставал; что бы она ни попросила, делал. Том был сообразительный и добросердечный парень и относился к Маэве не просто как к старой женщине, какой ее видел остальной мир. Он был свидетелем того, как гордо, с истинным достоинством и самоотречением колдунья делала добро.
Этой ночью Том покрасил волосы Имриен-Рохейн. Он приготовил краску из растертых и вымоченных корней ириса и покрасил девушке голову точно так же, как это делала Джэнет с волосами Диармида в Долине Роз. А потом черноволосая девушка, встряхивая головой, сушила перед огнем длинные пряди.
Глаза принцессы-лебедя сверкали из темноты. Маэва принесла пищу сказочному существу в женском обличье, разговаривая с ней на незнакомом языке.
На следующее утро девушка улетела. Перед этим Имриен-Рохейн увидела ее в дверном проеме. Бледное лицо и тонкие руки отливали перламутром на фоне одежды и волос цвета ночного мрака. Прелестное существо подарило Маэве одно черное перо. Потом она выскользнула за дверь и исчезла. Через несколько мгновений послышался шум и шелест крыльев. Раздался громкий тоскливый крик.
Маэва стояла на пороге, подняв лицо к небу.
— Она направилась к своей стае около горного озера, — сказала колдунья. — Девушка больше не могла выносить заточение в четырех стенах. Нога еще полностью не зажила, и время от времени ей придется возвращаться ко мне за помощью, пока кость не срастется. Они всегда знают, где меня найти. Я долгое время оставалась на месте, так что скоро придется уйти.
Маэва не сводила задумчивого взгляда с пера, прежде чем завернуть его в ткань.
— До нового года осталось полмесяца. День Зимнего Солнцестояния — значительное событие. У нас очень много дел.
Она посмотрела единственным глазом на девушку.
— Возьми перо принцессы-лебедя с собой. Эти существа часто дают перья в качестве платы. Когда владельцу пера понадобится помощь, лебеди сделают все возможное, но только один раз. Ее имя — Витию. Перо обладает силой только на время, пока действует обет — биттербайнд. Этот подарок имеет большую ценность.
Биттербайнд. Имриен-Рохейн слышала это название, когда работала у Всадников Бури. Помолвка дочери этого Дома, Персефоны, была назначена на ее день рождения. На человека налагается обет, хочет он этого или нет. Существовал закон, предусматривающий строгие санкции в случае нарушения и почти невыполнимые условия для его возобновления, это и называлось биттербайндом. Для девушки-лебедя таким обетом стала обязанность служить тому, кто владеет пером и призывает ее на помощь.
— Сейчас, — серьезно сказала Маэва, передавая сверток в руки Имриен-Рохейн, — твоя очередь воспользоваться ее помощью.

На пятнадцатый день нетилмиса перед самым рассветом закутанная фигура села на пони в дамское седло и поскакала прочь от дома Маэвы. Звезды на небе погасли, клочья тумана окутали деревья, и верхушки крон казались словно вырезанными из камня. Всадницей владели страх и неуверенность, поэтому она постоянно оглядывалась по сторонам. Длинные юбки все время попадали в стремя, но всадница не обращала на это внимания, продолжая погонять животное. Недалеко от дома колдуньи с деревьев спустилось несколько темных фигур, и пони перешел на легкий галоп. Всадница оглянулась и вдруг с удивительной ловкостью перекинула ногу через спину животного. Издав пронзительный крик, она рванула вперед. Когда звук подков пони стал удаляться, из-за деревьев выбежало еще несколько человек. Они вывели лошадей с тряпками на копытах и помчались вдогонку.
Пони, хотя и более резвый, чем обычные представители его породы, не мог противостоять широкому шагу лошадей. Через некоторое время стало казаться, что преследователи не стремятся нагнать всадницу, а намереваются просто следовать за ней на некотором расстоянии, не выпуская добычу из поля зрения и словно давая ей время отъехать подальше. Неожиданно им пришлось резко натянуть поводья, от чего лошади, громко заржав, буквально встали на дыбы. Прямо на их пути стоял пони. Всадница развернулась, оказавшись лицом к лицу с преследователями, подняла голову, и они увидели перед собой темноглазого парня. Сунув руку под одежду, юноша достал какой-то порошок и бросил горсть в лица шпионов. Когда им наконец удалось протереть глаза, хитрец исчез.
Назад лошади мчались, как ураган. Вернувшись к дому колдуньи, преследователи обнаружили, что все двери и окна открыты, очаг потушен, а в комнатах нет и следа людей.

Высоко над головой висела нарождающаяся луна. Южная звезда напоминала изумруд, вставленный в оникс ночного неба, которое то тут, то там прочерчивали падающие звезды.
Имриен-Рохейн бежала по узкой лесной тропинке, прижав к себе кошелек с монетами, чтобы они не звенели. Уйдя из дома незамеченной, она получила преимущество. Кроме того, Маэва дала ей могущественный талисман, защищающий от ночных разбойников, обитающих вокруг Байт Даун Рори. В начале тропинки был навален дерн, чтобы сбить с толку преследователей. Туда же посадили кусты ежевики, и прохода совсем не стало видно. Несмотря на все приготовления, у Имриен-Рохейн так колотилось от ужаса сердце, что, казалось, вот-вот выпрыгнет из груди.
Дорожка, освещенная тусклым лунным светом, пробивающимся сквозь обнаженные кроны, производила впечатление заколдованной, хотя на пути не попался ни один корень, и ни одно нечистое существо не пересекло путь. Без остановок, постоянно оглядываясь назад, как будто загадочные преследователи, наблюдавшие за домом, могли внезапно выпрыгнуть из темноты, девушка спешила к цели. Наконец, задохнувшись, замедлила шаг.
Деньги, вырученные от продажи изумруда, были потрачены с толком. Рохейн с Островов Печали выглядела элегантной леди, которая могла в одно мгновение превратиться во вдову, надев в соответствии с модой того времени шелковую маску, чтобы скрыть горе. По одежде и украшениям сразу можно было признать женщину благородного происхождения. В длинных черных волосах блестели бусинки. Шелковое темно-синее платье с пурпурной отделкой гармонировало по цвету с красной и лазурной вышивкой. Расклешенные длинные рукава, вырезанные достаточно глубоко, чтобы видеть подходящую по цвету прелестную нижнюю блузу, спускались почти до земли. Юбка, спадающая пышными складками, из-под которых выступал каскад оборок, была затянута на талии темно-красным кожаным пояском, украшенным серебряной филигранью. Сверху девушка надела отороченную мехом накидку из прекрасной ткани, застегивающуюся сверху донизу. Довершала наряд бархатная шляпа, также украшенная мехом.
Имриен-Рохейн шла вперед. Неожиданно раздался тихий шум, похожий на ветер в осеннем лесу. Ей показалось это странным, потому что и трава, и ветви деревьев оставались неподвижными в серебряном свете луны. Промелькнула высокая бледная фигура, похожая на человека. Потом застонала и быстро исчезла из виду. Шорох падающих листьев не стихал. Вдруг луна засияла ярче, а звуки изменились, стало слышно тихое насмешливое бормотание и хохот. Через некоторое время все стихло.
Внизу между корней деревьев двигались тусклые огоньки. Тропинка пошла вверх на последний подъем, после которого Имриен-Рохейн оказалась на дороге в Каэрмелор. К этому времени небо стало бледнеть. С левой стороны показался камень с указанием расстояний. Здесь ее ждал экипаж, две горящие лампы походили на два желтых цветка. Дыхание лошадей паром вырывалось из ноздрей, а холодный, морозный воздух клочьями развеивал серебряный туман.
Кучеру заранее заплатили за молчание. Его уверили, что это не романтическое свидание благородной леди с сельским любовником в лесу. Просто леди желает, чтобы была сохранена конфиденциальность и чтобы ей не задавали лишних вопросов. Кроме того, ему пообещали, что благоразумие будет очень щедро вознаграждено по окончании путешествия.
Кучер увидел, как на дороге из темноты материализовалась стройная закутанная фигура.
Поклонившись, мужчина пробормотал:
— Здравствуйте, ваша светлость.
Имя леди ему не сообщили.
Она кивнула в ответ. Кучер не мог разглядеть лицо, скрытое под вуалью. Подсадив девушку, он сел на свое место и тряхнул вожжами, крик «но! » разорвал ночную тишину.
Резко рванув с места, экипаж быстро поехал по дороге к Каэрмелору.

В экипаже стояли небольшие сундучки из легкого дерева. Девушка с волнением открыла их. В одном были сладости и немного еды и питья, чтобы поддержать силы. Во втором очень смешное платье, в следующем — пара совершенно нелепых туфель, а в четвертом — муфта из горностая и пара перчаток. Кроме того, сверху стояла большая шляпная коробка. В тесном раскачивающемся экипаже «вдова» с трудом переоделась.
Головной убор представлял собой жесткую ткань, скрученную в плотный рулон и украшенную красными перьями, бусинками и серебряной вышивкой. В довершение всего он был драпирован ярдами лазурного газа. Туфли из тонкой кожи стиснули ноги, непривычные к такой обуви, а широкие рукава, расшитая плотная ткань платья и тяжелый пояс очень затрудняли наклоны вперед. Широченный головной убор не давал даже приблизиться к какой-нибудь стенке экипажа. В целом наряд казался очень неудобным и непрактичным не только для путешествия, но и для повседневной жизни. Все это снаряжение явно не облегчало выполнение задачи. Неужели такие платья и шляпы действительно в моде при Дворе? А может быть, Маэва и Том ошиблись?
Имриен-Рохейн быстро отбросила эту мысль. От внимания колдуньи ничего не могло ускользнуть. Наряд такой, какой должен быть.
Девушка коснулась ногой какого-то тяжелого предмета на полу. Это оказался обогреватель для ног. Том Коппинс подумал обо всем. Помещенный в резной деревянный ящичек медный контейнер с тлеющими углями давал желаемое тепло. Девушка поставила на него ноги и с облегчением откинулась на спинку кожаного сиденья.
И все-таки новоявленная Рохейн не могла наслаждаться путешествием. Она очень надеялась, что слухи о Дворе, доходившие до нее, значительно преувеличены. Имелись в виду все эти рафинированные манеры, сложные правила этикета, обычай вести пустопорожнюю беседу. Помимо страха, что на экипаж нападут враги, и опасений, что она выдаст себя при Дворе, приходилось еще постоянно воевать с непокорной шляпой, которая то и дело норовила съехать с головы. Все это делало поездку тревожной и лишало путешественницу комфорта.
Тем временем вступило в права зимнее утро.

Зимой дни короткие. В полдень солнце только ненадолго показалось над горизонтом, а потом скрылось за плотным покрывалом облаков, откуда тускло разливался его свет.
Выбравшись из леса, дорога пошла между фермерских земель, пестреющих заплатками полей, отгороженных друг от друга живыми изгородями. То там, то здесь виднелись дома с дымящимися трубами, окруженные хозяйственными постройками. После пары деревень дорога стала карабкаться в гору к стенам города.
Здания Каэрмелора, огороженные крепостными стенами, ютились на склонах скалы, выступавшей из моря на высоту четырех сотен футов в самом конце полуострова. Южнее море отобрало у суши значительный кусок, создав широкий уютный залив, обрамленный пляжами с белым песком. Дальняя сторона залива представляла собой гористый кряж, выступающий глубоко в море и образующий второй, еще более скалистый полуостров. Его крутые склоны густо поросли лесом.
В восточной части глубоко между скал открывалась широкая долина. В середине ее струилась речка, в которую с окружающих гор стекала вода. Река впадала в море к северу от стен города. Время от времени там случались высокие приливы. Глубины в устье были достаточно большие, чтобы проходили морские корабли. К северу от городской стены на мощных, покрытых солью опорах выступали в море пристани, пирсы и молы.
Из самой высокой башни дворца можно увидеть море, простирающееся далеко на запад, извилистые берега залива с кружевной пеной волн, голубые кряжи гор, резко обрывающиеся в воду. На севере море стремится к далеким горам, на северо-востоке — речной порт, похожий на лес из высоких мачт, где днем и ночью кипит работа. На востоке город спускается в долину, где вместо больших домов до самого подножия гор Даунделдинг на горизонте виднеется только россыпь ферм. Но не только нескончаемое пространство моря можно увидеть, если посмотреть на запад. Примерно в четверти мили от берега, прямо напротив городской стены, из воды поднимается высокий остров. Во время отлива вода обнажает дамбу, соединяющую его с материком. Все остальное время остров практически отрезан от него. Здесь находится старый замок, больше похожий на скалу — серый, угрюмый, величественный. В стародавние времена он был крепостью, в которой во время войн скрывались местные жители. Теперь замок, как верный молчаливый страж, глядит на новый дворец напротив.

1 Следующая страница


Леди Печалей 2

Ближе к вечеру экипаж остановился около городских ворот. В дверцу кто-то постучался, и Имриен-Рохейн, открыв маленькое окошко, увидела вытаращенные глаза кучера.
— Куда мы теперь едем, миледи?
— Во дворец.
Ее новый голос прозвучал звонко и отчетливо.
— Хорошо, миледи.
Девушка захлопнула окошко, и этот звук показался ей стуком гильотины, отрезающей ее от остального мира.
Стражники перекинулись с кучером парой слов, с любопытством посмотрели на пассажирку, и экипаж поехал дальше. Имриен-Рохейн задвинула короткие занавески, чтобы избавиться от излишнего любопытства горожан. Снаружи кричали чайки, стучали колеса экипажа, приближались и удалялись голоса, визжали дети. Громко кричал городской глашатай: «Слушайте! Слушайте! »
Имриен приехала в Каэрмелор.

ГЛАВА 2
КАЭРМЕЛОР (часть 1)

"Мода и тщеславие"
Струи фонтанов бьют во мрамор чаш,
В садах дворцовых розы расцвели.
Фазаны отмечают каждый час,
И в клетках распевают соловьи.
Кареты из цветного хрусталя
Спешат скорей вдоль озера звенеть.
По синей глади лебеди скользят
И отражаются в зеркальной глубине.
А дамы — все в атласе и шелках —
Стоят в тени прохладных балюстрад.
Они спокойны и тихи — пока.
Их вечером закружит маскарад.
Светлы глаза сиятельных вельмож,
Их не затмит алмазная игра.
Меха, шелка — парад высоких мод.
Здесь и маркиз, и князь, барон и граф.
Здесь роскошь с процветанием царят,
Здесь благородство правит бал и пир.
Почтительней и тише говорят,
В дворец лишь императорский ступив.
(Придворная песня Каэрмелора)

Дворец Каэрмелора строился сначала как замок и до сих пор оставался мощной цитаделью. Наблюдательные башни с навесными бойницами, арсенальные, орудийные, круглые и квадратные стенные башни и еще множество других сооружений, укрепляющих стены двенадцатифутовой толщины, располагались на различных расстояниях друг от друга.
Дорога на территорию дворца проходила через подъемный мост, соединяющий два берега глубокого рва, заполненного водой. Рядом с ним находился караульный пост, размещавшийся в воротной башне и барбакане. Главные ворота были сделаны их крепкого дуба, усиленного железом. Они запирались, если появлялась опасность. В таких случаях опускалась металлическая решетка; впрочем, иногда это делали и в спокойные времена, чтобы смазать цепи и укрепить ворот и лебедку.
Когда ворота закрывались, люди проходили через небольшую дверь, предусмотрительно сделанную в одной из створок. Причем, войдя, человек обнаруживал, что находится в длинном помещении, устроенном внутри толстых стен между внешними и внутренними воротами. Специальные отверстия позволяли стражникам внимательно рассмотреть ничего не подозревающих визитеров. Те, кто не вызывал сомнений, могли пройти через вторые ворота. Они открывались в наружный двор, где за последние годы на стенах появилась буйная растительность. А уже там находились третьи ворота, ведущие во внутренний двор с конюшнями и казармами, псарнями и голубятнями, там же содержались соколы для охоты и стояли кареты и экипажи. Внутренний двор граничил с Королевской башней, на которой развевались штандарты, арсенальной башней и Большим Залом. Бойницы во внутренних строениях замка были переделаны в застекленные окна, забранные изящными решетками, что придавало им гораздо более роскошный вид, чем в прежние времена. Трансформация крепости в дворец-резиденцию также предусматривала создание вокруг прекрасных садов.
Где-то в глубинах дворца Тамлейн Конмор, благородный герцог Роксбург, маркиз Картерхауг, граф Майлз Кросс, барон Оукинг-тон-Хоубридж, лорд-фельдмаршал Дайнанн — это только его основные титулы — широкими шагами мерил шикарно обставленные апартаменты, которые он всегда занимал, появляясь при Дворе. Окликнув своих камердинера и оруженосца, он спросил:
— Эй, Джон! Где моя жена?
— Герцогиня Эллис-Жанетта в будуаре, ваша светлость, — ответил камердинер.
— Ты приготовил лосины к вечеру?
— Красные или коричневые?
— Мне все равно, лишь бы они были достаточно длинные и прочные, чтобы не лопнули по шву и не выпустили мой зад на прогулку. А «Завоеватель» хорошо отполирован?
Вопрос уже был обращен к оруженосцу.
— И смазан маслом, и отполирован, сэр, — ответил молодой человек по имени Вилфред.
— Дай его сюда.
Военачальник дайнаннцев с любовью взял в руки широкий меч и поднес его к свету.
— Отлично, — сказал он и вернул оружие. — Эти новые ножны такие же замечательные, как и старые. Кто там? Войдите.
Дверь гостиной открыл лакей. Он пробежал через комнату, припал перед воином на одно колено, склонил голову и протянул серебряный поднос, на котором лежал лист пергамента. Роксбург прочел записку и почесал подбородок.
— Ну ладно, — вздохнул он, — проводите эту леди в Зал Древнего Оружия. Пусть подождет меня там. Ты сказал, моя жена в будуаре?
Скомкав листок, он бросил его в Джона, который не успел увернуться. Лакей поклонился, выслушав ответ, и выбежал из комнаты.
Солнце стало заходить, и облака на западе разошлись, позволив бронзовому лучу проникнуть в высокое окно Зала Древнего Оружия. Комната походила на обнесенный стенами двор с фонтанами и статуями. На гобеленах изображались сцены из истории и легенд, но везде преобладала исключительно военная тема. На одной картине две кавалерийские бригады с развернутыми знаменами атакуют друг друга. Ветер развевает плюмажи на шлемах, гривы и хвосты боевых коней. Кажется, что слышен звон железных лат и ржание лошадей. На другом полотне изображены ровные ряды воинов, мечущих дротики во врагов, дальше за ними стоят солдаты, изготовившиеся стрелять, справа отряд стрелков перезаряжает арбалеты. На противоположной стене можно увидеть схватку боевых кораблей на фоне штормовых облаков. Чуть дальше пехота Королевского легиона стремительно атакует врагов, те падают, а над головами победителей высоко реет флаг Эльдарайна.
Послеполуденное солнце разлилось по ковру, расписанному желудями, до самых ног посетительницы. Имриен-Рохейн сидела в кресле с парчовыми подушками. За ее плечом стоял, не шевелясь, паж, одетый в ливрею золотого и серого цветов Роксбургов. С потолка на цепях свисали медные резные лампы, такие же были закреплены на стенах. Прошел слуга и зажег их, комната сразу озарилась янтарным светом. Словно разочарованные этим, исчезли последние солнечные лучи. Почти сразу открылась дверь, и появился лакей в белом парике, темно-сером фраке с золотой отделкой и черных туфлях. Он поклонился.
— Ваша светлость, его сиятельство сейчас вас примет. Лакей придержал дверь, и темноволосая вдова в маске прошла в большую комнату, где герцог Роксбург принимал посетителей. Лакей произнес громким голосом:
— Леди Рохейн Тарренис с Островов Печали.
Девушка вошла внутрь.
В камине горело пламя, наполняя комнату приятным теплом. Оно отражалось от полированной поверхности ореховой мебели и серебра. Горящие дрова лежали на двух бронзовых подставках с орлами. Подставки подходили по мотиву рисунков к каминной решетке, щипцам и кочерге. Перекрещенные мечи, охотничьи ножи с широкими лезвиями и рукоятями из оленьих копыт и другие оружейные трофеи были развешаны по стенам рядом с кабаньей головой, ощетинившейся устрашающими клыками.
Свет в комнате поддерживался тремя люстрами, а на столе стоял бронзовый светильник, выполненный в форме большого букета колокольчиков, где каждый цветок представлял собой подсвечник со свечой. Еще два мраморных существа с козлиными ногами поддерживали каминную плиту, на которой находилось несколько статуэток из малахита и агата. На медвежьей шкуре перед камином лежала пара гончих.
Конмор, герцог Роксбург, стоял около окна. Он был одет в военную форму — рубашку с длинными свободными рукавами, кожаный камзол, разрезанный по бокам, свободно подпоясанный на талии, замшевые штаны и сапоги до колен. Через плечо перекинута тисненая перевязь, поражающая искусной выделкой.
Бросив на него взгляд, девушка беззвучно ахнула под вдовьей вуалью и выдохнула:
— Торн!
Но нет. Конечно, нет. Просто она не ожидала увидеть мужчину в военной форме здесь, в шикарных залах, где вдоль стен, увешанных картинами, сновали лакеи в ливреях. Этот человек с длинными каштановыми волосами, спадающими на плечи, не Торн, хотя очень походит на него по росту. И если бы Имриен-Рохейн его увидела раньше Торна, то решила бы, что герцог — очень интересный мужчина. Он был старше, плотнее, более крупного телосложения, мускулистый, с многочисленными шрамами на руках. Виски уже тронула первая седина. Мужчина обладал гордой осанкой, строгим взглядом и стремительными движениями.
Глаза воина слегка расширились при виде посетительницы. Где-то в отдаленных помещениях дворца что-то сильно стукнуло от сквозняка.
— Сходи закрой ставни, — обратился герцог к слуге. Недолгая пауза позволила Рохейн-Имриен взять себя в руки.
Она присела в поклоне и ждала разрешения говорить.
— Рохейн с Островов Печали, — повторил Роксбург. — Пожалуйста, садитесь и снимите вдовью вуаль. Здесь, во дворце, мы предпочитаем видеть лицо человека, с которым общаемся.
Гостья наклонила голову.
— Мне сообщили об этом ваши слуги. Но я без нее очень неловко себя чувствую. И потом, клятва...
— Я настаиваю, — прервал ее Роксбург тоном, не терпящим возражений.
Судя по всему, выбора у Рохейн не было.
Она расстегнула маску и сняла ее с лица. Его реакция показалась ей непонятной. Сначала герцог с удивлением уставился на девушку, а потом стал избегать взгляда. Что это может значить? Сегодня состоялась первая проверка ее нового лица. Выходит, оно необычно?
— Наденьте маску, если вам это необходимо, — резко произнес командор Дайнанн, как будто ему наконец удалось справиться с минутной растерянностью. — Вилфред, принеси перекусить моей гостье и мне.
Пробормотав что-то, Вилфред испарился.
— Миледи, вы, должно быть, устали после путешествия, — продолжал Роксбург. — В записке, которую я получил от привратника, сказано, что вы прибыли в Каэрмелор по делу чрезвычайной важности, которое можете доверить только Королю-Императору.
Рохейн-Имриен опять надела маску.
— Все именно так, ваше сиятельство.
Она опустилась на краешек обитого бархатом стула. Роксбург не стал садиться, а расхаживал взад и вперед перед камином.
— Вы себе представляете, — сказал он, — сколько народу приходит каждый день к дверям резиденции короля с такими же просьбами? Просители, нищие, претендующие на придворные должности, всевозможные карьеристы. Большинство из них даже со мной не получают возможности побеседовать. Вам повезло, хотя у меня тоже очень много работы. Его Императорское величество вас не примет. Он очень занят, так что не сочтите за нелюбезность, миледи, но он не сможет найти свободной минутки. Наш монарх все свое время посвящает неотложным делам государства. Как один из министров Его величества, я уполномочен вместо него вести беседы с посетителями и принимать сообщения, предназначенные ему. Итак, что за проблемы привели вас сюда?
Паж в серо-золотой ливрее принес поднос и поставил на столик с ножками, вырезанными в форме цветов ириса, покрытых перламутром, потом поклонился хозяину и его гостье.
— Спасибо.
Герцог бросил на Рохейн суровый взгляд. Очевидно, она сделала ошибку, поблагодарив лакея. Видимо, во дворце знать не считала нужным благодарить слуг. Следует быть внимательнее и не допускать подобных промахов. Чтобы чужаку выжить при Дворе, главное — подражать поведению его обитателей. Если она будет за ними наблюдать и следовать принятым обычаям и манерам, тогда, может быть, удастся сохранить инкогнито.
— Мое сообщение предназначено только для ушей Короля-Императора, — повторила девушка.
Военачальник дайнаннцев нахмурился. Он уселся на стул напротив гостьи.
— Ну что ж, миледи с Островов Печали, похоже, мы не можем найти общего языка. Отведайте перед уходом вина и пирожных. Мне жаль, что у нас не получилось разговора.
Этлин и Маэва говорили, что Роксбургу можно доверять, но, конечно, лучше бы увидеть самого Короля-Императора. Она должна еще попытаться.
— Мне необходимо поговорить с Его величеством.
— А я вам говорю, что это невозможно.
Он поднял серебряный резной кубок, украшенный темно-красной эмалью.
— Ваше здоровье.
— За вас, ваше сиятельство.
Она подняла вуаль и сделала глоток. У ликера был вкус персиков, настоянных на огне.
— Очень печально, что вам пришлось преодолеть такое расстояние, а миссия осталась невыполненной, — благожелательно заметил герцог, закинув ногу на ногу.
— Да, очень печально.
— Что о нас говорят на далеких Островах Печали?
— Только хорошее, ваше сиятельство. Я много слышала о богатстве Королевского города. Имя Конмора, герцога Роксбурга, тоже, конечно, известно в наших отдаленных местах.
— Могу себе представить, сколько историй этому посвящено.
— Все о подвигах и вашей доблести.
— И о славе?
— Без сомнения.
— Если о Конморе Роксбурге говорят, может быть, вам станет понятнее, почему у меня немного времени для встреч с посетителями. Я занимаюсь безопасностью Империи. Ни для кого не секрет, что у наших границ назревает война. Разведчики докладывают, в прошлом месяце в северной Намарре, около Нениан-Лэнд-бридж замечено значительное передвижение войск варваров. Вчера пятьсот воинов из Королевских легионов двинулись на север, чтобы усилить охрану границ на случай военного вторжения в Намарру. И я нужен там, поэтому завтра отправляюсь в путь.
— Мне ничего об этом не известно, сэр, но, может быть, бунтовщикам будет достаточно продемонстрировать силу, чтобы они еще раз хорошенько подумали.
— Это было бы замечательно. В противном случае они узнают ярость Королевских легионов.
— Говорят, что варварам помогают бессмертные темные силы, которые тоже продвигаются на север в ответ на чей-то призыв. Это делает их страшной силой.
— Бессмертные живут вечно, но могут, если захотят, выбрать смерть.
— Я слышала, когда их ранения слишком опасны для жизни, они способны трансформироваться и таким образом продолжают существовать в другой жизненной форме.
— Да, некоторые из бессмертных владеют такими возможностями, но в этом случае они получают более слабую форму.
Беседа постепенно увяла.
Герцог Роксбург допил остатки вина. Рохейн-Имриен тоже сделала последний глоток, поставила свой кубок на стол и встала. Роксбург последовал ее примеру.
— Вы так скоро уходите?
— Не смею больше отнимать у вас время, сэр. Ваше сиятельство очень заняты, мне это известно. Спасибо, что побеседовали со мной.
— Но ваше сообщение...
— Вы готовы проводить меня к Королю-Императору?
— Может быть, вам будет достаточно его верного слуги?
— Нет, сэр.
Она присела в поклоне. За дворцовыми стенами в ночной темноте бушевал ветер, яростно стуча в закрытые ставни.
— Всего хорошего, — сказал Роксбург, слегка улыбнувшись.
Рохейн-Имриен поняла, что ему не хочется отпускать ее, не выяснив причины прихода во дворец.
Она немного помедлила около двери, где два лакея внушительного роста стояли в готовности проводить ее, потом неожиданно повернулась. Мужчина стоял, расставив ноги и скрестив на груди руки. Он коротко кивнул. Девушка вернулась к своему креслу.
Ее хитрость не удалась.
А он своего добился.
— Я расскажу вам, сэр, — сказала она, поскольку у нее не осталось выбора.

Ветер гулял по коридорам, с громким стуком хлопали двери, выли на непогоду собаки. Все это создавало тревожную атмосферу.
Сонный молодой лакей прошел по залу, опустил висевшие на цепях люстры, подровнял фитили на свечах, заменил сгоревшие новыми, похожими на стройных девиц с желтыми волосами. Дрова в большом камине горели спокойным ровным пламенем, временами оживляясь и взметая в дымоход фонтаны искр. Собаки, лежавшие около огня, перебирали ногами во сне, наверное, им снилась последняя охота.
Рохейн закончила свой рассказ и теперь сидела молча. Задолго до этой ночи, до того, как она стала Рохейн, девушка уже думала, в чем стоит признаваться, если удастся добраться до Двора, а в чем нет. Главной целью было сообщить о местонахождении спрятанных сокровищ и раскрыть преступные намерения Скальцо и его банды. Но рассказывать свою историю, вернее, ту часть, которая сохранилась в памяти, Рохейн не хотела. По сути, она была никем, бездомной бродяжкой, забывшей свое прошлое, хотя, может быть, лучше и не вспоминать его. Будучи найденышем, мыла в прошлом полы, была отверженной рабыней и не могла приспособиться к окружающей жизни. Сейчас у бродяжки появился шанс все начать сначала, он свалился, как спелая слива в ладони. Какая-то часть жизни могла просто исчезнуть и никогда не возникать вновь. С новым лицом и новым именем она вдруг стала Имриен, а потом Рохейн из высшего общества.
Начинать новую жизнь со лжи ей не очень хотелось, но слишком много доводов было за этот путь. У людей благородного происхождения гораздо больше влияния, чем у слуг. Она могла помочь друзьям. А еще у нее появился шанс отыскать Торна или хотя бы увидеть его еще раз. И самое главное, кто хоть раз познал чувство собственного достоинства и роскошь, тому довольно трудно отказаться от них.
Итак, Рохейн рассказала свою историю, как считала нужным. Роксбург очень внимательно выслушал девушку, а потом задал несколько важных вопросов. Рохейн поняла, что этот человек далеко не глуп. Герцог уточнял детали как раз там, где она не хотела вдаваться в подробности, а он, откровенно говоря, не очень тактично настаивал на более точных ответах.
Рассказ Рохейн начинался с того момента, когда она покинула Острова Печали и отправилась на маленьком парусном судне в путешествие через Эльдарайн. Недалеко от Неприступных гор корабль попал в шторм и потерпел крушение. Рохейн и один из членов команды выжили. Они долго брели по лесам, населенным нечистой силой, без пищи и одежды, пока неожиданно не наткнулись на клад, полный сокровищ необыкновенной ценности, в месте, которое называется Лестница Водопадов.
— Клад? Вы сказали, что там много силдрона?
— Да, огромное количество, сэр.
— Вы взяли немного с собой?
Это мог быть вопрос с подвохом.
— Зная, что недавно открытый силдрон является собственностью Короля-Императора, ни я, ни мой компаньон не взяли ничего, только немного драгоценных камней и монет, чтобы выбраться из плачевной ситуации. Вы ведь понимаете, что надо было найти дорогу из диких лесов к обитаемым землям.
— Могу я увидеть эти драгоценности?
— Все уже истрачено, — поспешно призналась девушка. — Мы взяли очень мало, нам не в чем было нести.
— Потратили? Где?
— В Жильварис Тарве, когда добрались туда. Признаюсь, первой мыслью было отправить сообщение Королю-Императору с Всадником Бури, чтобы как можно скорее проинформировать о находке. Но в последний момент я отвергла эту идею. Мне показалось, что нельзя выпускать из своих рук такие ценные сведения. Не то чтобы у меня возникли сомнения насчет порядочности Всадников, но ведь мог произойти какой-нибудь непредвиденный случай. Я решила, что лучше самой поехать с известием в Каэрмелор. Пока я готовилась к поездке, произошло несчастье. Наши траты с аэронавтом, который помогал мне выжить в лесах, не остались незамеченными. Его и его друзей захватила банда вероломных мошенников. Они заставили бедолагу отвести их к кладу и там убили перед самым входом в тайник. Одному пленнику удалось сбежать, он и рассказал, что произошло. Я осталась одна, мне пришлось в одиночестве, преодолевая лишения и неприятности, пересечь Эльдарайн и добраться до Каэрмелора. Возможно, даже сейчас, когда мы с вами разговариваем, эти жестокие убийцы, люди Скальцо, расхищают сокровища Короля-Императора.
— Как имя этого аэронавта?
— Его звали Медведь, — пробормотала Рохейн, испугавшись, что может каким-нибудь образом предать Сианада, раскрыв его настоящее имя.
— В самом деле Медведь?
— Да.
— А где обитают разбойники?
— В Жильварис Тарве, на восточном берегу реки. Больше я ничего не знаю.
Герцог попросил принести еще вина и, опершись на колени, подался вперед.
— Если все так, как вы рассказали, миледи, дело очень серьезное. Мы ведь говорим о сокровищах.
Леди промолчала.
— Достояние короны растранжиривается бесчестными людьми. Они должны понести суровое наказание.
— Я надеюсь на это.
— Вы понимаете, миледи, что должны остаться здесь, под Королевской защитой, пока ваша история не будет проверена?
— Конечно.
Она ожидала подобного предложения. Кроме того, ей некуда идти. Рохейн уже думала обратиться к кучеру, который сейчас, без сомнения, удобно примостился где-нибудь в ближайшей пивной и коротает время с кружкой эля. Другого плана у нее не было.
— Вы должны остаться здесь, во дворце, пока будет идти подготовка судна к отправке в Неприступные горы. А поскольку только вы знаете местонахождение клада, придется вам нас сопровождать. Награда будет очень значительной, гораздо больше, чем несколько драгоценных камней и монет, которые вы так быстро истратили.
Рохейн неискренне ответила:
— Сэр, служить своему королю для меня уже достаточная награда. Тем не менее я с благодарностью принимаю ваше предложение и надеюсь, что сокровища будут благополучно доставлены во дворец.
Герцог засмеялся.
— Значит, вот какой награды вам достаточно.
Девушка доверчиво сказала:
— Сначала не эта цель была главной. Я пришла сюда, чтобы выполнить обещание, данное моему другу.
Роксбург пожал плечами.
— Я сейчас велю Вилфреду позвать ваших слуг — пусть несут багаж. Лошадей и экипаж разместят в моих конюшнях, а кучера вместе с конюхами. Служанка сможет жить рядом с вашей комнатой.
— У меня нет служанки, а кучер и экипаж наемные.
— Что? Нет служанки?
Герцог нахмурился. Он снова стал расхаживать перед камином.
— Уважаемая леди Рохейн, вы единственная благородная дама в своем роде. Явились сюда без предупреждения, о вас никто раньше не слышал. Приехали в маске, без слуг и рассказали самую невероятную историю. Разговариваете с обезоруживающей простотой, совсем не похожей на манеру придворных дам. А может быть, вы шпионка?
При последних словах он повернулся к ней на каблуках и пристально посмотрел в глаза.
От негодования Рохейн вскочила, задев юбкой кубок. Он упал на ковер, и содержимое разлилось по полу. С ее губ сорвались злые слова:
— Теперь вы меня обвиняете в измене. Сэр, похоже, вы слишком долго служили при Дворе и теперь подозреваете каждого нового человека, появившегося здесь. Я сюда пришла по доброй воле, чтобы исполнить свой долг, а в итоге меня обвиняют в предательстве. Вас беспокоит моя маска? Ну что ж!
Рохейн сорвала ее и бросила в огонь. Она не поняла, что за звук услышала — шум ветра или неожиданное восклицание хозяина. Собаки подняли головы и зарычали.
— Если я говорю не так, как это принято при Дворе, — продолжала она, — научите меня! А что касается сокровищ, я докажу вам, что они существуют. Что еще, по-вашему, мне следует сделать?
Имриен-Рохейн задрожала. Она опять села в кресло, почувствовав, что бледнеет и теряет силы. Как она могла позволить себе так взорваться? Что теперь будет? Может быть, ее повесят за дерзость? Маска в камине уже сгорела. Теперь девушка беззащитна перед герцогом.
Где-то в городе зазвучал колокол. Усилившийся ветер проник под дверь и запутался в шторах.
— Простите, леди, — наконец сказал Роксбург. — Я виноват перед вами. — Он склонил голову, голос смягчился. — Умоляю вас, не думайте обо мне как о недобром человеке. Таким образом я проверяю людей при первой встрече. Однако больше никогда не стану мучить леди с Островов Печали, если мне придется еще раз с кем-нибудь из них встретиться. Прошу вас отдохнуть около огня.
Он помедлил немного, как будто смакуя чувство чего-то необычного, но быстро отвлекся:
— Парни! Заберите вещи леди и расплатитесь с кучером. Подготовьте для нее комнату и найдите служанку.
Два или три молодых лакея поспешили выполнить его приказание.
Лорд Дайнанн умеет в нескольких словах высказать главное, — подумала Рохейн. — По-моему, этому человеку можно доверять.
— Теперь вы гость Его величества, — сообщил ей Роксбург.
Или пленница? Что, если мои ухищрения будут раскрыты?
— Большое спасибо, я очень устала.
— Вилфред, поиграй для леди.
Мастер взял лиру, проверил настройку и начал искусно извлекать звуки из музыкального инструмента.
Вино, тепло и музыка вместе создавали ощущение блаженства. Рохейн почти задремала, и ей показалось, что прошло совсем немного времени, прежде чем раздался стук в дверь. Вошла девица примерно одних с ней лет с пшенично-желтыми волосами, частично спрятанными под сетку из золотой проволоки. Она поклонилась, бросив на Рохейн любопытный взгляд.
— Вивиана Веллесли из Витхема к вашим услугам, миледи.
— Вы будете служанкой у леди Рохейн Тарренис, — сказал герцог Роксбург.
— Слушаюсь, ваше сиятельство.
— Леди Рохейн, — обратился он к своей гостье, — я приглашаю вас сегодня на обед в Королевский Обеденный зал.
— Это большая честь для меня, сэр.
Роксбург обернулся к служанке.
— Мисс, готова ли комната для леди?
— Да, ваше сиятельство.
— Тогда проводите ее светлость со всеми возможными почестями.

В сопровождении лакея в четырех шагах справа и новой служанки в четырех шагах слева Рохейн прошла в свои покои. Перед входом стоял лакей. Девушка увидела, что он пристально смотрит ей в лицо, но когда заметил, что это не осталось без внимания, покраснел до самого напудренного парика.
Внутри их ожидала маленькая аккуратная женщина с большой связкой ключей, прикрепленной к поясу. Она присела в реверансе с полуоткрытым от удивления ртом, но потом, опомнившись, захлопнула его, как лягушка, поймавшая муху. После неловкой паузы Рохейн решила, что слугам запрещено заговаривать первыми.
— Пожалуйста, говорите, — позволила она.
Экономка представилась и показала комнату, где Рохейн ждала подготовленная ванна. Девушка отпустила ее, не поблагодарив. Служанка уже суетилась, звеня кувшинами. Лакей закрыл дверь, и его шаги вскоре стихли вдалеке.
Шестьдесят свечей в подсвечниках в виде лилий, закрепленных на стенах, освещали помещение. Рохейн замерла от восхищения. По сравнению с роскошью дворца убранство Башни Исс казалось серым и невыразительным. Эти комнаты сверкали цветами изумруда и золота, начиная от зеленого ковра, напоминающего лужайку, на которой растут лютики, до стен, украшенных фресками и бархатными драпировками яблочно-зеленого и лимонного цветов. Их роскошная бахрома, собранная в кисти, походила на букеты цветов. Четыре столбика, вырезанных в форме цветущих акаций, поддерживали балдахин из зеленой парчи, обшитый по краю круглыми золотыми бусинками. На кровати, застеленной подходящим по цвету покрывалом, лежало несколько подушек из той же ткани. Окна закрывали тяжелые портьеры с ламбрекенами из изумрудной ткани, расшитой золотом. Камин украшали нарциссы, вырезанные на каминной решетке и всех металлических принадлежностях. Накидка Рохейн, которую взял у нее дворецкий сразу после приезда, сейчас висела на стуле рядом с несколькими шкатулками и нелепым в этой обстановке обогревателем для ног.
Внимание Рохейн привлекло мягкое покашливание новой служанки.
— Как тебя зовут, повтори?
— Вивиана, миледи. Полное имя Вивианесса, но обычно меня зовут Вивианой.
— Хорошо, Вивиана, не могла бы ты убрать мою накидку?
Это все, что ей пришло в голову в настоящий момент. Что делать с этой девушкой? Принято ли у дам при Дворе одеваться и раздеваться самим? Какая глупость — постоянно заставлять кого-то беспокоиться и суетиться вокруг тебя!
Молодая служанка аккуратно сложила накидку и убрала ее в комод из камфорного дерева. Рохейн вошла в маленькую комнату, которую ей показала экономка, где стояла большая ванна на львиных лапах, драпированная белым батистом, свисавшим по бокам, как снежные сугробы. На поверхности горячей воды с душистыми маслами плавали бледно-желтые лепестки примулы, похожие на солнечные блики.
Около мраморной раковины, встроенной в изящный столик, находилась пара фарфоровых шаров на специальных подставках. Из одного выливалось душистое мыло, а в другом находились губки. Кругом было расставлено множество мыльниц, подносов, кувшинов, горшочков, подсвечников. И в довершение всего ваза, полная лепестков подснежников, выращенных в теплицах. Даже рожок для обуви с ручкой в виде цапли, совершенно здесь неуместный, лежал на полу.
Служанка сказала что-то на совершенно непонятном для Рохейн языке.
— Что, прости?
Девушка повторила странную фразу, смущенно расправляя складку на юбке и с надеждой глядя на новую хозяйку.
— Я не понимаю, о чем ты говоришь. Пожалуйста, говори на обычном языке.
Лицо девушки вытянулось.
— Простите меня, миледи. Мне кажется, что вашей светлости следует потренироваться, чтобы понимать язык, принятый при Дворе. Я только спросила вас, нужно ли мне попробовать воду в ванне.
— Язык, принятый при Дворе? Здесь говорят как-то особенно?
— Да, миледи. На придворном языке, или, как его называют люди рангом пониже, — «перезвоне». Миледи не владеет им?
— Нет, я не знаю его.
Слова звучали как детский лепет, но девушка, казалось, владела большим их запасом. Неужели такой несуразный язык мог быть частью придворного этикета?
— А теперь я буду принимать ванну.
Этой фразой Рохейн имела в виду, что служанка должна оставить ее одну. Вместо этого Вивиана сделала шаг вперед.
— Позвольте мне раздеть вас, ваша светлость...
— Нет! Я могу это сделать сама! Оставь меня!
В отчаянии девушка выбежала из комнаты. Рохейн пожалела, что обошлась с ней так сурово, а ведь служанка только хотела хорошо выполнить свои обязанности. Все это раздражало и расстраивало Рохейн. Ей, наверное, сейчас было бы легче оказаться опять в лесу с Сианадом, пусть даже и с темными силами. Там все просто, жизнь или смерть, и никаких глупых обычаев или придворного «перезвона».
Из прихожей раздался звук приглушенных рыданий.
Что за куриные мозги у этой девчонки! Смешно плакать из-за резкого слова хозяйки. Тому, кто сталкивался с Диреатом и Бейтиром, ее слова показались бы ласковыми.
Рохейн сняла кожаный пояс и попыталась расстегнуть неудобные застежки. Наконец она все-таки посмотрела на дверь.
— Вивиана, ты не поможешь мне расстегнуть платье?
Девушка быстро вбежала в комнату. Вместе они справились с бесконечным рядом пуговиц, нижними юбками и тонкими изящными туфлями.
— Миледи, хотите, чтобы я намылила вам спину?
— Нет. Я буду мыться одна.
Упаси боже, чтобы девушка увидела на ее спине шрамы от кнута! Служанка опять занервничала.
— Может быть, тогда мне следует подготовить вам к обеду платье?
— У меня нет другой одежды, кроме той, которую ты уже видела.
У Вивианы вытянулось лицо, как будто она снова сейчас заплачет.
Рохейн собрала волю в кулак и быстро сказала:
— Мне, конечно, необходимо пополнить свой гардероб. Поэтому тебе нужно привести нескольких продавцов.
К счастью, у меня осталось еще довольно много денег после продажи изумруда.
Служанка, расстроенная новостью, с унылым видом подобрав платье леди, вышла из комнаты.
За стенами дворца завывал ветер.

После купания Рохейн села перед туалетным столиком, еле узнавая себя, пока Вивиана с подавленным, скорбным видом расчесывала черные как смоль волосы. Сердце Рохейн от страха готово было выпрыгнуть из груди. Она мягко сказала:
— Я приехала издалека, где обычаи Двора неизвестны. Похоже, это тебя беспокоит. Почему?
— В самом деле, миледи! — воскликнула Вивиана. — Это очень меня беспокоит, больше, чем все темные силы Айи, потому что неведение может вам повредить.
— Вот как? И что же?
— Как на вашей служанке, на мне это тоже отразится. Я переживаю за вас.
— Ты говоришь искренне, хотя не очень тактично. Как могут мне навредить плохие манеры?
Девушка говорила честно.
— Миледи, дело в том, что при Дворе существует определенный элитный круг людей, в котором бытуют свои обычаи и правила. Королевская семья, герцоги и герцогини не принимают участия в этой игре, но очень многие придворные рангом пониже герцогов являются членами этого круга. Исключение составляют только очень старые и очень молодые. Те, кто входит в круг, могут рассчитывать на какое-то положение при Дворе, а остальные имеют очень мало шансов получить хорошую должность.
— Это так ужасно — не входить в круг?
— Конечно. Можно сказать, такая жизнь больше похожа на прозябание. Вы не поймете, о чем я говорю, пока не увидите собственными глазами. Но тогда уже может быть поздно. Если миледи не войдет в круг избранных, она наверняка покинет Двор, и тогда меня отошлют обратно к вдовствующей маркизе. Честно говоря, для меня лучше умереть, чем там жить. Словами невозможно передать, как эта маркиза с нами обращается. Она постоянно находит причину для пощечины, а рука у нее тяжелая.
Рохейн внимательно слушала, уставившись невидящим взглядом в зеркало.
— Расскажи мне еще что-нибудь.
— Вы, миледи, как дочь графа будете сегодня вечером сидеть за столом среди сливок общества.
— Что заставило тебя думать, что я дочь графа?
— Это просто. Поскольку вас величают леди, вы должны быть дочерью герцога, маркиза или графа. А раз имя Тарренис неизвестно при Дворе, то мне кажется, что вы графиня, простите, ваша светлость.
Слова девушки обнадеживали. Вивиана обладала довольно острым умом, несмотря на излишнюю эмоциональность. Судя по всему, во время пребывания при Дворе Рохейн понадобится союзник. Она внимательно изучала в зеркало лицо служанки. Круглое, с ямочками и вздернутым носиком. На щеках яркие пятна румянца, а карие глаза с темными ресницами не подходили по цвету к обесцвеченным волосам. Очень славная девушка. Платье из небесно-голубого бархата на талии стягивал пояс из тисненой кожи, в дополнение к которому был надет специальный пояс с ассортиментом маленьких, но крайне необходимых вещичек: крохотные ножницы, подушечка для иголок и крючок для застегивания пуговиц. Очень популярная и модная часть туалета.
— Я полагаю, что миледи приехала из очень отдаленного места, — продолжала болтать служанка, водя расческой по волосам Рохейн. — Это сразу можно было понять, когда вы поблагодарили герцога за приглашение на обед.
Рохейн почувствовала тревогу.
— Я сделала что-то неправильно?
— Да, миледи, абсолютно неправильно. Приглашение на обед от герцога это приказ. Вы должны были ответить: «Я благодарю вашу светлость за доброту и имею честь подчиниться вашему приказу». Не знаю, что он подумал, получив ответ не по форме, но, кажется, не рассердился, как произошло бы с любым другим придворным.
— Ты сказала, что меня будут презирать и осуждать за то, что я не знаю сложных правил этикета, принятых при Дворе.
— Это в лучшем случае, миледи! Избранные могут повесить или четвертовать за неумение разговаривать на общепринятом языке. Те, кого они осудили, никогда не будут полноправными членами общества. Сюда входит не только простое незнание придворного языка, но и поведение за столом и тому подобное. Этикету можно посвятить целые тома. Но поскольку ваша светлость относится к благородному роду, то я уверена, вы владеете необходимым этикетом, принятым за столом.
— Не стоит быть такой уверенной.
В памяти Рохейн возникли непрошеные воспоминания: обед в доме Этлин, все сидят за столом и руками едят из одного блюда, вытирая жирные пальцы о скатерть. Сианад зажал в руке кусок мяса и рвет его зубами. В качестве тарелок толстые ломти хлеба, чтобы потом обмакнуть их в остатки соуса и съесть.
Рохейн закусила губу. Восхождение от служанки с изуродованным лицом до леди, которую принял герцог во дворце, а потом опять возвращение к позору — нет, это выше ее сил. А что, если на обеде будет присутствовать Торн и станет свидетелем ее унижения?
— Дайнаннцы посещают эти обеды?
— Иногда, миледи, если не обедают в своем зале.
— Ты знакома с кем-нибудь из них?
— Нет, миледи.
— Вивиана, почему придворные настаивают на своих правилах? Этот особый язык, странные обычаи, о которых ты говорила? Зачем все это?
— Мне кажется, для того чтобы показать, какие они умные и какое высокое положение занимают, потому что владеют чем-то таким, о чем простолюдины не имеют понятия. Конечно, люди из более высоких сословий не думают о том, что надо изучать какой-то особенный язык, потому что им не надо доказывать, что они чего-то стоят, таким способом.
— Вивиана, ты умная девушка. Мне кажется, я тебя сначала недооценила. Научи меня всему, чтобы сегодня вечером меня не посчитали изгоем.
— Миледи, на это уже нет времени!
Откуда-то снизу из лабиринтов коридоров донесся вибрирующий звук гонга.
— Это сигнал к обеду. Через несколько минут за вами придет лакей, чтобы проводить в зал. А потом мы с вами потерпим фиаско.
— Успокойся! Послушай, ты должна мне помочь. Когда все сядут за стол, стой около меня. Я буду делать так, как остальные, а ты мне подсказывай, если я ошибусь.
— Но волосы вашей светлости еще не причесаны как надо!
— Может быть, мне надеть шляпу?
— Нет-нет, этот фасон не подходит для вечера.
— Тогда причеши меня.
— Это займет слишком много времени...
— Чепуха! Сделай, что можешь. У нас есть несколько минут, так ведь?
— Ну да, миледи.
Вивиана решительно взяла щетку из эвкалипта с фарфоровой ручкой, украшенную разноцветной эмалью и кристаллами, и подняла тяжелые пряди, уложив высоко на затылке хозяйки. Придерживая волосы одной рукой, девушка потянулась к ряду шкатулок, бутылочек и баночек, сделанных из серебра, фарфора и дерева, стоявших на туалетном столике. Рохейн подняла несколько крышек и обнаружила розовую и белую пудру, черную краску и пастилки. В других — перчатки, крючки для застегивания пуговиц, ленты, декоративные расчески из кости и рога, черепаховые гребни. И еще серебряные заколки, обручи, ароматические соли, духи.
— Что ты ищешь?
Рохейн покривилась от боли, когда служанка, склонившись над туалетным столиком, натянула ей волосы.
— Я ищу шпильки для прически.
Резная шкатулка из слоновой кости перевернулась, и оттуда высыпались шпильки, украшенные драгоценными камнями. Вивиана схватила их и стала поспешно втыкать в волосы Рохейн.
— Ой!
— Простите меня...
— А для чего эта краска?
— Чтобы подкрасить лицо. Вот эта для глаз, кремы и цветная пудра — для кожи, румяна сделаны из лепестков сафлора...
Вдруг запаниковав, Рохейн прижала руки к щекам. В зеркале новый облик казался ей вполне приятным.
— Мне тоже нужно ими воспользоваться?
— Многие придворные дамы это делают, но вам, миледи, нет необходимости краситься.
— Почему, если это делают другие? Мое лицо выглядит по-другому? Скажи мне честно!
— У миледи такая кожа, что многие дамы будут завидовать. Она не нуждается в подкрашивании.
— Что ты имеешь в виду?
Вивиана закончила спешные попытки соорудить на голове Рохейн прическу и уперлась руками в бедра.
— Миледи шутит?
— Нет, я не шучу. Я хочу, чтобы ты мне сказала правду, нормально ли выглядит мое лицо. Если что-то не так, я не войду сегодня в зал, приказали мне или нет.
У Рохейн засосало под ложечкой.
От громкого стука в дверь обе девушки подпрыгнули на месте. Властный голос сообщил им, что время идти в Обеденный зал.
— Все, миледи, надо идти, — воскликнула взволнованно Вивиана. — Скорее! Опоздание — непростительный промах. Миледи вычеркнут из круга еще раньше, чем вы съедите хоть кусочек на этом обеде.
— Тогда пошли.

Стены Большого Обеденного зала покрывали гобелены, устремляющиеся к искусно оформленным карнизам и куполообразному потолку, украшенному фресками. Шесть каминов, по три с каждой стороны, давали достаточно тепла, чтобы обогреть большое помещение. В высокой галерее стоял трубач, одетый в темно-красную ливрею с церемониальной цепью на шее из серебряных роз и гранатов.
Деревянные полированные столы вдоль стен освещались канделябрами на зеркальных подставках. Столы заполняли серебряные блюда с фруктами и пирожными, масленки, серебряные сосуды с ручками из слоновой кости, специальные раскаленные медные жаровни, готовые к разогреву пищи. Около каждого стола застыли в ожидании лакеи и их помощники. По всей длине зала стояли столы, накрытые белоснежными камчатными скатертями, расписанными ромбами. Под прямым углом к центральным столам размещался главный стол, установленный на возвышении. Его белоснежная поверхность была свободной от столовой посуды, уступившей место большим серебряным скульптурам, олицетворяющим четыре времени года. Волосы Весны украшал венок из цветов, на который опустились бабочки. Голову Лета венчал лавровый венок, а на изящной руке сидел жаворонок. Осень обвивали виноградные лозы, а в руках у нее были колосья. А Зиму короновали ветки остролиста с алыми ягодами. Огонь свечей мягко отражался в белом металле.
Длинные столы, сервированные для обеда, придавали залу строгий вид. Свет множества свечей из пчелиного воска в ветвистых канделябрах искрился в резных поверхностях хрустальных и серебряных блюд, в золотых подносах, заполненных «сладким мясом», серебряных сосудах для сыпучих приправ, украшенных резьбой в виде цепи выпуклых овалов с замысловатыми крышками. Хрустальные графинчики для уксуса и масла, фарфоровые баночки для горчицы, разрисованные морскими звездами, овальные тигельки, букеты шелковых цветов и листьев, кажущиеся живыми на зеркальных декоративных блюдах, — далеко не полный перечень предметов, сверкающих на столах.
С верхней галереи доносилась тихая музыка. В двери хлынул поток придворных. При беглом взгляде они казались не похожими на людей, настолько фантастично выглядели их одеяния.
Ни на одной из леди не было надето меньше чем три платья одновременно. Три разноцветных подола и столько же рукавов. Верхние рукава начинались от плеча и свисали свободно или заканчивались манжетами. Некоторые были узкими внизу, а на плече собирались в валик. Или повторяли форму колокола, подвернутого до локтя так, что была видна подкладка из меха. Иногда рукава собирались на плече в буф, а ниже спадали глубокими складками. Большинство рукавов были до того длинными, что их приходилось завязывать в большие узлы, чтобы не волочились по полу. Каждый ярд ткани покрывала богатая вышивка. На резных, украшенных серебром поясах висели ключи, кошельки и маленькие ножи в прелестных ножнах с драгоценными камнями в тон браслетам, брошам и шпилькам. Все это делало дам похожими на павлинов.
Их головные уборы вообще переходили все границы. Некоторые напоминали формой рог, другие — пирамиду или цветочный горшок, а то и большие резные ящики. Носить талтри под защитой стен не было необходимости, поэтому лорды вместо этого прятали свои головы под большими шляпами, щедро драпированными бархатом или другой тканью, собранной в виде петушиного гребня. Необыкновенной длины капюшоны покрывали головы и плечи их хозяев, как виноградные лозы. Можно было увидеть шляпы с палантинами, раскачивающимися за спиной, с коронами обычного вида и в форме луковицы, шляпы с длинными пышными перьями и украшенные росписью. На плечах мужчин лежали пышные зубчатые воротники из множества мелких складок. Широкие, с золотой вышивкой плащи волочились по полу.
Придворные, облаченные в бархат, шелк, атлас, батист, парчу и газ, направились к столам и стали около закрепленных за ними мест. Слуги ждали в отдалении. Некоторые пришли с котами на руках, другие — с породистыми карликовыми рысями, каракалами, оцелотами, приученными сидеть тихо около тарелок и делить с хозяевами еду.
— Пожалуйста, миледи, подождите за дверями, пока усядутся все придворные, — сказал лакей. — Дворецкий Королевского Обеденного зала объявит имя миледи, чтобы представить всем присутствующим.
Прозвучал гонг.
— Держитесь, — прошептала Вивиана, приблизившись к Рохейн. Потом нерешительно добавила: — Жаль, что у нас не было времени накрасить вам ногти, а то они такие бледные.
Между звуками фанфар голос распорядителя объявлял о приходе аристократов, занимавших особое положение при Дворе. Когда они уселись, стали занимать места и остальные, переговариваясь и двигая стулья.

Предыдущая страница 2 Следующая страница


3 Сесилия Дарт-Торнтон

— Леди Рохейн Тарренис с Островов Печали!
Рохейн вошла в Обеденный зал.
Словно линза, фокусирующая лучи света, внешность незнакомки немедленно привлекла самое пристальное внимание. Осознав, что ее откровенно рассматривают сотни глаз, девушка почувствовала, как в лицо бросилась краска. Ей сразу показалось, что в зале стало душно, и она задыхается.
— Сюда, пожалуйста, миледи. — Расторопный помощник распорядителя указал на свободное место и помог девушке устроиться поудобнее в ее пышных юбках.
Рохейн мужественно подняла глаза и вежливо кивнула тем, кто сидел с ней по соседству. Никто из них не выдержал ее взгляда больше мгновения, хотя она чувствовала, что ее очень внимательно изучают. Пробежав взглядом по присутствующим, Рохейн выяснила, что Торна среди них нет. Помощник распорядителя представил молодых людей, сидевших слева и справа, но девушка едва его слышала, ошеломленная сверкающим убранством стола.
Еще один звук трубы оказался сигналом для слуг, которые приблизились к столам с кувшинами в форме рыб с разинутыми пастями и стали поливать гостям на руки душистую жидкость. Вода лилась в фарфоровые сосуды, которые сразу убрали. Потом предложили салфетки, чтобы вытереть руки, моментально исчезнувшие вместе с кувшинами и слугами. Вслед за этим появилась процессия слуг, расставившая на столы блюда с едой.
Главный стол размещался очень далеко и оставался пустым, его не сервировали. У Вивианы на поясе тихо звякнули маленькие серебряные принадлежности — она наклонилась к уху хозяйки.
— Сейчас начнут пробовать блюда. Миледи следует только ждать. Королевская семья и другие высокопоставленные придворные чаще всего обедают отдельно, в специально предназначенном для этого зале или в салонах. Лорд-камергер и лорд-распорядитель, а также личный секретарь Его величества, Королевский шталмейстер и хранитель казны присоединятся к ним. Многие лорды, находившиеся раньше при Дворе, вернулись в свои поместья в связи с опасностью с севера.
Когда тема коснулась беспорядков в Намарре, Вивиана сникла и замолчала. Рохейн забеспокоилась. Намарра — странная, дикая земля, находящаяся очень далеко, но одно упоминание о ней нависало над Королевским Двором как угроза чумы.
— А Дайнанн? — спросила Рохейн, оглядывая ряды рыцарей в белых атласных плащах за дальним столом зала.
— Эти столы редко посещаются. Сегодня вечером там будет сидеть только один человек.
Один из придворных, сидевших рядом, бросил на Вивиану подозрительный взгляд. Она приняла сосредоточенный вид, полный уважительного внимания.
Вдоль столов проходили специальные слуги, пробующие пищу перед подачей. В их обязанности входило умереть, если еда отравлена. Они глотали кусочки легко, небрежно, с полным безразличием. Кроме того, до пищи специально дотрагивались агатом, змеевиком, жабьим камнем и другими кристаллами, которые меняют цвет, если в пище присутствует яд.
— Судя по сервировке, можно подумать, что повар приготовил нам на второе всех морских обитателей, — сказал придворный, сидевший слева от Рохейн.
Длинные рукава его одежды были связаны за плечами специальными шнурками.
Действительно, на солонках присутствовали морские мотивы, салфетки разрисованы кораблями, ножи и вилки украшены морскими гребешками. Рохейн выдавила из себя улыбку.
— Да, можно так подумать.
— Вы долго собираетесь оставаться при Дворе? — вдруг поинтересовался придворный с длинным лицом, сидевший справа.
На нем был короткий камзол с рукавами в виде колоколов и перевязь, украшенная кисточками.
— Пока не знаю...
Лакеи разливали розовое, белое и янтарное вино. Хрустальные бокалы подчеркивали цвет жидкости. Похоже, ритуал проверки пищи и напитков на наличие яда занимал много времени. Разговоры с соседями напоминали балансирование на тонком канате. Рохейн чувствовала, что в любой момент может сказать неверное слово и оказаться в числе изгоев. Поймав ее взгляд, Вивиана ободряюще кивнула.
— Вино урожая 1081 года, — сказал придворный с бегающими глазками, восхищаясь напитком. — Хороший год. Наконец они закончили. Можно от жажды умереть.
Звук фанфар еще раз разорвал тишину.
Во главе самого дальнего стола с большим трудом поднялся престарелый маркиз, страдающий сильнейшей подагрой. Его костюм украшали три длинных, тонких шнура, подвешенных на разных уровнях, но из-за тяжелых бусин они запутались на спине, отчего его слуга сильно нервничал. Круглощекий аристократ торжественно провозгласил:
— Давайте поднимем бокалы за Его Королевское величество!
Придворные встали и, оглядываясь по сторонам, высоко подняли бокалы.
— За здоровье Его Королевского величества! Пусть он живет вечно!
В один голос все присутствующие эхом откликнулись на тост маркиза. Раздался мелодичный звон хрусталя. После толчка Вивианы Рохейн заметила, что леди держат бокалы за ножки. Она поменяла положение пальцев, но недостаточно быстро, чтобы это осталось незамеченным. Публика сделала по глотку вина, опять посмотрела по сторонам и села на свои места.
— Подавайте обед! — скомандовал распорядитель. — Суп! Черепаховый с зеленью, суп из лобстера, крем из водяного кресса!
Престарелый маркиз слегка откинулся назад. Слуга набросил ему на левое плечо большую шикарную салфетку, являющуюся принадлежностью этикета, чтобы не нарушить крахмальную жесткость рубашки. По этому сигналу его примеру последовали остальные слуги. С супниц сняли серебряные крышки и разлили супы по тарелкам.
— Приятного аппетита, — пожелали присутствующие друг другу и приступили к еде, не издав ни единого звука, как и подобает по этикету, за исключением тех, кто сидел во главе стола и не нуждался в его соблюдении.
Скрупулезно подражая остальным гостям, Рохейн с честью выдержала испытание первым блюдом.
Дальше объявили блюда из рыбы, и присутствующие встретили их аплодисментами. Первым оказался великолепно приготовленный осетр, которого сначала пронесли по залу под аккомпанемент флейт и скрипок и показали публике. Двое слуг несли девятифутовое блюдо, на котором среди листьев и цветов лежал целиком запеченный осетр, рядом с ними шли четыре лакея с горящими факелами в руках. Процессию возглавлял распорядитель. После того как рыбу продемонстрировали, ее вынесли из зала, чтобы разрезать. Все это время публику развлекали акробаты и пара разодетых карликов, разъезжающих на волкодавах.
Когда осетра разложили по тарелкам, гости взяли в руки серебряные вилки для рыбы. Кончиками они отсоединяли небольшие кусочки, накалывали на острые зубцы и, положив в рот, деликатно смыкали губы. Пока кусочек пережевывался, вилку клали на стол, чтобы потом подготовить таким же образом следующую порцию.
Рохейн привыкла есть с помощью рук и ножа. Она видела вилку только один раз в обеденном зале Башни. Для нее гораздо более привычным был увеличенный вариант вилки, который использовался в стоговании. Теперь же девушка взяла вилку так, как это делали другие, поместив указательный палец в основание зубцов. Она так была поглощена тем, чтобы сделать это правильно и грациозно, что не замечала тревожного шепота Вивианы. Оказалось, что все остальные держат вилки зубцами вниз. Бедная девушка пользовалась ею скорее как ложкой, иногда поворачивая, чтобы наколоть, иногда, чтобы зачерпнуть. Рохейн казалось неразумным не использовать черпательные качества вилки, но в результате получилось то, чего она боялась. Поспешив перевернуть ее, она уронила злосчастный столовый прибор. Он издал громкий звук, ударившись о тарелку. Еще один ляпсус. После этого Рохейн уже не могла есть рыбу и только иногда брала в рот немного гарнира.
На противоположной стороне стола сидела очень симпатичная леди, окруженная толпой поклонников. Богато украшенный валик на ее голове, восемнадцати дюймов высотой и около ярда в окружности, был уложен в виде сердца. Передняя часть опускалась низко на лоб, а по бокам приподнималась, оставляя открытыми уши. Подшитое мехом верхнее одеяние с большим разрезом внизу открывало контрастирующее по цвету облегающее нижнее платье. Широкие длинные рукава до пола заканчивались огромными меховыми манжетами. Она не обращала внимания на Рохейн до середины обеда, а потом, лучезарно улыбнувшись, сказала:
— Дорогая, как прекрасно вы выглядите, учитывая долгое путешествие. Вы согласны со мной, леди Калприсия, что она великолепно выглядит? Леди Рохейн просто очаровательна. Лорд Персиваль тоже так думает. Правда, Персиваль? Вы не отводите от нее взгляда весь вечер. Не тревожьтесь, дорогая, Персиваль не кусается. По крайней мере, я думаю, он не станет этого делать.
Красавица звонко засмеялась. Остальные присоединились к ней.
— Это леди Дайанелла, — шепнула Вивиана. — Будьте осторожны!
— Поговорите с нами, не смущайтесь, — продолжала леди Дайанелла. — Как вам понравилась морская тема нашего сегодняшнего обеда?
Улыбка девушки сияла так же, как драгоценные камни у нее на шее.
— Она... Это замечательно, — тихо ответила Рохейн.
Снова зазвенел смех.
— Замечательно? Она сказала «замечательно», вы слышали? Подумать только, она сказала это слово. Какая очаровательная острота. Вы можете в это поверить, лорд Джаспер? Я думаю, у вас большие знания по части морских кораблей по сравнению с нами, приверженцами суши, ведь вы прибыли с островов. Я слышала, что они потому и называются печальными, что около их скалистых берегов слишком часто случаются кораблекрушения. Я права? А потом моряки с разбитых судов попадают в руки «леди печали».
Как будто эта красавица сказала что-то необыкновенно остроумное, ее окружение разразилось громким гоготом. В Башне так было не принято. С глазами, полными слез, Дайанелла добавила:
— Вы любите плавать, леди Рохейн? — что вызвало еще более сильный приступ веселья.
Рохейн покраснела.
— Я ничего не знаю о плавании на кораблях, — ответила она.
— Ну конечно, нет, дорогая. Ваше время посвящено гораздо более интересным вещам. Вы поете?
— Нет.
— Возможно, леди Рохейн играет на каких-нибудь музыкальных инструментах? — вмешалась леди в шляпе в виде рога с морскими раковинами и длинными нитями жемчуга, и с пропущенными через отверстие в верхней части шляпы волосами, спадающими оттуда волнами.
— Нет, я ни на чем не играю.
— Тогда, наверное, танцуете? Можно предположить, что вы прекрасно танцуете! Нам бы очень хотелось на это посмотреть, — заметила леди, которую называли Калприсией, поддержав подруг.
Ее тонкое лицо обрамляла шляпа в виде колокола, искусно украшенная черными кружевами и вуалью.
— Мне жаль вас разочаровывать...
— Да перестаньте! Не надо скромничать! Не прячьте от нас ваши таланты. Мы только хотим вас немножко приободрить, — сказал Петушиный Гребешок.
— Я могу только аплодировать талантам других.
— Да ну! Что же на этих островах делают в свободное время? — воскликнула Дайанелла. — Трудно себе представить!
— А прически у вас все такие носят? — спросила Калприсия. — Очень интригующий стиль. Так просто, и в то же время...
— ... просто! — невинно повторила Дайанелла к всеобщему удовольствию друзей.
Рохейн почувствовала, что убедительная, как ей казалось, история рассыпается, будто песок. Что делать? Принять оскорбление со строгой вежливостью или попытаться участвовать в их игре?
— Конечно, вы находите нас законченными негодяями, — заметила Дайанелла. — И, без сомнения, считаете безнравственными! Что привело рафинированную леди Рохейн Тарренис в нашу среду?
— У меня дела с герцогом Роксбургом.
Ее на некоторое время оставили в покое, но это было недолгое затишье.
Повернувшись к лорду, сидевшему рядом, Дайанелла что-то сказала на «перезвоне».
Он со смехом ей что-то ответил.
— Вы должны понимать, что я не владею этим языком, — взволнованно сказала Рохейн. — Почему же вы разговариваете на нем в моем присутствии?
Едва успев произнести эти слова, она уже поняла, что совершила очередной промах. Улыбка Дайанеллы тут же исчезла с лица. Она удивленно подняла брови.
— Должна заметить, что мы не с вами разговариваем. Мне кажется, леди хотела бы подслушать наши разговоры. Фу! Как это невоспитанно!
За этими словами последовала очередная фраза на «перезвоне».
— Дайанелла, ну в самом деле... — не очень искренне запротестовал ее собеседник, потупив взгляд.
Но в ответ девушка, не обращая внимания на увещевания, продолжала говорить на непонятном для Рохейн языке. Присутствующие в очередной раз разразились смехом. Лорд Персиваль надулся и стал доедать свою рыбу. Рохейн чувствовала себя полностью уничтоженной.
— Ростбиф! — оповестил распорядитель.
Прибыло третье блюдо. Вошел специальный человек с ножами в руках, за ним следовали люди, пробующие пищу. Человек с ножами, как жонглер, нарезал мясо на крупные куски, насаживая на большие вилки, а потом острым ножом разделял на тонкие ломтики. Чтобы подготовить последние кусочки, он предварительно подточил нож. Прежде чем мясо предложили присутствующим, его слегка посолили. Придворные сами накладывали себе еду в тарелки из гравированных блюд, которые проносили вдоль столов, добавляя овощи и густо сдабривая мясо соусами и различными подливами. Кое-кто позволял себе использовать личные терки для мускатных орехов, висевшие на поясах: маленькие серебряные коробочки со стальной шершавой поверхностью и крышечками сверху и снизу.
Сквозь негромкие монотонные разговоры, прерывающиеся звонким, искусственным смехом, вдруг раздался далекий жуткий вой, заставивший гостей вздрогнуть. Потом звук стал еще выше, и уже скорее чувствовался, чем слышался. По полу прошла сильная вибрация, вино стало выплескиваться из бокалов на стол. Маленькие ручные собачки завыли, коты зашипели. За столами раздались изумленные восклицания, а за окнами засверкали слепящие молнии.
— Это обычный шторм, — уверяли друг друга придворные.
Нет, это был не обычный шторм!
Казалось, ярость, до этого момента где-то запертая, выпущена на свободу, угрожая разбить город на куски, а дворец превратить в пыль до самого основания. Ветер завывал на сотни голосов. Можно было расслышать и плач женщин, потерявших любимых, и стоны стариков, страдающих от боли, голоса волков, воющих на луну, пронзительный свист ветра в трубах и рев огромного чудовища в глубинах океана. Знамена и штандарты на башнях замка предусмотрительно опустили из опасения, что буря разорвет их в клочья. С крыш срывало кровлю и разбивало на куски о землю во внутренних дворах. Деревья со стоном клонились к земле, некоторые ломались. Внезапные порывы ветра срывали с них листья и, закрутив в водовороте, уносили прочь.
В Королевском Обеденном зале слуги задвинули на окнах тяжелые портьеры, но, казалось, никакая ткань, даже самая плотная, не в силах скрыть мощные вспышки молний. Сверкающие копья сыпались с неба одно за другим. Трио музыкантов заиграло громче, стараясь заглушить шум дождя, ветра и грома.
Пожиратель огня и человек на ходулях тоже старались отвлечь присутствующих от происходящего за окнами. Жонглер искусно подбрасывал в воздух тарелки, мячи и горящие факелы. Он был абсолютно безучастен, пока не уронил что-то себе на ногу и не запрыгал по залу на другой ноге, пронзительно крича. Двор счел это лучшей частью его выступления и зааплодировал.
Четвертое блюдо представляло собой пару лебедей. Их внесли на серебряном блюде две молодые девушки в костюмах, украшенных перьями. С птиц аккуратно сняли кожу вместе с оперением так, что она осталась неповрежденной, потом их нафаршировали и зажарили.
Вспомнив девушку-лебедя в доме Маэвы, Рохейн пришла в ужас, прикрыв рот платком, который ей предложила служанка. Потом с необыкновенным облегчением вспомнила, что та девушка относилась к нежити, а значит, ее нельзя убить.
Служанки, изображающие лебедей, поднесли блюдо к престарелому маркизу и только после этого разрезали птиц на порционные куски.
Во время этой процедуры Дайанелла и ее друзья демонстративно разговаривали на «перезвоне», время от времени бросая на Рохейн мимолетные взгляды; иногда хихикали, прикрывая рты руками. Рохейн ковырялась в своей тарелке, притворяясь, что ест, но от волнения чувствовала тошноту. Она не могла придумать, что сказать в такой ситуации, и мечтала только о том, чтобы опять оказаться под защитой своей комнаты.
За пределами дворцовых стен гром катал железный мяч по металлической поверхности неба, а ветер, ухватившись обеими руками за крышу замка, пытался ее сорвать.
Перед десертом убрали последнюю обеденную посуду, обнажив строгую белизну скатертей. Теперь леди, относящиеся к сливкам общества, наскучившие друг другу, с удовольствием занялись Рохейн и бросали короткие фразы, полные то притворной слащавости, то довольно резкие и язвительные. Дамы с необыкновенной легкостью жонглировали ее чувством собственного достоинства, перекидывая с одного шипа на другой, пока от него не остались одни клочья.
Прозрачные желе, глянцевые сиропы, гладкие кремы и бланманже, творог с корицей, глазированные пирожные, фруктовые тарталетки заполнили столы. Рохейн представила себе, какое количество жирных тарелок заняло свое место в дворцовых кухнях.
— Когда нам разрешат уйти? — шепотом спросила девушка у служанки.
Ее мутило, но не из-за тех картин, которые предлагало воображение.
— Не раньше, чем маркиз Рано покинет стол.
— Надеюсь, что он живет в соответствии со своим именем.
— Вы не хотите нам сказать, о чем шепчетесь со своей служанкой? — спросила леди Эльмаретта.
— Да, дорогая, скажите нам! — хором откликнулись остальные. Их глаза горели нетерпением еще раз получить возможность поиздеваться над девушкой.
— Ничего серьезного.
— Не будьте такой скрытной, — воскликнули они.
— Фи! — Эльмаретта погрозила ей пальцем с позолоченным ногтем и наставительным тоном заметила: — Вы не должны так поступать. Некрасиво шептаться за столом.
— Кроме того, дорогая, для ваших друзей все, что вы скажете, очень важно! — жизнерадостно добавила Дайанелла.
— Ну что ж, — угрюмо согласилась Рохейн. — Я просто рассказала Вивиане, что посоветовала лиса голодным собакам, собирающимся ее съесть.
— Да? И что же она посоветовала?
— Чтобы, когда они будут ее есть, самая слабая собака внимательно наблюдала за этим процессом.
Леди обменялись взглядами.
— К этому надо отнестись, как к шутке? — спросила Калприсия, — Мне кажется, что она совсем не смешная.
— Нет, это не смешно, — согласились с ней друзья. — Какое странное высказывание!
— Вы уверены, дорогая, что не выпили слишком много вина? — заботливо спросила Дайанелла. — А может быть, наоборот, слишком мало. Посмотрите, она едва сделала глоток. Лакей, наполни бокал леди Рохейн.
Несколько человек угодливо засмеялись.
Рохейн изо всех сил пыталась держать себя в руках. Если она потеряет терпение, это будет окончательным унижением. Посчитав, что она в очередной раз удачно сострила, Дайанелла потеряла интерес к Рохейн и отвернулась.
Наконец маркиз, набив свой и без того раздутый живот еще и сладкой пшеничной кашей с корицей, поднялся при помощи слуг и направился к выходу. Слава богу, обед подошел к концу.
За стенами дворца продолжал бушевать шторм.

Комната с золотыми цветами акации казалась раем.
— У лордов не такие злые языки, как у леди, — устало пробормотала Рохейн. — Никто из них не сказал ни единого язвительного слова.
— У лордов свои собственные правила при Дворе, миледи.
Рохейн поднялась по ступенькам к кровати и улеглась на мягкую перину. Вивиана тихо сказала:
— Ваша светлость так мало поела. У вас аппетит, как у цыпленка.
— Ты очень добрая, — заметила Рохейн, — и поддерживала меня, как только могла. Какие странные люди! Но совершенно ясно, что ничего не получилось, и я потерпела фиаско. Теперь уж меня никогда не примут в общество. Я оказалась изгоем, не успев вступить в него.
Как будто тяжесть всего мира легла ей на плечи. Вивиана помогла хозяйке улечься и пошла обедать с остальными служанками.

Пара нечеловеческих глаз, красных как угольки, прорезала взглядом темноту.
Пахнуло гнилостным смрадом. По углам раздавался скрежет, шуршание и повизгивание. Какие-то живые существа топали, толкались. Темные силуэты карабкались друг на друга, скатывались со спин, но сзади тут же наплывала другая волна. Они были в огромном количестве везде: под кроватью, в складках портьер, на диване, с мягким тяжелым стуком падали с ламбрекенов. Существа извивались, толкались по углам, карабкались на медные элегантные ножки каминного экрана, скользили по инкрустированной золотом поверхности полированного стола, сидели в вазе с апельсинами, помещенной на серебряный пьедестал, который поддерживали четыре амура.
Это были крысы, и они пищали.
Их крадущиеся шаги и скрежет когтей по полу наводили ужас. Когда они подобрались ближе, Рохейн увидела, что у каждой из крыс злорадное лицо одного из придворных. Оборотни ускорили шаг, и сплошной черный поток стал заполнять ступеньки, а потом хлынул на кровать, по вышитому постельному белью, прямо к ее лицу. Мерзкие животные покрыли ее теплыми зловонными телами и острыми как иголки когтями раздирали кожу, потом выели глаза и через пустые глазницы проникли в мозг. В конце концов крысы сожрали ее плоть, а кровь по шелковым подушкам стекала на ковер, похожий на цветущий луг. А от нее остался только череп с пустыми глазницами.
Закричав, Рохейн проснулась.
В окна проникал бледный жемчужный свет. Над собой Рохейн видела гроздья акации, поддерживающие балдахин. Она осмотрела комнату. В блюде на столе лежали не апельсины, а груши, гранаты, сливы, яблоки и аметистовый виноград.
Нет и следа пребывания крыс. Девушка провела рукой по лбу. Ее дыхание с шумом вырывалось из груди, лицо заливал холодный пот.
В комнату вбежала встревоженная Вивиана.
— Что случилось, миледи?
— Ничего страшного. Просто ночной кошмар.
Вивиана подошла к окнам и отодвинула кружевные занавески. В комнату проник солнечный свет. После шторма небо очистилось.
Снаружи на зеленом холме около стены сада прогуливались белые павлины, не подозревая о цели своего существования по мнению Королевских поваров. Няни выводили из дворца одетых детей. Они играли с карликовыми лошадками ростом с небольшую собаку. Жители Каэрмелора смотрели на детей сквозь железные решетки ограды, надеясь увидеть кого-нибудь из Королевской семьи. А дети с интересом смотрели на них. Младший сын графа проехал мимо окна в игрушечной карете, которую тянула овца. Он с остервенением хлестал животное кнутом.
— Чего ты боишься? — спросила вдруг Рохейн.
— Я не совсем понимаю вас, миледи, — нерешительно проговорила служанка.
— Я очень боюсь крыс, — объяснила Рохейн. — Страх сильный и абсолютно беспричинный. В конце концов, они всего-навсего маленькие животные, в общем-то безвредные. Крыс едят рыси и лисы. Почему я их так ненавижу — ума не приложу.
— Мой кузен Руперт не переносит звук рвущейся ткани, — заметила Вивиана.
— Как странно.
— А мне кажется, в этом нет ничего странного, миледи. У него был врожденный вывих бедра, поэтому его очень туго бинтовали, чтобы оно выровнялось. При этом отрывали длинные полосы полотна, чтобы использовать их в качестве бинтов, и это служило сигналом к началу его мучений. Он сильный, крепкий мужчина, но страх остался. Моя мама обычно говорит, что у каждого человека должен быть хотя бы один необъяснимый страх, потому что люди так устроены. Я, например, боюсь пауков.
— Пауков? Но они такие приятные существа, умные, безобидные...
Вивиана содрогнулась.
— Даже говорить о них спокойно не могу, миледи. Меня в дрожь бросает.
— Откуда у нас эти страхи?
— Не знаю, миледи. Но говорят, что они зарождаются в раннем детстве.
— Значит, — прошептала Рохейн, — в моем детстве меня сильно напугали крысы.
Вивиана опять посмотрела в окно.
— Прошлой ночью был ужасный шторм, правда, миледи? Сейчас он закончился, но ветер все еще сильный, хотя уже перевалило за полдень.
— За полдень? Я так долго проспала? В общем, я хорошо отдохнула, за исключением последних моментов сна.
— Это очень хорошо, ваша светлость, что вы проснулись, — сказала Вивиана, — потому что у меня для вас важное известие. Рано утром приходил лакей герцога Роксбурга с запиской, но я не стала вас будить. Герцог уже улетел на Летучем корабле на север и оставил записку, где предупреждает, чтобы вы были готовы покинуть Каэрмелор на закате.
— Итак, меня уже выгоняют?
— Нет, миледи, что вы! Вас берут с собой на патрульном корабле в Неприступные горы под командованием Томаса Рифмача, герцога Эрсилдоуна. Я должна буду сопровождать вас в путешествии. — Ее голос зазвенел от волнения. — Миледи, мне никогда раньше не приходилось летать. Это самое замечательное, что когда-нибудь со мной случалось!
— Я рада за тебя.
— Ваша светлость, это так чудесно — улететь, пусть на время, от кулаков вдовствующей маркизы.
Девушка присела в уважительном реверансе.
— Надолго или нет, — улыбнулась Рохейн, — я не отпущу тебя так просто. Давай собираться.
— Миледи, вы нуждаетесь в новых нарядах, соответствующих вашему положению, — сказала Вивиана. — Я взяла на себя смелость обратиться к дворцовым портным. И в настоящий момент, пока мы с вами разговариваем, они подгоняют по вашей фигуре несколько готовых платьев в соответствии с размерами, которые я дала им.
— Ты молодец, леди Предусмотрительность! — с восхищением сказала Рохейн. — Они тебе сказали, сколько это стоит?
— Конечно, миледи! Цена не такая уж высокая. Я поторговалась с ними немножко, — скромно заметила девушка.
— Я сейчас же дам тебе денег, чтобы ты рассчиталась с портными.
Несмотря на волнения и подготовку к путешествию, воспоминания о крысах из сна не покидали Рохейн еще много часов. Она понимала, что это не просто сон, а обрывок какого-то воспоминания.

Фрегат дайнаннцев на большой скорости взмыл в воздух, подгоняемый сильным ветром с запада. Его снасти трещали, корабль то поднимался восходящими воздушными потоками, то опускался нисходящими течениями. Снизу чувствовался приятный аромат мокрых листьев, полет сопровождало многоголосое чириканье птиц. По ту сторону моря сгущающиеся облака пытались скрыть длинные пылающие лучи заходящего зимнего солнца. Паруса в виде морских раковин на несколько мгновений приобрели розовый оттенок, потом стали серыми, когда солнце скрылось за горизонтом. Скоро появятся звезды.
Вцепившись одной рукой в перекладину, другой придерживая талтри, Рохейн стояла на открытой палубе. Она смотрела сквозь снасти на мигающие огоньки Каэрмелора, разместившегося на горе. Особенно выделялся дворец, темный и массивный с высоты. Среди зубчатых стен возвышались башни замка, среди которых самой высокой была крепость Первого Дома Всадников Бури.
В темных внутренних дворах и садах Каэрмелора неслышно журчали фонтаны. В дворцовых покоях лорды и леди, спрятавшись от холода, пили перед каминами подогретое вино, слушая игру скрипачей и флейтистов.
Корабль только что вошел в воздушную струю большой мощности. Порыв сильного ветра сдул с лица Рохейн волосы, и они заструились на его волне. Наверху в туго натянутых небесно-голубых парусах, установленных в нужном порядке и закрепленных на палубе канатами из манильской пеньки, переговаривались между собой аэронавты. На носу судна около колокола стоял наблюдатель, готовый предупредить о приближении любого корабля откуда бы то ни было. Команда на палубе сворачивала кольцами канат, проверяла механизмы и снасти.
Члены Братства также летели на этом воздушном корабле под руководством капитана Хита, свободно выбранного лидера. Торна среди них не было, и Рохейн боялась спрашивать, чтобы не опорочить его имя, если раскроется обман. Что ей делать? Должна ли она признаться в своей любви? Он опекал ее и Диармида во время путешествия через Эльдарайн, что считал своим долгом, поскольку в его обязанности, как дайнаннского рыцаря, входила защита жителей города. Путешествие закончилось, и его задача выполнена. Нити их жизней сплелись, а потом разделились. Но каждый раз, когда в поле ее зрения попадала высокая фигура, одетая в оливково-зеленую одежду воина, сердце замирало в груди, как будто летающий корабль попадал в воздушную яму. По укрепившейся привычке Рохейн поплотнее затянула завязки талтри.
Корабль тряхнуло. Вивиана, побледнев, ухватилась за локоть хозяйки.
— Пойдемте в каюту, миледи. Если корабль подбросит в воздух или ударит о землю, в каюте есть шанс не свалиться за борт.
Девушка по-крабьи стала продвигаться по палубе, ударилась о стенку и осторожно вернулась назад. Рохейн с удивлением смотрела на служанку. Лично ее удивляло, что продвижение по палубе кому-то кажется трудным.
Каюта освещалась масляными лампами, подвешенными на крючках, их лучи отплясывали ритмичный танец в такт с раскачивающимся кораблем. Томас Лермонт, которого называли Рифмачом, благороднейший герцог Эрсилдоун, маркиз Кеолнахт, граф Хантли Бэнк, барон Ахдуарт и Королевский Бард Эриса (это только его основные титулы) поскреб рыжую козлиную бородку. Он смотрел на карту вместе с Элфредом, навигатором судна. Свет лампы освещал шелковистые пряди волос Барда, делая их винно-красными на фоне голубого бархатного одеяния. Вокруг его шеи несколько раз была обмотана золотая цепь в виде змеи с сапфировыми глазами — непременный атрибут Барда.
При первой встрече Рохейн приняла его за Сианада. Она не ожидала увидеть рыжие волосы при Дворе. Человек с аккуратно расчесанной бородкой и щеголеватыми усами не был, конечно, ее потерянным другом, но очень походил на него ростом и фигурой. Черты веснушчатого лица тоже были мужественными, а глаза глубоко посажены под кустистыми бровями. Под многослойной накидкой, свисающей с левого плеча и скрепленной фибулой в виде цитры, виднелся расшитый золотыми крылатыми нотными ключами бархатный костюм. Томас, как все его обычно называли, не задавал Рохейн вопросов по поводу той истории, которую она рассказала Роксбургу. Он был не глуп, в его глазах часто мелькали лукавые искорки. По какой-то причине он заговорил с ней только сейчас.
Взглянув на пассажирку светлыми глазами, Бард поклонился и поцеловал ей руку.
— Миледи, через тридцать четыре часа мы будем на месте, если ветер не изменит направление. Нам еще лететь ночь и день. — Он повернулся к ученику, одетому в бардовские цвета — голубой с золотом: — Тоби, настроена лютня из палисандрового дерева?
— Да, ваше сиятельство, — ответил Тоби, вынимая лютню. Королевский Бард ласково погладил сияющую палисандровую поверхность и провел руками по струнам. Лютня издала мягкий, похожий на перезвон колокольчиков звук.
— Отлично. — Он положил инструмент назад в футляр. — Следи, чтобы она все время была настроена. На большой высоте, где такая переменчивая погода, за лютней нужен особый уход. Джеральд, принеси ужин и вино. Мастер Элфред, уберите, пожалуйста, карты. Мы с леди пообедаем здесь вместе с капитаном. Но сначала мы с нашей гостьей прогуляемся по палубе, если она не возражает.
— Моя служанка говорит, что меня может сбросить за борт порывом ветра.
— В течение ближайших часов это маловероятно, миледи, — возразил Элфред с поклоном. — Корабль будет пролетать по очень спокойному месту.
— В таком случае я принимаю любезное приглашение вашего сиятельства, — согласилась Рохейн, не переставая наслаждаться своей способностью говорить.
Птицы на верхушках деревьев подняли ужасный гвалт, ссорясь из-за лучшего места. Небосвод над головой мягко мерцал яркой синевой, какая бывает только в сумерки, да и то редко. Паруса вырисовывались темными силуэтами на синем фоне. Луна, вернее, только ее половина плыла по небу, как раздувшаяся рыба.
— Какое странное время ночи... или дня, — вежливо заметила Рохейн, когда они ступили на слегка покачивающуюся палубу. — Интересно, это день или ночь? Солнце и луна находятся на небе одновременно. Птицы поют, как будто приветствуют утро. Это межвременье: ни то, ни другое. Граница во времени.
Ее кавалер предложил руку, и Рохейн протянула свою, слегка коснувшись его кружевного манжета. Герцог Эрсилдоун, Королевский Бард, оказался человеком учтивым. Он понравился Рохейн с первой их встречи.
— Ваши слова о границах, — начал Бард, — напомнили мне одну старую сказку. Не хотите ли ее послушать? Мне кажется, это ни с чем не сравнимое удовольствие — рассказывать что-нибудь прекрасной даме в такой вечер, да еще на такой высоте.
— Это большая честь для меня, сэр, послушать сказку, рассказанную самим Королевским Бардом.
Он склонил голову в знак благодарности.
— Однажды жил парень, — стал рассказывать Эрсилдоун. — Его звали Карти Маккейтли. Этот хвастун все время повторял, что может выиграть по части ума у любой нечистой силы. Хвастовство дошло до ушей самого Хуона Охотника...
Рохейн охватила паника. Изо всех сил девушка старалась ее скрыть.
— И, — продолжал Эрсилдоун, глядя на небо и не замечая замешательства девушки, — будучи азартным по натуре, Хуон предложил Маккейтли сыграть с ним в карты. Парню ничего не оставалось, как принять вызов. На кон поставили жизнь проигравшего.
«Будь уверен, — сказал Хуон, угрожающе наставляя на парня рог, — если я выиграю, ты поплатишься своей жизнью, где бы ни находился. Ты можешь быть и внутри своего дома из рябины и железа, и вне него. Если побежишь, я пущусь вдогонку со своими собаками. И клянусь, что обязательно достану тебя».
— Молодой человек очень неосмотрительно согласился на игру, — заметила Рохейн, покачнувшись.
Рассказчик помолчал немного, взглянув на девушку. Восстановив равновесие, Рохейн улыбнулась и кивнула ему.
— Маккейтли был достаточно хитер, — сказал Эрсилдоун, — но Хуон оказался искуснее. Игра продолжалась три дня и три ночи, и в конце концов чудовище выиграло.
«А сейчас я тебя съем», — сказало оно.
Маккейтли вскочил, забежал в дом и замкнул двери, сделанные из дерева рябины, а окна закрыл железными ставнями. Это был необычный дом, такой крепкий, как будто из камня, со стенами около четырех футов толщиной, с заложенными внутрь всевозможными талисманами.
Рогатое чудище подошло к двери как грозовая туча, с глазами, сверкающими, как молния, и сказало:
«Маккейтли, твои железные заслоны не остановят меня. Ты проиграл свою жизнь как внутри дома, так и вне его, и я съем тебя».
С этими словами он нанес по двери удар. Все петли и замки рассыпались на части, и дверь распахнулась. Но когда всемогущий Хуон ворвался в дом, Маккейтли нигде не было видно.
«Ты не спрячешься от меня, — захохотал злобный Хуон. — Мои слуги извлекут тебя из любого места».
«Но я не прячусь, — раздался голос откуда-то возле трубы. — После такой долгой игры я проголодался и просто решил пообедать».
«Не раньше, чем пообедаю я», — ответило чудище.
«Мне жаль, но я не могу пригласить тебя разделить со мной трапезу, — сказал голос. — Здесь не хватит места для такого большого существа, как ты. Я в стене — ни внутри моего дома, ни снаружи».
Хуон зарычал от ярости и с грохотом исчез.
— Очень интересно! — улыбнулась Рохейн. — Маккейтли так и прожил до конца жизни в стене?
— Нет, потому что он перехитрил чудище и таким образом выиграл спор. Ему удалось освободиться от Хуона, и его хвастовство стало легендой. Маккейтли приводил в ярость множество существ самого разного вида. Но самое удивительное, что прожил он до глубокой старости, очень глубокой.
Ярость Хуона нашла выход в том, что он потом постоянно мстил другим смертным за проигранный спор. Я всегда вспоминаю эту историю, когда Роксбург пытается оспорить мое мнение, что ум гораздо могущественнее силы. Вы согласны со мной, миледи, что разум выигрывает там, где проигрывают мускулы?
— Почему бы и нет? Спрятаться внутри стен — очень умный выход из положения.
— Да, очень, — согласился Бард, кивнув. — Стены, границы — странные места, не относящиеся ни к одному месту, ни к другому.
Рохейн посмотрела на небо, ставшее теперь тусклым. На западе собирались облака, закипая и клубясь в верхних слоях атмосферы. Девушке показалось, что она сейчас увидит темные силуэты, вылетающие из облаков в поисках крови.
— Пожалуйста, расскажите мне об Аттриоде, — попросила она тихо. — В тех местах, откуда я приехала, никогда о нем не говорят, считается, что даже простое упоминание приносит несчастье.
— Возможно, люди правы, — ответил Томас Эрсилдоун. — В некоторых обстоятельствах темные силы не любят, когда их упоминают, обладая способностью слышать наши разговоры. Но, я надеюсь, здесь мы находимся в безопасности. В прошлом Всевидящий Аттриод был предан анафеме Королевским Аттриодом, членом коего я являюсь. Надеюсь, вам это известно. Аттриод состоит из семи человек. Один из них является лидером, еще два — ближайшими помощниками.
Он вытащил из ножен на поясе кинжал и начертил на корме схему.
— Вот, смотрите. Лидер стоит вверху, еще два члена создают с ним как бы треугольник, а остальные четыре находятся в основании. Получается очень сильная структура. Благодаря правильной расстановке сил лидер может видеть далеко вперед. Если хотите, это напоминает наконечник стрелы. У каждого члена Аттриода обязательно должны быть самые различные таланты, чтобы при каких-то непредвиденных обстоятельствах сама структура ничего не теряла, если кто-то выбывал. Роксбург и я сейчас являемся как бы левым и правым плечами Короля-Императора, точно так же как Хуон Охотник и Итч Уизге, самая злобная из водяных лошадей, когда-то находились по обе стороны от своего лидера.
— А остальные?
— Это были четыре ужасных принца из Всевидящих: Галл — глава Сприггена, Сиарб, которого называли первым убийцей. Этот монстр мог сокрушить землю до самого основания. Куачаг Фуатхен и Атах — самая темная и ужасная личность. Вот это и есть, вернее сказать, был Аттриод Всевидящих. Их иногда называли Принцами Ночного Ужаса.
— А кто был их лидером?
— Вэлгхаст. Но его недавно убили, поэтому остальные, оставшись без лидера, разошлись в разные стороны. Много столетий назад Вэлгхаст поссорился с Великим Королем Светлых, и, к счастью, именно король нанес решающий удар, положив конец власти лорда Всевидящих.
На несколько мгновений на палубе повисло молчание.
— К сожалению, эти охотники — не единственное бедствие под небесами, сэр, — сказала наконец Рохейн. — Смертные тоже могут быть такими же безжалостными. Пираты часто посещают эти места?
— Здесь их не видели. Но если бы даже они и оказались тут, наш фрегат прекрасно вооружен, а его команда — искусные воины.
— Есть такое место... — Рохейн заколебалась.
— Какое? — спросил Бард.
— Есть такое место в горах. Глубокая узкая расщелина. Солнце восходит над скалой, имеющей очертания трех стоящих человек. К западу от нее утес, на котором лежит куча больших плоских камней. Когда солнечный луч попадает на самый верхний камень, он три раза поворачивается вокруг своей оси. В этом месте прячутся пиратские корабли.
Эрсилдоун ничем не выдал свое удивление, ни единым мускулом.
— Вы имеете в виду расселину между скалой Трех Стариков Торра и необычным формированием камней, которое называют Сырным Прессом? — спросил он. — Говорят, в Неприступных горах таких мест несколько. Эти сведения могут оказаться очень важными. Как вы их добыли, ваше дело, моя дорогая. Не сомневайтесь, меры обязательно будут приняты. Давайте лучше прекратим разговоры о злодеях и пройдем в каюту. Ночь становится холодной.
Входя в низкую дверь каюты, Рохейн заметила, что Бард бросил быстрый взгляд на северный горизонт. С тех пор как девушка приехала в Каэрмелор, она часто замечала такие взгляды. Осознание того, что тайные зловещие силы собираются в Намарре, не покидало жителей города. Оно беспокоило каждого, хотя события происходили очень далеко.

На борту фрегата «Перегрин», кроме капитана Хита, находился еще один человек. Он был капитаном корабля под дайнаннским названием «Тайд». Оба капитана ужинали вместе с Эрсилдоуном и Рохейн.
Разговор в основном поддерживал Бард, который никогда не лез за словом в карман. Узнав его получше, Рохейн подметила сходство между ним и герцогом Роксбургом.
— Что о нас говорят на ваших островах? — спросил ее Бард.
— Только хорошее, сэр. Имя Томаса Эрсилдоуна там хорошо известно и почитаемо.
— Наверное, обо мне ходит много анекдотов.
— Только истории о достойном рыцаре.
— И музыканте?
— Конечно.
— Если о Томасе Эрсилдоуне говорят, тогда вы, очевидно, знаете, что он никогда не лжет, — вмешался сэр Хит.
— Это действительно так? — Рохейн вспомнила, что слышала что-то подобное о Королевском Барде. — Мне казалось, что спрашивать об этом не очень вежливо.
— Да, — ответил Бард. — Я никогда не произношу ни слова лжи. Это своего рода мой обет. Когда-то я поклялся говорить только правду и с тех пор ни разу не нарушил слово.
— Эта клятва, — заметила Рохейн, — как обоюдоострый меч. Теперь вашему слову доверяют безоговорочно. Боюсь, что вы окажетесь в затруднительном положении, когда придется говорить комплименты придворным дамам.
Капитаны усмехнулись.
Как неосторожно эти слова вырвались у Рохейн! Ей-богу, ее языку следовало заржаветь от долгого молчания. Слова выскакивали из нее слишком легко, учитывая, что она столько времени была немой. С рождением нового облика Имриен могла стать какой угодно. Но что за женщина эта Рохейн с Островов Печали? Ей вернули дар речи, и новоиспеченная леди воспользовалась им, чтобы лгать, льстить и давать выход гневу. Может быть, она именно такой была в прошлом и подсознание выдает ее?
— Черт возьми! Вы мне сочувствуете? — широко улыбнулся Бард. — Когда дело касается лести, я вне конкуренции. Но в повседневной жизни преувеличение недопустимо, разве что в сказках и стихах, здесь мне дано разрешение. За долгие годы я научился избегать неловких ситуаций и никогда не был ни лжецом, ни хвастуном. Хотя немного безобидной лжи во благо человека, как глоток белого вина, может быть полезно для здоровья. К несчастью, я неспособен на это. — Эрсилдоун потянулся к палисандровой лютне и добавил: — Конечно, когда человек говорит правду, он верит в то, что это так и есть. Если вы мне солгали, а я вам поверил, то передаю это другим людям как правду. — Бард провел рукой по струнам. — У меня есть одна песня, которая вам наверняка понравится.
— С удовольствием ее послушаю! — воскликнула Рохейн.
Эрсилдоун взял для пробы несколько аккордов и начал петь.

Столетний обычай дворянства стал кодексом, твердым, как сталь.
Привычки, манера держаться — видна благородная стать.
Стройны все прелестные дамы, в их взгляде порода сквозит.
У зеркала кружат часами, друг друга стремясь поразить.

А речь так изысканна, друг мой!
А речь — как чудесно звучит!
Таких слов простому народцу вовек не дано заучить.
Наряды изящно струятся, цена рукаву — миллион.
Какого же выбрать портного?
Хорош ли? А в моде ли он?

Уложена ровно прическа — лежит волосок к волоску.
Опять поменялись фасоны, развеяв дворянства тоску.
Одна лишь прекрасная дама, чьи речи сладки, словно мед,
Достойна пример подавать всем и зваться царицею мод.

Между каждым куплетом он шутливо напевал «фал-ла-ла», и со второго раза к нему присоединились все присутствующие, включая слуг. Песня закончилась среди всеобщего веселья.
Позже между капитанами завязался разговор, касающийся более серьезных проблем, таких, как мощь и количество врагов на неспокойном севере. Рохейн могла только слушать со все возрастающим напряжением, ничего не понимая в боевых действиях.
— А что говорят о варварах Намарры? — спросил сэр Хит.
Эрсилдоун ответил:
— В рапортах сообщается, что они произвольно собрались в отряды под руководством нескольких предводителей и избегают открытых боев. Вместо этого варвары на большой скорости передвигаются от одного места до другого, нападая на отдельные отряды, перехватывая конвои, докучая войскам на марше. Пока им удается побеждать в небольших стычках, а крупных конфликтов они избегают.
— Я еще слышал, — вступил сэр Тайд, — что их летающие люди-лошади используют классическую тактику притворного полета, заманивая наши войска в засаду, потом поворачивают назад на заранее подготовленные позиции, а когда за ними бросаются в погоню, атакуют преследователей.
Бард кивнул и привел еще несколько способов варваров, изматывающих северный Эльдарайн на суше и на море. Что касается темных сил, откликнувшихся на призыв, неслышимый смертными, эта проблема, пожалуй, была главной. Слушая их разговоры, Рохейн догадалась об истинной глубине беспокойства мужчин. Существа, без сомнения, враждебны и совершенно непостижимы. Можно только догадываться о последствиях их непрошеного присутствия.
Так за разговорами прошел вечер, и пассажирам пришло время отправиться по своим каютам.

Роль Барда считалась в обществе очень важной и почитаемой. Историк, летописец, сочинитель песен, затейник. А хороший Бард являлся неоценимым помощником любого высокопоставленного лица.
— Вторым по значимости может быть только шут, — шутливо заявил Томас Эрсилдоун.
Возможно, он был самым ученым человеком во всех Пяти Королевствах. Рохейн расспросила его о талитянах — где они обитают в Эрисе, где раньше жили, пропадали ли в последнее время талитянские девушки, и не похищались ли они темными силами за последний год или около того. Бард много рассказывал о золотоволосых людях, но, к сожалению, Рохейн не узнала ничего такого, что могло бы раскрыть тайну ее происхождения.

Предыдущая страница 3 Следующая страница


Леди Печалей 4

Эрсилдоун оказался очень веселым собеседником, и дайнаннские капитаны, обычно суровые и настороженные, в его присутствии смеялись и обменивались шутками. С песнями, разнообразными историями и насмешками над недостатками и причудами придворных путешествие проходило очень быстро.
Шторм налетел неожиданно, затянув небо темной пеленой, сумеречные леса осветились яркими вспышками молний. Ночью «Перегрин» через скопление облаков пролетел над длинными белыми горными грядами и серо-голубыми долинами, гладкими, как бархат, снежными полями, голубыми пропастями и седыми молчаливыми скалами. Взошедшее солнце окрасило пейзаж в золотой цвет.
Перед рассветом восемнадцатого нетилмиса воздушный корабль достиг покрытых снегом вершин Неприступных гор и стал спускаться. Небо, чистого фиолетового цвета в зените, на юге стало бледно-серым. На северо-востоке пылал низкий красный круг солнца без лучей. Заснеженные вершины ослепительно сверкали на фоне тусклого неба.
Когда пролетали над сосновым лесом, где на них с Сианадом напала злобная водяная лошадь, Рохейн наконец смогла сориентироваться. Вот и скалистый Шпиль Колокольни показал на севере сияющую вершину. Под ним, едва различимая, виднелась линия обнаженной породы. А на западе, на сколько мог видеть глаз, тянулись огромные пространства лугов, поросших густой травой. Мелькнуло глубокое ущелье, где протекала река, ведущая к Опаленному Кряжу на юг.
На борту корабля все внимание сосредоточилось на Рохейн.
— Эту реку мы назвали Стезя Куинокко. Она течет со Шпиля Колокольни. Там, где виден небольшой холм, — Рохейн показала направление, — находится Лестница Водопадов.
Корабль направился к реке и сейчас летел прямо над ней. Силдрон отталкивался от мелкого русла. Соблюдая правила передвижения в таком узком пространстве, капитан Хит приказал опустить все паруса. «Перегрин» двигался только на хорошо смазанных силдроновых двигателях, медленно, но безостановочно. Внизу джакаранда тянула в небо кривые ветви, зимой их циановое великолепие исчезло. Небесный свод разворачивался над головой, как ровный лист олова.
Душу Рохейн переполняли воспоминания о Сианаде. Она смотрела на деревья на западном берегу, где склоны ущелья более пологи. В это время года уровень воды в реке был довольно низкий, потому что реку частично сковал лед. Оказалось, что все еще цел импровизированный мост из поваленного дерева, перекинутого с одного берега на другой. Здесь они с Сианадом искали спасения, и она принесла ему воды в ботинке. Рохейн стало грустно.
В молчании и унынии сбежавшая из Башни Исс девушка во второй раз приближалась к Лестнице Водопадов.
— Прежде чем наступит день, — сказал капитан Тайд, — мы опустимся до пятидесяти футов и пройдем под прикрытием деревьев. Даже если кто-то и будет наблюдать за небом, нас не смогут увидеть.
Ветер стих. Легко, как крылатое семя ясеня, сброшенное ветром с дерева, «Перегрин» опустился ниже верхушек елей. С левого и правого бортов бесшумно сбросили в холодный воздух якоря, на канатах поползли вниз гондолы и как тени растаяли в зеленом лесу.
Солнце поднялось немного выше, но его лучи не могли пробиться сквозь кроны сотен деревьев, где в галерее из веток спрятался «Перегрин».
Внизу неожиданно появился рыцарь, серовато-зеленый цвет одежды делал его почти невидимым на фоне зелени. Молодой человек ловко вскарабкался по веревке, взбежал по лестнице, подошел к Барду и, обратившись по всем правилам, передал сообщение:
— Сэр, место найдено. Взяты пленники. По лесу расставлены наблюдатели. Путь расчищен.
Остальные пассажиры спустились вниз, и группа направилась вдоль реки.
Вода что-то тихо бормотала, трава и кусты у дороги были примяты и поломаны. Около подножия скалы лежали высохшие ветки. Рохейн искала хоть какие-нибудь следы Сианада — кусок одежды, возможно, пряжка от ремня или сережка. Найти ничего не удалось. Животные и птицы, питающиеся падалью, растащили все, что осталось гнить на поверхности. Она где-то слышала, что волосы — единственная вещь, которую находят нетронутой временем, откапывая через века могилы. Даже кости превращаются в пыль, и только волосы остаются неизменными. Неужели рубиновые нити, которые ветер переносит с места на место, — все, что осталось, кроме памяти, от настоящего, верного друга?
Обо всем, что происходило на земле, Рохейн узнавала от капитана Хита. Она и Бард остались ждать на корабле. Оказалось, что вход в сокровищницу охраняли около дюжины бандитов. Они не заметили дайнаннцев, появившихся тихо, как дикие животные. Несколько бандитов находилось около горного озерца с водопадом. «Кипящий котелок» Сианада. Охрана была на месте, но оказалась не готова к нападению. Под шум воды дайнаннские воины подобрались к ним и схватили без особых проблем.
Тем не менее под прикрытием водной завесы часть охраны спряталась внутри пещеры, проскользнув туда во время внезапной атаки, и заперлась.
Массивные двери невозможно было открыть силой. Дайнаннцы обнаружили на вершине поворачивающиеся камни, но не знали, как привести их в действие. Двенадцать рыцарей стояли на мокрой каменной платформе перед пещерой и смотрели на невероятно высокую преграду, мерцающую изумрудно-золотым блеском. Собравшись с духом, воины двинулись вперед.
Капитан Хит позволил пассажирке присоединиться к Барду и спуститься с корабля. Теперь Томас Эрсилдоун стоял перед дверями в пещеру, пристально изучая их из-под полей богато украшенной талтри с резными листочками и рунами. Неожиданно серьезное лицо озарила радостная улыбка. Он кивнул сэру Хиту, а тот, в свою очередь, подал сигнал дайнаннцам.
Вскоре дайнаннцы были внутри. Молниеносное вторжение решило исход дела. Люди Скальцо не имели ни малейшего шанса противостоять королевским воинам. Они захватили преступников, не применяя оружия, только за счет внезапности и силы. За совсем незначительное время бандиты были разоружены и связаны.
Наконец путь к сокровищам открыт.
Количество драгоценностей поражало. Хотя их частично уже разграбили, Рохейн показалось, что клад остался нетронутым. Драгоценные шкатулки, золотые канделябры, оружие, инкрустированное золотом и драгоценными камнями, великолепные сосуды, блюда, сундуки и ящики, заполненные монетами и одеждой из тончайшего шелка, слепили глаза. Над всем этим горел холодным, хрустальным пламенем корабль в форме лебедя. Действительно, не произошло никаких изменений ни в красоте, ни в целостности сокровищ. Столько великолепия и столько крови, пролитой из-за него.
Глядя на сияющий корабль, капитан Тайд с чувством произнес:
— Наконец-то я увидел самое прекрасное творение Айи, «Корабль Света».
Он прошелся по палубе и пробормотал, что однажды еще поднимет его в небо.
— Все это сделали Светлые, — с восхищением сказал Эрсилдоун. — Я думаю, что сокровища пролежали здесь с тех пор, как Фаэр Первый ушел под гору. Руны на дверях хранили свои секреты очень долгое время.
— Как вы открыли двери? — спросил Хит.
— Пароль легко расшифровать тем, кто владеет языком Светлых, как я. На этих стенах написана загадка, в свободном переводе она звучит так:
«В одеждах одиночества я бреду по земле, но если мое жилище кто-то побеспокоит, мой наряд поднимает меня высоко над ломами, а потом несет далеко по просторам небес над всеми королевствами. Громко кричу я или пою радостную песню. Во мне живет дух странствий».

— Ответ? Лебедь или юналайн, как сказали бы Светлые. Это слово и есть пароль.

Теперь, когда ее миссия была завершена, Рохейн могла заняться чем-то другим. Холодным утром захваченных преступников приковали цепями к опоре на воздушном корабле. Сэр Хит и его помощники с удвоенной энергией обследовали все пещеры и скалы и под руководством Барда погрузили сокровища на корабль, используя силдроновые подъемники и летающие транспортные платформы.
— Посмотрите, — обратился Эрсилдоун к Рохейн, — никакого военного снаряжения у них не было. Все это великолепное оружие предназначалось только для церемониальных обрядов. Светлые не нуждались в защите тела во время битв. Они обожали оружие только с эстетической стороны, но их военное искусство исключало прикрытие плоти. Можно было сражаться с воинами Светлых, но победить — никогда.
Среди добычи было несколько похожих на троны кресел, украшенных цветами: бархатцами из топаза, розами из кварца, гиацинтами из лазурита и листьями из хризопраза, нефрита и хризолита. С болезненным чувством утраты Рохейн смотрела на декор из лилий и маков. В памяти моментально возникли видения из прошлого.
Усевшись на трон, украшенный лилиями, Сианад поднял наполненный кубок и с удовольствием сделал глоток, потом посмотрел на девушку. Она с идеальной точностью повторяла каждый его жест.
— Наверное, там еще много осталось.
Сианад пошел проверить шлем, в котором с присущим ему оптимизмом пытался получить из фруктового сока путем брожения что-нибудь покрепче. Девушка в это время рассеянно перебирала золотые монеты, сверкающие в лучах солнца.
— Эти глазки никогда не должны печалиться, — заявил Эрсилдоун, отводя Рохейн в сторону. Они стояли под ветвями меланхоличной ивы, ронявшей зеленые слезы на поверхность воды.
— Я тоскую об ушедших друзьях, — ответила Рохейн, объясняя унылое настроение.
— Конечно, я понимаю вас. Если только такая тоска не простой эгоизм. Послушайте, леди Печаль, перестаньте думать о прошлом. Мы нашли здесь все, что вы обещали, и даже больше. Это огромное богатство. Его, конечно, немного пощипали по краям. Мелкие воришки украли кое-что, но вы спасли большую часть для законного владельца и сослужили королю хорошую службу, поэтому будете очень щедро вознаграждены. Вы получите и землю, и еще много всего, я ручаюсь.
— Я только выполнила свой долг.
— Не надо недооценивать свой поступок. Когда наступит ночь, эта бодрая маленькая птичка — наш фрегат — будет полностью загружена и поднимется в небеса как перекормленная утка. Мы поспешим в Каэрмелор, оставив значительный отряд дайнаннцев защищать интересы короля, и прилетим с триумфом как раз вовремя, чтобы подготовиться к празднованию Нового года! А теперь если улыбка не расцветет на грустном личике, то ваш характер вовсе не такой хороший, как я сначала подумал.
Его жизнерадостность была так заразительна, что Рохейн улыбнулась.
Бард засмеялся, подбросив шляпу в воздух.
— Все прекрасно! Я чувствую, что из меня рвется наружу песня!

ГЛАВА 3
КАЭРМЕЛОР (часть 2)

Дайнаннский патрульный корабль вернулся в Каэрмелор со своим грузом к вечеру двадцать первого нетилмиса, двадцать четыре часа прождав в горах попутного ветра.
Роксбург уже вернулся. Новости с севера радовали. Напряженную обстановку на границе Намарры удалось немного смягчить. Казалось, это случилось впервые за последнее время. Внезапные набеги мятежников прекратились, и некоторое время не появлялись лазутчики. Наступило недолгое затишье, и мятежники, видимо, занялись мирными делами. Что касается Королевских легионов, то они со своим тяжелым снаряжением уже были на месте, а остальные войска пока проводили военные учения.
Тем не менее речь шла только о смертных, темные же силы продолжали прибывать на север. Какой человек имел такое могущество, чтобы вызывать нежить, оставалось только догадываться. Все это вряд ли сулило мир и стабильность в Империи. Состояние гнетущего страха распространилось по Каэрмелору, хотя горожане продолжали жить своей обычной жизнью.
Приближался канун Нового года. Этот праздник приходился на середину зимы и считался самым важным событием года в Эрисе. Люди с удовольствием украшали свои жилища, развлекались и готовили традиционные блюда. Это был прекрасный повод забыть на время об опасностях и предаться веселью. По всему Эрису, в лачугах и хижинах, в домах и на фермах, на рынках и в кузницах, в мастерских, в гостиницах и господских домах, в башнях и тавернах, замках и дворцах крыши и стены украшались гирляндами из остролиста. Над дверями прикрепляли ветки белой омелы и венки из ели или сосны. Женщины смешивали измельченные сухие фрукты с медом и мукой, заворачивали в ткань и несколько часов варили, потом пудинги подвешивали в кладовых. Еще множеством дел занимались жители Эриса во время подготовки к дню зимнего солнцестояния и новогодней ночи 1091 года.
А молодежь, в чьих сердцах горела жажда познания чего-то нового и необычного, имела очень привлекательную, хотя и небезопасную возможность. Во время долгих таинственных ночей дор-хамиса они выезжали в дикую местность, чтобы встретиться с Койлач Грэйм, Зимней Ведьмой, ужасной и загадочной. Она подкрадывалась очень тихо, незаметно и предлагала вожделенную силу в обмен на то, чем владеют смертные и что ведьма хотела бы иметь.
Для Рохейн такой способ был неприемлем. Она не хотела получить силу от нежити благодаря колдовству. Девушка предпочитала владеть человеческими способностями, которые с недавних пор в себе обнаружила. Пожив немой и безобразной, Рохейн успела оценить возможность говорить и быть красивой и теперь не хотела рисковать. Такое могли себе позволить девушки, обладающие всем этим с детства.
Рохейн знала, что ее ждет вознаграждение, но не имела понятия, какое и когда она его получит. Празднование Нового года, или Имброла, как его называли, стало главной темой дня. Среди всей этой суеты девушка узнала, что обещание Эрсилдоуна о ходатайстве для нее титула баронессы выполнено, и Королем-Императором уже подписан указ. Подпись лорд-канцлера тоже была на месте, и через некоторое время Рохейн передали документ вместе с правом владения небольшим поместьем в Аркуне и ежегодным пособием в двести семьдесят гиней, назначенным пожизненно. А до этого, как человека, указавшего местонахождение сокровищ, Король-Император одарил молодую леди восемьюдесятью золотыми гинеями, большую часть которых для безопасности оставили на хранение в Королевской сокровищнице, а из другой части некоторое количество уже осело в кошельках городских торговцев. Кроме того, Рохейн получила шкатулку с драгоценностями из клада у Лестницы Водопадов с кольцами, браслетами, диадемами, драгоценными шпильками и поясами, о ценности которых можно было только догадываться.
Девушка из Башни Всадников Бури, потерявшая память, стала богатой сверх всяких ожиданий и превознесенной выше всяких высот.

Дни, оставшиеся до Имброла, были насыщены до предела. На Рохейн сразу навалилась масса впечатлений. Позже она не могла толком объяснить свои чувства, но сознавала, что действует автоматически, будучи вовлеченной в водоворот событий, который сама привела в движение. Дни были заполнены посещением портных, модисток и сапожников. Везде ее сопровождала Вивиана. Служанка суетилась, все драматизировала, без конца что-то восклицала, не в силах сдержать радость, что наконец-то освободилась от угрозы возвращения на службу к вдовствующей маркизе. И как бы в благодарность за избавление призывала всю свою фантазию, создавая из волос хозяйки великолепные и фантастические прически. Служанка обладала хорошим характером и была очень доброй и жизнерадостной. Раньше Вивиана вела замкнутый образ жизни, покорно перенося придирки и брань старой хозяйки. Сейчас мысли в ее головке порхали как ласточки над поверхностью воды, но весьма часто в них оказывалось достаточно глубины и смекалки, а уж руки и язык у нее заняты были постоянно.
Используя неожиданно нахлынувшее богатство и признание, баронесса Рохейн Тарренис попыталась с помощью новых возможностей что-нибудь разузнать о своих друзьях. Она отправила гонцов, которые вернулись с новостями, что и Муирна, и Диармид взяты на военную службу и обучаются в Изенхаммере. Что касается Маэвы, то ее не нашли. Это не удивило Рохейн, принимая во внимание время года. Зимой колдунья обычно уезжала к Койлач Грэйм. На запросы о колдунье Этлин Каванаг-Бруадар пришел ответ, что она, видимо, уехала за границу по делам, а может, еще куда-нибудь. Ее местопребывание неизвестно. Ройзин Туиллим жила в Жильварис Тарве, здоровая и невредимая. Ройзин, Муирне и Диармиду Рохейн анонимно послала подарки. Ей хотелось поделиться с друзьями богатством, не раскрывая при Дворе свое прошлое, что могло бы вызвать скандал и всеобщее презрение.
О Торне Рохейн ничего не стала узнавать, так как догадывалась, что дайнаннские рыцари имеют свои источники информации и наверняка узнают о ее поисках. Девушка одновременно и страшилась встречи с любимым, и надеялась на нее. Пока лицо Рохейн скрывала маска уродства, она не могла рассчитывать на ответное чувство, у нее только была возможность тайно обожать рыцаря и повторять про себя: «Торн не может посмотреть на меня с благосклонностью, но если бы я выглядела иначе, то все могло быть по-другому». Теперь же, когда открылось настоящее лицо, девушка стала беззащитной перед рыцарем. Если бы Торн отказался от нее сейчас, тогда можно считать себя действительно отвергнутой.
Без сомнения, Торн проявил к Рохейн необыкновенную доброту, но она была в его характере. Благожелательность рыцаря распространялась и на Диармида. Что касается поцелуя, то Рохейн не чувствовала уверенности, что правильно поняла его значение. Сделал он это из жалости или потому, что она ему нравилась, вопреки логике? Может быть, он повиновался импульсу, но предварительно убедился, что вокруг нет лишних глаз? А если свидетели все-таки были, то дайнаннец, наверное, потом сожалел о своем поступке. В этом случае ему вряд ли захочется, чтобы кто-то напомнил о безрассудстве по отношению к незнакомке, проникшей во дворец путем обмана. Нет, воспоминания о темноволосом воине сродни редкому драгоценному камню, такому хрупкому, что безжалостный дневной свет может его разрушить. Поэтому она будет прятать свое богатство в самом потаенном уголке памяти, чтобы сохранить навсегда, даже если больше не сможет насладиться его красотой.
Не видя Торна, Рохейн, ничем не рискуя, могла надеяться, что счастье возможно. Однако, несмотря на все разумные доводы, девушка везде искала дайнаннца взглядом, как заблудившийся в пустыне странник пытается найти хоть какой-нибудь признак воды. Стоило Рохейн увидеть длинные черные волосы, рассыпавшиеся по широким плечам, как сердце бешено колотилось, норовя выпрыгнуть из груди. Все самое прекрасное и радостное в жизни было связано только с Торном.
В настоящий момент тоска по нему ютилась в самой глубине ее души, потому что только каменное сердце могло оставаться холодным среди нарастающего с каждым днем радостного ожидания кульминации праздника. Больше того, Рохейн оказалась окруженной веселой компанией. Главными в ней были Вивиана, Томас Эрсилдоун, герцогиня Эллис-Жанетта, жена Роксбурга, с которой Рохейн подружилась, и по удивительному стечению обстоятельств, хотя, может быть, и не такому уж удивительному, недавний недруг Дайанелла и ее окружение. Рохейн, получив титул, оказалась им ровней, кроме того, стала популярной личностью, показав пещеру с сокровищами, и теперь пользовалась благосклонностью Короля-Императора и самых важных аристократов Двора.
Благодаря этому факту или чему-то другому большая часть знати считала общество леди Рохейн весьма желательным. Лорды постоянно просили ее во время дуэлей носить на рукаве их родовые цвета. Как взъерошенные петухи они бросали друг другу вызов по самому незначительному поводу, отстаивая свою честь. Но поединки, в общем-то, случались редко. Обычно на одиннадцатый час находилось какое-нибудь оправдание, что позволяло обеим сторонам разойтись с миром, сохранив достоинство. Рохейн приходилось тратить немало времени, беседуя с каждым дуэлянтом по очереди.
Ее постоянно преследовали приглашения от Дайанеллы, Калприссии, Эльмаретты, Персиваля, Джаспера и остальных членов круга. Не пойдет ли она с ними в Королевский лес собирать плющ и еловые ветки? Это будет очень увлекательное путешествие, с достаточной порцией опасности, ведь там обитают темные силы! Поэтому их экскурсия будет проходить под охраной всадников и далматских догов. Не хочет ли поохотиться? Любит ли кататься верхом? Не хочет ли она сходить вместе с Дайанеллой к портному, чтобы посмотреть на платье, которое тот ей шьет к Новому году? Может быть, Рохейн хочется половить рыбу на море или покататься на коньках на замерзшем горном озере, куда они собираются полететь на воздушном корабле колдуна Саргота-в-Колпаке? И так далее.
Чтобы не показаться необщительной, Рохейн вынуждена была мириться с их притязаниями на дружбу. Они же с радостью тянули ее в свою изысканно-утонченную легкомысленную компанию, научили «перезвону», чтобы девушка стала истинно своей в их обществе. Активность придворных была очень утомительной, а разговоры весьма скучными. Рохейн всегда радовалась, когда во дворце находился герцог Эрсилдоун и она могла под этим предлогом отказаться от общения с надоевшим пресловутым «кругом».
Воспользовавшись перерывом в непогоде, девушка отправилась с Бардом на прогулку в зимний сад. Сопровождающие их слуги затерялись где-то между деревьями. Дворец Каэрмелора мог гордиться своими садами, представляющими различные времена года. Все они были отгорожены друг от друга стенами, чтобы иметь возможность наслаждаться каждым пейзажем в отдельности.
— Вы обязательно должны остаться при Дворе до окончания праздников, — сказал Бард. — Может пройти много времени, пока вас наделят всеми полномочиями как баронессу Аркун. До окончания праздничных мероприятий невозможно объявить официально о присвоении титула и закрепить за вами владение поместьем.
— Я понимаю, сэр. Обычно человека сначала представляют Королю-Императору, а потом уже он может находиться при Дворе. А я еще не была удостоена чести получить аудиенцию у государя.
— Вы говорите разумные вещи, миледи, но сейчас, к сожалению, очень беспокойные времена. В связи с ситуацией на севере постоянно проводятся совещания, весь обычный распорядок работы пошел насмарку. Король занят подготовкой к празднику, но ведь в любой момент возможно возобновление военных действий в Намарре, что потребует его пристального внимания к границе. Тем не менее вовсе не обязательно, что война помешает вам получить почести. Титул официально признан после издания указа, гарантирующего все положенные привилегии. Но будет жаль, если вы их не получите из рук Короля-Императора со всей подобающей помпой.
В зимнем саду не было фонтанов. Вместо этого вдоль дорожек возвышались мраморные пьедесталы, украшенные богатой резьбой. На них стояли большие каменные вазы, в которых горел живой огонь, и его языки были похожи на лепестки гигантских магнолий.
Вечнозеленые деревья протягивали к небу смолистые ветви. На барбарисовых и кизиловых изгородях огоньками горели созревшие красные ягоды. Даже на высоких лаврах красовались темные пурпурные плоды.
— Вероятно, останусь, — сказала Рохейн после минутного размышления. Она чувствовала себя пресытившейся леностью и слащавостью роскошного Двора. Поэтому в ответе на предложение задержаться прозвучала нерешительность.
— Вот так-то лучше, — воскликнул Бард. — У вас были другие планы? Вы хотели, наверное, вернуться на острова и рассказать родственникам о переменах в жизни?
— Нет.
— Признаюсь, меня это радует, — сказал он вдруг. — Я всегда был убежденным холостяком и собираюсь оставаться им всегда, потому что слишком люблю свободные отношения и не хочу связывать себя с одной только женщиной из такого большого количества. И тем не менее я вдруг обнаружил, что уже почти ухаживаю за вами.
Собеседница в изумлении повернулась к нему.
— Не смотрите на меня так, миледи. Разве я не один из длинного ряда поклонников?
— О чем вы говорите! — воскликнула она смущенно.
— Тогда получается, что ваше сердце уже кому-то отдано?
— Ну что ж, раз вы меня спросили, я отвечу. Да, мое сердце не свободно.
— О боже!
Из его груди вырвался глубокий вздох. Они медленно пошли по тропинке вдоль озера; у кромки воды, как спелые ягоды, прыгали черноглазые малиновки. Рохейн с трудом верила, что ей не померещились эти слова и ее поклонником стал один из самых высокопоставленных людей королевства.
— В таком случае, — сказал Бард, — я больше не стану говорить об ухаживании. Тем не менее хочу попросить: если ваше сердце вдруг освободится, пообещайте подумать обо мне.
Рохейн в смущении кивнула.
— А тем временем я надеюсь, что мы останемся друзьями.
— Конечно! Сэр, вы оказали мне большую честь. Я не стою этого.
— Господи! — воскликнул Бард. — Я всегда был рабом прекрасных женских лиц.
Рохейн в смятении остановилась.
— Прекрасных лиц? — повторила она.
— Самого прекрасного, какое мне только приходилось видеть, — ответил Эрсилдоун. — Когда вы оживлены, на ваших щеках появляется румянец, сравнимый с лепестками роз, а глаза искрятся таким замечательным светом! Поверьте моему слову, вы прекрасны во всех отношениях! — Он засмеялся. — Как и все женщины, миледи тоже любит комплименты, более того, их делает Томас, который всегда говорит правду.
Девушка облокотилась на ограждение. Внизу, будто серебро, блестело озеро.
— Будьте осторожны! — предупредил Эрсилдоун. — Не упадите! Сейчас не самое подходящее время для купания.
Она его не слышала. Талтри не закрывала лицо, и Рохейн могла видеть в воде свое отражение в обрамлении ветвей вечнозеленых деревьев на фоне серого неба.
— Сама я этого не вижу, — заметила она, нахмурившись.
— Что? Неумелая модистка?
Девушка выпрямилась и повернулась к нему.
— Нет! — воскликнул Бард. Теперь пришел его черед удивляться, увидев искренность девушки. — Не надо себя недооценивать! Неужели вы не видите особого очарования в своих чертах? Очень странно! Позвольте мне уверить вас, дорогая, что вы одиноки в своем мнении. Ах, Рохейн, теперь мне понятно, вы решили, что я шучу, потому что привык к придворному лицемерию. Необходимо восстановить справедливость. Ваша красота сияет ярче пламени. Она более совершенна, чем снег, более чарующа, чем музыка, более удивительна, чем правда, и более терпкая, чем расставание двух любящих сердец, которые не знают, встретятся ли вновь.
— Вы смеетесь надо мной, сэр!
Эрсилдоун серьезно покачал головой.
— Нисколько. Когда я смотрю на вас, мои глаза видят красоту, способную превратить мужчину в тирана или раба. Красоту, которой надо опасаться. Будьте уверены в ней сами, остальных убеждать не надо.
— Большое спасибо! — пробормотала Рохейн, едва дыша.
Это было открытие.

Один раз Рохейн одолжила у Эрсилдоуна экипаж. Кучер отвез ее в Изенхаммер. С вершины холма можно было увидеть, как внизу в городе рекруты Королевского легиона резервистов проходят строевую подготовку и выполняют специальные упражнения. Спустившись, она в сопровождении служанки и двух лакеев прошла мимо молодых кавалеристов, пехотинцев и стрелков из лука.
В рекрутах чувствовалось некое напряжение. Это ощущение было сродни натянутой струне. Они выполняли упражнения с особой тщательностью и усердием. Север! Что за события там назревают?
Появились Диармид и Муирна в военной форме, здоровые и довольные. Они, конечно, не узнали ее, но Рохейн этого и не хотела. Ей не нужна была благодарность за присланные подарки. Да и потом, не хотелось увидеть недоверие в их глазах, если она попробует раскрыться.
Рохейн не избегала друзей, она не знала, как с ними теперь общаться в связи с переменами в их и ее судьбах. Рохейн хотела попросить их разделить с ней состояние, когда все процедуры будут закончены. А пока ей необходимо убедиться, что у Диармида и Муирны все хорошо и они ни в чем не нуждаются. Девушка вернулась в Каэрмелор, так и не поговорив с ними.

— Это просто замечательно, — щебетала довольная теперешней своей жизнью Вивиана Веллесли, — что вас приглашают встретиться с леди Малвенной. — Она с немногими общается при Дворе. Когда я увидела вас вместе, мне показалось, что вы как две сестры.
У Рохейн моментально улучшилось настроение, когда Эрсилдоун представил ее талитянской леди, о которой говорили, что она последняя представительница королевской семьи Авлантии. Но надежды Рохейн не оправдались. Девушка не заметила, чтобы в зеленых глазах золотоволосой женщины мелькнула хотя бы маленькая искорка узнавания.
Ее собственные волосы стали отрастать, и уже были видны золотистые блики, но пока их замечала только она сама. Модные в Каэрмелоре шляпы, плотно прилегающие к голове, скрывали светлые корни. Служанка, не переставая разговаривать, расчесывала ее волосы щеткой, украшенной драгоценными камнями, и не обращала внимания на разницу в цвете. По привычке она выполняла работу на расстоянии вытянутой руки и смотрела, слегка прищурив глаза. Рохейн подозревала, что у девушки не очень хорошее зрение, скорее всего она страдала дальнозоркостью.
— Тем не менее никто не сможет сравниться с миледи, — продолжала болтать Вивиана. — Поверьте мне, я возьму на себя смелость утверждать, что лицу и фигуре миледи завидует весь Двор. Такие изящные ноги, а талия не толще моей шеи, клянусь.
Рохейн не обращала внимания на комплименты. Служанка работала языком гораздо усерднее, чем следовало, но с другой стороны, из нее как из рога изобилия сыпались все дворцовые новости.
— Когда я сказала Дайанелле, что ей пойдет зеленый цвет, — спросила Рохейн, — почему она воскликнула, что это революционно?
— Миледи, зеленый цвет не носят, по крайней мере не как основной цвет. Только в качестве отделки, и то не цвет зеленых листьев.
— А почему нет? Разве это запрещено?
Вивиана отпрянула.
— А на Островах Печали носят зеленый цвет, миледи?
— Нет, нет. Но ты ответь мне.
— Это не запрещено, просто не принято, и все.
— Но дайнаннские рыцари ведь носят зеленый цвет или по крайней мере его оттенки.
— Простите, миледи, но это не совсем так. Тот, что носят воины Роксбурга, смешан с коричневым, немного с серым и, возможно, чуть-чуть с шафрановым...
— И довольно много зеленого оттенка травы.
— ... и немного зеленого. Это не натуральный цвет листьев или травы, а скорее оттенок пыльного папоротника.
— Понятно. А что касается обивки мебели?
— Это разрешается.
— А изумруды?
— Зеленые драгоценные камни надо носить с осторожностью. Пурпурный — королевский цвет, он, конечно, запрещен, — осмотрительно добавила служанка, чтобы не обидеть хозяйку и не показать, что та не разбирается в элементарных вещах.
— Конечно, — ответила Рохейн. — Пурпурный положен только королевской семье. Но почему зеленый нельзя носить?
— Просто этот цвет был когда-то любимым у темных сил. Старые обычаи умирают с трудом, миледи. А для смертных носить его считалось плохой приметой. Зеленые тона любили только Светлые.
Рохейн интересовало все, что касалось Фаэрии, Светлого Королевства. Чтобы получить больше сведений, девушка отправилась к Эллис-Жанетте, жене Роксбурга. Герцогиня — рассудительная женщина с твердым характером, любила ездить верхом, охотиться и стрелять из лука. В ее поместье был сад, в котором росли одни розы, и она часто там работала, не боясь испачкать руки. Рохейн находила подкупающей ее прямоту.
— Я выскажу вам свое собственное мнение, другие выскажут свое. На мой взгляд, Светлые были не слишком хорошими. К счастью, их королевство было давным-давно отделено от Эриса. Из старых сказок можно много узнать об этих людях. Существовал один закон для смертных, другой — для Светлых. Этот высокомерный народ не находил ничего зазорного в том, чтобы украсть простого смертного, если тот им не понравился. Но если вы хотите узнать побольше, есть только один человек, который знает про них все и прекрасно рассказывает. Это наш Королевский Бард Томас. Пойдемте навестим его.
Именно от Эрсилдоуна Рохейн получила основные сведения о Светлых. У него был неистощимый запас сказаний о них. Бард разбудил в девушке интерес к истории прекрасного, опасного, но уже исчезнувшего мира Светлых.
Покои Барда во дворце были декорированы в музыкальном стиле. На гобеленах, развешанных по стенам комнаты с куполообразным потолком, изображались сцены из истории и легенд. На одном семь девушек собирают плоды конского каштана. На другом — молодой музыкант играет на лире, пытаясь усыпить дьявола, чтобы вернуть украденную жену. На противоположной стене девушка поет единорогу песню. Немного дальше стройный ряд барабанщиков отбивает триумфальную дробь.
Комната была полна сундуков и шкатулок, богато украшенных резными листьями, розетками и львами. В камине с мраморными рельефами, изображающими прекрасных русалок с лирами в изящных руках, горел яркий огонь. В дверях стояли лакеи с непроницаемыми лицами, одетые в бледно-голубые с золотом ливреи Эрсилдоуна.
Герцог поприветствовал гостей и усадил их около камина. Его ученик Тоби что-то тихо наигрывал. На потрепанной подушке лежала маленькая рысь. По резному бордюру порхали пять крошечных мотыльков, потом они спустились к свечам, чтобы станцевать танец смерти около открытого огня. Вивиана расправила юбки хозяйки. Герцогиня Роксбург обмахивалась веером, украшенным кисточками, время от времени поглядывая в окно, драпированное бархатными портьерами. Оно выходило на зимний сад и дальше, на город и океан. Над рекой поднимался туман, а первая вечерняя звезда уже появилась на ясном темном небе. В тихом прозрачном воздухе чувствовался мороз.
Рохейн обратилась к Барду:
— Ваше сиятельство, когда я только приехала в Каэрмелор, мне довелось кое-что услышать о Светлом Королевстве. Я ничего не знаю ни о нем, ни о его жителях. Не могли бы вы рассказать мне что-нибудь?
Выражение лица Эрсилдоуна сразу изменилось. Из гостеприимного хозяина он превратился вдруг в незнакомца, который молча смотрел на огонь в камине.
— Звезды, — неожиданно произнес Бард. Его лицо стало строгим, взгляд — суровым.
Рохейн ждала.
Помолчав еще немного, он продолжил:
— Звезды. Красивые, загадочные, заманчивые и недостижимые. Только в Фаэрии могут быть такие. Выйдите в безлюдное место ясной ночью и долго смотрите на силуэты деревьев, на темные очертания предметов. Если вы увидите, насколько это прекрасно и загадочно, тогда, может быть, поймете, как выглядела Фаэрия. — Его голос неожиданно стал хриплым. — Или в сумерках весной белые лепестки с грушевого дерева, кружащиеся в полумраке. Каждая смена времени года с ее исчезающей красотой напоминает Светлое Королевство, просочившееся сквозь пальцы смертных, как пригоршня мелкого жемчуга. Мощь его невозможно постичь.
Бард какое-то время смотрел на огонь в камине, потом вдруг добавил:
— Это королевство не имело границ.
— Вы говорите с тоской и любовью, ваше сиятельство, — с удивлением заметила Рохейн.
— Любой человек говорил бы так же, если бы услышал хотя бы десятую часть того, что слышал я.
— Так это какое-то место? Оно существовало на самом деле?
— Никогда не подвергайте сомнению его существование, я не могу этого слышать!
— Простите меня! Я вовсе не хочу опорочить то, что вас так волнует.
— Нет, — поспешно ответил Бард. — Это вы меня простите, Рохейн. Я слишком резко с вами разговаривал.
— Тогда давайте решим так, — ответила она беззаботно, применив науку, которой обучилась при Дворе. — Я прощу вас, если вы мне расскажете одну из сказок о Светлых.
— С удовольствием. Эта тема мне по сердцу. Он подвинул свой стул ближе к камину.
— У Светлых, — начал Эрсилдоун, произнося слова, как будто говорил на каком-то древнем, таинственном языке, — много имен: «чужие», «загадочные», «лорды магии» и так далее. Их королевство тоже называлось по-разному. Некоторые называли его Землей Больших Листьев. До этого оно носило имя Тирнан Алаин.
Большая часть их народа хорошо относилась к смертным, но были и те, кто затаил неприязнь к людям, хотя, должен признать, не без основания. Из всех людских недостатков Светлые больше всего осуждали подглядывание и воровство.
Очень давно, прежде чем навсегда прекратились всякие контакты между Светлым Королевством и Айей, в Эрисе существовали любимые места Светлых. Долина Ив в северном Эльдарайне была одним из них. По ночам Светлые проезжали верхом около подножия горы Кальвер, где располагался проход в наш мир, а оттуда спускались в долину. Там они купались в реке и пели песни под шум водопадов, переливающихся в лунном свете.
Однажды весенними сумерками, пропитанными ароматами цветущих растений, маленькая девочка, собиравшая на берегу примулу, услышала смех и музыку и стала подниматься на гору, чтобы посмотреть, что там происходит. Место было открытое, и то, что она увидела, очень понравилось ребенку. Это были Светлые — кто-то из них ел, некоторые танцевали какой-то прекрасный танец, грациозный и завораживающий. Девочка поспешила домой, чтобы поделиться новостью с отцом. Но фермер не мог разделить восторг дочери, потому что знал, что теперь Светлые за ней придут. Они ревностно охраняли свою частную жизнь. Смертные, которые подглядывали за ними, или сурово наказывались, или их навсегда увозили с собой. Фермер не сомневался, что Светлые предпочтут забрать его дочку, такую красивую и нежную.
Он очень любил дочь, поэтому не стал ее расстраивать и говорить правду. Мужчина направился к колдунье, которая кое-что знала о законах таинственного народа.
— Светлые приедут за твоей дочерью сегодня в полночь, — сказала ему женщина. — Но они не смогут забрать ее, если в доме будет полная тишина. Ты должен убедиться, что никто, кроме самих Светлых, не издает ни звука. Даже легкий вздох или стук нарушит магию.
Фермер пошел домой. Он подождал, пока дочь уснет в своей кровати. Потом запер гусей и кур, снял колокольчики с коров, прежде чем запереть их в хлеву. Закрыл в конюшне лошадей. Собак накормили так сытно, что те моментально уснули с набитыми животами. Он опрокинул на землю все, что могло зашелестеть или издать хоть какой-то звук при дуновении ветерка. Потом зашел в дом и положил на бок кресло-качалку, чтобы оно случайно не заскрипело. Загасил огонь в очаге, чтобы не потрескивали дрова, и сел ждать Светлых в темной, холодной тишине дома.
В полночь они пришли.
Щелкнула щеколда на садовой калитке, скрипнули петли, когда она распахнулась. Фермер услышал топот конских подков по дорожке. Когда всадники обнаружили, что в доме царит полная тишина, они заколебались. Фермер сидел не шевелясь и почти не дышал, опасаясь, что они могут услышать даже тихий звук вдоха. Тишина стала еще более глубокой, минуты тянулись очень медленно. Фермеру казалось, что кровь в висках стучит, как молоток кузнеца. Потом снова раздался стук копыт на дорожке. Светлые уезжали. Фермер бесшумно выдохнул, но — боже мой! — он просмотрел один момент! От шума под окнами маленький спаниель, спавший в ногах у дочери, проснулся и залаял. Магия разрушилась. Мужчина бросился в комнату дочери, его сердце чуть не выпрыгнуло из груди. Самые ужасные опасения подтвердилась. Кровать пуста. Девочка пропала.
Вне себя от горя фермер решил сделать все возможное, чтобы вернуть дочь. Он так был поглощен этой идеей, что не стал дожидаться рассвета и опять отправился к колдунье.
— Даже в такой безнадежной ситуации я все-таки дам тебе совет, — сказала она. — Но он связан с большой опасностью и трудностями. Каждую ночь бери с собой для защиты ветку рябины, иди к горе Кальвер и ложись на вершине. Светлые придут, чтобы спросить, чего ты хочешь, тогда попроси их вернуть дочь. Но я тебя предупреждаю: то, что они скажут в ответ, может оказаться трудным для понимания.
Фермер сделал так, как ему сказала колдунья. На третью ночь перед ним появился Светлый и спросил, почему он лежит на вершине горы.
— Я пришел, чтобы просить вас вернуть мою дочь, которую вы забрали, — ответил фермер.
— Ну что ж, ты получишь ее, если к Дню белых цветов принесешь нам три подарка: вишню без косточки внутри, живую птицу без костей и часть тела, отрубленную без крови у самого старого животного на твоей ферме. Если ты выполнишь все условия, мы вернем тебе дочь.
В сердце фермера забрезжила надежда. Но потом он спросил себя:
Как может вишня остаться неповрежденной, если вытащить из нее косточку? Нет, они имели в виду что-то другое. И как я найду птицу без костей? А последняя часть загадки? Может быть, это молоко от моей коровы Ромашки? Но молоко — это не часть тела животного. А что, если я отпилю кусочек рога? Нет. А не Доббин ли, которого я запрягаю в телегу, самое старое животное?
Он долго мучился, пытаясь найти ответы на вопросы, но ничего не мог придумать, и колдунья ему больше не могла помочь. Фермер перестал спать и только бродил по окрестностям, снова и снова задавая вопросы себе и каждому, кто попадался на пути. Но все было безнадежно, а назначенный день приближался.
Бард погладил мягкую шерсть рыси. Воспользовавшись паузой, герцогиня Роксбург заметила:
— Каждый раз, как слышу эту историю, не могу не удивляться глупости этого фермера. Неужели у кого-то могли вызвать затруднение такие простые загадки?
Бард улыбнулся и сказал:
— Не все такие умные, как Эллис Роксбург.
Она засмеялась и хлопнула его по спине закрытым веером.
— Продолжайте свою сказку!
— До Дня белых цветов оставалось не больше трех недель, — начал Эрсилдоун. — Однажды фермер шел по дороге и встретил нищего.
— Прости, добрый человек, — сказал нищий. — Не найдется ли у тебя корочки хлеба? Я очень голоден.
— И корочка, и еще кое-что, — ответил фермер с чувством. Открыв кожаную сумку, он вынул оттуда хлеб, сыр и яблоки. — Я знаю, что такое страдание, — сказал он печально, — поэтому стараюсь облегчить участь несчастных, если это в моих силах.
— Ты выручил меня, — сказал нищий, принимая еду, — за это я помогу тебе. Ответ на твой первый вопрос — вишня, когда она цветет, не имеет косточек.
Фермер в изумлении уставился на нищего, но старик, улыбаясь, пошел прочь. И хоть шел очень медленно, по какой-то причине невероятно быстро исчез за поворотом. Фермер бросился вдогонку, но за поворотом он увидел только длинную пустую дорогу. Никаких людей на ней не было.
Не переставляя удивляться, бедный отец пошел дальше. Идя через каштановую рощу, мужчина увидел дрозда, старавшегося освободиться из когтей пустельги. В одно мгновение, отбросив в сторону свои вещи, фермер схватил камень, лежавший у дороги, и бросил его в злобную птицу. Пустельга улетела, дрозд остался. Он уселся на колючий куст, глядя на фермера ясными мудрыми глазами.
Увидев такой взгляд, фермер поразился. Птица вдруг открыла клюв и заговорила с ним мелодичным голосом:
— Ты был очень добр. Я вознагражу тебя ответом на второй вопрос. После того как наседка просидит на яйце пятнадцать дней, в нем будет цыпленок, но костей у него еще нет.
Фермер ахнул от изумления, а птичка прочирикала что-то и улетела.
Отец немного приободрился.
— У меня есть два ответа! — сказал он себе радостно, но тут же поник. — Они мне не помогут, если я не найду ответа на третий вопрос.
И снова фермера охватило отчаяние.
Итак, он продолжил путь, хмурясь, не переставая думать над третьей загадкой. Вдруг до его ушей донесся душераздирающий плач. В зарослях кустарника вдоль дороги он увидел кролика, попавшего в проволочный капкан. Его крики заставили фермера броситься на помощь. С большой предосторожностью он освободил кролика, подумав, что тот сейчас же бросится бежать.
Но кролик, как и дрозд, внимательно смотрел на фермера. На этот раз мужчина уже не удивился, когда тот заговорил.
— Ну что ж, — сказал он. — Ты оказал мне услугу, за это послушай ответ на третью загадку. Если отрезать клок шерсти, он будет частью тела животного, но не прольется ни капли крови. А что касается самого старого существа на ферме, то почему бы тебе не взять зеркало и не посмотреть в него. Оно подскажет.
Не успел фермер моргнуть, как кролик исчез. Отец не стал терять времени даром и радостно поспешил домой. Прибежав в курятник, он положил яйцо под наседку. Когда прошло пятнадцать дней, фермер взял ножницы и отрезал у себя клок волос. Потом пошел в сад и собрал большой букет из вишневых веток, покрытых бело-розовыми цветами.
Едва сдерживая нетерпение, он ждал, когда наступит ночь. На закате, отломав ветку рябины, фермер воткнул ее в шапку и пошел в долину Ив, чтобы подняться на гору Кальвер. Там он сел и стал ждать. Над его головой появились звезды. Ночь была тихой и теплой, но мужчина бодрствовал. Прошло некоторое время, откуда-то снизу от подножия горы послышался смех и музыка. Вскоре показались Светлые. Их разозлило присутствие фермера, но они не могли его тронуть, потому что у того была ветка рябины. Похищать тоже не было оснований, так как он не нарушал границы их магического круга. Когда фермер показал им цветы, яйцо и волосы, Светлым пришлось отдать ему маленькую дочь. Сначала девочка смотрела на отца с удивлением, как будто только что очнулась ото сна, но потом бросилась к нему на грудь, крепко обняла и заплакала. Они вместе вернулись домой и больше никогда не подглядывали за Светлыми.
С резким звуком оборвалась струна в лире Тоби. От этого звука все встрепенулись.
— Как видно из этой истории, — продолжал Эрсилдоун, искоса взглянув на ученика, — у Светлых были свои законы. И когда они нарушались, этот народ применял собственные способы наказаний. Однако Светлые не были бессердечными и жестокими. Сначала они дали фермеру шанс исправить ошибку дочери, потом проверили, достоин ли он награды. Так как мужчина показал себя добрым человеком, они подсказали ему ответы на загадки. Доброта была тем качеством, которое они очень ценили у смертных.
— И еще мужество, — добавила Эллис.
— Да, и аккуратность, и искреннюю любовь, и выполнение обещаний, — добавил Бард.
Не теряя времени, Тоби извлек из лиры порвавшуюся струну и натянул новую.
— Как я поняла, — заметила Рохейн, — Светлые любили праздники, песни, танцы и загадки. Веселый народ, но и опасный в то же время.
Эрсилдоун позвал слугу.
— Принеси пимент! — велел он. — Миледи любит пимент? — спросил он, повернувшись к Рохейн.
— Я не знаю, что это такое.
— Смесь из красного вина, меда и специй.
— Не сомневаюсь, что мне это понравится.
Бард щелкнул пальцами, и слуга поспешил из комнаты. Тоби пробежал рукой по струнам.
— Выходит, они жили внутри горы? — не унималась Рохейн. — Неужели их королевство размещалось под землей, в пещерах?
Эрсилдоун засмеялся.
— Ни под землей, ни под водой, ни под чем другим. Фаэрия находилась где-то в другом месте. Точки соприкосновения Айи и Светлого Королевства находились в тех местах, которые сейчас темные силы считают подходящими для охоты. Например, под Кальвером и некоторыми другими горами, такие проходы существовали также и под озерами, в молодых рощицах, под родниками, на высоких местах и на низких. Как вы понимаете, Рохейн, маленькая девочка, собиравшая примулу, заглянула не в подземную пещеру, а через точку соприкосновения в само королевство.

Предыдущая страница 4 Следующая страница


5 Сесилия Дарт-Торнтон

— Но похищение, — заметила Рохейн, — кажется довольно строгим наказанием за простое детское любопытство.
— Да, нам кажется именно так, — согласился Эрсилдоун. — Тем не менее, считая, что Фаэрия — страна удовольствий, ее жители, возможно, надеялись таким образом предотвратить рассказы девочки о том, что она видела, и избежать наплыва ротозеев в эти места. В общем, они находили, что страсть людей к подглядыванию является ужасным преступлением, и всегда были готовы наказать за это. Но теперь мне хотелось бы привести еще один пример, касающийся границ и человеческих грехов.
И общепризнанный мастер повествований с энтузиазмом приступил к следующей истории.
— Когда-то существовал проход в Фаэрию под озером Коумлах в горах Финварны. Это было уединенное место, над которым всегда стелился туман, окруженное со всех сторон высокими скалами. Большую часть года его поверхность оставалась ровной, там не было ни рифов, ни скал, но каждый День белых цветов в центре озера появлялся остров, и в это же время открывался в скалах проход. Если кто-нибудь хотел войти, ему приходилось спускаться по винтовой лестнице на довольно большую глубину. Проход вел в Фаэрию. Около подножия лестницы находилась дверь, ведущая на остров. Величественным и прекрасным было королевство, с большими зелеными полянами, усыпанными великим множеством самых разных благоухающих цветов, похожих на облака цветного шелка, и беседками, на которых переплетались пятна золотого солнечного света и кружевная тень.
Светлые приветливо встречали гостей, надевая им на шеи гирлянды из цветов. Их угощали едой и чудесными прохладными напитками, которые принесли, а может быть, и украли из Эриса. Хозяева не собирались брать людей в плен, просто хотели их развлечь, прежде чем отпустить домой. Волшебные существа настраивали скрипки и исполняли веселые мелодии, приглашая гостей танцевать. Их музыканты редко играли для развлечения смертных, но в День белых цветов они это делали. Время пролетало в веселье и радости, но когда наступал вечер, люди должны были уйти.
Светлые требовали от своих гостей только одного — ничего не уносить с острова. Даже листик, травинку или цветок. Те гирлянды, что им дарили, тоже нужно было оставить, прежде чем уйти.

Это условие принималось веками. Тем не менее однажды любопытство все-таки взяло верх. Одному парню стало интересно, что будет, если нарушить правило. Оторвав бутон розы от гирлянды, он сунул его в карман куртки, а украшение положил на землю.
По лестнице парень поднимался вместе с остальными гостями. Пройдя половину пути, юноша решил проверить, на месте ли цветок, но его там не было. В этот момент его охватил страх, так как он догадался, что у Светлых был какой-то способ узнавать о воровстве. Парень поспешил к выходу и быстро выскочил на поверхность. Когда вышел последний гость, раздался голос:
— Позор вам, кто ответил на наше гостеприимство кражей.
Потом, как обычно, захлопнулась дверь, и на скале не осталось и следа прохода.
Но с этого момента остров никогда больше не появлялся в День белых цветов. Светлые не простили смертным кражу. Они больше никого не приглашали в гости, а проход в свой мир закрыли навсегда. Позже закрылись и все остальные проходы.
— Почему? — спросила Рохейн.
— Смертные совершали поступки и похуже, чем кража цветов. Некоторые Светлые были очень рассержены делами людей и не хотели иметь с нами ничего общего.
— Вы сказали, что проходы закрылись навсегда? А они могут когда-нибудь открыться?
— Нет.
— Может быть, это к лучшему? — предположила Рохейн.
Эллис кивнула.
— Никогда не говорите такого! — воскликнул Бард, возмущенный не на шутку. — Айя потеряла связь с миром чудес, о котором смертные могли только мечтать. Светлое Королевство было и остается опасной землей. Там достаточно ловушек для невнимательных людей и достаточно тюремных башен для безрассудных. До него трудно добраться, потому что королевство слишком высоко и глубоко, заполнено птицами и животными, безбрежными океанами и звездами, красотой магической и опасной, радостью и сожалением. В этом королевстве человек может считать себя счастливым.
В ночи откуда-то послышалась музыка. Невидимый музыкант играл на тростниковой флейте тихую грустную мелодию. Но вскоре ее заглушили звуки в мажорном ключе, которые издала лира Тоби.
Бард громко спросил:
— Где же пимент?
Поспешно вошли двое слуг. Один из них нес поднос с бокалами, другой - кувшин, над которым поднимался пар, и полотенце. Ароматный напиток разлили по бокалам. Выпили за здравие короля, потом Эрсилдоун начал новую историю.
— Если хотите лучше понять Светлых, — сказал он, — вам надо послушать рассказ об Эйлиан.
Рохейн согласно кивнула.
— В старые времена в Каэрмелор приехала пожилая пара из Байт Даун Рори, чтобы найти служанку. Они увидели симпатичную девушку с золотистыми волосами, стоявшую несколько поодаль от остальных, и заговорили с ней.
— Талитянская девушка? — пробормотала Рохейн.
— Да, талитянская девушка, оказавшаяся там случайно. Она назвала им свое имя. Старики наняли ее и вернулись домой. В окрестных деревушках существовал обычай — долгими зимними вечерами женщины и девушки после ужина собирались вместе. Новая служанка тоже взяла за правило выходить на поляну, освещенную лунным светом, и некоторые прохожие уверяли, что видели ее несколько раз в окружении Светлых. Они пели и танцевали. Пришла весна. Когда дни стали длиннее и зацвел кустарник, а в леса, надевшие зеленый наряд, вернулись кукушки, Эйлиан убежала с новыми друзьями, и больше ее никто не видел. С этого дня место, где девушку видели в последний раз, стали называть поляной Эйлиан, хотя люди давно забыли, по какой причине.
Пожилая женщина, нанявшая служанку, была повитухой. Благодаря ее опыту и умению люди охотно пользовались услугами женщины, но от этого она не становилась богаче, потому что пациенты были бедны. Через год после побега Эйлиан в туманную холодную ночь кто-то постучал в дверь дома пожилой пары. Женщина открыла и увидела высокого человека в плаще, державшего под уздцы серого жеребца.
— Я пришел, чтобы отвезти вас к моей жене, — сказал он.
Привлекательный внешний вид гостя вызывал подозрение, а его повелительный тон совсем не понравился женщине, поэтому первым ее побуждением было отказаться, но незнакомец словно воспользовался какими-то чарами. Повитуха, вопреки своему желанию, молча собрала принадлежности и забралась в седло позади мужчины. Лошадь довезла их до Роскоурт Мура. Если вам приходилось бывать в этом местечке, то, несомненно, вы видели гору Брин Исибион, большую, покрытую зеленью, словно поднимающуюся из центра вересковой пустоши. Она напоминала разрушенный форт или цитадель, окруженную вертикальными камнями, с пирамидой на северном склоне. Достигнув этого места, незнакомец и повивальная бабка спешились и направились через проход в камнях к большой пещере. За занавесом из ослиной шкуры в дальнем углу, на грубо сколоченном топчане, покрытом сухим папоротником, лежала женщина. В маленькой жаровне горело полено, нисколько не обогревая пещеру.
Приняв ребенка, повитуха села на корявый стул ближе к огню, чтобы запеленать дитя. Женщина попросила ее остаться в пещере на две недели. Итак, решение было принято. Из жалости к измученной, настрадавшейся пациентке, из-за нищенских условий, в которых той приходилось жить, повивальная бабка согласилась. Каждый день приходил незнакомец и приносил еду и все, что требовалось. Проходило время, дитя и мать окрепли.
Однажды мужчина подошел к повитухе с небольшой резной коробочкой, заполненной зеленой мазью. Он приказал ей наложить немного мази на веки ребенка, но ни в коем случае не дотрагиваться до своих глаз. Женщина сделала все так, как ей было сказано, но, отложив в сторону коробочку, она, забывшись, потерла зачесавшийся глаз.
В тот же момент весь мир вокруг преобразился. Пещера исчезла. На ее месте появилась великолепная комната в зеленых и золотых тонах, вполне достойная королей. Вместо грубого табурета, стоявшего перед раскаленной печуркой, появился резной стул с высокой спинкой около камина, от которого распространялось по комнате приятное тепло. Полированный до блеска пол покрывали ковры с длинным ворсом. Каждую стену украшали великолепные гобелены, а над каминной доской висело зеркало в золотой раме. С трудом сдержав изумленное восклицание, повитуха посмотрела туда, где лежала ее пациентка, теперь уже не на сухом папоротнике, а на перине, покрытой золотистыми шелковыми простынями, на великолепных подушках, под расшитым покрывалом. И была эта женщина не кем иным, как золотоволосой Эйлиан. А от ребенка, сначала казавшегося совершенно обычным, сейчас невозможно было оторвать глаз, настолько он был красив.
Но самое удивительное, что все это великолепие женщина могла видеть только левым глазом. Когда он был закрыт, перед ее взором опять представали каменные стены, грубый топчан, покрытый травой, убогая мебель.
У повитухи хватило ума никак не показать, что приказ нарушен, но пока она находилась в пещере, держала левый глаз открытым. Хотя, надо сказать, новоприобретенная способность приносила немало неудобств, и ей приходилось постоянно быть начеку. Таким способом женщина узнала некоторые подробности из жизни Светлых.
Наконец подоспело время повитухе возвращаться домой. Высокий мужчина довез ее до дверей дома и там вручил кошелек с монетами. Прежде чем женщина успела произнести хоть слово благодарности, он вскочил на лошадь и ускакал. Поспешив в дом, женщина высыпала монеты на кухонный стол. Перед ней мерцала теплым солнечным блеском груда золота. В необычайном волнении повитуха пересчитала деньги и поняла, что их хватит на безбедную жизнь для нее и мужа до конца дней.
С новыми возможностями зрения и богатством женщина ощущала себя вполне счастливой. У нее хватило мудрости понять, что и то и другое может вызвать зависть соседей, поэтому она никому не сказала ни слова. Кроме того, Светлые очень не любили, если кто-то без конца твердил об их добрых поступках. Умная повитуха скрыла все даже от собственного мужа из опасения, что тот может ненароком выдать секрет.
Иногда весной она видела в садах мужчин и женщин Светлых, гуляющих между цветущими деревьями, или летом танцующих под звездным небом в высокой траве. Однажды ей довелось даже наблюдать целую процессию Светлых, другими словами — Дозор.
— Дозор? — переспросила Рохейн.
— Так называется кавалькада небожителей, направляющихся на праздник или на выгул лошадей. Пожилая женщина видела их, скачущих в сумерках по полям, окруженных странным сиянием, более прекрасным, чем звездный свет. Длинные волосы казались сотканными из лунных лучей. Более великолепных коней ей никогда не приходилось встречать. Ветер играл с вплетенными в водопады хвостов и грив колокольчиками. Высокая изгородь из боярышника преграждала им путь на кукурузное поле, но кони Светлых перелетели через нее, словно птицы, и галопом понеслись дальше, к подножию зеленой горы. Утром повитуха шла на поле, чтобы посмотреть, сколько повреждено кукурузы, но ни единого раза ей не удалось обнаружить ни сломанного стебля, ни испорченного початка.
Однажды женщине пришлось раньше, чем обычно, отправиться на рынок, и когда она, закончив свои дела, свернула за угол, прямо перед ней оказался тот самый незнакомец, однажды постучавший в ее дверь. Пытаясь скрыть удивление, повитуха отважно сделала шаг вперед и приветливо сказала:
— Доброе утро, сэр. Как себя чувствуют прекрасная Эйлиан и ваш малыш?
Мужчина вежливо ответил, что и жена, и ребенок пребывают в отличном здравии, а потом спросил:
— Каким глазом вы видите меня?
— Этим, — призналась женщина, показывая на левый глаз. Светлый засмеялся. Сорвав камыш, он дотронулся до глаза и исчез. С тех пор бедная повитуха больше им не видела.
— Фу! — воскликнула Рохейн, выпрямляясь на стуле. — Еще одно жестокое незаслуженное наказание за совсем незначительный проступок. В конце концов, женщина никому не причинила вреда. Она просто потерла глаз без всякого умысла! Почему он ее сделал слепой?
— Согласен, месть Светлых бывает ужасна, — сказал Эрсилдоун, делая глоток из бокала.
— Эта история только подтверждает мою точку зрения, — заметила герцогиня Роксбург.
Эрсилдоун улыбнулся.
— Эллис смотрит на Светлых будто через темное стекло, — сказал он. — У каждого свой взгляд, мой — совершенно противоположный.
— Эрсилдоун найдет хорошие черты и в самом Итч Уизге, — сухо заметила герцогиня.
— Девушка Эйлиан, наверное, была хорошего мнения о Светлых.
— Сначала так оно и было, — продолжала герцогиня Роксбург. — В конечном итоге Эйлиан выгнали из Фаэрии за какой-то совсем незначительный проступок, и ее ждал малоприятный конец.
— Ужасная судьба, — вздохнула Рохейн.
— Но вы не должны судить, не зная всех обстоятельств дела, — возразил Бард. — Ее изгнал не муж или кто-то из Светлых. Это неизбежный эффект, который их королевство оказывало на каждого попавшего туда смертного. Человек мог находиться в Фаэрии только очень небольшой период времени, но после возвращения в Айю томился желанием вернуться назад, переполненный непередаваемой тоской. Этот эффект называется лангот. Вот еще одна история.
Рысь встала, зевнула, поскребла когтями подушку и опять улеглась. А ее хозяин приступил к новому рассказу.
— Пилгрет Ольвас жила в Луиндорне и отличалась редкой красотой. Ее семья бедствовала, и девушке приходилось работать служанкой. Говорят, ей не чужды были романтичность и мечтательность. Но, сознавая свою привлекательность, Пилгрет была довольно тщеславной. Хорошенькие женщины имеют на это право, по мнению многих джентльменов, включая меня. Но не все согласны с этим. Девушка прилагала массу усилий, чтобы одеваться как можно лучше, хотя возможностей у нее было не так уж много. Пилгрет украшала волосы полевыми цветами и неизменно пользовалась успехом у местных юношей на зависть подругам. Девушка оказалась падкой на лесть, но поскольку образованием не блистала, не могла скрыть сей факт. Стоило кому-то похвалить деревенскую красавицу, как ее глаза загорались от удовольствия.
Какое-то время Пилгрет не имела работы, и родители очень хотели, чтобы девушка устроилась к кому-нибудь служанкой. В округе свободных мест не было, поэтому мать предложила ей попытать счастья в другой деревне. Красавице очень не хотелось уходить из дома, однако выбора не было. Она взяла с собой немного еды и отправилась на поиски работы.
Долгий путь проделала Пилгрет, пока не оказалась на перекрестке. Куда идти, девушка не знала. В конце концов ей надо было решить, выбрать ли дорогу наобум или вернуться домой. В нерешительности она села на гранитный валун и с мечтательным видом стала срывать листья папоротника, в изобилии растущего вокруг. Прошло немного времени, и вдруг рядом раздался голос. Девушка повернулась и увидела красивого молодого человека, одетого в зеленые шелковые одежды, украшенные золотой вышивкой.
— Доброе утро, красавица, — сказал он. — Что ты здесь делаешь?
— Иду искать работу, — ответила Пилгрет.
— И какую же работу ты ищешь? — с улыбкой спросил молодой человек.
— Да любую, — сказала, смутившись, девушка. — Я много чего умею делать.
— А что ты думаешь насчет помощи по хозяйству одному вдовцу с маленьким мальчиком? — поинтересовался молодой человек.
— Детей я очень люблю, — воскликнула Пилгрет. — Мне приходилось ухаживать за маленькими.
— В таком случае я нанимаю тебя, — сказал незнакомец, — на один год и один день. Но сначала, Пилгрет Ольвас... — Девушка ахнула от удивления, когда незнакомец назвал ее по имени, а тот рассмеялся. — Понимаю, ты думала, я не знаю тебя. Но неужели непонятно, что, проезжая по твоей деревне, молодой вдовец не мог не заметить такую красавицу? Кроме того, — сказал он, — я видел однажды, как ты, расчесывая волосы, смотрела на свое отражение в пруду и сорвала несколько душистых фиалок.
Покоренная его приятными манерами, девушка с удовольствием приняла предложение молодого человека, но мать учила ее быть осторожной с незнакомцами.
— Где вы живете? — спросила она.
— Недалеко отсюда, — ответил молодой человек. — Так ты согласна пойти со мной?
— Сначала мне хотелось бы узнать, какая будет плата.
Он сказал ей, что она сама может ее назначить. Перед глазами девушки тут же возникли картины богатства и роскоши.
— Но я найму тебя только в том случае, если ты пойдешь со мной немедленно, не возвращаясь домой, — добавил незнакомец. — Твоих родителей я предупрежу.
— Но моя одежда... — начала Пилгрет.
— Той одежды, что есть, пока вполне достаточно, а вскоре я подарю тебе несколько красивых платьев.
— Тогда согласна, — обрадовалась девушка. — Выходит, мы договорились!
— Пока нет, — ответил незнакомец. — Я предпочитаю, чтобы ты поклялась мне в верности.
На лице девушки появилось тревожное выражение.
— Тебе не следует бояться, — сказал мужчина ласково. — Просто поцелуй лист папоротника, который держишь в руке, и скажи: «Обещаю остаться на год и день».
— И это все? — удивилась Пилгрет, но сделала все так, как он попросил.
Больше не сказав ни слова, молодой человек повернулся и пошел по дороге, ведущей на восток. Девушка последовала за ним и всю дорогу размышляла, почему ее новый хозяин молчит. Они проделали очень долгий путь, Пилгрет устала, у нее начали болеть ноги. Ей уже казалось, что они будут вечно идти в полном молчании. Бедная девушка чувствовала себя полностью измотанной и в конце концов заплакала. Новый хозяин остановился и повернулся к ней.
— Ты устала, Пилгрет? Сядь отдохни, — сказал он и подвел ее к мшистому камню.
От такого проявления доброты девушка разрыдалась. Светлый дал ей выплакаться, а потом проговорил:
— А теперь я высушу твои слезы.
Сорвав пучок листьев, он провел сначала по одному глазу, потом по другому. В одно мгновение слезы, а заодно и усталость исчезли. Пилгрет сообразила, что опять идет, хотя абсолютно не помнила, как поднималась с камня.
Теперь они спускались вниз. По обеим сторонам дороги стали появляться скалы, и дорога ушла под землю. Девушка встревожилась, но договор был заключен, кроме того, она больше боялась возвращаться назад, чем идти вперед. Вскоре мужчина остановился.
— Мы почти на месте, Пилгрет, — сказал он. — Но я вижу, ты плачешь. Слезы смертных не должны попасть сюда.
Он опять провел листьями по глазам девушки. Потом туннель закончился.
Перед путниками открылась страна, которая могла присниться только в прекрасном сне. Цветы всех возможных оттенков покрывали холмы и долины. Создавалось впечатление, что местность — роскошный гобелен, сотканный из драгоценных камней, сверкающих, как летнее солнце, и в то же время призрачных, как свет луны. В реках текла такая прозрачная вода, какой девушке раньше видеть не приходилось. Великолепными каскадами вода спадала к подножию гор. В фонтанах танцевали бриллиантовые струи, образуя сотни радуг. На высоких деревьях поражали нежностью и красотой одновременно и белоснежные цветы, и спелые фрукты. Мужчины и женщины, одетые в зеленые одежды, расшитые золотом, играли в какие-то мудреные спортивные игры или, сидя в густой траве, пели мелодичные песни и рассказывали истории. Без сомнения, это был мир более прекрасный и волнующий, чем можно описать словами.
Хозяин Пилгрет провел ее в здание, где вся мебель переливалась перламутром, поражая искусной резьбой, инкрустациями и украшениями из изумрудов. Миновав целую анфиладу комнат, они наконец пришли еще в одну, драпированную белой кружевной тканью, словно паутиной, причудливо сотканной в виде цветов. В центре комнаты стояла небольшая колыбель из морских раковин, отражающих так много света, что на нее больно было смотреть. На белоснежной простынке спал очаровательный крошечный мальчуган.
— Это твой подопечный, — сказал его отец. — Тебе нужно будет мыть его, одевать, выносить на прогулки в сад и укладывать спать, когда он устанет. Я в этих землях правитель, и у меня есть особые причины желать, чтобы рядом с малышом был кто-то из людей.
Пилгрет с энтузиазмом взялась за выполнение обязанностей и делала это с большим прилежанием и желанием. Девушка полюбила малыша, и тот отвечал ей взаимностью. Время летело на удивление быстро. Как ни странно, она совсем не вспоминала о матери и о доме. Живя в роскоши и чувствуя себя совершенно счастливой, Пилгрет не считала дней.
Но срок окончания договора в конце концов наступил, и однажды девушка проснулась утром в своем доме, в собственной кровати. Ей все показалось незнакомым, и она сама теперь выглядела совсем другой для тех, кто ее знал. Пилгрет перестала есть и пить. Ночью, вместо того чтобы спать, она бродила под звездами и смотрела на них, а утром обнаруживала себя лежащей в кровати, полностью измотанной, не имея сил встать. Девушка бледнела, худела, перестала улыбаться. Приходили многочисленные лекари и мудрецы, и всем она рассказывала одну и ту же историю о лорде Светлых, его ребенке и прекрасной стране. Люди знали ее пристрастие к фантазиям и сочли, что девушка просто лишилась рассудка. Но однажды к ним в дом пришла старая ведунья.
— Согни руку, Пилгрет, — попросила старуха.
Девушка выполнила просьбу.
Теперь скажи: «Пусть моя рука больше никогда не разогнется, если я скажу хоть слово лжи».
Девушка повторила слова старухи.
— Разогни руку, — сказала ведунья.
Пилгрет выпрямила руку.
— Девушка говорит правду, — сказала ведунья. — Ее уводил в свою страну Светлый.
— Поправится ли моя дочь когда-нибудь? — спросила мать.
— Я ничего не могу сделать, — грустно ответила женщина, покачав головой. — Может быть, со временем.
Бард замолчал, а герцогиня добавила:
— Рассказывают, что Пилгрет так и не оправилась. Она вышла замуж, но никогда ничего не хотела, всегда всем была недовольной и так и не узнала счастья, поэтому умерла молодой.
— Это так, — подтвердил Эрсилдоун. — Одни говорили, что она тосковала по Светлому лорду. Другие, что по Светлому Королевству. Не важна причина тоски, но погубил ее лангот.
— Это был муж Эйлиан? — спросила Рохейн.
— Нет. Эта история произошла позже, чем вторая. Я рассказывал их, не соблюдая хронологию. Вообще Светлые увели много красивых служанок.
— А смертных мужчин тоже постигала такая участь или только девушек и женщин? — спросила Рохейн.
— Конечно, — поспешила ответить герцогиня.
— Что ж, — сделала вывод Рохейн. — Мне кажется, эти небожители довольно опасный народ, эгоистичный и жестокий во многих отношениях. И, пожалуй, чрезмерно своенравный и слишком гордящийся бессмертием.
— Тем не менее их бессмертие не безусловно, — сухо заметил Бард.
— Что вы имеете в виду?
— Возраст и болезни им не грозят, но насилие может принести большой вред.
— И даже тогда, — вмешалась герцогиня, — можно только уменьшить их количество, но уничтожить полностью никогда.
— Но как насилие смертных может принести вред магии, которой владеют Светлые? — усомнилась Рохейн и, помолчав немного, добавила: — А возможно, чтобы кто-то из этого народа или люди смешанной крови остались в Эрисе? Например, дети от браков между Светлыми и смертными, как ребенок Эйлиан?
— Насколько известно, — сказал Бард, — таких детей родилось очень немного. Может быть, всего человек двадцать, не больше. Ни один из них не появлялся в нашем мире с тех пор, как закрылись проходы. Они предпочитают оставаться на другой стороне.
— А что касается потомства детей от смешанных браков?
— Их не осталось. Дети Светлых и людей оказались бесплодны.
— А не могло случиться так, что один из Светлых был похищен смертными? — спросила Рохейн.
— Могло, конечно! — ответила герцогиня. — Такое возможно, если знать, как это сделать. Многие смертные мужчины отчаянно влюблялись, увидев девушку Светлых. Откровенно говоря, некоторые их красавицы, которые хотели смертных мужчин, позволяли себе становиться невестами. Я не говорю — любили, потому что не верю в их способность любить так, как мы понимаем это чувство. — Герцогиня помолчала и добавила: — Светлым женщинам разрешалось становиться женами людей.
— Но никогда против их воли! — воскликнула Рохейн.
— Только однажды, — снова вступил Томас, — случилось предательство, потому что девушки-лебеди, глупые болтушки, выдали секрет, как это сделать. Они раскрыли тайну человеку, без памяти влюбленному в Светлую. — В глубине его глаз мелькнула тревожная тень. — Эта история — самый примечательный пример того, как люди воровали их девушек. Похищения невест безродными смертными вызывали протест у лордов королевства. А после этого происшествия один Светлый принц стал развлекаться в компании неявной нежити. Они вылавливали смертных и мучили их.
— Так как же тогда смертному удалось украсть их девушку? — удивилась Рохейн.
— Их нельзя было украсть, как невест других существ, — объяснил Томас. — У одних отнимали силу, украв расческу, у девушек-лебедей — их накидку из перьев, а у шелкунов — кожу. Для Светлых же существовали специальные слова и поступки, которые заставляли их остаться в нашем мире.
— Ненадолго, — перебила его герцогиня. — А когда девушка покидала смертного, он тоже вскоре уходил — уж простите за мрачность — в могилу. Во всех случаях любовь между Светлыми и смертными заканчивалась трагедией.

Веселые компании крестьян, приплясывая от холода, ходили по Каэрмелору, распевая на перекрестках и перед домами традиционные новогодние песни, за что их награждали монетами, пирогами или глинтвейном. Вдоль улиц тянулись телеги, развозящие дрова, чтобы поддерживать камины и печи в новогоднюю ночь. На рынках шла бойкая торговля. В мастерских ночи напролет горели лампы, местные умельцы заканчивали изготовление заказов для аристократов. Обмен подарками считался самой любимой традицией горожан.
Вдоль улиц развесили разноцветные лампы, соперничающие с гранатовым сиянием древесного угля в печах продавцов жареных каштанов. Под мерцанием Южной звезды суета в Каэрмелоре продолжалась до поздней ночи, но сейчас город спал. Только свирепый ветер раскачивал лампы и гасил огонь в жаровнях, а на западе небеса прорезали молнии, похожие на зеленые скелеты.
Погода была штормовой, необычной для Нового года, и люди связывали сей факт с тем, что на северных границах, в Намарре, собиралась неявная нежить.
— Это их проделки, — шептали горожане, опасливо оглядываясь по сторонам. — Наверное, это предвестники первой атаки. Нечисть вступила в союз с варварами. Как можно победить таких врагов?
Под внешней оболочкой веселья скрывался ужас.

Канун Нового года.
Когда часы пробили последний раз, обозначая полночь, наступило время Обратного правления, которое должно было продолжаться до рассвета Дня зимнего солнцестояния. По традиции в это время лорды менялись местами с лакеями, а леди ходили в башмаках горничных. То есть мир на несколько часов переворачивался с ног на голову, и так продолжалось до первых петухов.
Но до этого шел праздник.
Королевский Банкетный зал поражал воображение гораздо больше, чем Обеденный. В восьми роскошных каминах горели массивные стволы деревьев — традиционные новогодние бревна. Около каждого из них в полном великолепии стояли слуги, объявляющие смену блюд. Стол для королевских особ размещался на помосте так далеко, что те, кто занимал его, едва могли разглядеть гостей, сидевших ниже, хотя бесчисленное количество канделябров и люстр ярко освещали зал, наполняя воздух мягким ароматом. Ниже главного помоста находился еще один, свободный от мебели, где между подачами блюд присутствующих развлекали певцы и танцоры.
Все тарелки были из золота или изумительного резного серебра. Свет люстр отражался от тысяч блестящих поверхностей. Меди, бронзы или латуни не было и в помине. Столы украшали золотые фруктовые деревья в цвету. Торты испекли и заморозили, чтобы сохранить белые замки и города из теста и сахара. В вазах возвышались пирамиды спелых фруктов из Королевской оранжереи. Много сил и умения было потрачено, чтобы вырастить их в срок. Все это окружали гирлянды из вечнозеленых растений и ягод.
Специально для таких случаев изготовили подставки под солонки в виде церемониальных саней, украшенных крошечными колокольчиками и эмблемами Короля-Императора. Сложенные салфетки поместили в очаровательные футляры в виде снежинок. Около каждого места лежали небольшие венки из остролиста и других зимних растений.
Обеспокоенная тем, чтобы не перепутать все эти лезвия, зубцы и ковшики, Рохейн молча вспоминала предназначение каждого столового прибора, лежавшего перед ней. Вилка для устриц, помещенная в столовую ложку; ковшик для костного мозга; пары ножей и вилок, предназначенные для рыбы, мяса или дичи; десертные вилка и ложка, изящные щипчики для конфет. С ума можно сойти! Кроме тех принадлежностей, что лежали прямо перед ней, были еще для общего пользования: ложечки для приправ, щипчики для сахара, лопатки для сыра и еще много-много разных вилок, ложек и ножей.
Большинство придворных были уже навеселе, когда пришли в Банкетный зал, и Рохейн среди них. Они пировали целый день и настаивали, чтобы она не отставала. Не имея привычки к имбирному ликеру, девушка оказалась более подверженной его действию, чем остальные. Зал плыл у нее перед глазами.
Гости стояли около своих стульев. Хозяева верхнего стола появились в последнюю очередь. Сначала прошли приближенные Короля-Императора со своими женами, через несколько минут за ними проследовал молодой принц Эдвард. Когда же появился сам Король-Император, в зале воцарилась полная тишина. Он сел на высокий стул, и его почти скрыл богато украшенный балдахин. Вслед за правителем заняла свои места свита.
Теперь Рохейн заметила, что один из длинных столов занимают дайнаннские воины в форме. Она стала пристально разглядывать их, но многие сидели к девушке спиной. Среди тех, кого она видела, Торна не было.
Прошли слуги с ароматной водой для ополаскивания рук. Рохейн подняла голову. Лицо юноши, державшего сосуд, показалось ей знакомым.
— Ты? — воскликнула она вдруг.
— Простите, миледи?
— Где я могла видеть тебя раньше?
— Не знаю, — ответил смущенный парень.
— Я точно тебя видела. О, теперь вспомнила...
Она еще раз проверила себя. Все верно, это был юнга с купеческого корабля «Жильварис Тарв». Он ее, конечно, не узнал. Радость наполнила сердце Рохейн: значит, юноша спасся. Что же случилось с остальными?
— Ты служил на купеческом корабле, ведь так?
— Да, миледи, но...
— Твой корабль был захвачен пиратами. Что случилось с командой?
Юноша пробормотал:

— Некоторых убили, миледи. Часть сбежала. Капитана выкупили, а остальные, я думаю, были проданы в рабство.
Глаза парня выдавали отчаянное желание спросить у Рохейн, откуда она все знает. Но он был слишком хорошо вымуштрован, чтобы задавать вопросы такой знатной леди.
— Ты сбежал?
— Да, миледи.
Рохейн сняла с запястья рубиновый браслет. Он очень подходил к ее наряду. Сегодня вечером на ней было надето темно-красное платье, расшитое золотом. Вивиана вплела в уложенные волосы бутоны роз, а в венец из сердолика вставила красное страусинное перо. Юбку из тончайшего шелка с кружевными оборками украшали вышитые крохотные розы, а край декольте — листочки. Темно-красный пояс, отделанный золотой сеткой и бусинками, подчеркивал тонкую талию. Кружевные рукава спадали до самого пола.
— Возьми это, — сказала она, протягивая парню браслет. — Мне очень хочется сделать тебе подарок. Продай его, если хочешь. И если тебе понадобится помощь, обращайся ко мне. Найти меня сможешь в поместье Арт... нет Аркун. Я баронесса Аркун.
Неожиданно ее язык стал медленнее ворочаться во рту, неохотно произнося слова.
— О господи, миледи! Большое спасибо!
— Не стоит благодарности. Ты заслужил это.
Можно было ожидать, что юноша постарается поскорее выполнить свои обязанности и уйти на случай, если его благодетельница вдруг передумает, но вместо этого он медленно, с достоинством закончил дело, потом поклонился и отошел.
Лакеи принесли подносы, заполненные свежим душистым белым хлебом и теперь сновали между столами, начиная, конечно, с самого верхнего. Каждый гость, которого обслуживали в этот момент, вставал; звучал туш, громко объявлялось имя гостя и титул, затем он мог опять сесть на место. Одновременно проводилась проверка на наличие яда. Затем лакеи разлили вино, наполнив бокалы в виде цветов.
— Это так интересно! — воскликнула леди в бирюзовом платье из тисненого атласа со стоячим воротником цвета лаванды. — Я обожаю игру в переодевание, а вы? Обязательно наряжусь вечно неряшливой судомойкой, а своего лакея одену принцем!
— Не стоит заходить так далеко, дорогая, — перебила ее другая дама в невероятной вышитой шляпе и шелковом платье цвета абрикоса. — Никогда не знаешь, что придет принцу в голову!
— Глупости! Дженкин никогда не перейдет со мной границы.
— Если только вы не попросите об этом, — жизнерадостно заметила Дайанелла.
Ее друзья фыркнули к неудовольствию дамы с высоким воротником. Дайанелла повернулась к Рохейн.
— Послушайте, дорогая, что вы дали этому парню? Я бы сказала, что у вас с ним роман.
— С лакеем? — переспросила Рохейн. — Что за ерунда!
Она научилась достойно отвечать на колкости Дайанеллы.
На прелестной головке мастерицы злословия красовался высокий тюрбан с золотыми кисточками на верхушке. Раздраженно тряхнув темными прядями, свободно спадавшими на гладкие белые плечи и тяжелое бриллиантовое ожерелье, она повернулась к соседке и стала что-то быстро говорить на «перезвоне».
Лакеи закончили разливать вино. За высоким столом кто-то встал, чтобы произнести тост. Рохейн могла только разглядеть, что это был высокий мужчина. Когда он заговорил, звучный голос подсказал, что тост произносит Томас Эрсилдоун. Зал дружно выпил за Короля-Императора и за любовь, после чего Рохейн показалось, что перед ней на столе появилось гораздо больше принадлежностей, чем было до этого момента. Девушка поняла, что выпила сверх меры, но отказываться от традиционных тостов невозможно. Состояние опьянения осложнило усилия по обнаружению Торна среди дайнаннцев и возможность вести светскую беседу за столом.
Со всей торжественностью был разлит и съеден суп. Последовала первая пауза в новогоднем праздновании, дюжина танцоров в силдроновой обуви изображала похожих на цикад насекомых, называемых «пятиглазыми». На лицах артистов были маски с выпуклыми стеклянными глазами. Головы покрывали шлемы, а спину и грудь — кирасы. Крылья из газа и шелка, прикрепленные к плечам, переливались сапфирово-голубым, золотым и изумрудно-зеленым цветами. На бедрах висели цимбалы, а из пяток торчали шпоры. Под грохот литавр и других музыкальных инструментов они продемонстрировали потрясающее мастерство в гимнастических упражнениях, проплывая над головами гостей, отталкиваясь друг от друга и от стен, чтобы изменить направление, делая сальто в воздухе, плавно скользя в полете. В финале публика с энтузиазмом аплодировала.
Объявили второе блюдо — заливной золотой карп в желатине разных цветов и зажаренный целиком дельфин на ложе из устричных раковин, в каждой из которых находилась жемчужина.
Лакеи построили пирамиды из балансирующих бокалов и наливали вино, начиная с самого верхнего яруса. Струя бледно-золотого цвета наполняла ступень за ступенью к удовольствию разгоряченных гостей.
В этом перерыве присутствующих развлекали турнирными боями. Победителю был обещан тяжелый кошелек с деньгами, который он потом и принял как само собой разумеющееся. Три пары, все профессионалы, сражались на мечах и шпагах. Они плавно передвигались по нижнему возвышению перед гостями королевского стола. Сквозь дымок, поднимающийся над свечами, и колышущееся пламя Рохейн, облокотившись на стол, лениво наблюдала за фехтующими фигурами. За дальними столами она с трудом различала лица очаровательной леди Розамунды, старшей дочери герцога Роксбурга, и лысеющей вдовствующей маркизы Незербай, бывшей хозяйки Вивианы. Рядом с ними сидела молодая талитянская аристократка Малвенна. Ее прелестные черты обрамляли волосы необыкновенного золотистого оттенка.
Немного ближе сидела группа гостей из Римана, представители расы Ледяных. Они напоминали лилии или нахохлившихся белых птиц в наряде павлинов-альбиносов. Кожа цвета слоновой кости, угрюмые лица обрамляли абсолютно белые волосы, мягкие, словно шелк. Из украшений они предпочитали серебро, а одежда обычно шилась из белого шелка и серебристо-голубого или бледно-серого газа. Только одна деталь их туалета была неожиданно яркой — бархатные накидки кроваво-красного цвета, отороченные соболем. Ледяные держались обособленно. Рохейн представили только одной из них — леди Сольвейг из Икстакутла. Пламя свечей, отражавшееся в их глазах, напоминало ледяные сосульки, освещенные закатным солнцем.
Пролилась кровь, турнир закончился как раз к подаче следующего блюда, состоявшего из какого-то раздутого быка. Его зажарили с разными пряными травами и ввезли на золотой тележке, запряженной оленями, чтобы продемонстрировать Королю-Императору. Когда тележка остановилась перед возвышением, встал герцог Роксбург. Его голос прогремел на весь зал. Публика оцепенела от ужаса.
— Что это? Бык на новогодний ужин? Посмотрите на него! Разве можно такое блюдо показывать Его величеству? Он даже не выпотрошен и не нафарширован! Мы, по-видимому, будем жевать внутренности? Вызвать сюда главного повара! Его надо повесить за некомпетентность!
Сопротивляющегося и хныкающего королевского повара волоком притащили их кухни. Пряча глаза, он на коленях стал просить милости.
— Ваше величество! Ваше высочество! Ваше сиятельство! Пожалейте меня! Я так старался, но мне не хватило времени...
— Молчать! — прогремел Роксбург. — Я велю тебя нафаршировать вместо быка!
— Нет, сэр, — взмолился повар. — Лучше я покажу вам содержимое быка, а не мое.
С этими словами он вытащил из-за пояса длинный нож и одним движением вскрыл живот быка. Зал ахнул, когда оттуда показалась целая зажаренная корова. А в ней — запеченная самка оленя, потом прекрасно приготовленная овца, фаршированная поросенком, внутри которого оказалась индейка, содержащая в животе голубя, заполненного фаршем. Зал разразился бешеными аплодисментами. Королевский повар поклонился, а Роксбург откинул голову назад и расхохотался. Конечно, все было спланировано с начала и до конца. Герцог бросил повару кошелек. Несколько лакеев укатили тележку, чтобы блюдо нарезали и подали гостям.
За быком последовали жареные павлины. Их провезли перед публикой в красочном оперении. После этого в зал триумфально внесли пироги. Когда их разрезали, оттуда вылетели живые птицы и стали летать по залу.
Такой насыщенной трапезы Рохейн еще не видела. Многие присутствующие распустили пояса. Лакеи и слуги сновали взад и вперед, спеша выполнить любые прихоти и капризы своих хозяев. Когда столы подготовили для подачи последних закусок, оркестр, размещенный в галерее, заиграл тихую музыку. Лица музыкантов блестели от пота.
Придворные стали перешептываться.
Поднялся Королевский Бард. Поманив к себе группу мальчиков, ожидавших в стороне, он сошел с помоста и направился к золотой арфе, чья рама была похожа на гигантскую рыбу. Опять в зале воцарилась тишина.
— Я спою вам песню «Остролист», — объявил он и сел к инструменту.
Вместе с детским хором Бард запел традиционную песню Имброла. Пение было великолепным, а звук таким мощным, что казалось, вот-вот рухнут стены.
Томас Эрсилдоун отпустил хор и снова тронул струны арфы. Мелодичным сильным голосом он запел серенаду.

Любовь моя, хоть я б, поверь, желал
Не отрываться от твоих прекрасных глаз,
Наступят день и час, когда средь прочих бед
Придется нам расстаться.
О тебе
Позволь на память локон сохранить.
Тот локон путеводной станет нитью
Скитальцу бедному, бредущему во мгле,
И даже через много-много лет
Он памяти вернет твое лицо.
Он драгоценнее, чем редкое кольцо.
В душе моей воскреснет образ твой,
Хранимый бережно, с любовью и тоской.
Коль не смогу я быть с тобою рядом,
Оставь мне локон — память и награду.

На глаза Рохейн навернулись слезы. Она не дала им скатиться на щеки. Хранит ли Торн прядь волос, которую отрезал у нее? Бард поклонился главному столу, его поблагодарили за представление.
— Мой ученик Тоби, — сказал Эрсилдоун, — последнее время разучивал несколько эпических произведений. Давайте сейчас послушаем их.
— Если это доставит удовольствие Его величеству, я спою песню «Свечное масло».
Юноша низко поклонился Королю-Императору. Придворные оживились. Это была старая, хорошо известная песня. Хотя слова не очень подходили к случаю, ее всегда пели при наступлении Имброла.
— Для тех, кто не знаком с историей Империи, я поясню. Свечное масло — древнее название золота, — сказал Тоби звонким голосом. — Баллада основана на реальных событиях, произошедших в былые времена с одной девушкой. Песня старая, многие Барды спели ее за это время. Теперь пришел мой черед.
Взяв лиру, Тоби полуречитативом начал длинную балладу. Когда отзвенели последние звуки, певец поклонился. Публика еще какое-то время оставалась под впечатлением прекрасной старой песни.
Едва они стали аплодировать, как громкий взрыв и красочное пурпурное облако дыма известили о прибытии пудингов. Верхом на серых конях ехали двенадцать всадников в масках, представляющих все месяцы года. На руках всадников были надеты силдроновые браслеты, чтобы легче держать на вытянутых руках пылающие сферы. Все смотрели на это зрелище с радостным ожиданием, потому что счастливчики в своей порции найдут серебряный сувенир. Всадники проехали по залу, приостановившись перед Королем-Императором и поклонившись ему, потом покинули зал в сопровождении еще одного взрыва и пурпурного тумана.
— Да, дядя никогда ничего не делает наполовину! — прокомментировала Дайанелла, закрывая руками уши.
Упомянутый дядя — великий колдун, лорд Саргот-в-Колпаке, начал костюмированное новогоднее представление сразу после окончания десерта. Слава этого человека достигла самых дальних уголков Эриса, даже в Башне Исс о нем говорили с трепетом и волнением. Рохейн вскоре убедилась, что его репутация не преувеличена. Каждое из Девяти искусств он демонстрировал с невероятным мастерством, показав себя истинным волшебником. По сравнению с Сарготом Зиммут из Башни Исс казался учеником.
Слуги погасили свечи. Теперь в темном зале сверкали молнии, из ничего зажигалось пламя, рассыпались искры и клубами валил дым. Между раскатами грома играл оркестр. На втором возвышении ниже королевского стола Саргот превращал девушек в волчиц, а волков в червей. Кудесник распиливал людей пополам, и эти половины ходили по залу, а потом соединялись. Он резал человека на мелкие кусочки, а потом оживлял их. Неодушевленные предметы оживали, голой рукой он превращал огонь в воду, а воду в огонь. Саргот левитировал без помощи силдрона, проходил сквозь огонь, оставаясь необожженным. Колдун продемонстрировал такие чудеса магии, что зал не мог прийти в себя от восторга и изумления.
Часы пробили одиннадцать. С последним ударом кудесник исчез окончательно, оставив дождь из золота, серебра и красных искр в заполненном дымом зале. Наступило время переодевания. Слуги поспешили зажечь свечи. При их свете выяснилось, что королевский стол уже наполовину пуст. Придворные потянулись переодеваться для полночного бала.
Шурша шелком, Дайанелла, одетая в прелестный костюм камеристки, вошла в будуар Рохейн. За ней следом шла служанка.
— Ты готова, дорогая? — спросила она с милой улыбкой. — Бал вот-вот начнется! Позволь мне помочь тебе с прической. Слуги не знают толком, как это делается. Кроме того, я уже говорила, что у твоей служанки плохое зрение.
Закусив губу, Вивиана отошла в сторону. Рохейн позволила Дайанелле заняться волосами.
— Что-нибудь вроде этого, да? — предложила назойливая подруга, укладывая длинные пряди. — Небольшой беспорядок на голове, как у служанки, забывшей причесаться. Мне кажется, очень хорошо получается. Какой у тебя замечательный костюм! Я вижу, на твоей служанке надето платье, которое мне очень нравится. Следовало ей дать что-нибудь похуже, все равно порода скажет свое слово. Самое прелестное платье не украсит лицо простолюдина. Что это? — Она вдруг уставилась на волосы Рохейн. — Что ты сделала с корнями? Ничего не понимаю. Гриффин, выйди отсюда. Ты тоже. — Дайанелла повернулась к служанкам, и те поспешно ретировались.
Рохейн склонилась к зеркалу.
— Что случилось с моими волосами?
— Твои корни приобрели золотой оттенок. Как удивительно! Рассказывай скорее, что скрываешь.
— Мне нечего скрывать. Если я талитянка, что из того?
— Ничего, конечно. Сейчас никто не носит светлые волосы, кроме вдовствующей маркизы и этой замороженной рыбы Малвенны. На самом деле золотистый цвет совершенно немоден. Тебе следует их закрасить как можно скорее. Гриффин может это завтра сделать, у нее неплохо получается. Нельзя терять времени. Отросшие корни носить неприлично.
Она пропустила сквозь пальцы длинную прядь.
— Послушай, дорогая, что за краску ты использовала? Волосы так блестят! После черной эмульсии они обычно тускнеют.
— Я не знаю, как она называется. Меня красила колдунья из Байт Даун Рори.
— Мне необходимо знать имя этой мастерицы. Немного поколебавшись, Рохейн ответила:
— Это одноглазая Маэва. Скажи, а придворные дамы танцуют с дайнаннскими рыцарями?
Дайанелла звонко рассмеялась.
— В эту ночь придворным дамам многое разрешается делать. Молодцы Роксбурга, без сомнения, привлекательны и галантны. А ты, как я вижу, положила на кого-то глаз?
Прозвучал гонг, приглашающий гостей в зал. Дайанелла подбежала к окну и выглянула на улицу.
Рохейн, покачнувшись, поднялась из-за туалетного столика.

Предыдущая страница 5 Следующая страница


Леди Печалей 6

— Ты знаешь дайнаннца по имени Торн?
— Торн? — Дайанелла немного помолчала и ответила, не поворачиваясь: — Нет, думаю, что нет. Совершенно точно, мне не приходилось слышать этого имени. Ты спрашивала еще кого-нибудь?
— Нет.
— И не спрашивай, дорогая. Не очень прилично женщине с таким положением в обществе расспрашивать о наемнике Короля-Императора. Думаю, ты его так или иначе увидишь. — Она взяла с туалетного столика золотое зеркальце, на обратной стороне которого был изображен рыцарский турнир. Воины сражаются, а с верхних галерей на них смотрят придворные. Бросив взгляд на свое отражение, она положила зеркальце на стол. — Ты очень его любишь?
— Я едва его знаю.
— Ну конечно! Ты бережешь себя исключительно для виконта! Не сомневаюсь, что твой рыцарь любит тебя издалека со всем пылом и страстью. Ты взяла карточки для танцев и веер? Пошли, давай руку. Мы должны быть в зале до полуночи. Начнется самое интересное.

В садах и внутренних дворах дворца вспыхнули костры. Отовсюду раздавалась музыка. Пробежало несколько девушек с криками: «В кустах привидение! » Кто-то видел его, но потом выяснилось, что человеку просто показалось.
Городские колокола прозвонили полночь.
К небесам вознеслись радостные крики, перекликаясь со звоном колоколов и барабанной дробью. В танцевальном зале зазвучали кларнеты, скрипки, гобои и многие другие инструменты.
Вдоль празднично украшенных стен с зеркалами стояли стулья, на них сидели нарядные дамы, обмахиваясь веерами, и оживленные джентльмены. Все пары находились на разных стадиях флирта. По паркету скользили танцоры. Неосведомленному зрителю могло бы показаться, что слуги и хозяева перемешались, забыв все правила приличия. Виночерпий и графиня, дворецкий и маркиза, работница и рыцарь, камердинер и виконтесса, прачка и лорд, сквайр и сеньора. Кухарка с голубой стекляшкой, сверкающей на шее, как сапфир, кружилась в объятиях лакея в туфлях на золотых каблуках и вывернутом наизнанку сюртуке. Царственная дама в золотых одеждах танцевала с престарелым экономом, кухарка в запятнанном фартуке — с упакованным в бархат герцогом, а баронесса отплясывала с кондитером. Хранитель винных погребов пригласил графиню Шеффилд, а обладатель мантии развлекался с дочерью садовника в темно-красных шелках. Все это выглядело шокирующе, хотя и делалось намеренно. Между полуночью и рассветом очень опасное время, когда может случиться все что угодно.
В эту самую долгую ночь вокруг бродила нежить. Точнее, неявные твари искали возможность навредить смертным, и считалось, что если они обманутся во внешности, не смогут узнать того, за кем шпионят, у них останется мало сил, чтобы делать ему гадости в течение года. Помня об этом, акробаты ходили на руках, размахивая в воздухе ногами с надетыми на них перчатками. Придворные шуты, одетые в костюмы птичек и бабочек, со звездами на головах появлялись то там, то здесь. Другие, с ног до головы обмотанные тканью, изображали земляных червей.
Служанка, молодая некрасивая девушка, в чьи повседневные обязанности входило выносить ночные горшки, была избрана королевой бала переодевания. Улыбаясь во весь рот, она восседала на троне Короля-Императора. На ее голове красовалась бумажная разрисованная корона, украшенная стекляшками. Эрсилдоун, обожая такие развлечения, устроил целый спектакль, упав перед девушкой на колени и предлагая ей поднос за подносом с разнообразными сладостями и вином. В деревенском наряде он выглядел этаким ухарем. Но его представление вскоре затмил лакей-призрак. В напудренном парике, в туфлях с длинными носами, которые цеплялись за каждый сколько-нибудь заметный выступ, он без конца падал на кого-то из гостей, конечно, не случайно. В конце концов, упав на королеву, призрак стал униженно просить прощения. Когда же та не простила, он попытался повеситься на веревке, свободный конец которой держал в вытянутой руке. Самоубийство не удалось, и несчастный снова стал умолять о милости. Королева не устояла и в знак прощения поцеловала призрака. Тот на радостях снял туфли и забрался на колени девушки. К великому сожалению, несколько деревенских парней подхватили его и бросили в толпу, которая стала передавать горемыку над головами по залу. Все остальные, не считая избранного общества, находили неприемлемым присоединяться к подобному развлечению. Еще одним популярным участником бала в круге избранных был «кубок». Изображать его считалось престижным, даже если выбор падал и не на члена их сообщества. В качестве шута человек получал право издеваться над гостями, и избежать сей участи невозможно, да большинство и не пыталось. Больше того, в новогоднюю ночь дотронуться до «кубка» считалось счастливой приметой.
Шут появился в юбке с фижмами, два слегка помятых пудинга засунул в лиф, еще два — в турнюр. Оказавшись у кого-нибудь за спиной, «кубок» отпускал ехидное замечание, потом, щелкнув каблуками, исчезал, лукаво подмигнув, пока жертва собиралась с мыслями. За ним бегала стайка детей.
В соседней комнате желающих перекусить ждал накрытый стол. Золото сверкало повсюду: на стенах, на тяжелых рамах картин, в орнаменте на потолке, в инкрустациях на стульях, на тяжелых каминных решетках. Вдоль стен в застекленных шкафчиках стояли фигурки из полудрагоценных камней. Через высокие открытые двери был виден освещенный сад. Около выхода, словно на страже, стояли изящные мраморные статуи и большие золотые вазы, полные белых лилий. Необыкновенной красоты хрустальная люстра освещала все это великолепие, а пол, начиная от Белой комнаты до восточной галереи, покрывали бесценные красные ковры с золотым узором.
Хранитель столового серебра, компенсирующий недостаток роста внушительным объемом, накладывал себе в тарелку горкой мусс из лобстеров и гусиный паштет. Около него подвыпивший дворецкий с лошадиным лицом демонстрировал замечательные фокусы перед толпой восхищенных пажей и привратников, устанавливая на голове башню из пустых тарелок. В конце концов сооружение со страшным грохотом рухнуло. Несчастный хранитель подпрыгнул и осторожно сдвинул с красно-золотого ковра осколки тарелок.
Оконфузившись, дворецкий разозлился и заорал:
— Это ты виноват, Фосетт! Ты помешал!
— Ори, пока не охрипнешь, лошадиная физиономия. Ничего я тебе не мешал, — последовал неожиданный ответ.
Дворецкий затянул потуже пояс и закатал до локтя рукава. Его щеки побагровели и стали похожи на два спелых баклажана.
— Это кто лошадиная физиономия? Это твое лицо можно сравнить с задней частью этого благородного животного.
Вокруг, посмеиваясь, стояла толпа слуг. Хранитель, довольный удачным ответом, стоял подбоченившись.
Публика аплодировала каждому колкому замечанию. Тем не менее оба участника скандала хорошо сознавали, что вскоре последует неминуемое возмездие от разгневанного Управляющего королевским имуществом за нанесенный коврам и посуде ущерб.
После долгих препирательств жонглер-неудачник обхватил противника за колени и сбил с ног.
В ход пошли кулаки. Рохейн и многие другие ретировались в сравнительную безопасность танцевального зала. Среди множества людей девушка обратила внимание на высокого мужчину с яркими голубыми глазами, одного из лакеев. На нем был надет эффектный костюм из синего бархата, отороченный белым мехом. Он склонился в низком поклоне перед кудрявой горничной, шестой внучкой маркиза Рано. Девушка подала ему руку, и они закружились в танце, глядя друг другу в глаза.
— Любовь не знает разницы в общественном положении, — сама себе пробормотала Рохейн.
Раскрыв деревянный резной веер, расписанный сценами из легенды о спящих воинах, Вивиана подошла поближе к хозяйке.
— Я сплю или на мне действительно платье, расшитое серебром, и пояс с топазами моей хозяйки?
— Иди развлекайся! — проговорила Рохейн с улыбкой. — Сегодня ты леди и не должна меня сопровождать.
— Джорджиана Гриффин все время находится около Дайанеллы...
— Меня это не интересует, иди.
— Я вам так благодарна! Не дождусь, когда смогу потанцевать! Это лучшая ночь в моей жизни!
Поспешно поклонившись, Вивиана присоединилась к дамам, ожидающим приглашения на танец.
Рохейн обвела взглядом зал, обмахиваясь лакированным веером. На поясе у нее висела маленькая сумочка, в которой лежали карточки и изящный карандашик. Сумочка была расшита жемчугом и золотом. Филигранная работа мастеров вызывала восхищение. Несколько джентльменов написали на карточках свои имена. Подходя к даме с приглашением на танец, пылкий претендент извлекал из кармана белый кружевной платок и с поклоном размахивал им. Рохейн приняла несколько приглашений, многим отказала.
Блестящим танцором она не являлась, поскольку на импровизированных уроках Вивианы выучила всего несколько па, хотя галантные кавалеры, в чьих объятиях кружилась Рохейн, не обращали на сей факт внимания. Но все равно никто из них не мог сравниться с Торном. Рохейн больше не хотела танцевать ни с кем, кроме него. Устав отказываться от приглашений, она спрятала лицо под маской с перьями, взятой взаймы у герцогини Роксбург, изображавшей сегодня камеристку. Правда, она почему-то прикрепила к спине пару больших крыльев мотылька и распустила черные волосы.
В зале находилось много дайнаннских рыцарей, одетых и как аристократы, и как слуги, но с того места, где стояла Рохейн, их было трудно рассмотреть. Казалось, что с галереи, где размещались музыканты, кто-то руководил происходящим. Заметив молодого графа, по-видимому, разгадавшего маскировку и стремительно продвигавшегося в ее направлении, Рохейн выскользнула в дверь для слуг и оказалась на узкой лестнице.
Спускаясь вниз, девушка ощутила за спиной чье-то присутствие. В свете факела на стене появилась длинная темная тень. Рохейн повернулась и подняла глаза, потом сорвала маску, чтобы лучше видеть.
— О господи! Лорд Саргот!
Он ничего не ответил, просто стоял, глядя на нее с высоты. В высокой белой фигуре, напоминающей мраморный столб, было что-то пугающее. Длинное лицо и борода придавали колдуну необыкновенный колорит. Практически единственный представитель императорского двора, одетый в свои обычные одежды. Рохейн едва сдерживалась, чтобы не повернуться и не броситься вниз по лестнице. Девушка убеждала себя, что ей нечего бояться этого человека. В конце концов, он слуга Короля-Императора, а она обладает расположением монарха.
— Сэр, позвольте мне пройти.
— Миледи... Рохейн, не так ли? Вас так, кажется, называют?
— Да.
— Миледи Рохейн. — Он еще раз с ударением произнес ее имя. — Я далек от того, чтобы мешать вам пройти.
Но с места лорд Саргот так и не сдвинулся. Его глаза загадочно мерцали в свете факелов. Что колдун имеет в виду? Что он знает?
Мозг искал выход и почему-то вернул Рохейн в прошлое. Сианад говорил, что нельзя показывать испуг и убегать. Иначе страх возьмет над тобой верх.
— Итак, позвольте мне пройти, — произнесла Рохейн с решительностью, которой вовсе не ощущала.
— Пожалуйста.
Он сделал шаг, но не в сторону, как этого можно было ожидать, а навстречу. Рохейн отшатнулась. Вдруг снизу раздался голос:
— О моя прекрасная леди, вы здесь?
Появился Эрсилдоун. Девушка ему улыбнулась с чувством необыкновенного облегчения. Когда она опять оглянулась, Саргота уже не было.
— Где же он?
— Кто? Неужели я был так нетактичен, что помешал любовному свиданию на лестнице? Ей-богу, Рохейн, вы должны мне раскрыть имя счастливого соперника.
— Не соперника, ваше сиятельство, здесь был лорд Саргот.
— Моя дорогая, вы дрожите как осиновый лист. Чем этот старый шарлатан вас так напугал? Я ему шею сверну!
— Нет, я не испугалась.
— Очень на него похоже. Никогда не доверяйте колдунам, вот что я вам скажу. Все эти трюки, дым, взрывы. В них не больше магии, чем в обыкновенном сите. Пойдемте. Вы не в музыкальную галерею направлялись? Я провожу вас. Мне всегда нравилось там бывать.
Они вместе пошли наверх.
Едва оказавшись на месте, Рохейн не смогла удержаться и посмотрела вниз в надежде увидеть Торна. Когда же на рассвете приоткрылся красный глаз зимнего солнца, она поняла, что его в зале нет.

Прошло два дня.
Из праздничной суеты дворец окунулся в пучину войны. На севере опять начались волнения, и на этот раз Король-Император сам отправился вместе с большой армией и рыцарями в район боевых действий, оставив вместо себя при Дворе герцога Эрсилдоуна. К этому событию готовились заранее и через пару дней после праздника отправились в путь. Во дворце воцарилась тишина. Опустели залы и коридоры.
Однажды к Рохейн пришла Дайанелла и отослала служанок.
— У меня есть новости.
— Какие новости?
— Которых ты так долго ждала.
— Какие новости? Говори же скорее!
— Дорогая, ты последние дни такая взволнованная. Скучаешь по дому?
— Нет, не скучаю.
— Тогда я настаиваю, чтобы ты относилась ко мне добрее, — криво улыбнулась Дайанелла. — Я кое-что разузнала. Видишь, как я стараюсь угодить тебе? — наигранно продолжала она. — Ты мне стала ближе, чем сестра.
— Если я обидела тебя — прошу прощения, Дайанелла.
— С удовольствием прощаю. — Понизив голос, девушка доверительно заговорила: — Мне удалось кое-что узнать о твоем дайнаннце, сэре Торне.
Рохейн вспыхнула.
— Что? Что ты узнала? — спросила она, стараясь скрыть нетерпение.
— Он только что уехал.
— Куда уехал?
— На войну. Дорогая, он уехал вместе с Королем-Императором. И что ты теперь собираешься делать? Оденешься в солдатскую форму и отправишься с ним воевать? Прости меня, я не должна тебя мучить.
— Значит, он там. А ты уверена? Откуда тебе знать? Ты его видела?
— Терпение, дорогая! Ты ведь знаешь, Рохейн, что у меня при Дворе есть связи. Мой дядя очень влиятельный человек, но он умеет хранить секреты. Будь уверена, никто при Дворе не узнает о твоем интересе к Торну. Не надо меня благодарить! Ради дружбы Дайанелла готова на все.
— Но я действительно тебе благодарна. Ты настоящий друг, Дайанелла. Надо попросить герцога Эрсилдоуна сочинить о тебе песню.
— Ты необыкновенно изобретательна, дорогая. Но мне нужно уходить, дела.
— Останься, пожалуйста.
— Не могу.
Дайанелла дошла до двери и, полуобернувшись, бросила через плечо:
— До завтра, моя...
Последние слова были произнесены со смехом. Ей следовало сказать «моя мнимая подруга».

Жалованная грамота на баронство была подписана, но в связи с тем, что Король-Император отсутствовал и когда вернется, никто не знал, официальное вступление во владение титулом откладывалось. Эрсилдоуна занимали многочисленные дела, и между отправкой отчетов, получением важных донесений и посещением собраний герцог не располагал ни единой свободной минутой.
Вести с севера кружились по Каэрмелору как взбесившиеся насекомые. Империя обречена. Она может быть сметена атакой из Намарры. Несколько варварских военачальников захватят власть, и земли Эриса погрузятся в пучину страданий и лишений. По городам будет бродить нежить. Она погубит всех смертных.
Народ волновался, бросая угрюмые взгляды на север, как будто ожидая, когда орды неявных нагрянут в Каэрмелор и уничтожат их. Страх перед предстоящим кошмаром окутывал город, словно туман. Многие придворные разъехались по загородным поместьям. Те, кто остался, часто ссорились от скуки и неопределенности.
Рохейн ничего не оставалось делать, как отправиться в свое новое поместье Аркун. В мрачном настроении, чему способствовала и погода, она села вместе с Вивианой на летучий корабль герцогини Роксбург. За компанию с ними летела еще одна придворная дама, чей муж отправился на войну, и ей захотелось сменить тоскливую, безнадежную атмосферу дворцовых стен на свободу и чистый воздух сельской местности. На борту также находились старшая дочь герцогини Розамунда, шесть остальных детей и огромный штат слуг и нянек.
Вивиана большую часть пути провела внизу, лежа в каюте. Обычно розовое лицо девушки приобрело зеленоватый оттенок, как у недозревшей сливы.
— Боюсь, путешествие на Летучем корабле не для меня, миледи, — скорбно призналась Вивиана. — Я совершенно не могу ходить по палубе, у меня сразу начинает кружиться голова. А на морских кораблях не происходит ничего подобного.
— Это хорошо. Многие люди избегают морских кораблей, потому что боятся утонуть.
— Нет, путешествовать по воде мне совсем не страшно. Я родилась в пузыре.
— Мне приходилось слышать о таких вещах. Этот пузырь что-то вроде мембраны. Его иногда обертывают вокруг головы новорожденного. Считается, что таким способом можно защитить его от опасности утонуть.
— Да, это так, — сказала Вивиана, вытирая вспотевшее лицо. — Я всегда ношу с собой кусочек пузыря в медальоне.
— Чудесная вещица. Я заметила, что он постоянно у тебя на шее.
— О мадам, простите меня. Корабль так качает... мне надо спуститься вниз...
Аркун располагался в холмистой местности, далеко от прибрежной полосы. Рохейн пришла в восторг, глядя на свои земли, расстилавшиеся внизу. В зимнем наряде они выглядели великолепно. Коричневато-желтые невспаханные поля и зеленые луга, сад, лес, охотничьи угодья, граничащие с фермерскими домиками, река, но самое впечатляющее — Аркун Холл.
Полузамок-полуособняк поднимался на высоту трех или четырех этажей. Массивный, как монолит, но в то же время очень изящный, воздушный, он возвышался над небольшим озером, в котором с абсолютной точностью повторялись его колонны. Озеро окружал сад с аккуратными клумбами, постриженными изгородями из кустарника и посыпанными песком и гравием дорожками причудливой формы. По границе росли ровные ряды деревьев. Сразу за стенами сада простирался огромный парк с множеством бархатных лужаек, тенистых рощиц и прудов, блестевших, как разбитое стекло, выпавшее из небесного окна.
— Прекрасное поместье, — одобрительно сказала Эллис-Жанетта Роксбург. — Я научу вас быть здесь хозяйкой.
Ей доставляло огромное удовольствие нанимать слуг, отдавать приказы по дому, в котором никто не жил несколько лет, и поэтому требовал проветривания, чистки, мытья, полировки паркета и обновления кое-какой мебели. Герцогиня консультировалась с камердинером, экономкой и егерем, проверяла счета. Вместе с Рохейн они целую неделю не знали отдыха, но когда, к всеобщему удовольствию, все закончилось, женщины отправились кататься верхом по охотничьим угодьям.
На открытом пространстве голые березы стояли как воины на страже границ. Копыта лошадей ступали с глухим звуком по перегнившим листьям под черными сучьями конских каштанов и вязов. Стая воронов спустилась с серых стеклянных небес и уселась на деревья. На мягких лапах подкрался туман.
Дыхание всадниц вырывалось клубами серебристого пара. День стоял пасмурный. Надвигался шторм. Словно в подтверждение непогоды с той стороны, откуда дул ветер, донесся зловещий звон колоколов.
— У вас добросовестный камердинер и честная экономка, — сказала Эллис, — чего не могу сказать о егере. За ним следует присматривать. Тем не менее должна заметить, что такие поместья, как это, всегда содержатся в подобающем состоянии, независимо от того, живешь ты в нем или нет, хотя несколько визитов в год без предупреждения не мешает сделать, чтобы слуги не расслаблялись. Мне тоже следовало бы нагрянуть с проверкой в поместье Роксбург. Как я ненавижу женские седла, а вы?
Рохейн согласилась, хотя не могла припомнить, чтобы и раньше чувствовала себя в седле достаточно комфортно.
— Мне они тоже не очень нравятся, — ответила девушка. — В следующий раз, когда вы навестите меня, мы оденемся как джентльмены, сядем в мужские седла и помчимся, перепрыгивая через изгороди, если они попадутся на пути. Но посмотрите, небо совсем затянуло тучами. Нам следует поспешить, иначе попадем под дождь.
Мощный раскат грома потряс небеса.
— Зимой так часто случаются бури! — недовольно воскликнула герцогиня, разворачивая лошадь в сторону дома. — Неподходящее время для Летучих кораблей и Всадников Бури.

Самым старым жителем в Аркуне считался домовой, которого все называли Качающийся Ва. Когда в кухне освобождался крючок для чайника, домовой цеплялся за него и раскачивался взад и вперед, уморительно хихикая при этом. Домовой очень любил повеселиться, поэтому предпочитал компанию детей, которой до сих пор был лишен. Он выглядел как седой старичок с короткими кривыми ногами и длинным хвостом, помогавшим ему удерживаться на крючке. Иногда на нем была серая одежда и потрепанный ночной колпак, сдвинутый на ту сторону лица, где его постоянно мучила зубная боль, но обычно Качающийся Ва предпочитал красную куртку и голубые штаны. Домовой не одобрял напитки крепче домашнего эля и яростно кашлял, если в кухне появлялся запах крепкого спиртного. В остальном домовой был вполне благожелательным существом. Разве что очень уж беспокоился о чистоте в доме и переживал из-за убийственной неаккуратности кухарок.
Как и многие домашние домовые, Качающийся Ва не боялся холодного железа и, как уже говорилось, мог подолгу раскачиваться на крючке для чайника. То же самое зачастую делали и дети герцогини. Короче, кухня вместе с домовым, детьми и слугами была средоточием веселья в Аркуне. Когда за толстыми стенами дома бушевал ветер, с размаху стуча в окна, барабанил сильный дождь, а гром наказывал небеса длинными плетьми молний, в кухне около огня было очень уютно. Часто Рохейн, Эллис и дети проводили там вечера в компании старой экономки.
Каждый день из Каэрмелора с новостями прилетал курьер. Поэтому женщины были в курсе последних событий на севере и дел при Дворе.
— Мне необходимо все знать, — восклицала Эллис.
Она переживала и очень скучала по мужу. Рохейн с равным нетерпением ждала этих сообщений.
Летучий курьер, похожий на странную птицу, прилетел с юго-востока и приземлился на посадочной площадке Муринг Мает, четко выделяющейся с высоты полета. Вскоре опустился силдроновый лифт вместе с всадником и эотавром, чьи подковы и подпругу нейтрализовали андалуном. Конюх из Аркуна поспешил к крылатому коню и увел его в конюшню, а сам всадник, сняв перчатки и шлем, прошел в дом.
Эрсилдоун писал регулярно. Рассказывал как о смешных происшествиях во дворце, так и о печальных делах на севере, включая описание баталий. Эллис перечитывала эти строки вновь и вновь.

Гористая местность Намарры дает варварам огромное преимущество. Они предпочитают тактику окружения. Даже когда наши войска превосходят их числом, вражеские воины оказываются достаточно быстры, чтобы окружить нас и обойти с флангов. Зная это, командиры стараются по возможности выбрать для битв места, защищенные естественными преградами — реками, скалами и тому подобное. Как дополнительная мера предосторожности всегда наготове имеется резерв на случай атаки с тыла.
Несколько дней назад произошла первая битва в северо-западном Эльдарайне, недалеко от Нениан Лэндбридж. Батальоны Луиндорна шли маршем на запад двумя параллельными колоннами на расстоянии около четырех миль друг от друга, когда первая из них была атакована на открытом пространстве большим количеством мятежников. Чтобы обеспечить войскам тылы, командиры приказали разбить лагерь. Но постоянные вылазки и нападения варваров сводили их усилия на нет. Решили послать кавалерию, чтобы остановить врага и позволить пехоте закрепиться.
В тот момент кавалерия Луиндорна не могла вступить в открытое сражение с варварами, потому что должна была всячески избегать окружения. И мятежники с успехом стягивались в кольцо вокруг Имперских войск. Больше того, без поддержки кавалерии наша пехота не могла устраивать молниеносных набегов и неожиданных вылазок. В конце концов войска первой колонны попали в плотное окружение конных лучников, надвигающихся на них со всех сторон. Наше положение было удручающим. Поражение казалось неизбежным, но тут с боевыми кличами и звоном мечей за спинами варваров появилась вторая колонна. В итоге мятежники были полностью разбиты и разбросаны по обширной территории.

— Разведчики варваров, наверное, не слишком внимательны, — заметила герцогиня, сворачивая письмо и передавая его лакею. — В этом случае удача оказалась на стороне первой колонны. Судя по всему, врагов не так легко победить.
— Для меня остаются загадкой их цели, — сказала Рохейн.
— Мятежники воюют против Империи, — объяснила герцогиня. — Население Намарры составляют поколения головорезов и воров, сосланных на север в наказание за преступления. Они ненавидят Империю, которая изгнала их, поэтому и мстят ей. В этом нестабильном обществе правит насилие. Обычно они ссорятся и воюют друг с другом, пока самый жестокий и безжалостный убийца не проложит себе дорогу к власти. Но такие победы не обеспечивают долгого правления. Как только появляется более сильный соперник, властителя свергают, и все начинается сначала.
Замученные страхом жители Намарры не могут жить в достатке. Их заставили поверить, что путь к богатству лежит через грабеж достояния Империи.
В прошлом намаррцы никак не могли прийти к согласию относительно способа объединения в войне против нас. Но по какой-то неизвестной причине мятежники все-таки объединились.
— В письме ничего не сообщается о роли нежити в конфликте, — встревожено заметила Рохейн. — Может быть так, что предводители варваров придерживают ее в ожидании какого-то определенного момента, чтобы атаковать войска Империи в полную силу. Но почему? И что подтолкнуло какого-то смертного, пусть даже могущественного мага, заставить нежить почувствовать такую неприязнь к человеческой расе?
Герцогиня покачала головой.
— Существенный вопрос, — ответила она. — Мы его давно задаем себе. Но ответа не находим.
Через три недели после их приезда в Аркун пришло очередное письмо от Томаса Рифмача. Дочь герцогини Розамунда прочла его вслух.

Благороднейшей герцогине Роксбург, маркизе Картерхауг, графине Майлз Кросс, баронессе Оукинг-тон-Хоубридж, а также леди Рохейн с Островов Печали, хозяйке Аркуна. Я, преданный слуга Томас, герцог Эрсилдоун, приветствую вас.
Искренне надеюсь, что письмо застанет вас в добром здравии. Хочу сообщить последние новости. Продолжающееся расследование по делу сокровищ, найденных в Неприступных горах, и арест преступников, виновных в расхищении имперского имущества, показали, что на свободе остается немало их сообщников. Один из них, эрт Сианад Каванаг из графства Лохейра, известный также как Медведь, был задержан вчера в Каэрмелоре. Сейчас этот парень дожидается в дворцовой темнице решения Короля-Императора. Вполне возможно, что он будет приговорен к смерти за измену...

— Что? — воскликнула Рохейн. — Нет! Этого не может быть!
Она выхватила письмо из рук Розамунды, но не смогла разобраться в рунах и в отчаянии всплеснула руками.
— Эллис, мне необходимо уехать. Вивиана, пакуй вещи и предупреди, чтобы оседлали мою лошадь. Хотя нет, в такую погоду не добраться до города верхом. А всадник, который привез письмо, еще здесь? На спине у эотавра ведь много свободного места? Я полечу вместе с ним.
Герцогиня не задавала вопросов.
— Вы полетите на моем корабле. Доббен, беги и предупреди капитана, чтобы срочно готовил корабль к отлету.
— Спасибо, но чтобы поднять его в воздух, потребуется время. Нет, я полечу с Всадником Бури! — возбужденно возразила Рохейн.
— Их правила запрещают подобные вещи. Только Всадники Бури и еще несколько избранных Королем-Императором придворных имеют право подниматься в небо на эотаврах. Нечего паниковать, Летучий корабль будет готов вместе с вами.
Дворцовые казематы оказались не хуже подвалов в Башне Исс, а во многом даже лучше — не такие сырые, и стены не покрыты слизью, потому что коридоры вырублены в сухом камне. Подземелья хорошо освещались и вентилировались. Но все-таки это была тюрьма, и обстановка среди камня и железа, света факелов и теней создавалась тягостная. Монотонное течение времени нарушалось только стенаниями узников, время от времени меняющих друг друга.
Звеня связкой ключей, главный тюремщик шел впереди, показывая дорогу.
— Пожалуйста, скорее! — торопила его Рохейн.
— Крысы! — вдруг испуганно прошептала за ее спиной Вивиана. — Я слышу их!
Рохейн в ужасе остановилась.
— Крысы? Ради всего святого, не произноси при мне это слово. Я боюсь их больше, чем всю нежить Эриса, вместе взятую. — Но потом, с отчаянием посмотрев на удаляющегося тюремщика, пробормотала с сомнением: — Стражники прогонят их!
Девушки бросились догонять надзирателей.
— Скорее!
— Простите, миледи, но у меня вывихнуто колено. Я иду быстро, как только могу.
Рохейн могла рвать и метать, но заставить надзирателя прибавить скорость оказалось невозможно. Звяканье ключей и тяжелые шаги стражников эхом отдавались от стен.
— Оббан теш! — раздался голос из дальнего угла коридора. — Дадут мне хоть немного поспать с этим вашим топотом. Дарухшия, иди сюда, я сделаю так, что твоя правая нога будет под стать левой, ты, сгоррама самрин.
— Сианад!
Рохейн бросилась вперед, оттолкнув тюремщика. Обеими руками вцепившись в железную решетку, она стала пристально вглядываться в полумрак камеры. Там стоял босой человек в потрепанной рубахе цвета бергамота. На штанах и куртке из грубой шерстяной материи, накинутой на плечи, зияли огромные дыры. На голове у затворника надета талтри, а сверху капюшон с такими длинными тесемками, что он завязывал их под подбородком и на макушке. Из-под этого сооружения торчала рыжая борода, давно требующая бритья, так как грозила скрыть все лицо эрта.
Это был, конечно, он.
Рохейн плакала и смеялась одновременно. Сианад, открыв рот, с изумлением уставился на нее своими голубыми глазами.
— Миледи, — сказала Вивиана. — Я прихватила нюхательные соли...
— Не надо. — Рохейн оперлась на плечо служанки. — Дай мне, пожалуйста, носовой платок.
Она вытерла лицо. Слезы исчезли, появилась улыбка.
— Кого ты ко мне привел, тюремщик? — Сианад наконец обрел дар речи, но голос звучал хрипло. — Одну из сирен, чтобы сначала соблазнить меня, а потом задушить? Что, виселица вышла из моды?
— Уходите, — сказала Рохейн, обращаясь к тюремщику и двум стражникам. — Здесь мне ничего не грозит. Я должна поговорить с этим узником.
Караул с поклоном удалился.
— Вивиана, ты тоже подожди меня за углом. Мне надо перекинуться с ним парой слов наедине.
— Что вы от меня хотите?
— Сианад! Во второй раз произношу твое имя и, должна заметить, это очень приятно. Как часто я о тебе думала и плакала. Как ты здесь оказался? Мне сказали, Скальцо убил тебя, и твои кости валяются где-то у подножия Лестницы Водопадов. Живой! Неужели это правда? Если бы это была реинкарнация и передо мной стоял призрак, тюремщики уже давно бы раскусили тебя.
— Кто вы?
Голос Сианада был полон изумления и подозрений.
— Я — Имриен.
Узник замер на несколько мгновений.
— Знаю я такие фокусы, — пробормотал он и ушел в дальний угол темницы.
— Никакие это не фокусы! — возмущенно воскликнула Рохейн. — Спроси меня что-нибудь! Например, про пояс из кожи червя, выигранный в Луиндорне? Ты расстегнул его после того, как мы прыгнули с пиратского брига, и теперь он летает где-то над Эрисом. Как ты назвал себя в Заброшенном городе? «Собственной Персоной». Какого цвета платье ты заказал мне в Жильварис Тарве?
— Хватит! Хватит! У меня голова раскалывается. Если передо мной и правда Имриен, то, хочу заметить, лицо у нее слегка изменилось, а язык, судя по всему, пытается наверстать упущенное.
Приблизившись вплотную к решетке, эрт стал пристально рассматривать девушку.
— Она была такой же худышкой, как и ты. Выглядит твоя фигура так, будто у Имриен была сестра-близнец. Но у девочки были золотые волосы.
— Я покрасила волосы.
— Зачем?
— Это долгая история...
Эрт стоял со скрещенными руками и качал головой.
— Нет, не может быть. Не могу поверить в то, что вы говорите. Вы приятная леди, конечно, но и только. Не мучайте узника.
Рохейн схватилась обеими руками за прутья решетки и изо всех сил затрясла их.
— Послушай меня, тупоголовый эрт. Если не веришь, задай любой вопрос.
Сианад посмотрел на нее с сомнением.
— Как зовут мою племянницу?
— Муирна.
— Нет, это легко узнать. Придумал! Что произошло в Заброшенном городе, когда начался шанг?
— Ты сбросил талтри, встал около каменного дракона и закричал: «Вот он я — Собственной Персоной! Смотрите все! Я тоже оставил свою метку в этом городе! »
Глаза девушки выжидающе смотрели на него. Сианад повернулся к ней, словно видя в первый раз. Его скулы свело судорогой. Он очень мягко спросил:
— А твое лицо?
— Вылечила одноглазая колдунья.
— Голос?
— Тоже.
Рохейн почти перестала дышать.
Из глубины груди эрта вырвался рев. Сианад с разбега ударился о решетку камеры. Поспешив к хозяйке, Вивиана увидела, как она обнимается через прутья с узником, продолжающим орать. Обеспокоенные заключенные в соседних камерах тоже стали кричать.
— Шерна! Шерна! — восторженно повторял он. Оторвавшись от Рохейн, эрт стал отплясывать по камере. Появились стражники.
— А ну-ка всем замолчать!
— Оставьте его в покое, — приказала Рохейн.
Не обращая внимания на надзирателей, эрт продолжал петь и танцевать и делал это так интенсивно, что развязались тесемки на талтри и обмотались вокруг ног.
— Выпустите этого человека. Откройте дверь.
— Миледи, нам запрещено без разрешения, подписанного Королем-Императором, выпускать кого бы-то ни было. Этот человек — преступник. Его должны повесить.
Сианад тут же успокоился.
— Выходит, здравствуй и прощай, шерна, — сказал он.
— Нет, так не должно быть, — ответила девушка. — Мой дорогой друг, ты так же невиновен, как и я. Не сомневайся, все будет сделано, чтобы тебя помиловали. Сейчас мне надо уйти, но я скоро вернусь.
— Подожди! Муирна и Диармид живы?
— Да. Оба служат в Изенхаммере.
— Передай им весточку от меня. Ладно?
— И сообщить, что ты в тюрьме и приговорен к смерти? Позволить родным потерять тебя дважды?
— Да, ты права. У меня еще будет возможность посмотреть на них, когда я выйду из этой чертовой темницы. Вытащи меня отсюда поскорее, шерна. Мое горло страстно желает, чтобы его хорошенько промочили в ближайшей таверне. Похоже, прежде чем меня повесят, я тут умру от жажды.
— Я обязательно вызволю тебя отсюда. Клянусь. И помни, что в ближайшие два дня тебе ни о чем не надо волноваться.
Они оставили его улыбающимся. Уходя, Рохейн повернулась к тюремщику и сказала:
— Обращайтесь с ним хорошо. Если поступите, как вам сказали, будете вознаграждены. Если нет, ответите перед герцогом Эрсилдоуном и герцогиней Роксбург!

— Он должен быть прощен. Его нельзя казнить.
Рохейн стояла перед Королевским Бардом во внутреннем дворе Каэрмелорского дворца.
— Но почему? — никак не мог взять в толк Эрсилдоун.
— Он хороший человек. Друг. Сианад спас мою честь и жизнь.
— Он преступник.
— Такой же, как и я!
— Никогда не говорите так, Рохейн. Я запрещаю вам.
— Но это правда. У Лестницы Водопадов...
— Вы взяли немного из клада, чтобы вернуться в город, и сразу признались в этом. Его величество не посчитал ваш поступок преступлением. Больше не стоит об этом говорить.
— В чем его обвиняют?
— Воры из банды Скальцо, которые были арестованы по вашему совету, выдали его. Похоже, в отличие от вас он вернулся к Лестнице Водопадов, чтобы украсть драгоценности. Это подтверждается и его собственным пьяным бахвальством в таверне. Не первый раз человек отправляет сам себя на виселицу, слишком разболтавшись за кружкой эля.
— Его хвастовство ничего не доказывает. Пустые слова и только. Воры обманули вас.
— Вы решительно настроены оставаться его защитницей? Я видел этого человека, не могу представить, что вы в него влюблены.
— Конечно, нет. Он мне как брат или дядя.
— Раз уж вы так просите, я отменю казнь, но помиловать может только Его величество.
— Тогда я попрошу аудиенции у Короля-Императора.
— Это невозможно. Он на севере, на войне, как вам известно.
— Почему я не могу поехать туда?
— Мой цветок, моя птичка! Как вас можно представить на поле брани? Подождите возвращения Его величества. До этого момента ваш друг будет жить.

По разрешению герцога Сианаду было дозволено, правда, в цепях и под охраной, каждый день приходить в одну из комнат. Рохейн разговаривала с ним часами, к великому удовольствию эрта, угощая его вкусной едой и вином.
Девушка выложила все, что знала о его семье. А потом, попросив поклясться, что он не выдаст секрета, поделилась воспоминаниями о своем прошлом, о чем она раньше не могла рассказать из-за немоты. Никому до сих пор она не говорила об этом, даже Маэве. Сианад узнал о ядовитом плюще, о жестоких обитателях Башни Исс. Многое узнал и о ее жизни служанки. Рохейн показалось, что с плеч свалился огромный груз, когда появилась возможность поделиться с кем-то тайной.
Со своей стороны, Сианаду доставляло огромное удовольствие пользоваться гостеприимством дворца Короля-Императора, хотя бы и на время.
— Вот это жизнь! — разглагольствовал он, развалясь на волчьей шкуре перед камином. — Если бы еще снять эти чертовы наручники, я был бы счастливейшим человеком. Судьба тебе улыбнулась, шерна. Но ты так и не вспомнила свое прошлое?
— Нет.
— Тебе надо постараться. Очень важно знать свою историю. Чтобы выжить, человек должен учитывать, что было в прошлом, и надеяться на лучшее будущее. Ведь жизнь не такая, как выглядит в этот момент. Это сумма того, что было в детстве, юности, и надежды на счастье в дальнейшем. Незнакомец, улыбаясь, предлагает тебе бокал вина, а может быть, он только недавно пережил горе.
— Но как я могу узнать свое прошлое?
— Тебе надо шаг за шагом пройти к нему.
— Думаешь, мне следует вернуться в Башню Исс?
— Именно. По-моему, это единственная надежда. Не стану называть тебя Рохейн, или леди Мак, или еще как-нибудь. Найди свое настоящее имя.
— Но как же я уйду сейчас и оставлю тебя одного?
Сианад пожал плечами.
— Мне приходилось бывать и в худших условиях. В темнице пища попроще, но ее в избытке. Я там много отдыхаю и имею возможность походить без башмаков больше, чем за все прошедшие годы. Кроме того, мне кажется, Король-Император не приедет специально в Каэрмелор, чтобы помиловать меня за кражу его сокровищ. Вернется он не раньше, чем выиграет войну. Найми Летучий корабль. Денег у тебя хватит, так что можно позволить себе такое удовольствие. Путешествие займет немного времени, и, возможно, тебе удастся найти какие-то следы.
— Нет, — повторила Рохейн. — Я не могу тебя оставить.
Но дремлющая до поры до времени проблема уже проснулась.

— Простите, миледи, но меня удивляет, что вас до сих пор не изгнали из круга избранных, — озабоченно сказала Вивиана. — при Дворе только и говорят, что у вас родственные связи с этим арестованным парнем. Миледи, он из Финварны и вне закона! Дайанелла и все остальные именно так и думают, но все еще не изгнали вас.
— Дайанелла считает, что это забавное нововведение, и сама была бы не прочь завести себе заключенного, чтобы держать его в цепях.
— Извините меня, но я ей не доверяю. Несмотря на павлинью раскраску, она просто серая кошка, которая ради развлечения рвет на части птиц и беззащитных существ. Пока вы сюда не приехали, миледи, она считала, что прекраснее ее нет никого в мире, а теперь вынуждена уступить трон. Уж будьте уверены, ей это не по вкусу. Дайанелла не позволила им изгнать вас и теперь червяком лезет во все ваши дела, преследуя какие-то цели. Сердце у этой девушки холодное, как лед. Дядя вернулся с севера весь израненный, но ее это мало беспокоит.
— Ты все правильно говоришь. Но меня не волнуют пороки Дайанеллы.

Встречи с Сианадом приносили и радость, и печаль одновременно. Эрт не часто встречался с Рохейн взглядом, а если это происходило, быстро отводил глаза в сторону. Легкого товарищеского общения теперь не получалось. Оно ушло, сменилось неловкостью, как будто Рохейн превратилась в фарфоровую статуэтку на полке, а Сианад боялся трогать ее, чтобы не разбить или не испачкать грубыми руками. Несколько раз девушка замечала, что он смотрит на нее с выражением благоговейного страха, словно перед ним видение, в реальность которого эрт не верит.
Ей не нужно было почтения от старого друга, душа просила добродушного подшучивания, по которому девушка столько времени тосковала. Неужели эта отчужденность между ними, тайные дуэли в саду и фальшивая дружба Дайанеллы являются расплатой за то, что с ее лица сорвали маску уродства? Маэва говорила: «Не спеши благодарить меня, пока не поживешь с новой внешностью годик-другой. Посмотрим, как она тебе тогда понравится».
Несмотря на возникшую дистанцию, Рохейн хотела встреч со старым другом и проводила с ним часы, желая узнать, что привело Сианада в темницу.
— Меня спас Гайледу, — рассказывал он. — Когда я раненый лежал около Лестницы Водопадов и почти испускал дух, он отплатил мне за спасение его жизни. Взяв меня на руки, словно я вешу не больше подростка, отнес в лес и вылечил. Большая сила у него. Все произошло благодаря тому голубому цветку, что дала мне Этлин.
Выздоровев, я отправился в Тарв и прятался там вместе с Этлин и Ройзин. Женщины рассказали, что ты поехала в Каэрмелор. Ты же знаешь, что все пути, ведущие на запад, считаются непроходимыми из-за большого количества нежити. Моей первой мыслью было, как сообщить Королю-Императору о сокровищах, чтобы скорее вырвать их из рук трусливых людей Скальцо, а самому стать героем, да и отомстить бандитам. У меня не было надежды, что тебе удалось добраться до Каэрмелора, очень уж много людей пропало в тех местах. Я собрал денег, сколько смог, кое-что одолжил и отправился к Всадникам Бури.
В Башне я пошел к писарю и попросил записать сообщение, чтобы потом послать его Королю-Императору. Мне, конечно, не хотелось, чтобы весь мир узнал, где находится клад, поэтому я говорил намеками. Только человек, которому что-то известно, мог догадаться о содержании записки. Но писарь как-то странно на меня смотрел, и, казалось, парень уже встречался где-то на моем пути, хотя мне не удавалось вспомнить. Сомнения были не напрасны, как потом выяснилось. Когда я вернулся в Башню Тарв с «Эохейдом» на боку, чтобы узнать, отправлено ли сообщение, около входа на меня напали какие-то головорезы. В драке я лишился меча, но решимости не потерял.
У меня был план на случай, если произойдет что-нибудь подобное. Заметь, Имриен, очень полезно иметь в запасе пару мыслей. В Тарве живет мой друг, у которого в доках есть лодка. Я сломя голову бросился туда, но ее там не оказалось. По-видимому, парень отправился рыбачить. И тут меня осенило, где мы встречались с писарем из Башни. Это был один из сообщников Скальцо. В Тавре их полно. Собачьи дети наступали мне на пятки. Я прыгнул в первую попавшуюся лодку и отплыл. Тут они и потеряли меня, потому что надвигался шторм и только нежить или сумасшедший эрт мог решиться выйти в море в такую погоду. Но поскольку я обладаю приличной морской практикой, мне удалось доплыть до самого Каэрмелора. Хотя хочу заметить, что мог бы немало порассказать отнюдь нелорральных историй, случившихся в пути. Но когда моя лодка причалила к берегу, разрази меня гром, если все население города уже не знало о сокровищах у Лестницы Водопадов, потому что некая миледи обнаружила их и сообщила Королю-Императору. Что было делать? Раз все известно, и награды ждать не за что, оставалось только вступить в армию.
А когда парень собирается пойти в армию, ему напоследок, конечно, хочется сполна вкусить свободы. Итак, я отправился в ближайшую пивную, где встретил двух парней, с которыми дрался в былые дни. Хорошие ребята. Мы сделали несколько заходов.
В общем, сидим мы с Прайзом и Доггой и обедаем. Тут Прайз рассказывает историю о том, как в этой самой пивнушке в прошлом году была драка и восемь здоровенных лбов провалились сквозь рухнувший деревянный пол в подвал. А подвал не использовался больше пятнадцати лет и был до середины заполнен слизью. Прайз так хохотал, что почти выпрыгивал из своих прекрасно пошитых штанов. Тогда я рассказал о старом Каулифлавере, как он умер, играя в карты, а рука лежала на столе. Его партнеры заглянули под нее и обнаружили три туза. Тогда они засунули в его карман деньги, которые тот выиграл, прежде чем тело вынесли из пивной.
Когда я это рассказывал, вошел Люско Барроуклауг, громогласный пьяница и забияка, после того как смошенничал и был выброшен из другой таверны. Я не имел счастья видеть этого подонка год или два. Не так уж долго, не так ли? Барроуклауг уже был изрядно пьян. Прошло совсем немного времени, когда он начал задирать хозяина таверны и приставать к симпатичной служанке. Я встал и сказал джентльмену, что если бы мне хотелось шума во время обеда, я пошел бы в гости к своей бабушке. Он задрал свой феоркайндский нос, критически посмотрел на финварнский килт, надетый на мне, усмехнулся и сказал: «Прекрасные ножки».
«Может быть, ты хочешь получить одной из них по заду? » — предложил я. Он стал ругаться, тогда Прайз заметил: «Не обращай на него внимания, пока мы едим». Но Догга возразил, что его тошнит от вида этого наглеца. На что Барроуклауг ответил: «Меня от тебя тоже тошнит, и я сейчас сверну твою проклятую шею». На что Догга вежливо сказал: «Не стоит думать, что ты способен сломать кому-то шею».

Предыдущая страница 6 Следующая страница


7 Сесилия Дарт-Торнтон

И прежде чем проклятия успели достичь дверей таверны, посыпались удары кулаками. Я с большим удовольствием вмазал ему пару раз и вернулся на свое место. Барроуклауг выбежал на улицу, а я вежливо попросил: «Передайте мне, пожалуйста, соль».
И мы стали продолжать трапезу. Но прежде чем закончили, в дверях опять появился наш обиженный друг. Следом за ним еще один такой же здоровяк, потом еще один и еще один. Таким образом в таверне оказалось девять человек вместе с Барроуклаугом. Смею тебя уверить, шерна, лица у них были не очень симпатичные. Уродливое подобие людей, по которым давно плачет виселица. Хозяин таверны и слуги побледнели, как и остальные посетители.
Наверное, от удивления я без лишних разговоров ударил одного из друзей Барроуклауга. Ну, и тут началась драка. Столы были перевернуты, стульями колотили друг друга по спинам, билась посуда, парни летали по воздуху.
Пока продолжалась схватка, два завсегдатая таверны, с интересом наблюдавших за происходящим, убедились, что трое парней побеждают девятерых, и присоединились к нам. Итак, нас уже было пятеро, а вскоре хозяин таверны и его братья помогли выставить компанию подонков за дверь. А мы, теперь уже впятером, вернулись за стол, чтобы доесть подливку, спасенную скорее нашими усилиями, чем удачей.
Пока мы ели, у меня было время посмотреть на состояние моих друзей. Прайз, всегда такой аккуратный, один башмак потерял, другой — запросил каши, рукав рубашки оторван. Короче, не было ни одной целой части одежды. Догга и я находились в таком же положении. Однако, не обращая внимания на мелкие неудобства, мы продолжали вкушать обед, когда в дверь заглянули двое парней и осмотрели поле боя. Они оказались шерифом и констеблем.
«Здесь была драка? » — спросил один из них.
Мы с удивлением осмотрелись. Пивная выглядела несколько неубранной.
«Драка? Не было здесь никакой драки», — сказали мы.
Хозяин и слуги подтвердили наши слова. Шериф и констебль еще раз с подозрением посмотрели, как мы доедаем соус, нахваливая повара, и предупредили, чтобы никто не нарушал порядка, получив в ответ уверения в нашей миролюбивости. Тогда они ушли, оставив нас в покое.
Новости быстро расползлись по округе, таверна стала наполняться людьми. И вскоре мы оказались в окружении местных пьяниц. Победители всем нравятся. Ночь продолжалась. Принесли эля, потом еще. И я, изрядно набравшись, стал вспоминать Финварну, друзей, которых оставил там. Потом перешел к тем, кого потерял, как я считал, на дороге в Каэрмелор, и к богатству, которое чуть не получил. Бог его знает, что я еще там наболтал. Так или иначе, слова сорвались с языка, и через некоторое время в таверну вернулись шериф и констебль, а с ними еще пятьдесят человек. Меня схватили и после длительной борьбы притащили сюда. Так все и было.

Не прошло и семи дней после возвращения Рохейн во дворец, как Дайанелла опять попросила ее о встрече наедине. Одетая в шикарный наряд из красного бархата, отороченный мехом горностая, украшенный золотой вышивкой и драгоценными камнями, красавица вошла в комнату. Выглядела она великолепно, но по нахмуренным бровям можно было определить, что ее мучают какие-то проблемы.
Девушка немного походила взад и вперед, закусив губу и продолжая хмуриться, пока Рохейн не спросила:
— Что случилось Дайанелла?
— Господи! Ты думаешь, это так просто выговорить, дорогая? Я очень расстроена.
— Торн... Он не погиб в бою?
— Не знаю. Я не о дайнаннце собираюсь говорить. Он сам по себе, а вот тебя разоблачили.
— Что ты имеешь в виду? — спросила Рохейн, чувствуя, как в сердце закрадываются мрачные предчувствия.
— Кто ты, дорогая? Потому что совершенно очевидно, что ты не Рохейн с Островов Печали.
По спине девушки побежали мурашки. Ей показалось, что в венах застыла кровь. Дайанелла улыбалась только губами, глаза же смотрели жестко.
— Вижу, мои слова произвели на тебя впечатление. Отлично. Ты оказалась самозванкой. Был сделан запрос в Севернесс на Островах Печали. Фамилия Тарренис очень древняя и почитаемая там, но представителей этой семьи осталось только несколько человек, и все известны наперечет. Тебя среди них нет. Ты будешь это отрицать?
Немного помолчав, Рохейн ответила:
— Нет, не буду.
— Что ж, замечательно.
Лицо Дайанеллы выражало такой триумф, что Рохейн захотелось ее ударить. Если бы не страх, что об этом узнает Торн, она просто выпроводила бы злобную девицу из комнаты. Но за злостью и страхом поднималось чувство отчаянного стыда, пронизывая ее до самых костей. Сквозь стиснутые зубы Рохейн спросила:
— Ну и что из этого?
— Как это, что из этого? Дорогая, у тебя теперь только один выход. Ты, конечно же, не можешь стать баронессой Аркун и должна немедленно покинуть дворец.
Теперь пришло время Рохейн мерить шагами комнату.
— Уезжай немедленно, — продолжала Дайанелла. — Здесь не место для подобных личностей, пытающихся прыгнуть выше головы. Пока эта новость известна только мне и моему дяде. Так как я являюсь твоим настоящим другом, клянусь, что никому ничего не скажу, но ты должна сейчас же покинуть Каэрмелор. Если все-таки слухи распространятся при Дворе, несмотря на все усилия, кто знает, какие будут предприняты шаги, чтобы наказать тебя за обман. Ради собственной безопасности уезжай сегодня же, сейчас же.
— Ты сказала, что не предашь меня?
— Господи, конечно, нет!
— Что ты хочешь взамен?
— Какое оскорбление! Неужели ты полагаешь, что мне нужна плата? Друзья не продаются и не покупаются, а делают подарки и обмениваются друг с другом услугами.
— Возьми мои платья и все, что есть в Сокровищнице.
— Фу! Как это будет выглядеть, если я появлюсь в твоих нарядах?
— Дайанелла, мне сейчас больше, чем когда-либо, нужно сохранить свое положение при Дворе, но только до возвращения Короля-Императора. Я покину дворец с первыми лучами солнца и вернусь всего лишь один раз, чтобы поговорить с Его величеством. Больше ты меня никогда не увидишь.
— Очень мудрое решение, дорогая.
Добившись своего, Дайанелла направилась к двери, пренебрежительно бросив через плечо:
— Пусть твоя служанка принесет мне платья прямо сейчас, и не забудь ключи от шкатулок с драгоценностями.
Рохейн позвала Вивиану.
— Мне необходимо уехать, — сказала она девушке, стараясь, чтобы голос звучал обычно. — Отправь сообщение в Башню Исс, в Седьмой Дом Всадников Бури, что леди Рохейн Аркун приветствует их и ставит в известность о своем прибытии из Каэрмелора на непродолжительное время.
Сердце обливалось кровью. Теперь, когда Дайанелла выставила Рохейн из дворца, она навсегда потеряла Торна.
Над дворцом Каэрмелора опустилась ночь. Рохейн уныло смотрела в золотое зеркало, украшенное резьбой и жемчугом. Интересно, будут ли ее сегодня ночью беспокоить видения, от которых она в страхе просыпается. Однажды, еще в доме Маэвы, ей привиделось три прекрасных лица: женщины, мужчины и мальчика. Позже снились крысы. Оба фрагмента были настолько реальны, что не возникало сомнений: это воспоминания, маскирующиеся под сны. Только после того как Маэва поколдовала над Рохейн, ее перестали мучить кошмары. Но сейчас, когда возвращены лицо и речь, что-то должно было измениться. Возможно, перемены станут катализатором для начала восстановления памяти. Маэва говорила, что в подобных случаях необходима какая-то знакомая деталь, чтобы память начала медленно возвращаться.
Рохейн прошептала изображению:
— Мое собственное лицо... когда я смотрела на тебя в зеркало одноглазой Маэвы, дверь в прошлое стала чуть-чуть приоткрываться.
Нынешней ночью сквозь крошечную щель в этой двери ее посетило третье видение — белая лошадь.
Рохейн скакала верхом на лошади — воплощении стремительности и свободы. Все вокруг было скоростью и радостным возбуждением. Ветер свистел в ушах, земля быстро проносилась под копытами, да они, похоже, и не касались ее. Рохейн громко смеялась, и тут с неба на них упал крылатый призрак, черный на фоне солнца. Он приблизился, и смех превратился в крик, кричала она сама или лошадь, понять было невозможно. То был ночной кошмар, потому что горизонт закружился в невесомости, возникшей внизу живота, и поднялся до самого горла, а потом, превратившись в стрелу из раскаленного железа, пронзил ноги. Она закричала...
Сны, воспоминания. Возможно, ей было бы лучше без них.

ГЛАВА 4
БАШНЯ

Ухта — час перед рассветом.
Почтовый голубь доставил сообщение, что Летучий клипер поднял паруса и готов к отлету. Дайнаннский корабль захватил черный пиратский бриг, скрывавшийся в Неприступных горах, и получил много трофеев. Пираты отчаянно сражались. Несколько бандитов, оставшихся в живых, были взяты в плен, а погибших оставили в лесу на съедение диким животным.

Заскрипели лебедки, закрутились пропеллеры. Деревянная рыба подпрыгнула. Команда быстро сбросила на землю пластины из андалуна, и личный корабль Королевского Барда стал подниматься в воздух, направив элегантный силуэт по ветру. У тех, кто находился на борту, ощущение движения вперед или вверх отсутствовало, разве что команда рабочих, помогавшая подготовить корабль к отлету, вдруг как-то сразу уменьшилась в размерах и через некоторое время осталась далеко внизу.
Под ними мелькнул дворец Каэрмелора, а корабль, расправив крылья парусов, словно журавль с длинным клювом, стал подниматься сквозь облака, пока не достиг полетной высоты. После подъема ощущение высоты пропало. Ковер из тумана внизу казался густым, плотным и словно приглашал пассажиров пройтись по нему. Тень корабля скользила по облакам, а игра света создавала вокруг киля причудливый ореол.
Словно прекрасный лебедь, судно плыло вдоль прибрежной линии на север. Для Летучего корабля это путешествие составляло почти девятьсот миль, а для морского, через пролив Мара, значительно короче. Эрсилдоун настоял тем не менее, чтобы Рохейн отправилась именно воздушным путем, воспользовавшись его кораблем, вместо того чтобы добираться каким-нибудь купеческим морским судном, так как считал такой способ передвижения небезопасным из-за возможного нападения неявной нежити.
Для Барда, занятого политическими делами и часто часами беседовавшего с членами Королевского Совета, она придумала приемлемое объяснение.
Двор стал таким скучным последнее время, и мне захотелось увидеть собственными глазами самый известный аванпост Всадников Бури.
Капитан не имел ничего против путешествия ночью, поэтому они добрались до места за четверо суток. Поздно вечером, на четвертый день, из-за горизонта стал подниматься стрельчатый силуэт, пока полностью не появилась фантастически высокая, коронованная зубцами Башня Исс.
Послышался звук трубы — сигнал наблюдателя. Несколько эотавров кружили, как мухи, на фоне кровоточащей раны заката. Когда стих морской бриз, снова заработали лебедки. Корабль опустился на посадочную площадку в западной части Башни, на высоте ста двенадцати футов над землей. Очень медленно он пришвартовался и был прикреплен к причальному брусу Башни Исс.
Однажды отсюда улетела безобразная служанка, безымянная, немая, всеми презираемая, беспомощная. Теперь Имриен-Рохейн вернулась в единственный дом, который помнила.
Когда девушка с помощью капитана спустилась с корабля, ее приветствовал молодой человек в форме Всадников Бури с грубыми чертами лица и хищным взглядом. Сброшенная на спину талтри открывала прилизанные волосы, собранные в хвост у основания шеи. Перед ней стоял лорд Усторикс, Сын Дома и наследник правителя Башни, один из ее мучителей.
Он встретил гостей глубоким поклоном. Простая формальность, но жесты и напряженное лицо выдавали необычайное волнение. За его спиной толпились другие обитатели Башни в черных с серебром одеждах, возглавляемые сестрой Усторикса — Хелигеей. Девушка не могла отвести от горожанки распахнутых от удивления глаз.
Для обитателей башни Рохейн была представительницей Двора. Прежде чем передать Дайанелле свой гардероб, она предусмотрительно отложила с полдюжины нарядов и сейчас была одета в отороченное мехом, расшитое узорами темно-синее верхнее платье, плотно облегающее талию, с рукавами, спадающими до земли. Головной убор украшали три воздушных пера, а на поясе висел небольшой остро заточенный нож в роскошных ножнах.
Два ряда кланяющихся лакеев в ливреях горчичного цвета стояли вдоль всего пути от корабля до ворот. Почетная гостья из Каэрмелора и ее свита прошли к железной клетке лифта. Усторикс стоял так близко, что Рохейн затошнило от знакомого запаха пота и связанных с этим воспоминаний. Стараясь побороть дурноту, девушка улыбнулась ему, заметив, как Усторикс задрожал и вспыхнул.
Рохейн удивила подобная реакция, он вел себя так, как будто перед его носом помахали оружием.
— Мой отец, лорд Вольтасус, сейчас находится на севере, в армии Короля-Императора, — сказал он, взмахнув рукой, одетой в перчатку. — Во время его отсутствия я здесь хозяин. А моя мать навещает старшую дочь в Пятом Доме, в Финварне. Но не волнуйтесь, к приезду вашей светлости все готово, хотя известие пришло всего два дня назад. Курьер, доставивший письмо, забыл сообщить, что в гости приедет прекраснейший цветок Королевского Двора. Он поплатится за свою оплошность, — добавил лорд. — Вне всякого сомнения, ваша светлость захочет в первую очередь убедиться в мощи Седьмого Дома — замечательной Башни Исс, постоянно воспеваемой в балладах Бардов.
— Да, конечно.
Ограниченный, высокомерный болван! — подумала Рохейн. — Неужели ты думаешь, что остальному миру больше нечего делать, кроме как без конца петь дифирамбы Всадникам Бури?
— Будьте уверены, ваша светлость, вы не будете разочарованы.
— Не сомневаюсь в этом.
Большие ожидания — непременный атрибут разочарования.

Слуга остановил лифт на тридцать седьмом этаже, где Усторикс заботливо предложил Рохейн руку, но она поддерживала подол платья, поэтому очень осторожно вышла из железной клетки сама.
— Миледи, возможно, захочет отдохнуть... Позвольте проводить вас в апартаменты. Вы меня очень обяжете, если захотите сесть за обедом рядом.
Слова выскакивали изо рта Усторикса, как жареные кольца лука, хорошо промасленные и лживые. Судя по всему, у него внутри шла борьба между врожденной заносчивостью и желанием показать себя скромным человеком. Он отвесил очередной низкий поклон, а Хелигея присела в реверансе. Резко кивнув головой, поскольку не нашла в себе сил ответить вежливо, Рохейн в сопровождении Вивианы и группы слуг с верхних этажей вошла в свои покои.

Казалось, чем больше она презирала Усторикса, тем больше он проникался к ней симпатией. Почтение, судя по всему, поощряло у него высокомерное отношение к людям, тогда как плохое обращение, наоборот, вызывало уважение. Он, как многие хвастуны, должен был быть или каблуком, готовым сокрушить всех и каждого, или ковриком, о который вытирают ноги.
За обедом Рохейн выглядела как павлин среди ворон, ловивших каждое ее слово и копировавших каждый жест. Обитатели Башни говорили друг другу, что кому, как не ей, знать новые веяния моды, раз она живет при Дворе. Что примирило девушку с ними в дальнейшем, так это отсутствие неприличного смеха и желания продемонстрировать, что они тоже кое-что собой представляют. Рохейн же изображала вежливое равнодушие. В конце концов она богата, титулована и к тому же красива.
Банкетный зал в Башне казался маленьким и аскетичным. Рохейн попробовала каждое блюдо, настаивая, чтобы ей сообщали имя повара, готовившего его. Их предлагали изрядное количество, чтобы произвести впечатление. От некоторых девушка сразу отказывалась, едва взглянув. Поманив служанку, Рохейн сказала:
— Советую не дотрагиваться до еды, приготовленной поваром по имени Реннет Тайбоун. Мне известно, что он никогда не проверяет, есть ли в овощах улитки. Кроме того, не моет руки и плюет в подливки и соусы. И это еще не самые плохие его привычки.
— Большое спасибо, миледи. Я с удовольствием воспользуюсь вашим советом.
— Хозяева Башни ничего не подозревают, — добавила Рохейн.
Усторикс лебезил, расточая любезности, причем обращался к Рохейн, используя архаичные формы языка, как принято среди придворных, занимающих высокое положение в Братстве Всадников Бури, или между любовниками, чтобы показать особенно близкие отношения.
В конце концов Рохейн тихо попросила Вивиану:
— Передай пажу лорда Усторикса, что вряд ли прилично обращаться ко мне с подобной фамильярностью. Пусть намекнет хозяину.
Сообщение достигло ушей лорда. Наследник допил вино, страшно огорченный замечанием. И он, и паж покраснели до ушей. Усторикс пнул парня ногой, отчего тот растянулся на полу, а лорд разразился ругательствами в адрес проходившего мимо лакея.
В оловянном соуснике Рохейн заметила пузырьки и отказалась от соуса, отдав предпочтение зеленому папоротниковому вину, на аромат которого явно повлияло присутствие в подвале плесени.
— Милорд, — добродушно заметила девушка, — тот факт, что Всадники Бури имеют железные нервы, широко известен.
— Конечно, миледи. Всадники рождены такими. Мужество в крови обитателей всех Двенадцати Домов. Хотя, — добавил он поспешно, — вливание новой крови могло бы принести некоторую пользу.
— Как я уже сказала, до Двора из Башни Исс дошли слухи, что Всадники совершают поступки, опасные для жизни.
— Наверное, это рассказы о том, как мои бравые парни летали в шторм в Илиан? Да, случается, что такие рискованные дела заканчиваются смертью, но я...
— Нет. Рассказывают о Всадниках Бури, которые стоят, балансируя на пластине из силдрона, без страховочных веревок или других мер безопасности на высоте четырехсот футов над землей.
Усторикс не нашелся, что ответить.
— Господи, что за мастерство! — воскликнула Рохейн, стараясь немного смягчить ситуацию. — Мы спрашивали себя, что это за люди? Нет ничего более привлекательного, чем героический, отважный мужчина, совершающий смелый поступок, оставаясь холодным как лед. Вы согласны со мной, леди Хелигея?
— Конечно, — ответила девушка, до сих пор угрюмо молчавшая.
— Мы должны уважать таких людей, — настаивала Рохейн. — Невозможно не восхищаться ими. Пожалуйста, удовлетворите мое любопытство. Кто эти нарушители, эти герои?
— Пара слуг, — быстро ответила леди Хелигея, прежде чем брат открыл рот. — Грод Шипшорн и Трен Спачворт.
У Усторикса побелели костяшки пальцев, он бросил на сестру взгляд, полный ненависти.
— Слуги? — улыбнулась Рохейн. — Если у вас такие замечательные слуги, хозяева, наверное, вдвое отважнее. Думаю, это обычное развлечение для Всадников Бури и вы повторяете его каждый день. Можно и мне посмотреть, как все происходит?
Не становлюсь ли я похожа на Дайанеллу? Впрочем, этот хищник заслуживает такого отношения, если не худшего.
— Могу я увидеть, как этот трюк выполняете вы, милорд? — спросила Рохейн любезно. — Будет о чем потом рассказать при Дворе.
Лицо Усторикса позеленело. Он откашлялся, пытаясь выдавить улыбку. Объект его преклонения смотрел выжидающе.
— Конечно...
— Прекрасно, — ответила она, поднимая бокал с вином. — Мне так этого хотелось. Между прочим, где эти отважные слуги Трон Коксфут и Гарт Шипсгейт?
— Один из них призван на службу, а другой поступил в команду Летучего корабля, — ответила Хелигея.
Судя по всему, она была хорошо проинформирована обо всех событиях внизу и наверху в Башне.
— Мы говорим об одном и том же слуге? — продолжала Рохейн беззаботно, отмечая про себя новоприобретенную способность успешно притворяться. — Покалеченный парень со светлыми волосами?
— Просто удивительно, сколько слухов о слугах Башни Исс достигает Двора, — промурлыкала Хелигея. — Одному Богу известно, так это или нет. Был один с такой внешностью. Но мне неизвестно, откуда он появился и куда исчез. Никто этого не знает.
— К несчастью, очевидно, времени на демонстрацию полета на силдроновой пластине не будет, — с сожалением заметил Усторикс. — Я планирую завтра уехать с инспекцией по поместьям. Надеюсь, миледи простит меня.
— Конечно, такое дело не терпит отлагательств, но, умоляю, не отказывайтесь, милорд. Думаю, времени хватит на все. Пока Король-Император не прикажет мне вернуться в Каэрмелор, я могу пожить здесь.
Итак, дело улажено. Прежде чем визит подойдет к концу, леди Рохейн будет иметь удовольствие насладиться развлечением, которое так жаждет лицезреть.

Вскоре ей надоела компания обитателей Башни, и, сославшись на усталость от путешествия, Рохейн ушла к себе. Там она проинструктировала Вивиану:
— Спустись на пятый этаж и разыщи старую служанку, выполняющую самую тяжелую работу, — она обитает за печью. Все должно быть тихо. Придумай какую-нибудь историю, скажем, что я наслышана о ее способностях целительницы и хочу попросить совета. Или что-нибудь в этом роде. И попытайся узнать все, что возможно, о другом слуге. Светловолосом уродливом парне, когда-то работавшем здесь.
Предвестники шанга взъерошили волосы Рохейн, пока она стояла на пороге и наблюдала, как Вивиана, одетая в серые одежды, быстро скользнула к лифту и позвонила. Из глубин донесся звук поднимающейся кабины. Распахнулись чеканные железные ворота и появился Дольвач Тренчвисл в сопровождении четырех служанок, несущих нагруженные подносы. Увидев Рохейн, Главный Эконом вдруг остановился.
— О, миледи! — пробормотал он с поклоном. — Я как раз хотел зайти и поинтересоваться, не нужно ли вам чего-нибудь.
— Нет, только немного покоя.
— Хорошо, миледи.
Он опять повернулся к лифту.
— Тренчвисл!
— Слушаю, миледи.
— Возьми поднос у этой маленькой служанки. Он слишком тяжел для нее. При Дворе о вашей Башне много говорят. Про тебя я слышала, что Главный Эконом обращается очень по-доброму со слугами. Не разочаровывай меня.
— Да, миледи. Простите.
Вспыхнув, Тренчвисл взял у служанки поднос, зацепив им стену. Половина содержимого пролилась. Он пробормотал проклятие. Ворота закрылись, и тогда Эконом агрессивно повернулся к Вивиане:
— А что тебе нужно внизу?

В воздухе пахло грозой. Выкрашенные в темный цвет волосы, освобожденные от мехового тюрбана, рассыпались по плечам. Она была одна в своих покоях в Башне Исс.
В широком коридоре около покоев девушки находились еще две высокие узкие двери. Рохейн решила посмотреть, что там. Перед ней был балкон. Ночной ветер приносил запах моря, стучавшийся в ворота памяти. Несколькими этажами ниже в доке стоял корабль, ожидающий возвращения в Каэрмелор с попутным бризом. Великая Южная Звезда сверкала, словно изумруд, украшая горизонт. Откуда-то сверху, из-за зубчатой короны Башни доносился серебряный звук. На фоне лика полной луны появился почти фантастический силуэт — Всадник Бури верхом на эотавре, возвращающийся домой.
Вот-вот разразится шанг. Рохейн видела, как он далеко внизу накрыл лес, то там, то здесь озаряя его яркими вспышками. Гавань Исс походила на цветной ковер из золотой и зеленой рыбьей чешуи. Там на якоре стоял корабль. Призрачный галеон появился из-за мыса, будто морской корабль из песни Сианада о судне, попавшем в Кольцо Штормов.
— Откуда я пришла? — спросила Рохейн тихо. — Может быть, меня принес ветер необычайной силы из-за Кольца Штормов и я выжила?
Ужасный грохот разразившейся грозы обрушился на Башню Исс. Девушка направилась к своей комнате, но не успела дойти до высоких дверей, как произошло событие, внесшее неприятную нотку в триумфальное возвращение в Исс.
Почти беззвучно кто-то вынырнул из темноты и быстро пошел по коридору.
— Остановись! — приказала она.
Фигура помедлила секунду, потом повернула назад.
— Под! Ты Под?
Хриплое восклицание вырвалось из груди юноши.
— Ты! Ты опять вернулась? Я просил оставить меня в покое. Уходи! Уходи отсюда! Ты можешь принести смерть этому месту.
— Ты меня узнал? — Девушка была озадачена. — Но как...
— Да, я знаю тебя. Ты здесь жила. А теперь вернулась назад. Вернулась, чтобы всех нас погубить.
— Но я не хочу этого...
Рохейн поняла, что теперь зависит от Пода. Он один догадался, кто она, хотя после перемен, произошедших с ней, девушка сама себя с трудом узнавала.
— Гретхет, — сказала Рохейн. — Попроси ее прийти ко мне.
— Нет, я не могу этого сделать.
— Почему? Я заплачу тебе.
— Мне не нужно твое проклятое золото. Так или иначе, старая карга мертва. Гретхет в могиле.
С этими словами юноша метнулся к какой-то незаметной щели в стене и скользнул в нее. Рохейн долго вглядывалась в темноту, но Под больше так и не появился. Может, он солгал?..
Облака поглотили луну, и ветер с шумом захлопнул двери.

— Должна сказать, до чего же странные и угрюмые здесь слуги, миледи, — заявила Вивиана. — Мне удалось поговорить только с тремя из них. Один — чудаковатый старикашка, они называют его рассказчиком, есть еще такой здоровенный конюх, Пеннириг. Он хотя бы умеет смеяться, не то что остальные. И еще маленькая девочка по имени Кейтри Лендун. Она такая славная.
— Дочь Хранителя Ключей.
— Откуда, миледи, вы знаете имена всех слуг?
— Что они сказали о светловолосом парне?
— Откуда он пришел и куда исчез, никто не знает.
— Что узнала о Гретхет?
— Они сказали, что старуха умерла.
Рохейн, вздохнув, замолчала. Ей не удалось скрыть разочарование. В душе она оплакивала старую женщину, которая выходила ее и была последней ниточкой, связывавшей с прошлой жизнью.
— Уже поздно, миледи, — мягко сказала Вивиана. — Не пора ли идти спать?
— Да, ты права. Тебя долго не было, Вивиана. Что еще слышала?
— Старичок рассказал несколько удивительно интересных историй. Просто невозможно было удержаться, чтобы не послушать их. Он нас всех будто на крючок поймал своими сказками.
— Да. А у Гретхет, наверное, была своя история, но теперь я ее не узнаю.

Известие о смерти Гретхет привело Рохейн в отчаяние. Что теперь делать? Вернуться в Каэрмелор или Аркун она не могла. В отсутствие планов девушка решила остаться в Башне Исс, пока провидение или хорошая идея не помогут определиться.
Они вместе отправились в поместья: Рохейн, Усторикс, Вивиана, капитан Летучего корабля, его первый помощник, множество придворных, прислуги, и печальная Хелигея в черном наряде с серебряными пуговицами. Огромная тень Башни закрыла дорогу до самой гавани. Чайки бороздили небо, по которому плыли облака.
Усторикс, сидя рядом с Рохейн, возбужденно жестикулировал.
— Это окрестности Башни, миледи, — говорил он, размахивая руками. — Вдоль дороги размещаются кузницы и конюшни. Все это находится под моим управлением. Исс — ключевой камень курьерской сети, без нее Королевская переписка остановится.
Младшие Всадники работают на высоте трехсот футов. Их посылают по самым разным делам, или они развозят срочные сообщения простых людей, имеющих достаточно монет, чтобы заплатить. Самый большой эскадрон летает на высоте четырехсот футов. Это торговая линия. Всадники перевозят даже секретные сведения, которые богатые купцы передают друг другу, полагаясь на нашу честность. — Он повернулся к Рохейн. — Знание — сила, — изрек Усторикс так торжественно, словно сам придумал фразу. — Купец, узнавший новость раньше, может послать корабль и опередить соперника, а значит, купить товар, пока не подскочили цены.
Рохейн с отсутствующим видом выслушала его объяснения.
— Эскадрон Благородных, — продолжал он, — бороздит небеса для высших слоев королевства. Их высота пятьсот футов, и уступают они только Королевским Эмиссарам, перевозящим сообщения государственной важности.
Рохейн с трудом подавила зевок.
— Может быть, миледи желает осмотреть сады? — почти сердечным тоном предложила Хелигея. — Поместье Зиммута, в котором мы будем обедать, в общем-то, довольно скучное место и не отличается особенным порядком, но мастерские и сады...
— Давайте осмотрим мастерские.

В главной мастерской Зиммута царил грандиозный беспорядок. Чего здесь только не было! Перегонный куб, листы меди, шестерни, маятники, уровни, подшипники, шкивы и самые разнообразные инструменты. На всех горизонтальных поверхностях стояли каменные кувшины с универсальным растворителем и антикоррозийной субстанцией. Магнитные компасы, теодолиты, телескопы и солнечные часы были кое-как засунуты в специально для них предназначенные ящики, обшитые изнутри атласом. До невозможности искаженная модель Солнечной системы свисала с деревянной балки на потолке, и каждый, кто проходил мимо, задевал ее головой.
Мужчины в касках и запятнанных талтри что-то пилили, стучали молотками. Сам Зиммут, пышущий энтузиазмом, жужжал, как объевшаяся пчела.
— Мы разрабатываем новый силдроновый подъемник, — сообщил он. — Гораздо более эффективная лифтовая система. А здесь строится современное судно. Вы понимаете, силдрон и андалун не взаимодействуют с другими металлами, и этот тип роторов будет работать как пропеллер. А там мы разрабатываем улучшенные подковы для эотавров, чтобы облегчить им приземление.
— Извините...
Зиммут прервал монолог.
— Слушаю, леди...
Он уже забыл имя гостьи.
Рохейн лениво смахнула со скамьи кусок железа, он глухо звякнул о пол.
— Изобретите силдроновую маслобойку, — предложила она.
— Что?
— Или придумайте мощное колесо для прялки, или лучше ткацкий станок.
Он запустил руку в растрепанную бороду.
— Но зачем? Я имею в виду, что этим занимаются служанки.
— В основном. Но такие машины высвободят женщинам время.
— Для чего?
— Для других дел.
— Да, конечно. Но они не умеют делать другие дела.
— Вроде строительства транспортного средства из несовместимых материалов? Не сомневаюсь, что женщины справились бы и с этой задачей, будь у них время и желание.
Ученый уже переключил внимание на свои мысли. Он поковырял пальцем в зубах, потом вскинул его в воздух.
— Маслобойка! Да! Ее можно сделать!
Будто лошадь с шорами на глазах, ученый рысью пустился прочь, прихватив с собой помощников.
— Миледи предложила интересную идею, — заметила Хелигея, когда вся группа двинулась из мастерской по направлению к садам.
Рохейн задумчиво поправила на голове талтри.
— Я слышала рассказы еще об одном колдуне, — сказала девушка. — Кто бы это мог быть?
— Это неправда, — возразил Усторикс. — Никто у нас не знаком с магией, кроме Зиммута.
— Возможно, это Мортье, — вмешалась Хелигея. — Бывший Мастер Мечей.
— А сейчас?
— Он пытался войти в контакт с нежитью за пределами владений. Мортье надеялся, что они помогут ему получить власть над шангом.
— Хелигея! — строго одернул ее Усторикс.
— Однажды он ушел в лес с несколькими слугами, — упрямо продолжала сестра, — и...
— Вот мы и пришли к садам, — перебил ее Усторикс. Лакей открыл ворота и, склонившись в поклоне, отошел в сторону, чтобы они могли войти.
— И начался шанг, — упорствовала сестра.
— Замолчи, иначе ты ответишь за это.
— Милорд Усторикс, умоляю вас, позвольте вашей сестре продолжить, — вступилась за нее Рохейн.
На шее Всадника Бури вздулись от ярости вены.
Хелигея отломала от тополя ветку.
— Итак, наш замечательный Мастер Мортье испугался, что шанг застанет его под открытым небом, и убежал.
Они пошли по посыпанной гравием дорожке между обнаженными кустами живой изгороди. Хелигея угрюмо пробиралась между розовых кустов, старательно избегая разъяренного взгляда брата.
— Мы, конечно, посылали людей на поиски, — вновь заговорила она. — И его нашли в конце концов, но это было ужасно.
— Что с ним случилось?
— Сначала увидели его башмаки на некотором расстоянии от земли. Они слегка покачивались. Ноги были в них. Он висел высоко на высохшем падубе, привязанный к ветвям. Его сняли, и в этот момент поднялся сильный ветер, а падуб заскрипел и раздался какой-то свист.
— О нет! — с ужасом воскликнула Рохейн.
— Он еще был жив, когда его снимали, — жизнерадостно сообщила Хелигея. — Да он и сейчас жив, но не может говорить. От того, что ему пришлось долго висеть, у него сильно повреждено горло. Откровенно говоря, и с головой теперь тоже далеко не все в порядке. Больше он не мог учить мастерству владения мечом. Когда Мортье немного пришел в себя, то непонятно почему стал по ночам стучать молотком в своих покоях.
Однажды ночью он, как всегда, работал, при нем был только один слуга. Вдруг погасла свеча, и молоток вывалился у него из рук. Когда слуга снова зажег свет, то обнаружил, что мастер Мортье лежит на скамье, вцепившись в нее руками. Чтобы оторвать пальцы от дерева, пришлось приложить немалую силу. С тех пор его руки перестали действовать. Теперь его даже кормят через соломинку. Он сидит и ничего не делает. Волосы у него выпадают, сейчас Мастер Мортье не лучше слизняка.
Капитан и помощник громко засмеялись над сравнением.
— Имейте же сожаление! — воскликнула Вивиана.
Рохейн содрогнулась. Ей показалось, что на голове зашевелились волосы, и она с сожалением вспомнила проклятия, которые однажды адресовала Мастеру Мечей.
Высоко в небе молнией промелькнул Всадник Бури. Хелигея вытянула шею, чтобы посмотреть, кто именно прилетел.
— Обязательно меня проинформируйте, если он привез весточку из дворца, — предупредила Рохейн.
Но новостей из Каэрмелора не было.

Рохейн чувствовала тревогу и разочарование. Подобно клейкой паутине, ее опутала меланхолия. Казалось, все планы и надежды рухнули. Одинокий Сианад сидит в каземате, ему грозит виселица. Она сама, так называемая Рохейн, находится в Башне, сердце терзает безнадежная страсть. Груз ответственности за жизнь друга тяжелым камнем лежал на плечах, тогда как картина жизни в Аркуне, которую она так легкомысленно позволила себе нарисовать, была смыта унылыми дождями фуармиса, самого холодного месяца.
Далеко в Намарре сражался Торн. Может быть, именно в этот момент ему угрожает опасность. Что еще хуже, его могли убить... Нет, она даже думать об этом не имеет права. С какой нечистью или другим злобным врагом идет бой? А что произойдет, если Имперские легионы проиграют войну?
Всадники Бури помчатся во все уголки Империи с сообщением: «Бегите. Спасайте свои жизни. Империя повержена! Все кончено... »
Рохейн представила себе курьерскую сеть, простирающуюся по всему королевству, как огромная паутина. А где-то в темном уголке, словно паук, притаилась Дайанелла. Около этой леди видна тень, но не ее, а кого-то еще более отвратительного, колдуна Саргота. В центре паутины еле заметный силуэт Башни. На высокой волне, недоступной даже для уха человека, в мозге Рохейн повторялось и повторялось слово «тупик».
Что принесет ожидание?

— Надеюсь, Король-Император скоро вернется в Каэрмелор, — сказала Рохейн как-то, беседуя со служанкой. — Как думаешь, помилует он Сианада? Что он вообще за человек, Вивиана? Милосердный?
Девушка задумалась.
— Я бы сказала, мудрый, миледи. Милосердный? Да, пожалуй, когда это во благо справедливости. Но и беспощадный с разжигателями войны и другими злодеями. Плохо, что он до сих пор вдовствует.
— Я слышала, что Королева-Императрица Катарина погибла при ужасных обстоятельствах. А что с ней случилось? Никто не говорит о ее смерти. Такое впечатление, что эта тема запрещена.
Девушка ответила, понизив голос:
— При Дворе больше не вспоминают об этом, хотя всем известны обстоятельства, по крайней мере основные. Правда, каждый рассказывает по-своему, одни так, другие иначе. Я слышала такой вариант, не знаю только, все ли здесь правильно.
— Расскажи, пожалуйста.
— Случилось это у моря. Их императорские величества отправились поздно вечером покататься верхом по берегу, когда вдруг опустился густой туман, и свита отстала. Какое-то время они продолжали ехать, окликая стражников и придворных, но безрезультатно. Внезапно лошадь королевы чего-то испугалась и понесла. Его величество пришпорил коня и помчался вдогонку, слыша в тумане отчаянные крики жены. Когда он подъехал, было уже поздно. На берегу билась в агонии лошадь королевы, а ее самой не было видно. Король спешился и вошел в воду. Что-то бессловесное и злобное схватило его. И был это не кто другой, как кентавр Накалэвие. Миледи наверняка слышала об ужасном монстре. Его величество выхватил меч и стал защищаться, но кентавру удалось утащить его под воду. Король последним усилием достал охотничий рог и подул в него. Чудовище испугалось громкого звука и отпустило человека, сбежав в глубину. Подоспевшие стражники вытащили полумертвого хозяина, продолжавшего бороться с волнами. Больше бедную женщину никто никогда не видел, а ведь ей не было и двадцати пяти лет.
Случилось все это около десяти лет назад, когда принц был еще мальчиком. Эдвард кажется старше своих лет, но он вырос хорошим и симпатичным молодым человеком. — Вивиана, не отрывая взгляда, смотрела в одну точку. — Его величество больше не женился. В то время все принцессы Эриса были или слишком молоды, или уже замужем. Кроме того, я слышала, король так любил Катарину, что больше не мог смотреть ни на одну женщину.
— Трагическая история.
— Горе изменило короля. Он стал печальнее и серьезнее. Так говорят, я сама ведь не знала его раньше, потому что тогда была ребенком. Но тоска сделала Его величество и более собранным, потому что с тех пор он бросил все свое рвение на мудрое и справедливое правление государством. Никогда еще земли Эриса, до мятежа в Намарре, не жили так мирно и богато. Дом Д'Арманкорта всегда был могущественной династией. Историки считают: в тех, кто родился по этой линии, было что-то необычное, из ряда вон выходящее. И из-за этого они отдалились друг от друга.

Два раза всходило солнце за время пребывания Рохейн в Башне. Оба дня были пасмурными, временами шел дождь. Но на третье утро небо очистилось.
Запертая внутри Башни, вынужденная вдыхать запахи, вызывающие болезненные ассоциации, Рохейн становилась все более мрачной и раздражительной. Ей не терпелось освободиться от постылого окружения, но деваться было некуда.
Однажды вечером, после обеда, ей в голову вдруг пришла безумная идея. Наклонившись к грустной Хелигее, она спросила:
— Вы ездите верхом?
— Это мое любимое занятие.
— Я имею в виду — по небу.
— Мне бы очень хотелось, — ответила Дочь Дома.
— Вы ведь одной крови с Всадниками.
— Но это запрещено. Так было всегда.
— Почему?
— Ну, просто не принято.
— Не очень внятное объяснение. Я предлагаю нам попробовать завтра утром.
Хелигея недоверчиво уставилась на гостью.
— Вы никогда не решитесь!
— Решусь. И вы тоже. Подождем, пока ваш брат займется делами. Конюхи и грумы не осмелятся перечить дочери лорда Вольтасуса.
— Но это невозможно!
Лицо девушки вспыхнуло, как будто под фарфоровой кожей загорелась лампа.

Расправив мощные крылья, два эотавра взлетели от Восточных ворот на высоту триста футов. Они облетели окрестности Башни и проскакали галопом над лесом. Под специальными крылатыми шлемами на девушках были надеты маски. Они парили в воздухе, демонстрируя недюжинное мастерство, как опытные всадники. Еще до полудня нарушительницы вернулись в Башню, получив максимум удовольствия.
Ярость Усторикса была безмерна.
Сначала он обрушился на сестру, угрожая ей смертной казнью за нарушение одного из самых древних и почитаемых законов всех Двенадцати Домов. Он наполнил Башню воплями, потеряв над собой контроль.
Расправившись с Хелигеей, Усторикс неожиданно ворвался в комнату Рохейн. Казалось, из его ноздрей на красном потном лице сейчас повалит дым. Обычно аккуратно уложенные волосы растрепались и свисали сосульками.
— Позвольте узнать, по какой причине вы так грубо ворвались ко мне, лорд Усторикс? — потребовала ответа Рохейн, поднимаясь со стула около камина.
— Вам это известно! — Он большими шагами двинулся вперед. — Ездить верхом на крылатых конях — занятие не для женщин. У них недостаточно силы. Только благородные джентльмены владеют искусством управления эотаврами и могут правильно пользоваться воздушными потоками. Что теперь будут говорить о Башне Исс, когда новость выйдет за ее пределы? Что мы слабы, если даже со своими женщинами не можем управиться. Вы разрушили прекрасную репутацию Башни Исс и бросили на всех нас тень.
— Не думаю. Держите себя в руках. Ваша истерика по меньшей мере неприлична. Леди с таким же успехом могут управлять эотаврами, как и джентльмены. Никому не был причинен вред. Это был просто урок...
— Послушайте! — Усторикс схватил девушку за руку. — Вы хотите, чтобы меня повесили?
— Отпустите меня!
Молодой Всадник Бури опустил глаза и увидел в руке гостьи небольшой кинжал, его острое лезвие было направлено прямо ему в живот. Он тут же отпустил руку.
— Как вы смеете! — отчеканила Рохейн.
За этими словами стояла вся ненависть и презрение, накопившиеся в ней. Вдруг Усторикс упал на одно колено.
— Простите меня! Простите меня! — хрипло повторял он. — Я был не в себе.
— Убирайтесь!
— Рохейн, я...
Он замолчал, пытаясь подобрать слова для извинений.
— Вон! Уходите!
При виде раболепства Усторикса девушка почувствовала еще большее отвращение.
Он понуро вышел.
Хотелось бы, чтобы ей никогда не приходила в голову безумная мысль о поездке верхом на эотаврах, каким бы приятным ни оказался опыт. Рохейн яростно потерла место на руке, которого касался Усторикс.
За обедом младший лорд Вольтасус был воплощенной вежливостью. Его первыми словами были:
— Сегодня вечером я продемонстрирую балансирование на силдроновой пластине.
— В этом нет необходимости, — сказала Рохейн.
— Нет, раз я обещал, значит, сделаю, — ответил упрямец.

Перед ними распахнулись Южные ворота для полетов на высоте пятисот ярдов. Далеко внизу между зубцами Башни, торчащими словно кинжалы, виднелись миниатюрные домики, в окнах которых светились крошечные огоньки. Все вокруг было черным и серебряным. Лес, черный, как волосы Дайанеллы, серебряный океан, словно заветное желание, и небо, бесцветное, будто подвальные слизни.
Рядом с Рохейн стояла Хелигея, а помогать Усториксу должен был молодой Всадник с тремя звездочками на эполетах.
— Лорд Усторикс, — проговорила Рохейн официально, искренне сожалея о своей просьбе. — Прошу вас, не делайте этого.
Теперь этот напыщенный осел собирался расстаться с жизнью из-за того, что ей очень хотелось отомстить. Тогда, за обедом, Рохейн сочла это хорошей идеей, учитывая прошлые страдания, но сейчас она бы с удовольствием вернула свои слова назад. Кому хочется стать свидетелем ничем не оправданной смерти. Месть должна быть сладкой, а у этой был привкус горечи.
Ее волнение, казалось, только придало Усториксу решимости.
— Отойдите в сторону, — торжественно произнес он.
Сильный ветер, сотрясавший Башню, стих. Всадник Бури горизонтально установил силдроновые пластины, зависшие в воздухе, разбежался и прыгнул. Ноги стали как раз по центру, какое-то мгновение он балансировал, потом ему удалось удержать равновесие. Словно акробат, Усторикс стоял в воздухе, скрестив на груди руки.
— Отличная работа, — выдохнул помощник.
— Дело сделано, — бросил Усторикс через плечо. Молодой человек бросил веревку, чтобы вернуть хозяина на твердую поверхность. Всадник легко заскользил по воздуху, как искусный конькобежец по льду, но вдруг опять подул ветер, достаточно сильный, чтобы легко, как пушинку, смахнуть Усторикса с пластин.
И он упал.
Хелигея вскрикнула, Рохейн закрыла глаза руками.
— О господи! — воскликнул помощник, заглядывая за край стены. — Вы держите веревку? — спросил он с сомнением, потому что второй конец свободно провисал в его руке.
После падения Усторикса силдроновые пластины отбросило в сторону, и сейчас их нигде не было видно.
Через мгновение из-за края стены появилась рука. Лорд висел в воздухе, совершенно невредимый.
— Веревка, — сказал хриплым, надтреснутым голосом.
Его втянули на стену. Первым делом Усторикс снял с себя куртку и освободился от силдронового пояса, надетого для дополнительной безопасности.
Смех Хелигеи резко оборвался при виде яростного взгляда брата.
— Я сделаю это еще раз, — проговорил он сквозь зубы.
— Нет, не надо. Не имеет значения, что ты смошенничал, — воскликнула сестра.
Усторикс бросил пояс на пол.
— Подготовь запасные пластины, Каллидус.

Предыдущая страница 7 Следующая страница


Леди Печалей 8

— Ты не должен этого делать! — умоляла его Хелигея. Галантный Каллидус увел ее прочь.
Во второй раз за эту ночь наследник Дома подбросил пластины в воздух. Глубоко вздохнув, встал на край. Перед ним расстилался Эльдарайн, такой огромный и так далеко внизу! Усторикс потерял сознание и упал на пол башни.

Пара лакеев унесла молодого лорда. На какое-то время Рохейн осталась у ворот одна. Ветер становился сильнее. Из конюшен тридцать второго этажа раздавалось ржание крылатых коней и постукивание копыт. Девушка пошла по длинным коридорам и вестибюлям, размещенным с каждой стороны Башни и опоясывающим стены крепости. Эотавры подходили к решеткам, закрывающим стойла, и девушка чувствовала на руке их теплое дыхание. Они позволяли чесать себя за ушами, гладить по челке.
Краем глаза Рохейн увидела небольшую тень, осторожно смещавшуюся в глубину.
— Под!
Он вскрикнул.
— Под, не уходи, пожалуйста. Я сразу уеду отсюда, если ты мне кое-что расскажешь.
Парень что-то пробурчал.
— Не поняла, что ты сказал. Прошу тебя, Под, я вернулась специально для того, чтобы выяснить, как сюда попала. Только по одной причине.
— Тебя привез караван.
— Они что-нибудь говорили обо мне?
— Сказали, что нашли тебя.
— Где?
— В старом руднике, около одного проклятого богом места.
— Какого места? — допытывалась она настойчиво.
— На главном из них была прекрасная одежда. Очень дорогая.
— Какого места?
— Дай мне теперь уйти.
— Под! Ты мой единственный шанс. Если у тебя есть хоть немного доброты и жалости...
— У тебя ведь не было жалости, когда ты заставила меня идти на корабль.
Рохейн схватила его за руку.
— Неужели сила — единственное, чему ты подчиняешься?
Парень принялся извиваться, пытаясь освободить руку. Девушка отпустила его и сказала:
— Я сообщу хозяевам, что ты прячешься около ворот.
— Нет! — раздался уже издалека его голос. — Не рассказывай им. В Призрачных Башнях тебя нашли. В Призрачных Башнях.
Призрачные Башни. Ей приходилось слышать упоминание об этом месте, когда она еще жила среди слуг. Как и Светлое Королевство, и Всевидящий Аттриод, это место приносило несчастье тому, кто говорил о нем открыто, но на нижних этажах Башни не могли удержаться, чтобы не упомянуть его хотя бы шепотом. Вообще-то Призрачными Башнями называли озеро в кратере погасшего вулкана к северо-западу от Башни Исс.
У него было и другое имя, но никто из слуг его не знал. Озеро находилось в двух днях пути от Мыса Приливов, и рассказывали, что оно кишело неявной нежитью, ненавидящей смертных. Там возвышалась гора, но вершина ее была не острой или круглой, как обычно, — вместо этого в середине зиял гигантский провал, напоминающий чашу. В окружении камней и почвы располагалось черное озеро небывалой глубины. На его поверхности можно было увидеть множество островков, крупных и мелких. На самом большом из них, располагавшемся в центре озера, возвышалось странное здание. Существовало оно так долго, сколько жила человеческая память. То была мрачная башня, окруженная восемью строениями поменьше, соединенными между собой каменными арочными мостами. Эта крепость и дала название острову, потому что там обитал Охота — самый ужасный и безжалостный представитель неявной нежити. В округе черного озера не осталось ни одного смертного, даже птицы и животные покинули эти места. Люди, живущие близко от горы, рассказывают, какой ужас вызывают по ночам звуки, доносящиеся сверху, они напоминают завывание ветра и вопли нечистой силы, загоняющей жертву.
В полнолуние Дикая Охота выползал из своего убежища. Его даже видели через подзорные трубы наблюдатели Башни Исс. Неявные охотники игнорировали хорошо защищенную крепость Всадников Бури, к тому же расположенную не близко. Но если кому-то приходилось проезжать мимо с караваном или зайти за границы владений, очень часто такие люди исчезали навсегда, либо их находили разорванными на куски в лужах крови далеко от этого места.

Вивиана узнала от слуг, что с некоторых пор в Призрачных Башнях установилось необычное спокойствие. Самого Охоту не видели много месяцев, и предполагалось, что обитатели черной кальдеры переместились на север в ответ на таинственный зов. Но уверенности не было, так как никто этого не видел.
Было полнолуние. Рохейн решила, что если она появилась из Призрачных Башен, туда должна и вернуться. Другого пути докопаться до прошлого не было. Из высоких окон странного сооружения в середине озера любое приближение по воздуху не могло остаться в тайне. Поэтому единственной возможностью провести разведку, оставаясь незамеченной, были безлюдные, а значит, и менее исследованные земные тропы.

— Вивиана.
Служанка посмотрела на хозяйку. Она вышивала при свете свечей, склонив голову и отодвинув работу на расстояние вытянутой руки, сосредоточившись на том, чтобы стежки получались ровными. В мягком свете свечей округлое лицо девушки казалось совсем юным. В больших прозрачных глазах отражалось пламя.
— Слушаю, миледи.
Рохейн села рядом с девушкой.
— Я хочу тебе сказать что-то очень важное. Ты всегда была хорошей служанкой и верным другом для меня.
Из ее руки вдруг выпал слиток серебра.
— Произошли некоторые события, — сказала Рохейн, — и я не смогу больше держать служанку.
— О господи, миледи, не говорите таких слов! — Вивиана воткнула иголку в подушечку и отложила ее в сторону. — Я не хочу оставлять службу у вас.
— У меня с собой есть достаточно ценных вещиц, чтобы заплатить, сколько ты заслуживаешь, и немного сверх того, в знак благодарности, — сказала Рохейн. — После этого мне будет не на что содержать тебя.
— Но ведь вы леди! Ваше поместье, драгоценности...
— Они больше мне не принадлежат. Я вообще не благородной крови по рождению. Думаю, я такая же, как ты.
— Ни за что не поверю!
— Это правда. Больше того, мне придется отправиться в рискованное путешествие. Ты не можешь разделить со мной этот путь, Вивиана. Я собираюсь вызвать Летучий корабль, чтобы он отвез тебя в Каэрмелор.
— Миледи, вы меня очень расстроили, — взволнованно воскликнула девушка. — Отослать меня назад? Никогда. Я не поеду.
— У нас нет выбора. Ты принадлежишь Двору, а не Башне Исс.
— Меня опять отошлют к маркизе? Нет. Я лучше стану судомойкой и останусь с вами.
— Но я не смогу платить тебе зарплату, начиная с этого дня. Как ты будешь жить?
— Так же, как и вы, — ответила Вивиана, всплеснув руками.
— Что касается меня, наверное, я буду вынуждена опять идти в служанки, если вернусь живой.
— Вы собираетесь отправиться в путешествие?
— Да... нет. Это может быть нудной поездкой или опасной для жизни авантюрой.
— В таком случае, здесь нет большой разницы с жизнью при Дворе, миледи.
Рохейн засмеялась.
— Не нужно меня теперь так называть. Я лишилась всех титулов.
— Но я не могу иначе, миледи. Пожалуйста, позвольте мне поехать с вами.
— После того, что я сказала, ты все еще хочешь остаться со мной?
— Да.
— Почему?
— Я лучше буду жить где угодно, чем вернусь к маркизе.
— Да? — спросила Рохейн задумчиво. — Ты мне очень нравишься, поэтому я не хочу подвергать тебя опасности.
— Раз уж вы не будете мне платить зарплату, я могу и сама решить, что делать, — беззаботно ответила девушка, опять принимаясь за шитье. — А теперь, миледи, расскажите лучше всю свою историю с самого начала.
Итак, Рохейн поведала ей о работе служанкой в Башне Исс, о побеге и о том, как были найдены сокровища, что позволило избавиться от уродства, купить немного приличной одежды и создать новый образ. Вивиана узнала также о ее поисках прошлого, и только об одном Рохейн пока не упомянула — о Торне.
Служанка с большим вниманием выслушала рассказ и в заключение сказала:
— Должна заметить, миледи, что у вас было больше приключений, чем у кота вдовствующей маркизы. У меня все равно нет сомнений, что в вас течет благородная кровь. Из-за того, что вы рассказали, мое мнение нисколько не изменилось. Для меня вы остаетесь леди.
Рохейн покачала головой, слабо улыбнувшись. Ее захватило врасплох упорство подруги, но сердце наполнилось благодарностью.

Даже легкое дуновение ветерка не нарушало тишину дня. Поверхность моря в гавани Исс напоминала атласное покрывало, на котором не было ни одной морщинки. Под ним, в зарослях водорослей, сновало бесчисленное множество бело-голубых рыб, похожих на ледяные луны. Девушка видела с балкона неподвижно стоявшее судно. Отплытие откладывалось. Но это не было умиротворяющим состоянием покоя, скорее угрожающей неподвижностью хищника перед атакой.
Рохейн предложила приемлемое объяснение, состоящее из полуправды, импровизации и уклонений от прямого ответа. Она сказала, что все, слышанное о Призрачных Башнях, возбудило ее любопытство. Что среди пресыщенных придворных в Каэрмелоре очень модно путешествовать в поисках новизны и увлекательных приключений. А так как сейчас полнолуние, то самое время исследовать или хотя бы посмотреть через край кальдеры на печально известное жилище Охоты, чтобы почувствовать легкий холодок ужаса на спине. Конечно, это объяснение трещало по всем швам, но за такой короткий срок девушке не пришло в голову ничего лучше. Хотя хозяева были так ослеплены, пребыванием в своей среде блестящей придворной дамы, что приняли его.
— У вас есть последняя возможность передумать, — сказала она. — Если я решила поиграть с опасностью, чтобы удовлетворить любопытство, посетив это богом проклятое место, вы здесь ни при чем и имеете полное право уехать.
Помощник мага сделал движение, будто решил спешиться, но был остановлен властным жестом Усторикса.
Как легко рождается ложь. Я ничем не лучше Дайанеллы, — пристыжено подумала Рохейн.
Когда грум помогал ей забраться на лошадь, она вдруг почувствовала страх. Сидя в седле, девушка посмотрела на своих попутчиков. Усторикс в облегченных латах, Вивиана, маг Зиммут и один из его помощников, Дэйн Пеннириг, Кит Физерстоун из конюшни и лорд Каллидус захотели ее сопровождать. Рохейн мучили тяжелые предчувствия. Лучше бы с ней никого не было, иначе, если случится беда, кровь этих людей будет на ее совести.
Никто не произнес ни слова. Как и отплытие корабля, их поход тоже задержался.
Этим утром они вышли раньше, но вскоре лошадь Зиммута повредила ногу, и тот настоял, чтобы все вернулись для замены несчастного животного. Прошло много времени, пока группа опять отправилась в путь.
Усторикс поднял забрало.
— Нужно ехать в темпе, чтобы к ночи добраться до Рябиновой горы.
Хелигея стояла рядом, дергая брата за рукав.
— Пожалуйста, Усторикс, возьми меня с собой.
— Нет. — Он оттолкнул ее ногой и бросил через плечо: — Вперед.
Двенадцать лошадей, четыре их которых были нагружены только поклажей, двинулись в путь. Хелигея смотрела, как они отъезжают, бессильно опустив руки.
— Я ненавижу тебя, Усторикс! — закричала она, ударив одного из грумов по голени.
Группа проехала через укрепленные ворота, повернула направо и исчезла из виду. Башня безмолвно смотрела на море. За ней, на кладбище для слуг, ни малейшее дуновение ветерка не беспокоило листья и ягоды на венке, который Рохейн повесила на колышек, отметивший последнее пристанище Гретхет.

Всадники торопливо ехали по разбитой дороге. Деревья, обнаженные суровыми штормовыми ветрами, смыкали над ними черные ветви, поэтому казалось, что они двигаются по туннелю. С собой путники прихватили все доступные средства защиты от нежити: колокольчики на уздечках, соль, хлеб, золу, плющ, сушеный зверобой, привязанный красными лентами к рябиновым веткам, амулеты, янтарь и другие магические штучки. Одежда на них, как и полагается, была вывернута наизнанку, а талтри крепко привязаны к головам. Лорд Усторикс и Каллидус на мощных боевых лошадях ехали по обе стороны от Рохейн. Оба всадника были облачены в доспехи из пластин и цепей. Упакованные в металл, они чувствовали себя неуязвимыми. Зиммут вез с собой вращающееся хитроумное сооружение, напоминающее ветряную мельницу, которое представил как «новое средство для устрашения нежити». Правда, через пару миль маг его выбросил, сказав, что оно слишком тяжелое.
Планировалось, что группа остановится на ночлег на Рябиновой горе, где слуги возведут шатры. А Зиммут намеревался установить плотный заслон из заклятий, чтобы обезопасить лагерь на долгие часы темноты, самое опасное время.
После полудня небо неестественно быстро потемнело. Солнце скрыла стена густых серых облаков, так что определить, где оно сейчас находится, стало невозможно. Но если судить по сгущающимся сумеркам, солнце должно было скользить к горизонту в том месте, где дорога начинала петлять, круто поднимаясь в гору.
— Мы достигли Длинного кряжа, — объявил Каллидус, отрываясь от подзорной трубы. — В ясный день отсюда хорошо видна Рябиновая гора. Как только пересечем перевал, до нее останется меньше часа езды. Ручаюсь, мы там будем к заходу солнца.
Пока он говорил, с юго-востока вдруг раздался странный звук.
Он был отрывистый, беспокойный и явно предвещал несчастье. Голос Башни Исс предупреждал об опасности.
— Барабаны! — воскликнул Усторикс из-под шлема. — Тревожные барабаны!
Всадники пустили коней вскачь, вслушиваясь в непрекращающийся сигнал опасности. Их сердца бились почти в унисон с барабанами. Деревья поредели, их сменила низкая растительность. Взобравшись на вершину, путники получили возможность осмотреться. Теперь они могли увидеть окрестности на мили вокруг.
Никто не произнес ни слова, но мысли каждого были едва ли не осязаемы. Почему били в барабаны? Что увидели далекие наблюдатели Башни Исс? Путников стал охватывать страх, и все, не сговариваясь, смотрели на север.
Приближалось что-то кошмарное.
Становилось темнее. Низкие грозовые облака словно одеялом закрыли небо от горизонта до горизонта. А над землей быстро поднимался густой серый туман. Даже море, располагавшееся совсем близко, исчезло из виду. Казалось, путники находятся на острове в океане тумана, а над головой навис тяжелый потолок, грозивший сокрушить их. Все смотрели на север, стараясь хоть что-то разглядеть в сгущающейся мгле. Именно оттуда накатывали волны леденящего ужаса, обволакивающего липкой пеленой. Люди чувствовали, как отяжелели конечности. Вряд ли им сейчас удалось бы привести в движение хоть один мускул. В ядовитых испарениях трудно было даже подумать о том, чтобы поднять руку и увести лошадей в укрытие.
Всадников поразила неестественная летаргия.
Ужас стал еще сильнее, когда в небе над ними раздался глухой гром, а потом яростный лай, визг, вызывающее дрожь ржание плотоядных лошадей, напоминавшее звук скрежета по металлу. От массы облаков оторвался плотный сгусток и двинулся в сторону парализованных зрителей. В его недрах стали формироваться очертания огнеглазых собак и темные силуэты всадников верхом на конях, из ноздрей которых вырывалось пламя. Впереди находился их предводитель, имеющий человеческие формы.
Но это был не человек.
Перед потрясенными людьми вырисовывался темный силуэт с зияющими дырами вместо глаз и шлемом, но не надетым на голову, а как будто выраставшим из шеи. Кроме того, подобие человека обладало мощными когтистыми лапами и рогами.
Увидев призраков, Усторикс вскрикнул и свалился с лошади. В панике и норовистый конь Каллидуса сбросил хозяина. Жеребец Зиммута помчался вниз с горы, за ним последовали лошади с поклажей. Над головами четырех оставшихся всадников галопом пронесся Охота в направлении Башни Исс, находящейся где-то в двадцати милях и совершенно невидимой в тумане.
Два конюха пытались успокоить животных. Рохейн чувствовала, как конь дрожит под ней, покрываясь потом от сильнейшего испуга. Пригнувшись к голове животного, девушка стала бормотать ему на ухо ласковые слова. Кит Физерстоун, переговорив с товарищами, подъехал к ней.
— Башне Исс грозит страшная опасность. Миледи должна простить нас. Мы обязаны вернуться, чтобы помочь защитить ее. Наши лорды остаются здесь. Они будут вас сопровождать.
— Конечно, вы можете ехать. Удачи!
— И вам тоже, миледи. Нам нужно спешить.
Без дальнейших объяснений два конюха галопом помчались с горы.
Звеня доспехами, лорды встали на ноги, пытаясь криками и свистом вернуть лошадей, которые исчезли на северной стороне перевала.
— Ну что ж, Вивиана, — сказала ошеломленная Рохейн. Она дрожала после перенесенного шока, став свидетелем появления страшных визитеров и еще более тревожного неожиданного их исчезновения. — Похоже, наша охрана занялась более важными делами. — Она пыталась собраться с мыслями. — Тем временем мы можем помочь хозяевам. Думаю, нужно будет последовать за теми, кто отправился в Башню.
Вивиана вся сжалась от страха.
— Эти существа... — проговорила она чуть слышно. — Эти существа мчались по небу...
— Да, мы находимся между наковальней и молотом, как говорится, — сказала Рохейн. — Башня в осаде, но она хорошо укреплена. Что нам делать? Остаться здесь, на этой горе, дожидаясь, когда Охота пролетит обратно? Или отправиться дальше к кальдере. Но мы женщины, и у нас нет охраны.
— Дела обстоят из рук вон плохо, — устало вздохнула Вивиана. — Этот Усторикс — малодушный трус. Сначала он в ужасе свалился с лошади, потом куда-то убежал, оставив нас беззащитными, несмотря на показное мужество и рыцарство.
— Ты поедешь со мной в дом Всадников Бури?
— Одна мысль об этом вызывает отвращение, но у нас нет выбора.
Бросив последний взгляд через плечо в направлении так и не покоренных Призрачных Башен, невидимых в тумане, они направили лошадей в сторону Седьмого Дома и галопом помчались вперед.
Под горой дорога опять вернулась под сень деревьев. Из-за влажного тумана Рохейн и Вивиана не могли видеть Башню Исс. Тревожный звук барабанов еще слышался некоторое время, потом резко оборвался. Воцарилась тишина, нарушаемая только чавкающим стуком копыт по мокрой глине и заплесневелым листьям.
Белесый пар поднимался между деревьями и исчезал в их обнаженных кронах. Ветер смел большинство грязных облаков и угнал на запад. С последними лучами солнца женщины добрались на усталых лошадях до главных ворот Башни Исс. Полупрозрачная луна уже поднималась, проплывая по бездонному небу, будто прекрасная рыбка. Вдоль дороги росло множество кустов рябины. Налево высились каменные стены, оканчивающиеся железными зубцами.
Сквозь черные кружева веток в небо упиралась полуосвещенная Башня Исс, похожая на гладкую иглу. Она была такая высокая, что зазубренная верхушка скрывалась в разорванных клочьях облаков. Вокруг верхних этажей едва виднелось множество крылатых силуэтов. Словно выгравированные на небе, они по спирали спускались на землю. Плащи Всадников бились на ветру. Из-за стен Башни доносились крики, а с высоты слышались завывания нежити и звон металла. С одного из балконов вылетел какой-то воющий сверток с извивающимися конечностями.
Девушки проехали по каменному мостику над небольшим ручейком и оказались под сенью густого ивняка.
— Подождите, миледи, умоляю вас, — остановил Рохейн голос служанки. Она вопросительно посмотрела на Вивиану. — Миледи, Башня занята нежитью. Мы ничем не можем помочь обитателям. Давайте повернем назад. Нам следует подумать о своих жизнях.
Сверху из окна были выброшены еще две кричащие жертвы.
— Вообще-то мы не можем уехать. Нам надо попытаться помочь.
— Но мы ничего не сделаем. Там и воины не справятся. Войти туда — значит наверняка умереть.
Рохейн колебалась.
— Мы имеем на это право, — допустила она неохотно. — И все же...
Девушка вдруг замолчала, потому что нечто, похожее на рыболовный крючок, ударило ее в грудь. Потом, вцепившись в массивную золотую цепь амулета, стало крутить ее до тех пор, пока цепь не впилась в горло с такой силой, что девушка почти перестала дышать. К счастью, звенья не выдержали и порвались, а забияка с рубиновыми глазами отлетел в траву на обочине. Костлявая конечность хлестнула Рохейн по глазам, подобно кожаному ремню, ослепив девушку.
Хобияги свешивались с ветвей ивы, склонившейся над дорогой. Их уродливые лапы были тонкими и сильными, точно плети. Обхватив ими головы девушек, чудовища сорвали шляпы с талиумом. Другие существа вцепились в волосы. Обезумевшие от страха лошади умчались вперед, и жертвы оказались на земле.
Хобияги бросились к девушкам. В существах было не больше двух футов роста. На конической голове большой вздернутый нос и острые уши, торчащие с обеих сторон. Довершалось все это злобно искривленным ртом. Избегая контакта с вывернутой наизнанку одеждой и колокольчиками на шеях лошадей, чудовища скинули седла и, вспрыгнув по двое-трое на спины, увели их. Обладая огромной силой, хобияги схватили когтистыми пальцами девушек за волосы и с легкостью поволокли прочь от дороги. Бороться с ними было бесполезно.
В следующее мгновение победная песня чудищ сменилась визгом. Красно-золотая молния мелькнула между чудовищами, и девушки увидели всадников, размахивающих мечами. Завязался бой. Холодные стальные клинки сломили сопротивление нежити, разбросали монстров в разные стороны и обратили в бегство. Поднявшись на ноги, Рохейн и Вивиана бросились друг к другу. Кровь ручейками струилась по головам, одежда была изорвана, волосы свисали сосульками.
— Давай скроемся в Башне! — воскликнула Рохейн.
Но как только они подошли к воротам, с обеих сторон выехали два всадника, преградив путь. В испуге девушки повернули назад, но только для того, чтобы оказаться лицом к лицу с еще одной подобной преградой.
— Это трюки нежити! — воскликнула Вивиана. — Люди одеты в королевскую форму! Откуда здесь могут взяться воины!
Последние тонкие лучи солнца, похожие на клинки, проникли через поредевшие облака и осветили лица воинов в красных куртках, расшитых золотыми галунами, и плюмажи на шлемах. Всадники казались видением из Светлого Королевства.
Пятеро из них медленно двинулись вперед. Девушки обменялись испуганными взглядами.
— Мы умеем обращаться с оружием! — в отчаянии закричала Рохейн. — Подходите, если не боитесь!
Всадники спокойно подъехали ближе.
— Вы ошибаетесь, — мрачно проговорил их командир. — Мы из кавалерии Королевского легиона.
Нежить не умеет лгать.
— Здесь сейчас опасно для смертных, — сказал он. — Нижние этажи Башни очищены от темной силы. Пойдемте, мы укроем вас там.
Он кивнул двум кавалеристам. Спешившись, те помогли Рохейн и Вивиане подняться. Дикая Охота отправился в обратный полет. На сей раз нежити было гораздо меньше. Неявные собаки и лошади с восходом луны полетели на север, преследуемые Всадниками Бури на эотаврах, но развить такую же скорость они были неспособны, поэтому вернулись назад.
— Слава богу! Они бегут! — воскликнул лейтенант.
Его люди одобрительно кивали и смеялись. Некоторые издавали победные крики и грозили кулаками.
Тем временем подъехали еще шесть человек из взвода и привезли два дамских седла. Вся компания направилась к Южным воротам.
Вооруженные люди в красных куртках патрулировали по темным коридорам Башни. Стражники около дверей салютовали лейтенанту и позволили ему вместе с командой пройти внутрь. Он оставил девушек на попечение двух мужественных дворецких из Башни Исс и вернулся к своим делам по очистке территории от остатков нежити.
Внутри Башни царила суета и волнение. Рохейн и Вивиану проводили в кухню на одном из нижних этажей. Там смешались простолюдины, благородные леди и джентльмены, создавая невообразимый шум. Кто-то громко причитал, другие рыдали.
— Это дьявол направил своих слуг на Дом.
— Дай мне свой носовой платок, видишь, у меня течет кровь.
— Благодарение богу, что прислал спасителей в час беды!
— Я до сих пор не могу поверить, что он среди нас!
— И гораздо более отважный, чем о нем рассказывают.
— Будь проклят день, когда дьявол напал на Исс...
Кто-то стонал и ломал руки, некоторые лежали на столах, пока им обрабатывали раны. Между людьми сновали несколько капуцинов, что-то бормоча на своем языке и всем мешая.
Рохейн смотрела на происходящее и не могла избавиться от тягостного чувства. Вопросы и предложения помощи посыпались на нее и Вивиану, как только они вошли. Долвач Тренчвисл пробился к ним, расталкивая локтями толпу.
— Дайте пройти леди из Каэрмелора! Разве не видите, что она ранена, вы, болваны! Прочь с дороги!
Усадив девушек перед очагом, он принес бренди. Вдруг из скопления людей к ним пробралась Хелигея.
— Где мой брат и Каллидус? Они с вами?
— Нет, — ответила Рохейн, делая глоток бренди, чтобы набраться сил. — Я не знаю, где они.
— Плохие новости.
— По-моему, не стоит так беспокоиться. Они ведь с ног до головы закованы в железо.
— Но вы ранены, мой друг. У вас на голове кровь. Служанка, принеси масло.
Молодая девушка быстро убежала.
— Что здесь случилось? — спросила Рохейн.
— Вечером Башня была атакована, — начала Хелигея. — Это были ужасные чудовища и очень могущественные. Они проникли через верхние этажи и пронеслись по всему зданию, как крысы по водосточной трубе. У людей не было времени скрыться. Я думаю, монстры охотились за кем-то. Но, не найдя его, набросились на наших людей и стали их мучить. А потом пришел он. — Кто?
— Конечно, Король-Император.
— Его величество здесь? — воскликнула Вивиана. — Какая удача!
Глаза Хелигеи блеснули гордостью.
— Он появился с юга вместе с герцогом Роксбургом, дайнаннскими рыцарями и полками Королевского легиона, чтобы спасти нас. Все на крылатых конях. Его величество услышал, что сюда движется нежить, и пришел на помощь. Ах! — Она мечтательно прижала к груди руки. — Король-Император здесь, в Исс! Мне и в голову не могло прийти, что такое может случиться. По Башне ходят дайнаннцы! Если говорить откровенно, мне сначала показалось, что победить Дикую Охоту невозможно даже таким воинам, но это случилось.
— Победить? — переспросила Рохейн. — Значит, вся нечисть ушла и Башня спасена?
Хелигея беззаботно махнула рукой.
— Да. Почти вся. Несколько мелких чудовищ, прилетевших с Охотой, рыщут по верхним этажам и скоро должны быть уничтожены. Мы здесь заперты до тех пор, пока вся нежить не будет выдворена. Хотя я еще не видела Его величество, надеюсь, что скоро встречусь с ним как хозяйка Дома. Это, конечно, очень волнующее событие, но в хорошем смысле. Не дождусь, когда буду ему представлена. — Понизив голос, она доверительно спросила: — Вы видели его при Дворе? Он так хорош, как о нем говорят? Не обманывает изображение на монетах королевства?
Рохейн немного поколебалась, не зная, стоит ли признаваться, что она никогда не видела Его величество и не знала, соответствуют ли действительности портреты в резных рамах, развешанные во дворце. То же самое касалось монет. Кроме того, ей пришлось видеть только более старые, где изображены предки Д'Арманкорта. А на портретах она помнила каскады бархата и парчи, потому что никогда не обращала на них внимания. В любом случае король, наверное, с тех пор повзрослел и изменился.
— Вивиана, — сказала Рохейн. — Расскажи Хелигее, как он выглядит.
— Ну что ж, мадам. Ни один художник не смог с точностью передать его красоту, — начала Вивиана. — Уверяю вас, не найдется ни одной служанки или леди, которая не вздыхает по нему. Все дамы при Дворе влюблены в монарха, и я думаю, что стоит только любой женщине в Эрисе его увидеть, как она тут же разделит эту страсть. — Глаза девушки сверкнули. — Он так красив и величественен. Даже когда просто думаешь о нем, в душе поднимается сильное волнение, как будто приближается шанг. — Вивиана замолчала, внезапно покраснев. — О господи! Надеюсь, вы не сочтете наглостью с моей стороны, что я в таких выражениях говорю о Его императорском величестве.
— Конечно, ты наглая, — перебила ее Хелигея. — И тебя следовало бы выпороть за такую фамильярность по отношению к королю, нахалка... А вот и служанка с маслом.
Подошла девушка с кувшином в руках. Она была очень юная, почти ребенок, худенькая, с бледными щеками, но довольно решительным видом. Девушку очень украшали большие глаза с длинными ресницами и аккуратный, красиво очерченный рот. Рохейн узнала это личико сердечком, обрамленное пышной шапкой волнистых каштановых волос. Дочь Хранителя Ключей, звали ее Кейтри Лендун. Она была очень добра к уродливому парню с желтыми волосами.
Прежде чем Рохейн успела убедиться в своей правоте, запах масла перебил все другие ощущения. Горло и спину обожгло огнем. Открыв рот, она едва могла вздохнуть.
— Что в этом кувшине? — наконец хрипло проговорила девушка, закрывая нос подолом юбки. — Что бы это ни было, умоляю, уберите от меня подальше. Надеюсь, вы не хотите, чтобы я скончалась от зловония?
— Но это только целебное масло, — с удивлением заметила Хелигея. — Запах, конечно, резкий, но вполне терпимый.
— Возможно, но не надо его держать около меня.
— Оно залечит ваши раны, миледи, — оправдывалась служанка, пятясь назад.
— Нет. Я не вынесу и капли его на себе. Лучше уж терпеть боль от ран и выпить еще немного бренди. Вы можете полечить Вивиану, если она захочет, а я сяду подальше. Хелигея, мне нужно как можно скорее увидеть Короля-Императора.
— К нему сейчас никто, кроме его людей, не может зайти. Так мне сказали.
— Да, но как только Башню полностью освободят...
— Конечно. Миледи, позвольте тогда слугам искупать вас с лавандой, если не хотите масло. И выпейте еще бренди.

Этой ночью спать было невозможно. Стоны раненых заполнили нижние этажи. Те, кому удалось избежать повреждений, не могли говорить ни о чем, кроме страшного набега нежити и беспрецедентного присутствия Его величества в Башне Исс. Сверху иногда доносились звуки борьбы, лифтовые шахты освобождали от затаившихся там злобных сил. Этот шум становился все более редким, пока наконец совсем не стих. Рохейн сидела у окна, совершенно одна в комнате для слуг. Открывать ставни было запрещено, пока не минует опасность, но прохладный бриз проникал через щели и приносил облегчение.
Подошла Вивиана.
— Миледи...
— Не подходи ко мне, Вивиана. Я не могу переносить запах масла на твоих волосах.
— Он сильный, но не такой уж противный. Мне даже кажется, что кому-нибудь он мог бы показаться приятным.
— У меня он связан с плохими воспоминаниями, — объяснила Рохейн, уйдя в себя.
Почувствовав смущение, Вивиана кивнула, поклонилась и тихо исчезла.
Рохейн вспоминала:
В Башне Исс целебное масло использовали для самых различных целей, включая облегчение боли при самых различных повреждениях, начиная с порезов и царапин, и кончая спазмами в животе и бородавками. Гретхет лечила составом порезы на моей спине, но я его не выносила уже тогда. Мое сопротивление было бесполезно, слишком слаб был золотоволосый паренек. Старуха намазывала спину, но как только она выходила, я начинала кататься по шершавой поверхности, от чего опять открывались раны. Запах ненавистен мне до сих пор.
Девушка встала и подошла к другому окну. В узкую щель в ставнях она видела тонкую линию звездного неба, похожую на черную ленту, расшитую жемчугом. Бренди согрел ее, смягчил боль в разбитой голове, но Рохейн не терпелось пойти к Королю-Императору, чтобы вымолить помилование для Сианада. Кроме того, не мешало бы посмотреть, кто из дайнаннцев сопровождает его в Башне.
Все это ждало за запертыми дверями.
Наконец около полуночи стук в дверь известил, что период ожидания закончился. Башня была освобождена от нежити.
Опять начался хаос. Всадники Бури и их жены стали возвращаться на верхние этажи, а слугам было приказано подготовить комнаты и еду для Короля-Императора и его свиты. Хелигея моментально исчезла в клетке лифта.
Рохейн, оставив Вивиану ждать, пока выдохнется запах, воспользовалась другим лифтом и поднялась на тридцать седьмой этаж. Лорды и леди сновали по коридорам Башни, отдавая приказы. Слуги, загруженные работой, с удовольствием подчинялись.
— Где Король-Император? — спросила Рохейн.
— Его величество на самом верхнем этаже, миледи, — последовал ответ. — Он или на совещании, или ужинает. Вам что-то нужно? Столы накрыты в Обеденном зале.
— Спасибо. Нет.
Проходивший мимо дайнаннский рыцарь с удивлением посмотрел ей в лицо, потом опомнился и поклонился.
— Вам помочь, леди? Меня зовут сэр Флинт.
— Комнаты Короля-Императора на верхнем этаже. Вы не знаете, где они точно находятся?
— Его величество проводит совещание. А Всадники Бури сейчас собрались в Обеденном зале, чтобы перекусить. Могу я пока проводить вас туда? Или позвать вашу служанку?
Представив себе, как сейчас выглядит, Рохейн поняла, что не может предстать перед королем в рваной одежде, вывернутой для путешествия наизнанку, и с растрепанными волосами. Для того чтобы просить помилования для человека, следует появиться аккуратно одетой и красиво причесанной. Этого требовал этикет. Девушка вздохнула.
— Вы очень добры, сэр Флинт. Но пока я хочу только отдохнуть.
— Как ваше имя, миледи?
Но она уже отошла, не желая представляться. Рыцарь опять поклонился и стоял, глядя ей вслед. Рохейн отправилась к себе. Добравшись до места, девушка застыла, опершись рукой о косяк.
Комната выглядела полностью разгромленной.
Мебель была опрокинута. На полу валялись ящики из комодов и шкафов, как будто кто-то вытряхнул из них содержимое, а потом с нечеловеческой силой метнул в другой конец комнаты. Осколки фарфоровых баночек с косметикой перемешались с кремами и пудрой. Одежду чудовища разорвали в клочья. Зеркала разбиты, только рамы остались целы. Кровать представляла собой гору щепок, одеял и резных ножек. Украшения было невозможно узнать. Они выглядели так, словно их расплавили в огне. Каждая вещь изломана или разбита. И над всем этим витал запах гнили.
Рохейн медленно покинула руины. Ей не удалось обнаружить и намека на дверь — она была вырвана из проема.
Было очень поздно. Ошеломленная увиденным, Рохейн пошла прочь от комнаты. Освещенные факелами коридоры опустели, так как обитатели верхних этажей ужинали. На полу шуршали засохшие листья, которые гнал вперед ночной бриз, проникающий с балкона, выходящего на гавань Исс. Именно здесь она стояла в ночь, когда случился шанг, и наблюдала, как призрачный галеон опять и опять терпел крушение.
Одна из дверей была открыта. Звезды посылали на землю яркий блеск. Вдруг вспомнились слова Томаса: «Нужно выйти в пустынную местность в ясную звездную ночь и смотреть на небо. Смотреть долго. Тогда, может быть, удастся увидеть Фаэрию».
Не обращая внимания на сильный холод, Рохейн вышла на балкон. Луна и Южная звезда исчезли из виду, следуя своим неизменным путем, зато осталась фантастическая россыпь остальных светил, захватывающая сердце и душу и отсылающая их в необъятную пустоту небес.
Сейчас на балконе был кто-то еще. Облокотившись на парапет, там стоял дайнаннец. Пряди черных волос стекали по широким плечам, спине и достигали пояса. Морской ветер, вскарабкавшись по стенам Башни, ворошил их на фоне мерцающих звезд. Казалось, сама ночь возникала из сплетения локонов.
Он выпрямился и повернулся к Рохейн.
В этот же миг все мысли были сметены нахлынувшим счастьем. Она не могла ни говорить, ни двигаться под знакомым взглядом. Желания и надежды стали реальностью. Рохейн так часто мечтала об этом, что сейчас не могла поверить глазам, посчитав его появление сном.
Как будто издалека мелодичный голос сказал:
— Итак, ты все-таки добралась до Двора, Золотоволосая. Надо было что-то ответить, но затуманенный мозг Рохейн ничего не мог придумать. Она тихо пробормотала:
— Да.
Широко раскрытыми глазами девушка смотрела на видение.
— Это действительно ты? — прошептала она.
— Да, это я.
Ей следовало еще что-то сказать, удержать его, потому что чем дольше он оставался рядом, тем более реальным становился.
— Я рада видеть тебя.
Эта фраза так мало отражала чувства Рохейн, как если бы она желала предложить ему океан, но из-за отсутствия опыта протянула только ложку воды.
— Я тоже.
Как и Под, Торн узнал ее немедленно, несмотря на полное преображение, но не стал комментировать ни цвет волос, ни лицо, ни голос.
— Как ярко сегодня светят звезды, — проговорил он, опять поднимая голову.
Рохейн подошла к нему ближе и тоже залюбовалась завораживающей красотой сверкающего неба. Но, кроме этого, она постоянно ощущала жар, согревающий одну сторону тела, тогда как другая мерзла. Так они вместе стояли, глядя на небо, а дующий с моря ветер ласково ерошил их волосы.

Прошел час или два, а может быть — минута. Мгновение не стало вечностью, хотя Рохейн этого очень хотелось бы. Они молчали, но ей казалось, что миллионы слов кружат вокруг них в воздухе. Находиться рядом с Торном в такой момент было все равно, что падать на звезды, лететь по небу в шанг или быть унесенной им.
— Я так долго тебя искал, — наконец спокойно проговорил Торн. — Ты вернешься со мной во дворец?
— Да.
Страх и удовольствие теснились в мозгу девушки, вытесняя друг друга, как сахар и кислота.
— Я хочу, чтобы ты принадлежала только мне и никому другому.
Вот так, без всяких преамбул. Рохейн онемела и не находила в себе сил задавать вопросы, поэтому просто ответила:
— Я тоже этого хочу и буду твоей на всю жизнь. Правда ли он произнес эти слова? Или я сплю?
— Клянусь звездами, своей жизнью, всем, чем захочешь. Я клянусь.
Торн протянул руку, и Рохейн почувствовала, как ее пронзила молния от кончиков пальцев до ступней.
— Теперь мы связаны словом, — сказал он, не подавая виду, что заметил, какое впечатление на нее произвело прикосновение.
Ей даже показалось, что сам Торн не ощутил ровным счетом ничего.
Из коридора послышался звук приближающихся шагов. Несколько королевских легионеров подошли к открытым дверям. Увидев на балконе двух человек, они склонили головы.
— Говорите, — разрешил им Торн.
— Ваше императорское величество, — сказал полковник. — Девушка, которую мы искали, находится в Башне Исс. Ее зовут леди Рохейн.
— Вы запоздали с новостями, я ее уже сам нашел, — засмеялся Торн.
Я правильно услышала?
Последствия испытанного за последние дни страха и истощение дали себя знать, и девушка едва не потеряла сознание. В ней смешались самые разнообразные чувства. Если она позволит им переполнить себя, то упадет в обморок, как затянутая в корсет придворная дама. И тогда они разлучатся. Когда сознание вернется, его уже не будет рядом, потому что все происходящее — только жестокий сон.
Рохейн спрятала лицо в руках. Сквозь пальцы ручьем полились слезы.
Кто-то подхватил ее на руки и понес. Она слышала над собой мягкий голос Торна. Ей не удавалось разобрать слова, потом в руках оказалась чашка, и Рохейн что-то пила, от чего сон постепенно завладел измученным телом. Стены стали падать одна за другой, а золотоволосая девушка кружилась и кружилась между ними.
Он все-таки ушел.

Звучала приятная волнующая музыка, заставляющая сердце стремиться к чему-то непознанному, неизведанному, недостижимому, и она, не зная, что это такое, проснулась в слезах, потому что не могла получить желаемое.
Спящая память тревожила пробудившееся сознание, а чистый детский голосок пел:
Спою тебе про девять чудес. Пускай шумит вдали темный лес. Но что за девять чудес? Девять искусств свои тайны хранят, Восемь нот пропою я подряд, Семеро всадников в небе парят. Шесть у шулера карт в рукаве, Пять колец на руке твоей, Четырежды сменится цвет ветвей, Трижды судьба поманит — не верь. Два — как сердца влюбленных навек, Раз — и остался один человек.

Хорошо знакомый голос. Принадлежал он Кейтри, дочери Хранителя Ключей. Маленькая мечтательница сама сочиняла песни и часто пела для себя. Девочка, казалось, не обращала внимания на мир, расположенный за пределами ее маленького горизонта, она просто сидела рядом с Рохейн и пела. На ней было надето платье служанки, и пахла она апельсиновыми цветами.
— Я еще сплю? — спросила изумленная Рохейн, приподнимаясь в постели.
Она лежала в роскошной кровати, в великолепно украшенной просторной комнате. В большом камине горел огонь. Окна закрывали тяжелые бархатные портьеры с геральдическими знаками Всадников Бури, но изгиб внешней стены напоминал о том, что комната находится в Башне.
Кейтри засмеялась, все еще мурлыкая свою песню.
— Где мечта и где реальность? — философски спросила она.
Риторический вопрос и, наверное, слишком глубокомысленный для такой юной девушки. На вид ей можно было дать не больше тринадцати лет.
— Где мы?
— Ваша светлость на сороковом этаже, самом высоком в Башне, за исключением нескольких маленьких орудийных башенок. С настоящего времени эти апартаменты будут называться Королевскими. Меня позвали, чтобы вам помочь, миледи, и я очень рада хоть ненадолго сбежать от вида разрушений, что постигли Седьмой Дом.
— А твоя мама? — вдруг спросила Рохейн. — Она здорова?
— Да, миледи, — ответила девочка, нахмурившись. — Моя мама избежала беды...
— Отлично. А теперь мне надо привести себя в порядок.
— Сначала перекусите, леди. Здесь еда и напитки. Вас ждут ванна и наряд. Леди Хелигея подарила кое-что из своего гардероба, потому что все ваши вещи повреждены нежитью. Портнихи удлинили юбки, пока вы спали. Мне кажется, вам пойдут цвета Седьмого Дома. Миледи будет принята Его величеством сегодня утром.
— Разве уже прошла ночь и наступило утро? И где Король-Император?
— He знаю, миледи. Я его еще не видела. С тех пор как я сюда пришла, мне не терпится хоть одним глазком взглянуть на Короля-Императора.
— А где Вивиана?
— Она и должна была помогать Вашей светлости, но попросила меня, потому что никак не может избавиться от запаха целебного масла.
— Кейтри, я очень рада, что именно ты пришла ко мне.
— Вы меня знаете?
— Мне известно, что ты хорошая девочка.
— Спасибо, миледи.
— Я также знаю, что ты всегда по-доброму относишься к несчастным и обездоленным.
— Вы, наверное, имеете в виду Пода. Мне жалко его.
— Да, Под — любопытный парень.
— Ваша светлость уже видели его? Некоторые говорят, что он ясновидящий.
— Правда? Тогда это многое объясняет.
— Но, обладая замечательным даром, он не может его использовать с толком и временами просто бессмысленно блуждает в своих предсказаниях. А теперь поешьте, иначе сочтут, что я не смогла справиться со своими обязанностями. Уверяю вас, наш шеф-повар не принимал участия в готовке. Откровенно говоря, он не очень аккуратный человек.
— Что за дар ясновидения у парня? — спросила Рохейн, поднося ко рту чашку молока с медом.
Разговор с девушкой отвлек ее от одной мысли, которая крутилась в голове, угрожая свести с ума. И ей самой хотелось переключиться на что-нибудь другое.
— Ну, я думаю, это дар видеть вещи такими, какие они есть на самом деле. Редкий талант. Только некоторые люди обладают им, хотя он разрушает все различия между знатными людьми и простолюдинами. Для всех остальных, чтобы найти клевер с четырьмя лепестками, когда они опали, нужен ясновидящий. — Она помолчала немного. — Вообще-то мне кажется, что никакого дара у Пода нет. У него просто нюх, как у животного или нежити.
Рохейн выпила молоко, но есть не смогла. От волнения у нее сосало под ложечкой, сердце колотилось как сумасшедшее. Правда ли то, что произошло прошлой ночью? Можно ли верить своим глазам и ушам или от переутомления и переизбытка впечатлений у нее возникла странная галлюцинация? И что стало с ее попутчиками на дороге?
— Скажи мне, Физерстоун, Пеннириг, Усторикс и все остальные, кто был со мной, вернулись?
— Нет пока только слуг Мастера Зиммута. Лорд Каллидус сильно ранен. Остальные дома и пребывают в полном здравии. Но много народу разных сословий были убиты и ранены в стенах Башни. Если бы Король-Император не пришел на помощь, мы бы все погибли. Обитатели Башни Исс никогда этого не забудут.
Господи, пусть моя встреча с Торном не будет простой иллюзией. Если я сейчас спрошу девочку и она подтвердит, что все это было игрой воображения, у меня не останется надежды, поэтому лучше не спрашивать.
Рохейн приняла ванну. Кейтри помогла ей надеть платье в стиле Дома Всадников Бури. Черный наряд с длинными узкими рукавами, давно вышедшими из моды при Дворе. Воротник, манжеты и подол украшала присборенная широкая лента, вышитая серебром. Девушка приколола у горла Рохейн витую брошь. Полы соболиного кафтана открывали великолепную подкладку из шелка. Кафтан застегивался на груди маленькими цепочками, продернутыми в небольшие отверстия с обеих сторон. Пояс с большим бриллиантом в центре подчеркивал тонкую талию девушки. Довершали наряд туфли, которые чья-то искусная рука вышила крошечными лошадками.

Предыдущая страница 8 Следующая страница


9 Сесилия Дарт-Торнтон

Темные волосы свободно спадали пышной волной на все еще ноющую спину Рохейн. Кейтри причесала их черепаховым гребнем с выломанными зубцами, а потом украсила темное облако серебряными звездами. Прическу покрывала газовая вуаль, перевязанная лентой, украшенной кристаллами молочного цвета и маленькими бусинками из черного янтаря.
— Мне дали еще вот это, — сказала она, надевая на шею Рохейн золотую цепь.
Это был новый амулет — три листочка зверобоя из нефрита, оправленных в золото.
— Ваша светлость хороши сверх всякой меры, как говорится, — серьезно продолжала Кейтри, по наивности не сознавая своей дерзости. — Его величество будет поражен, когда миледи появится перед ним.
— Спасибо. Теперь я готова. Но мне очень страшно. Может быть, прошлой ночью это был всего-навсего сон? Самое ужасное, что я не знаю, спала или бодрствовала в тот момент.

Сэр Флинт с несколькими лакеями проводил Рохейн к залу, где Король-Император председательствовал на Высшем совете. Сороковой этаж охранялся вооруженными людьми, но обстановка там была спокойной и беззаботной. Создавалось впечатление, что пособники дьявола не тронули этот уровень. Скрытые факелы отбрасывали мягкий свет на желтовато-серые стены и черные с серебром цвета Седьмого Дома. Около каждого окна, двери и по углам комнаты стояли воины в красно-золотой форме. В кронштейн на стене был закреплен Королевский штандарт с изображением коронованного льва.
Сердце Рохейн сделало скачок, когда часовые в соответствии с правилами раздвинули алебарды и позволили пройти. У нее закружилась голова и пришлось на секунду остановиться. Кейтри поддержала девушку за локоть.
— Миледи, вам нехорошо? — заботливо поинтересовался сэр Флинт.
Рохейн покачала головой.
В противоположном конце из другой двери на пол приемной падал солнечный луч — чистый, золотой, цвета меда.
Рохейн подняла глаза и увидела его.
На нем был надет бархатный камзол, разрезанный по бокам на манер дайнаннской туники. Его широкие отвороты из черно-золотой парчи заканчивались V-образным вырезом на талии. Черные лосины плотно облегали бедра и были заправлены в высокие, до колен, сапоги с крагами. С плеч тяжелыми складками спадал, пурпурный плащ, расшитый золотыми коронами и геральдическими знаками, обшитый темно-синим атласом. На голове красовалась низкая корона с тремя черными перьями.
Он был хорош, как летний вечер. Его жизненная энергия наполняла комнату, заставляя расступаться мрак.
Рохейн он встретил без слов. Вивиана научила ее, как вести себя в присутствии Короля-Императора. Как служанка и воины, сопровождавшие ее, девушка опустилась на колени, склонив голову, и вдруг отчетливо увидела знакомый рисунок на слегка потертом ковре. Это был один из тех ковров с бахромой, которые ей, как правило, приходилось выколачивать. Девушке в голову пришла абсолютно несуразная мысль: кому сейчас принадлежит эта привилегия, и делает ли он эту работу так же хорошо, как она?
Веки Рохейн налились свинцовой тяжестью. Скоро надо будет поднять глаза, но это казалось непосильной задачей.
Она ждала, когда Торн заговорит.
Вдруг две руки ласково подняли ее на ноги. Их прикосновение пронзило ее, словно молния.
— Уверен, тебе будет удобнее сидеть рядом со мной.
Голос звучал мягко, сдержанно. Рохейн вдохнула запах корицы от его одежды.
Торн провел ее к одному из двух стульев во главе стола и усадил рядом. Робкий паж взял пару восковых свечей с серебряной подставки, размотал обертку и щипцами подрезал фитили, а потом зажег дрожащими руками.
Рохейн с трудом осознавала, что в комнате находятся еще люди. Лорды, и Роксбург среди них, стояли, глядя на Короля-Императора. Кейтри крепко стиснула руки, чтобы не показать, как разыгрались нервы оттого, что она видит Его величество. В конце концов девочке пришлось прислониться к стене, где уже стояли несколько пажей и лакеев в париках. Высоко на ламбрекене сидел ястреб Эрантри, время от времени издавая громкие крики.
— Не бойся, — прошептал Торн. Девушка наконец нашла в себе мужество ответить на улыбку. — Джентльмены, — сказал он громко. — Это леди Рохейн, которую мы так долго искали.
Лорды склонили головы. Торн представил девушке самых именитых среди них, потом всех отпустил, включая личного секретаря, пажей, лакеев, стражников и слуг, за исключением Кейтри. Ее он попросил подождать в приемной.
Рохейн сидела неподвижно, чувствуя, как по телу пробегает дрожь.
— А теперь тебе, наверное, хочется задать несколько вопросов? — сказал Торн. — Может быть, воспользуемся жестами? Похоже, ты опять потеряла дар речи? Признаюсь, мне понравилось слушать твой голос.
Девушка засмеялась.
«Нет, я не потеряла дар речи», — показала она знаками.
«Тогда говори», — ответил он ей.
— Торн, — сказала она, смакуя его имя. — Торн. Это дайнаннское имя, Ваше величество?
— Дорогая, — сказал он. — Ты не должна меня так называть и падать в обморок, приближаясь ко мне. Разве мы не поклялись друг другу ночью?
— Я поклялась, сэр, и с готовностью.
— Значит, теперь можно считать, что мы помолвлены, и ты не простая девушка из толпы, нахально назвавшая себя леди. Тебе следует завести привычку вести себя как будущая королева и обращаться ко мне на «ты», как прежде.
К Рохейн вернулось мужество.
— Ты все знал? Но откуда? Ты знал, что я нахожусь при Дворе? Почему же мне не удавалось тебя увидеть? Сколько среди дайнаннцев королей?
— Ну, теперь обрушился шквал вопросов, — засмеялся Торн.
— Прежде чем последуют ответы, — поспешно перебила она его, наслаждаясь близостью, словно летним солнцем, — я хочу попросить сохранить жизнь арестованному человеку, который ждет в дворцовых казематах смертной казни. Его имя...
— Он помилован с этого момента, как бы его ни звали. А теперь слушай, а я буду рассказывать. Ты приготовилась?
— Нет. Я смотрю на тебя.
Смело, словно ее долго мучила жажда, а теперь появился шанс утолить ее, Рохейн вглядывалась в точеные черты любимого лица, не могла отвести взгляд от сильного тела.
Каждое движение Торна было мягким, и в то же время напористым, как у льва, сейчас расслабленным, а в следующий момент молниеносным и мощным, и тогда могла быть только победа. Она старалась запомнить, как он красив.
Настоящая красота по своей природе должна быть эфемерной. Без этой капли горечи она не будет настоящей. Но я всей душой хочу, чтобы все было не так. Пусть этот момент продолжается вечно.
— А я изучаю тебя, — ответил он. — И надеюсь делать это как можно чаще и тщательнее в свободное время. Но если ты так смотришь на мужчин, неудивительно, что они сходят от тебя с ума.
— Ну, положим, ты заслуживаешь этого, потому что я давно потеряла из-за тебя покой.
— В таком случае тебе лучше разговаривать со мной из другого конца комнаты, — хрипло сказал Торн. — А то я могу не выдержать и овладеть тобой прямо сейчас.
— В таком случае, — ответила Рохейн, чуть дыша, — я остаюсь на месте.
Торн посмотрел на девушку мягко, почти печально.
— Полуребенок — полуженщина, — прошептал он. — Это будет неправильно. Еще не время.
Рохейн заставила себя отвести взгляд, вдруг поняв, что есть нерушимые правила в этом месте, в это время, в этом веке, в Эрисе.
— Ты должен повернуться ко мне спиной, — попросила она Короля-Императора Эриса. — Повернись ко мне спиной, пока будешь рассказывать. Не смотри на меня с подозрением. С тех пор как я тебя увидела, мне очень хотелось провести рукой по твоим волосам.
Он выполнил просьбу, усевшись к ней спиной на стуле и вытянув длинные ноги. Рохейн пропустила сквозь пальцы длинные пряди и поразилась тому, что дотрагивается до него, о чем мечтала целую вечность.
Торн заговорил:
— Я брел по полянам Тириендора в одежде дайнаннского рыцаря, что стало уже привычкой. Потому что хороший монарх должен знать истинное положение дел в королевстве, а как это сделать лучше, если не пройтись по нему незамеченным? Несколько лордов и советников постоянно тревожатся по этому поводу, и я вынужден им объяснять, что в лесу гораздо безопаснее, чем при Дворе, где ядовитые гадюки только и ждут, когда к ним повернешься спиной.
Я долго изучал тебя и твоего попутчика, когда мы встретились в лесу. Ты сразу привлекла мое внимание, — сказал он. — С первого момента в тебе было столько жизненной энергии... мне не приходилось встречать подобных женщин раньше. Ты обладала способностью радоваться, несмотря на немоту. Когда пришло время расставаться, я уже тогда влюбился, хотя ты отказалась пойти со мной. Но с тех пор у меня не было сомнений, что рано или поздно мы будем вместе.
— Тебя расстроило, что я не могла пойти с тобой? — спросила Рохейн с удивлением, чувствуя, что сердце скачет в груди, будто молодой олень.
— Расстроило? Вряд ли это подходящее слово. Скорее мои ощущения можно сравнить с болью. Когда ты пришла к дому одноглазой колдуньи, я приказал поставить вокруг стражников для охраны, а после лечения привести тебя ко мне. Но они упустили тебя.
— Значит, те шпионы были твоими людьми?
— Да. Мне следовало привлечь дайнаннцев, но кто мог ожидать, что тебе удастся проскользнуть сквозь мои сети.
Поколебавшись немного, Рохейн проговорила:
— Я когда-то была здесь служанкой.
Может быть, теперь он сочтет меня недостойной себя?
Но Торн просто кивнул, как будто это не имело значения. Надо сказать, что этот факт придал ей немного уверенности, и она продолжила:
— Я сбежала и нашла сокровища у Лестницы Водопадов. Для того чтобы все осталось в тайне, бандиты преследовали меня. Кроме того, в Жильварис Тарве колдун Коргут сделал попытку вылечить мое лицо от действия ядовитого плюща. У него ничего не получилось, и я подумала, что он преследует меня, чтобы отомстить за свою неудачу. Поэтому в доме Маэвы мы решили, что шпионы хотят мне навредить.
— Почему ты не рассказала об истинной цели путешествия, прежде чем мы расстались? — спросил Торн со смехом, хотя в голосе проскальзывали нотки легкого раздражения.
— Почему тогда ты не рассказал, что у тебя на сердце? — парировала она.
— Я попросил тебя пойти со мной, разве этого не достаточно?
— Тогда я не поняла тебя. Зато теперь ты все четко объяснил.
— Потому что у тебя больше не осталось от меня тайн, потому что теперь со мной говорят твои глаза и язык. И потому что я не хочу потерять тебя во второй раз.
Ее сердце, казалось, плавилось как стекло на огне его страсти.
— Теперь мне не надо бояться, когда ты смотришь на мое лицо. А в глазах ты сейчас читаешь то, что долго было написано в моем сердце.
— Если бы ты рассказала мне о своей тайной миссии в Каэрмелоре, удалось бы избежать многих неприятностей и трудностей, — мягко усмехнулся Торн.
— Я должна была доверить секрет только Королю-Императору!
— Выясняется, что у тебя есть еще одно неоспоримое достоинство, ты умеешь хранить тайны. Интересно, с тех пор как ты опять заговорила, не пропало у тебя это качество?
Торн засмеялся. Рохейн почувствовала, как ее окутала волна заботы и тепла. Был еще один секрет... Следует ли ей рассказать свою странную историю, как ее нашли, потерявшую память? Какое впечатление на него произведет такой факт из ее биографии? И все-таки девушка не рискнула упоминать о своем прошлом. Для него существенным кажется только настоящее. В самом деле, какое значение имеет эта история?
— Но объясни мне, пожалуйста, почему стражники просто не постучали в дверь Маэвы и не сказали, что Король-Император вызывает меня к себе?
— Ты могла бы опять отказаться, как сделала уже однажды!
— Я не смогла бы отказать монарху...
— Откуда я мог это знать? А потом ты исчезла. Никто и никогда в жизни мне так не перечил. Я пришел в необыкновенную ярость, потеряв тебя. Все вокруг страдали от нее.
— Не говори больше ничего!
Она тихонько дернула его за волосы.
— Нет, теперь ты больше не будешь меня мучить, — усмехнулся Торн.
— То была не моя вина!
— Так ты опять мне возражаешь? — сердито сказал он. — Когда ты полностью изменила внешность и манеру поведения, назвалась чужим именем и явилась прямо в мой дом, единственное место, где я никак не ожидал тебя увидеть, как мне к этому следовало отнестись? И это в то время, когда городские глашатаи у каждых ворот в городе утром, вечером и днем объявляли приказ Короля-Императора немедленно, под страхом тюрьмы, доставить во дворец золотоволосую девушку по имени Имриен, если она появится.
— Я слышала, они что-то кричали, но не могла разобрать слов.
— Конечно, из дворца их не разберешь, если ветер дует не в том направлении.
— Ты просил их искать золотоволосую девушку с необыкновенно уродливым лицом?
— Нет. Ты сказала мне, что идешь к колдунье в Байт Даун Рори, чтобы вылечить свой недуг.
— Но в самом начале как ты мог что-то испытать к такой уродине?
Он повернулся к ней и посмотрел оценивающим взглядом.
— Я уже говорил тебе.
— Ты видел мое безобразие?
— Я видел его и видел тебя.
— А как ты меня узнал прошлой ночью?
— Я еще раз повторяю, что видел твою суть.
Рохейн вспомнила, что ей говорили о необычных для простых смертных качествах рода Д'Арманкортов. Наверное, они включали в себя и дар ясновидения, способность видеть то, что спрятано под маской. Чудесная тишина, наполненная невысказанными словами, еще больше сблизила их.
— Больше я ничего не хочу, — сказала она наконец.
— Ты не изменишь мнение через некоторое время, как имеют обыкновение делать женщины?
— Нет, не изменю! Рохейн засмеялась.
— Хочешь услышать конец истории?
— Да!
Ястреб перелетел на свою жердочку, помахал крыльями и по спирали спустился на спинку стула Рохейн. Девушка подошла к нему, и птица слегка пощипала ей пальцы. Торн поднял руку и Эрантри переместился на кожаный нарукавник. Король ласково погладил его по хохолку.
— Мы не могли тебя найти, — сказал он. — Твой задира-друг из Изенхаммера ничего не мог сказать. Когда ты не появилась к Имбролу, мы стали искать одноглазую колдунью из Байт Даун Рори.
— Во время Имброла я ужинала в том же зале, что и ты.
— Господи, а я этого не знал! В ту ночь мой взгляд блуждал по стенам, прекрасная похитительница покоя.
— А мои глаза вообще ничего не видели! Так что с Маэвой?
— Ее дом был пуст.
— Пуст? Куда же она делась?
— Что любопытно, ее нигде не могли найти, хотя за дело взялись дайнаннцы и лучшие сыщики, а курьеры были посланы во все земли. Потом нам пришлось отправиться на поле боя, но во время моего отсутствия поиски продолжались.
Однажды вечером, далеко на севере Эльдарайна, мы вместе с Роксбургом решили прокатиться верхом, поблизости от лагеря наших войск. В разговоре, глядя на ночное небо, мы коснулись темы красоты. И в этот момент герцог вскользь упомянул факт, что при Дворе появилась очень красивая девушка, привезшая в Каэрмелор новость о сокровищах. Она не очень осведомлена об аристократических протоколах, и больше того, рассказала странную историю о путешествии в диком лесу с эртом по кличке Медведь. Так я еще раз услышал это прозвище.
Рохейн вспомнила разговор у костра, Диармид тогда сказал Торну:
— Когда я был мальчишкой, мы часто устраивали с моим... дядей словесные перепалки.
Чтобы подтвердить сказанное, Рохейн тогда показала знаками: «Я однажды видела, как Сианад мерялся силами с одним остряком и выиграл».
— Он всегда выигрывал. Эрты славились искусством игры словами. Финварна недаром является родиной многих известнейших Бардов. Сианад же выигрывал даже у своих соотечественников.
Высоко в Башне Исс Торн опять смотрел на девушку пылающим взглядом.
— Мне стало понятно, что Рохейн Тарренис — это ты, исцеленная, изменившаяся, желанная. Я несколько раз слышал при Дворе твое имя. Эрсилдоун упоминал его при мне. Но он описывал темноволосую девушку. Теперь ясно, ты изменила внешность, чтобы избежать какой-то опасности.
— Сви-свит, — произнес ястреб, нежно перебирая волосы Торна загнутым клювом.
— В течение часа мы покинули поле боя. Лучшая часть наших войск летела в Каэрмелор на эотаврах, с большей скоростью, чем курьеры. Но мы опоздали, потому что леди Рохейн отправилась в Башню Исс. Задержавшись только для того, чтобы сменить эотавров два дня назад, мы отправились следом, летели день и ночь и прибыли в разгар событий.
— К счастью для обитателей Башни! Если бы вы не подоспели, здесь произошла бы ужасная бойня.
— В этом бою я прошел через каждый залитый кровью зал и лестницу этого сооружения, и мой меч «Арктур» пел стальную песню смерти, сметая головы нежити. Но ты опять как песок выскользнула из пальцев, спутав все планы. Никогда еще женщина не была столь неуловимой. От лордов и слуг ничего невозможно было добиться, пока один из них не собрался наконец с мыслями и не вспомнил, что ты отправилась в Призрачные Башни и теперь, наверное, лежишь где-нибудь убитая на дороге. Роксбург, уже сидевший на коне, тут же отправился в путь. Я же вынужден был вернуться в Башню, кто-то сказал, что леди из Каэрмелора видели в кухне. Но и там я тебя не застал. Многие подтверждали, что видели гостью живой и невредимой. Башня переполнена, но в ней сейчас безопасно, так что у меня не было сомнений, что рано или поздно я найду тебя.
Торн немного помолчал, а потом сказал:
— Кто при Дворе первым догадался, что ты талитянка?
— Только леди Дайанелла.
— Рассказывай дальше.
— Я сказала ей, что ищу рыцаря Торна. Твое дайнаннское имя известно при Дворе?
— Так же, как и имя Роксбурга — Оук, и Эрсилдоуна — Эш. Эта леди вознамерилась стать королевой и не терпит конкуренции. Она постоянно выставляет напоказ свои достоинства, впрочем, как и все остальные. Но Дайанелла пользуется еще поддержкой интригана дяди, решившего усадить племянницу на трон, чтобы использовать ее как марионетку, дергая за веревочки. Могу поклясться, что эта девица слышала объявления по городу. Узнав, что ты ищешь меня, а я тебя, ревнивая мошенница не стала больше задавать вопросов. Она будет арестована, как и ее дядя-колдун, планировавший избавиться от тебя, пока мы не встретились.
— Дайанелла велела мне уехать из Каэрмелора.
— Думаю, она хотела, чтобы ты оказалась в каком-нибудь неудобном для поисков месте. — Лицо короля потемнело. — Те, кто осмелился встать поперек моей воли, будут наказаны.
Солнце затянули облака, накрыв комнату тенью. Торн взял со стола листок бумаги и перо, подточив кончик точилкой с фарфоровой ручкой. Обмакнув его в чернила, он быстро написал письмо, промокнул и закатал в пергамент, перевязав бечевкой, потом капнул жидким воском от свечи и скрепил перстнем-печаткой. Позвав Кейтри, он поручил ей передать свиток курьеру, ожидавшему за дверью. Когда девочка вышла, Торн опять сел в кресло, опершись на подлокотник.
— Но с другой стороны, — с сомнением заметила Рохейн, — Дайанелла ведь не могла знать, что на Башню Исс нападет Охота.
— Будем надеяться, что нет, — задумчиво согласился Торн. — Ее дядя и она должны были подготовить какой-нибудь другой способ, чтобы избавиться от тебя.
Рохейн подумала:
Какое странное совпадение, что Охота выбрал для нападения на Башню Исс именно тот момент, когда она сюда приехала...
Вдруг ее сердце сжало ледяной рукой от пришедшего в голову подозрения, такого ужасного, что она не могла высказать его вслух.
А что, если Саргот обладает достаточной силой, чтобы вызвать Охоту? Если не он, то кто это сделал? И на что был направлен удар нежити, кроме разрушения!
— А ты говорила Дайанелле что-нибудь о колдунье? — спросил Торн.
— Да! — испуганно ответила Рохейн. — О боже! Выходит, я подставила под удар жизнь пожилой женщины? Дайанелла и ее дядя, догадавшись, что Маэва может пролить свет на истинное лицо Рохейн Тарренис, захотят, чтобы колдунья навсегда замолчала! Хотя обычные смертные люди, даже помощники Саргота, не смогут выследить одноглазую Маэву, если она этого не хочет.
— Если за ней охотятся смертные.
— Тогда она в страшной опасности.
— Так и есть, можешь не сомневаться.
— Я не могу поверить, что Саргот так хорошо владеет магией, что может заставить нежить слушаться себя. Его хваленые трюки — только фокусы.
Торн щелкнул пальцами и извлек из воздуха небольшой сияющий предмет.
— Это тоже фокус?
Девушка засмеялась.
— Конечно, фокус. Не сомневаюсь, что он был спрятан у тебя в рукаве! Я ведь не деревенская девушка из Долины Роз, чтобы меня обманывать обыкновенной ловкостью рук.
Сияющая вещица оказалась золотым колечком в форме листиков, усыпанных белыми прозрачными камнями, сверкающими так, словно в их глубине был заточен блеск звезд. Торн взял ее руку, поцеловал ладонь и надел на палец колечко. От поцелуя по венам быстрее побежала кровь.
— Ты отвлекла меня от рассказа, — сказал он, не отпуская руку Рохейн. — Я даже забыл, на чем закончил.
— Где же блуждают твои мысли?
Торн наклонился и прошептал ей что-то на ухо. Рохейн пробормотала ответ. Ястреб закричал, поднялся в воздух и стал летать по комнате, роняя перья.
— На место, шалопай! — прикрикнул хозяин, но птица вылетела в окно.
Торн встал со стула и вместе с Рохейн подошел к окну. Они стояли близко друг к другу, и девушка всем телом ощущала легкое давление его руки на плечо. Перед ними расстилались поля и извилистая полоса волнующегося моря.
Торн оперся на оконную раму: рука была сильной, с длинными красивыми пальцами. На одном из них Рохейн заметила тонкое золотое кольцо, состоявшее из трех проволочек, переплетенных друг с другом.
Он сохранил то, что взял у меня тогда. Как было бы прекрасно проснуться среди ночи и увидеть рядом его волосы, рассыпавшиеся по подушке. Любоваться тенью от мягких, шелковых, как у ребенка, ресниц на щеках!
Где-то далеко в бездне парил ястреб.
— Давай больше не будем говорить о прошлом, — пробормотал Торн. — На ветках, где не так давно птичий хор пел песню лета, осталось несколько желтых листьев, — проговорил он, возможно, что-то цитируя. — Но хмурые зимние дни не такая уж неизбежность, и сегодня облака разошлись, чтобы дать солнцу шанс осветить землю и доставить нам удовольствие.
— Так же, как солнце, прекрасен шторм, ветер и дождь в лесу Тириендора. Каждое время года имеет свою прелесть.
— Я с тобой полностью согласен, но мне очень хотелось бы вырваться из этих стен, и сегодня мы отправимся в Каэрмелор.
— По земле или по небу?
— По небу. На крыльях. Не боишься?
Взгляд, который он бросил на нее, заставил Рохейн почувствовать в венах огонь, готовый расплавить тело. Ноги стали ватными, она едва стояла.
— Наоборот, я жду этого с нетерпением! Но подожди. Прежде чем уехать отсюда, мне нужно помочь обитателям Башни. Смерть и разрушения обрушились на совершенно невинных людей. Моя собственная комната была полностью разорена, хотя нежить оставила нетронутым этот этаж.
— В Башне не так уж много разрушено. Больше всех пострадала твоя комната. Другие повреждения были случайны во время боя. Среди моих людей достаточно лекарей и других специалистов, которые во время нашего разговора залечивают раны Башни Исс, независимо от титула и происхождения. Я сам недавно прошелся среди раненых. На мой взгляд, там нет никого, чье выздоровление вызывало бы сомнение. Лекари будут работать до тех пор, пока не вылечат всех до единого. Я настаиваю, чтобы мы уехали в Каэрмелор без промедления. Там будет объявлена наша помолвка, и ты встретишься с принцем Эдвардом.
Рохейн почувствовала, как ее захлестнула волна счастья, и выдавила из себя:
— Я с нетерпением жду этой встречи.
— Если тебе это доставит удовольствие, будет устроен бал. Ты согласна?
— А мы с тобой будем танцевать гавот, как тогда в лесу?
— Лишь бы быть рядом с тобой, а хореография не имеет значения, кайлеаг фаойлеаг, — мягко ответил он.
— Однажды ты меня уже так называл. Что это значит?
— Любимая птица моря. Белая птица свободы, путешествующая над океаном. Она подолгу не касается земли, преодолевая огромные просторы воды, на которых нет ни единого островка. Этот крылатый морской навигатор летит неделями, пока находит место для отдыха.
Где-то в подсознании Рохейн мелькнула мысль, но только в подсознании. Она посмотрела на левое запястье. Его украшал браслет из жемчуга и черного янтаря, похожего на кусочки темного льда, оправленные в белый металл. Одна из безделушек, подаренных ей Хелигеей. Но Рохейн смотрела не на них.
— Теперь меня называют птицей, бабочкой и еще Рохейн, — заметила она.
— Что значит «Красивая». У каждого из нас много имен. У меня, например, их столько, что, наверное, если бы перечень взялись писать на земле, линия протянулась бы отсюда до Намарры.
— Но есть одно, главное. Джеймс.
Торн взял девушку за руку. Она вздрогнула.
— От твоего прикосновения у меня перехватывает дыхание, как будто в нем заключена какая-то алхимия.
— Ты на самом деле так думаешь?
— Оно подобно шоку. Но самому приятному, какой мне только приходилось испытывать.
— Как же ты можешь быть уверена, что это я, а не ты сама порождаешь его?
Где-то рядом наверху, в навесной бойнице, пропела серебряная труба. Далекое пятнышко на юго-востоке приняло очертания Всадника Бури.
— Курьер из Каэрмелора, — сказал Торн. — Нельзя больше мешкать. День в полном разгаре. Ты будешь готова отправиться в путь до полудня? Времени не так уж много.
— Конечно.
Рохейн позвала Кейтри. Из приемной в комнату вкатилось несколько маленьких тяжелых предметов. Чтобы скоротать ожидание, девочка играла в «бабки» и в конце концов уронила камешки на пол.
— Слушаю вас, миледи.
Кейтри стояла, преклонив колени, не решаясь посмотреть на короля.
— Скажи Вивиане, чтобы в полдень была готова отправиться в путь.
— Сию минуту, леди.
— И пошли курьера к Роксбургу. Я должен побеседовать с Аттриодом, — приказал Торн.
— Да, Ваше величество, — прошептала служанка и попятилась из комнаты, не поднимая глаз.
— Мне очень нравится эта девушка, — сказала Рохейн. — Можно попросить ее сопровождать нас, если она захочет?
— Ты ни о чем не должна просить. Делай то, что считаешь нужным.
Все еще удерживая за руку, Торн подвел Рохейн к столу.
— Есть еще что-нибудь в этой дымовой трубе, что необходимо взять с собой, кроме этого полуоперившегося цыпленка?
От его волос приятно пахло кедром или диким тимьяном. Опьяненная силой, исходившей от любимого, Рохейн совершенно отвлеклась от разговора. Теперь ей на память пришел туалетный столик в комнате, где она спала предыдущую ночь. Это была одна из многих комнат на сороковом этаже, которую не тронули вандалы Охоты. Там лежал мешочек с лебединым пером, которое ей дала Маэва. Около него стоял темно-красный пузырек с Кровью Дракона — подарок Торна, его она сняла с шеи, когда купалась. В суматохе утра Рохейн забыла его надеть.
— Да, кое-что есть. Я заберу это сама и скоро вернусь.
Торн поднес ее руку к губам, глядя на девушку с задумчивой нежностью.
— Твой поцелуй подобен огню, — пробормотала она, покраснев.
— Тогда загорайся.
— Скоро и навсегда, но теперь я должна идти.
Торн выпустил ее руку, потому что кто-то нерешительно постучался в дверь. После приглашения войти на пороге показались высокие фигуры лордов. Почтительно поклонившись, они посторонились, чтобы дать Рохейн пройти. В ответ девушка склонила голову.
Когда Рохейн вошла в свою комнату, маленькая фигурка быстро подняла голову. На туалетном столике отсутствовали принадлежащие Рохейн вещи — флакончик и мешочек.
— Под! Что ты здесь делаешь? Где кошелек и флакончик?
— Я не знаю, — выкрикнул он истерически.
— Ты взял их. Верни, пожалуйста.
Он попятился, пряча руки за спиной.
— Пожалуйста, Под.
Его глаза метались из стороны в сторону, как рассыпавшиеся бусинки.
— Такие, как ты, — сказал он высоким голосом, — и как он, никогда не найдут счастья вместе.
— Не смей говорить таких вещей! — негодующе закричала Рохейн. — Возьми свои слова обратно! Пожелай мне лучше всего хорошего! Скажи, что это не так!
— Но это так.
— Король может жениться на простой девушке, почему нет? Он может жениться на той, которую сам выберет! За что ты ненавидишь меня?
— Я всех вас ненавижу.
— Ты не хочешь подружиться с кем-нибудь?
— Нет.
Рохейн сделала шаг вперед, надеясь схватить его и вернуть свои вещи, но парень увернулся и боком проскользнул в дверь.
— Ты, мерзкий негодяй, убирайся прочь со своими пророчествами, — закричала она ему вслед. — Все равно это ложь! Больше никогда со мной не разговаривай!
Она села перед зеркалом и вытерла слезы, готовые скатиться по щекам. Предсказание Пода глубоко расстроило Рохейн. Он украл лебединое перо и флакончик с Драконьей Кровью, но сейчас это больше не имело значения.
Шлейф из запаха целебного масла последовал за Вивианой в комнату.
— Миледи! Я готова вернуться. Не могу дождаться, когда мы покинем это проклятое место.
— Отойди подальше, пожалуйста! — попросила Рохейн, прижимая к носу кружевной носовой платок.
— От этого запаха никак не избавиться, — заныла служанка.
Хозяйка помахала ей рукой.
— Пойди спроси Кейтри, Пеннирига, Физерстоуна и Бренда Бринквоса, не захотят ли они полететь с нами в Каэрмелор и остаться там. Кто согласится, должен быть готов к полудню и ждать на Королевском уровне.
Вивиана выскочила из комнаты. Рохейн вернулась к покоям короля. Около дверей кружила толпа. Люди расступились, пропуская девушку внутрь. Холл заполняли лорды и слуги. Все внимание было обращено на Короля-Императора. Когда вошла Рохейн, воцарилась тишина. Девушка смущенно подошла к окну, около которого стоял Торн с Эрантри на плече.
Улыбнувшись той самой улыбкой, которая вызывала у Рохейн дрожь в ногах, Торн поцеловал ей руку.
— Наши дела здесь закончены. Итак, в путь, — заявил он собравшимся придворным.
Они вдвоем возглавили процессию. В соответствии с этикетом на короле была пышная одежда, собранная в такое количество складок, что спадала с его плеч, как большое знамя. Ее краями он задевал столпившихся в проходах обитателей Башни, прижимавшихся к стенам, чтобы иметь возможность снять шляпы и опуститься на колени.
Процессия резко остановилась, когда Торн вдруг замер перед щелью в камнях, а потом вытащил из тени маленькую извивающуюся фигурку Пода, похожего на полумертвую рыбу на крючке.
— Ах ты, мошенник! — строго воскликнул Торн. — Думаешь, за нами можно шпионить? Ошибаешься!
Угрюмый Под безвольно висел в его руках.
— Говори!
— Она сказала мне, чтобы я молчал.
— Кто? — прогремел Торн. — Ты расстроил чем-то леди Рохейн? Я могу вырвать твою змеиную печень и скормить ее своему ястребу.
— Нет, нет! — завизжал Под.
Рохейн парень показался таким несчастным, что жалость была единственным чувством, которое он вызывал.
— Нет, он не делал этого... — начала девушка, но потом замолчала.
Ведь Под действительно меня очень расстроил. Я никогда не смогу его выдать, но и лгать Торну тоже нельзя. С того времени, как я заговорила, мой язык произнес слишком много лжи.
— Я думаю, все прошлые проступки можно простить, — сказала она. — Под вполне может стать славным парнем.
— Сказать откровенно, он вовсе не выглядит таким, — возразил Торн. — Надень на себя что-нибудь чистое, бездельник.
Он отпустил парня, который, словно шарик, проскользнул между людьми и исчез за поворотом.

Шеренга лакеев в горчичных ливреях, украшенных серебряными галунами, стояла ровными рядами, заложив руки в перчатках за спины. Оседланные, готовые к полету эотавры звенели упряжью и кольцами из силдрона около Верхних ворот. Теплое дыхание лошадей наполняло воздух запахом сена.
Лорд Усторикс с леди Хелигеей провожали Короля-Императора и его свиту. Сын Дома хриплым голосом произнес прощальные слова, едва сдерживая эмоции.
— Ваше величество оказал своим визитом большую честь нашему скромному жилищу. И мы выражаем благодарность за помощь в борьбе с нежитью. Попутного ветра вам и леди Рохейн.
В попытках выглядеть как можно цивилизованнее у него от страха прилипал язык к нёбу.
Торн кивнул, потом вдел ногу в стремя и уселся между расправленных крыльев.
— Лорд Усторикс, вы оправились после потрясения? — спросила Рохейн.
— С моих губ не сорвется ни слова жалобы, миледи, — ответил он с апломбом.
— Пока вы нездоровы, Хелигея может выполнять обязанности курьера. Она прекрасно управляется с эотаврами. Фактически я предлагаю позволить ей заниматься этим так часто, как она пожелает.
Среди обитателей Башни Исс поднялся удивленный ропот. Триумфальная усмешка на лице Хелигеи составила разительный контраст с полным смятением брата, которое тот попытался скрыть низким поклоном.
Солнце повисло в зените, и Имперский флот, состоящий из трех дюжин мощных крылатых коней, стартовал из верхних ворот. Взяв курс на юго-запад, кони выстроились клином и, словно нарисованные углем галеоны, медленно поплыли над гладью океана.

ГЛАВА 5
КАЭРМЕЛОР (часть 3)

"Огонь и флот"
Коль ты свеча, то я — фитиль,
Коль море ты, я — полный штиль.
Коль ты пустыня, капля я,
Коль жало ты, я — в жале яд.
Коль дверка ты, я — громкий стук,
Коль ты скала, так я — уступ.
Коль ты топор, то я — палач,
Коль ножны ты, так я — палаш.
(Севернесская любовная песня)

Вивиана и Кейтри сидели сзади, потому что у них не было опыта езды верхом по небу, а управление эотаврами для начинающих — довольно сложное искусство. Необходимо правильно стартовать, поймав восходящий поток воздуха, уметь с помощью силдроновой подпруги регулировать высоту полета и знать еще много различных тонкостей, требующих большого мастерства, которое давала только практика. В течение длительного времени Хелигея втайне от брата брала уроки верховой езды. Он пришел бы в ярость, если б узнал об этом. Но зато теперь она сидела в седле как профессионал. Рохейн же в прошлый раз, когда они с Хелигеей совершили прогулку на эотаврах, продемонстрировала неуклюжесть новичка. Но не эта причина заставила ее предпочесть путешествие за спиной у Торна.
Обхватив руками любимого, девушка прижалась к нему, полностью растворяясь в нахлынувших чувствах. Позже она ничего не могла вспомнить из этой поездки, разве что морской берег, на который набегали штормовые волны, выбрасывая раковины на мокрый песок.

В трех милях от Каэрмелора всадники услышали громкий звук барабанной дроби. Наблюдатели в дворцовых башнях сообщали об их приближении. В миле от города крылатые кони стали снижаться. Эотавры опускались, едва не задевая зубчатые стены. Они парили, как гигантские бабочки, с оглушительным свистом рассекая воздух могучими крыльями. На внутреннем дворе воздушный поток поднял и закружил шляпы, сено и пыль. Кавалькада приземлилась с безупречной точностью.
Тут же подбежали конюхи, чтобы снять силдроновые подковы и увести лошадей в стойла, где их расседлают, вытрут пот с лоснящихся боков, напоят, почистят и будут обращаться как с избалованными леди и лордами. Навстречу всадникам уже спешили слуги, чтобы подобрать сброшенные с рук перчатки для верховой езды, украшенные драгоценностями, и предложить по бокалу вина или рюмочке ликера.
Прекрасно вымуштрованная охрана дворца выстроилась в две шеренги, подняв алебарды и создав таким образом арку. К ногам Короля-Императора и темноволосой леди, идущих по импровизированному коридору, зрители бросали цветы.
Когда они прошли во дворец, им преградил путь стройный молодой человек. Он казался совсем мальчиком, ненамного старше Кейтри, лет четырнадцати или пятнадцати. Темные волосы собраны в длинный хвост, бледное лицо поражало серьезностью и привлекательностью. Юноша слегка поклонился Торну и бросил на Рохейн лукавый внимательный взгляд из-под черных как смоль ресниц.
Представлять его не было необходимости.
Рохейн грациозно опустилась в глубоком поклоне. Юноша произнес ее имя ломающимся голосом, а она назвала его в соответствии с титулом. Потом они внимательно посмотрели друг на друга. Девушка уловила блеск симпатии в его глазах и улыбнулась.
— Я очень рада познакомиться с вами.
— А я с вами, — осторожно ответил он, но тоже улыбнулся и добавил: — Добро пожаловать.
Затем наследник отошел в сторону, чтобы Король-Император и Рохейн прошли первыми.

Комнаты Рохейн поражали роскошью. Потолок украшала белоснежная лепнина в виде виноградных лоз. На белых коврах с каймой в виде великолепных цветочных гирлянд, покрывающих пол, стояли бордовые кушетки и оттоманки. Мраморный камин сверкал орнаментом из рубиново-красного стекла. Обстановка комнаты отражалась в высоких зеркалах, отполированных до блеска.
В одной из трех спален, с коврами цвета киновари, стояла огромная кровать с балдахином из алого шелка, расшитого листочками клевера, который поддерживали четыре махагоновые опоры. Столик рядом с кроватью покрывала кроваво-красная скатерть. Вдоль окрашенных в кремово-розовый цвет стен стояло множество шкафчиков и комодов неизвестного предназначения в тон стульям из темного полированного дерева. У изголовья кровати находилось высокое кресло с подушками и подставкой для ног.
Главная гардеробная была практически вся увешана зеркалами. Шкатулки на туалетных столиках содержали массу маленьких отделений и ящичков для драгоценностей. Рядом находился кабинет, где сразу бросался в глаза массивный письменный стол с великолепным чернильным набором.
Высокие окна, наполовину прикрытые складками красных бархатных портьер, выходили на зимний сад, где обледенелые сучья вызванивали на ветру чистую, нежную мелодию, а зеленые конусы кипарисов любовались своей яркой красотой в тускло-серой поверхности пруда.
Вивиана сообщила, что эти покои предназначались для высокопоставленных гостей.
После завтрака два высоченных лакея, соревнуясь в ненавязчивости, моментально испарились, выкатив из комнаты столы на колесах. Кейтри широко раскрытыми глазами смотрела в окно гостиной, словно вот-вот собиралась обернуться маленькой коноплянкой и улететь в небо. Она, казалось, забыла о присутствии Рохейн и Вивианы, сидевших рядом и о чем-то тихо беседовавших.
— Миледи, — говорила Вивиана, — то, что Король-Император так хорошо к вам относится, нам обеим на пользу. Пока это будет продолжаться, никто не посмеет изгнать нас из общества. Что касается вашего секрета о работе в Башне Исс служанкой, то о нем не узнает ни одна душа, можете на меня положиться. В конце концов, вы стали леди! У меня теперь осталась одна забота — горничная, которую вам назначили, и лакеи. Что будет дальше? Говорят, что миледи теперь должна будет прислуживать благородная дама. Выходит, я больше не нужна?
— Что ты! Конечно, нужна! Ты останешься моей служанкой, если захочешь. Кроме того, у меня еще нет фрейлин.
— Фрейлин?
Когда наконец до девушки дошел смысл сказанного, она вытаращила глаза. Только королева могла иметь фрейлин.
— Их должно быть шесть под руководством герцогини Роксбург, если та находится во дворце, — прошептала Рохейн.
Служанка и хозяйка одновременно рассмеялись. Потом схватились за руки и стали танцевать, пока не свалились в изнеможении на бордовые бархатные кушетки.
— Значит, это правда! — воскликнула Вивиана. — Его величество попросил вас...
— Да, мы помолвлены, он и я. Но пока об этом никто не знает. Должно последовать официальное объявление.
— Можете мне поверить, сплетни уже разошлись по дворцу! Я не люблю подслушивать, но об этом говорят, хотя мне не верилось! Моя хозяйка — Королева-Императрица!
Кейтри повернула к ним голову, оторвавшись от созерцания сада. Девочка была ошеломлена миром, открывшимся перед ней, она не подозревала, находясь в заточении в Башне Исс, что он такой огромный.
— Миледи будет королевой?
Кейтри не верила своим ушам. Вивиана подбежала к окну, подхватила девочку и закружила ее по комнате.
— Да! Наступило время года — любовь! Кроме того, Кейтри, когда Дейн Пеннириг помогал мне сойти с эотавра, он назвал меня маленькой канарейкой и поцеловал. Несмотря на то что он всего лишь конюх, это было так приятно! Его поцелуй поразил меня, как удар молнии!
Рохейн засмеялась.
— Путешествие на крылатых конях оказалось гораздо приятнее, чем на кораблях, — заявила Вивиана. — Да, Мастер Пеннириг нашел это в своей седельной сумке.
Покопавшись в кармане, девушка вытащила красный флакончик с Кровью Дракона.
Рохейн всплеснула руками.
— Счастливый день! Он вернулся ко мне! Было там что-нибудь еще? Кошелек, например?
— Откуда вы знаете, миледи? Но он такой грязный и пахнет козлиной шкурой. Я думала выбросить его, но если вы возражаете, придется заняться стиркой.
Рохейн взяла испачканный кошелек и заглянула в него.
— Проклятие! Он пустой! Там было что-нибудь?
— Нет, миледи, ничего существенного, только клок вонючей шерсти, перевязанный веревочкой. Думаю, собачей или козлиной, и еще грязное перо какой-то птицы. Выбросить его?
— Нет, что ты! Дай мне его сюда. Это могущественный талисман.
Рохейн положила перо в гобеленовый кошелек, застегивающийся на пуговички из черного янтаря.
Похоже, Под все-таки почувствовал к ней благодарность за спасение от гнева Торна. Но возвращение флакончика не смягчило впечатление от его мрачного предсказания. В конце концов, если он ясновидящий...
— Пошли, мои птички, — сказала Рохейн, с отсутствующим видом поправляя замявшиеся кружева на голубом платье Кейтри. — Я слишком долго его не видела. Прошел уже час, как мы вернулись из Башни Всадников Бури. Этого времени больше чем достаточно, чтобы смыть пыль путешествия и переодеться.
— Посмотрите на нас! — прощебетала Вивиана, всегда обращавшая внимание на внешний вид. — Темноволосая миледи в красном, у меня светлые волосы, а платье бледно-желтое с коричневым, Кейтри в небесно-голубом. Какой пестрый букет!
— Да, но некоторые из нас пахнут вовсе не как цветок, — заметила хозяйка, помахивая перед носом надушенным платком в попытке отогнать остатки запаха целебного масла от волос Вивианы. — Пошли!
Седовласый дворецкий, стоявший около двери в королевские покои, поклонившись, сообщил:
— Его величество посылает извинения и с сожалением информирует, что вынужден отлучиться по делу чрезвычайной важности.
— Так поспешно? — пробормотала Рохейн. — Мы ведь только что приехали!
— Сейчас наступили тревожные времена, миледи, — возразил джентльмен. — Любые планы могут сорваться.
— Благодарю вас, сэр.

Из-за неожиданного отсутствия Торна пребывание во дворце сразу потеряло для Рохейн смысл. Она решила воспользоваться случаем и навестить в темнице Сианада.
Он ей не поверил.
— Ты просто пытаешься меня приободрить, — воскликнул эрг, пребывая в мрачном настроении. — Эти крючкотворы даже бабушку свою не стали бы освобождать, если бы ее заковали в кандалы.
— Говорю тебе, я сама слышала, как Король-Император обещал!
— Ты, наверное, спала тогда, — возразил он так же угрюмо.

Торн вернулся через два дня. Он прислал Рохейн записку с просьбой присоединиться к нему в Тронном зале. Девушка немедленно отправилась туда по длинным коридорам и галереям, горя нетерпением увидеть любимого.
Колонны в Тронном зале поддерживали потолок на высоте сорока футов. Огромное пространство освещалось металлическими люстрами, подвешенными на цепях на десять футов ниже, и факелами на медных подставках. Под балдахином из расшитой золотом ткани на высоком помосте стояли два трона. К ним вели двенадцать широких ступенек.
По стенам на двадцатифутовых гобеленах, соединенных вместе, воспроизводилась история королевства. Над ними каждый сантиметр штукатурки был покрыт фресками, но на этот раз не сценами из жизни, а геометрическими фигурами, стилизованными цветами, животными и орнаментом в виде золотых листьев.
По сравнению с этим сверхизобилием полированные полы поражали аскетизмом. Паркет был выложен из дерева всех оттенков коричневого, от светло-желтого до почти черного. Цветные планки формировали девиз рода Д'Арманкортов на площади шести квадратных ярдов. Зал был такой огромный, что девушка почувствовала себя мышкой среди кукурузных стеблей.

Предыдущая страница 9 Следующая страница


Леди Печалей 10

Рохейн вошла со своей маленькой свитой. Как и любое другое помещение во дворце, Тронный зал был полон придворных и слуг. Один из них склонился перед ней в низком, изящном поклоне.
— Миледи Рохейн, Его величество пока находится в саду с Аттриодом, но скоро будет здесь.
— Покажите мне, как пройти в сад, лорд Джаспер.
Он опять поклонился, но прежде чем успел выполнить просьбу, лакей, чей парик напоминал уснувшего кролика, опустился перед ним на одно колено, протянув серебряный поднос, на котором лежал пакет. Брови дворянина высоко поднялись, когда он прочел послание.
— Э... джентльмен просит аудиенции у вашей светлости. Похоже, Его величество послал за ним. Это эрт с труднопроизносимым именем.
— Пусть он войдет, — сказала Рохейн.
За пределами Тронного зала раздался громовой голос, подтверждающий презрение Сианада к всякого рода формальностям. Распахнулись двери, и он ворвался в зал, словно булыжник, выпущенный из баллисты. Поймав взгляд Рохейн, эрт остановился и с изумлением уставился на нее. Два лакея, безуспешно пытавшихся остановить гиганта и познавших силу рук Сианада, беспомощно стояли рядом.
— Это ты, шерна? — пробормотал он робко, словно медведь в одно мгновение превратился в овечку. — Эти бездельники не впускали меня.
— Здравствуй, Сианад, — мягко сказала Рохейн и протянула руку. Он осторожно взял ее, не сводя ошеломленного взгляда с девушки. Это были все его действия. Рохейн вздохнула и отняла руку. — Да, приятель, отсутствие всякого понятия об этикете внесет свежую струю в жизнь Двора.
— Шерна, когда я услышал, как поворачивается ключ в дверях камеры, то подумал, что пришел мой последний час, а тут вдруг не успел оглянуться, как оказался на свободе. Разве такое может быть? Что ты для этого сделала?
— Лорд Джаспер, есть какая-нибудь небольшая комната, где я могла бы поговорить с другом?
Брови лорда Джаспера почти достигли линии волос.
— Конечно, миледи, — ответил он, стараясь скрыть неодобрение, промокая батистовым носовым платком несуществующий пот на лбу. — Мне кажется, Зал для Аудиенций сейчас не занят. Позвольте мне проводить вас туда.
Окликнув лакея, он приказал принести свечи, указав направление давно отработанным картинным жестом.

В углу Зала для Аудиенций Вивиана и Кейтри играли в «Камень, ножницы, бумага». В золотых подсвечниках, словно букеты сияющих цветов, горели сто шестьдесят свечей. Рохейн рассказала Сианаду, что произошло в Башне Исс. По мере того как она излагала, Сианад становился все более нетерпеливым и восторженным.
— Как видишь, мне ничего не удалось выяснить, — заключила она, — но я там нашла кое-что гораздо более важное и ценное для моего сердца.
— Королевские богатства дороги каждому сердцу! — воскликнул эрт.
— Ты все неправильно понял. У меня нет никаких амбиций, и я никогда не искала роскоши или положения в обществе. Конечно, как и всякому человеку, мне хотелось бы уважения и достатка, но только для того, чтобы не заниматься изнурительной работой. А уважение возникает из искренней дружбы, а не социального статуса. Мне не нужно столько драгоценностей и собственности. Все это угодничество и этикет мне чужды. Думаю, что буду жить в соответствии с придворными правилами только ради него и никогда не забуду, что все могло сложиться иначе. Не считай меня неблагодарной. Я сбежала из Башни Исс для того, чтобы найти лицо, голос и прошлое. Во время поисков два желания исполнились, но появилось четвертое, а третье пропало. Не то чтобы я не хотела узнать о своей прошлой жизни, просто настоящее — это все, о чем я могла мечтать.
Рохейн замолчала. Ей пришло в голову, что она наконец-то обрела покой и больше ничего не хочет искать. Ветер из прошлого тронул спящую память. Слова Пода встревожили ее, напомнив дыхание лесной сырости в разгромленной спальне и сухие листья, разлетающиеся из-под ног, будто клочки порванного манускрипта. Рохейн передернула плечами и отогнала воспоминания прочь. Слишком темной была ее история, слишком темной.
— Моим первым указом, — сказала она оживленно, — я по всему Эрису запрещу бить слуг.
— Ты очень правильно решила, шерна, — одобрил Сианад. — Но стоит ли начинать с таких решений?
— Свое положение я должна использовать, чтобы защитить уязвимых людей. Все, что мне нужно, — заключила она, — это воздух, чтобы дышать, и любимый рядом.
— Еще вода, — добавил Сианад, будучи более прозаичным человеком, — и пища.
Не в силах сдержать восторг, он вскочил и стал танцевать так же энергично, как незадолго до этого момента отплясывали Рохейн и Вивиана. К великому раздражению лакеев с каменными лицами и часовых около дверей, рыжеволосый человек танцевал эртскую джигу.
— Свободен! — кричал он. — Свободен и прощен! И будущая королева благоволит ко мне! Я должен поцеловать тебя, шерна!
Неожиданно в зал ворвался сильный порыв холодного ветра, погасивший половину свечей.
Вошли несколько дайнаннских рыцарей и заняли места по обе стороны от двери. Сианад застыл, не закончив движение. Служанки засуетились, а стражи, казалось, окаменели.
В дверях появился Торн.
Он стоял прямой, как меч, в пышном дайнаннском наряде. Волосы и плащ вздымало дыхание зимы, вместе с ним проникшее в помещение. Из двери на ковер из сада залетело несколько сухих листьев. Сердце Рохейн сделало скачок и забилось, словно птица, запертая в клетке. Его красота опасна. Она могла умереть только от одного ее созерцания.
Молчаливый Роксбург вместе с двумя или тремя членами Аттриода стояли за спиной монарха. Подобно хвосту кометы, они всегда находились рядом с Королем-Императором.
Торн прошел вперед. Под сапогами зашелестели листья. Сианад словно окаменел, увидев его. Придворные зашептали:
— На колени, парень!
— Я не перед одним человеком не стану на колени, — заявил Сианад. — Только перед Королем-Императором.
— Это он и есть, глупая голова, — пробормотала Рохейн.
— Что?
Сианад покачнулся и упал на колени, склонив непокорную рыжую голову.
— Поднимись, Каванаг, — спокойно сказал Торн.
— Вы простили меня, — сказал Сианад благодарно и в то же время воинственно, — за это большое спасибо, Ваше величество. Я тот самый человек, который сумел защитить Имриен, и мой меч всегда готов выступить на защиту Империи, несмотря на то что для поддержки силы духа мне в темнице не давали ни капли эля. Придворные зашептались, пораженные поведением эрта. Но Король-Император не обратил внимания на недостаток воспитанности Сианада.
— В самом деле? — спросил он, приподняв бровь. Очаровательный жест, — подумала Рохейн.
— Да, — ответил Сианад и закатал рукава, распространяя вокруг запах давно не мытого тела. — У меня сильные руки.
Явно удовлетворенный результатом, он напряг бицепсы. Несколько стражников сделали движение, собираясь выбросить его за нахальство, но Торн остановил их, махнув рукой.
— Оставьте нас, — скомандовал он свите. — Роксбург и паж, останьтесь.
Поклонившись, придворные стали послушно покидать Зал для Аудиенций.
— Ты говоришь, эти руки защитили леди Рохейн? — мягко спросил Торн.
— Да, именно так. Никому еще не удавалось победить меня в борьбе на руках, — ответил эрт, не сводя с Короля-Императора дерзкого взгляда.
Он уступал Торну несколько сантиметров в росте, поэтому ему приходилось смотреть снизу вверх, что его безмерно раздражало.
— Сианад, — предостерегла Рохейн. — Не дерзи. На этот раз тебе ничего не угрожает.
— Ты бросаешь вызов? — спросил Торн.
— Вызов... — повторил Сианад. — Ну что ж, можно назвать и так, сэр. Слово сказано. Так тому и быть.
Его лицо приняло упрямое выражение. Последние из выходивших лордов положили руки на рукояти мечей.
— За такое оскорбительное поведение у него надо было бы с корнем вырвать язык, — пробормотал один.
— Ему место на эшафоте, — поддержал его другой. Роксбург, скрестив на груди руки, с интересом наблюдал за происходящим. Тяжелые двери закрылись.
Уголки губ Торна слегка опустились. Он также закатал рукав и уселся за маленький столик. Его смуглая гладкая рука с рельефным рисунком мышц очень отличалась от руки противника. У Сианада тоже выделялись тренированные бицепсы, но кожу покрывала татуировка, веснушки, рыжая поросль волос и шрамы.
Эрт занял место напротив. Установив локти на стол, они сжали друг другу руки. Вены вздулись, сухожилия напряглись на одно мгновение, и... схватка закончилась. Рука Сианада лежала на столе.
— Еще раз! — скомандовал он разгорячено, как будто сидел в таверне за столом с каким-нибудь пьяницей.
Над бровями у него выступил пот. Торн кивнул. Все повторилось сначала, с таким же результатом. Эрт ошеломленно уставился на Короля-Императора, а тот спокойно опустил рукав.
— Ну, сэр, вы побили меня по всем статьям, — с восхищением признал Сианад. — Я не могу сказать, что не был к этому готов. Но вы можете гордиться тем, что заставили меня попотеть. В тени такой руки я готов сражаться со всеми врагами Эриса.
Эрт откинул голову назад и захохотал, демонстрируя обломки выбитых зубов, похожих на огрызки заплесневелого сыра.
— Можете назвать меня глупцом, — проговорил он между двумя раскатами хохота.
— Нельзя так сказать, потому что ты показал себя стоящим человеком. Какой награды ты от меня хочешь?
— Награды? Сэр, вы уже подарили мне жизнь, в чем я вовсе не был уверен. Больше вроде нечего просить. Хотя... — Он поскреб бороду. — Вам нужны тяжеловооруженные всадники?
— Пока нет.
— Тогда есть еще кое-что подходящее для меня — служить на Летучем корабле. Путешествия, приключения и достаток. Это в моем стиле.
— В Финварне есть клипер без дела. Я дарю его тебе. Что еще? Проси, пока я добродушно настроен.
— Я вам очень благодарен, сэр. Еще мне нельзя легально появляться в Финварне. Глава изгнал меня оттуда. А у меня сильное желание вернуться.
— Ты же говорил, что он снял запрет, — перебила его Рохейн.
— Видишь ли, я забыл сказать, что он опять вернул его.
— Почему?
— Длинная и несправедливая история, шерна. Я истосковался по дому. Мне трудно объяснить. Это что-то вроде чумы, которая сжирает тебя изнутри. Так хочется опять ступить на родную землю.
— Ты больше не изгнанник, — сказал Торн.
Сианад обрадовался. Когда он посмотрел на Рохейн, девушка увидела на его лице выражение полного восторга.
— Финварна, — проникновенно прошептал он, как будто произнес имя любимой. — Финварна, я могу вернуться назад. Еще и воздушный корабль! Я стану купцом! Уважаемым человеком! Увижу своих детей, бабушку... Ах! Гонки на колесницах, отличная еда! Ваше величество, я не могу найти слов, чтобы поблагодарить вас. — Он подпрыгнул на месте. — Летучий корабль! Я назову его «Медвежья задница».
— К сожалению, корабль уже зарегистрирован под именем «Руа».
— «Руа»! — фыркнул Сианад.
— Но ты же не уедешь сразу в Финварну? — умоляющим голосом спросила Рохейн. — Останься, пожалуйста, на балл и рыцарский турнир. Будет фейерверк.
— Я не могу пропустить праздник в честь золотоволосого ангела!
— Мы будем радоваться и вспоминать счастливые моменты из прошлого.
— Да, моменты из прошлого. — Сианад вдруг смущенно притих. — Теперь они не смогут повториться. Ни сейчас, ни потом, больше никогда, раз ты теперь так выглядишь.
Их глаза встретились, и девушка прочла в них то, что пытался объяснить ее друг. Он прожил всю свою жизнь в мире, где мораль диктовала невозможность существования дружбы между таким мужчиной, как он, и такой женщиной, как Рохейн. Это знание смущало и расстраивало его и заставляло чувствовать себя предателем.
Привлекательность — палка о двух концах, — подумала Рохейн.
Она печально улыбнулась, вспомнив их первую встречу в Жильварис Тарве.
— Каванаг, — сказал Торн, поднимаясь на ноги. — До отъезда ты можешь пользоваться моим гостеприимством по своему усмотрению. Это станет компенсацией за лишения, испытанные тобой во время безосновательного ареста.
— Я должен разыскать мерзавцев, оклеветавших меня, — воскликнул эрт с энтузиазмом, энергично хлопнув по плечу королевского пажа. — Мне нужно только немного промочить горло и пару хороших парней. Вы вроде подходящие ребята.
Несколько придворных поспешно отступили назад. Сианад пожал плечами.
— Ну что ж, значит, поищу в другом месте. Поклонившись ниже, чем полагалось, Сианад стал спиной продвигаться к выходу, демонстрируя знание этикета. Добравшись до дверей, он тут же вернулся назад и внезапным движением во второй раз упал перед Торном на колени, не издав ни звука. Торн положил руку на голову эрта.
— Благословляю тебя, — серьезно проговорил он.
На этот раз Сианад исчез быстро, и до присутствующих донесся только радостный вопль.
— Дикарь! — зашептались придворные.
— А сейчас, — заявил Торн, поворачиваясь к Рохейн и обжигая ее взглядом, — с делами покончено, любимая. Теперь мы можем пойти в сад.
Он взял ее за руку.
Позже, когда они вместе бродили по саду, Торн сказал:
— Один заключенный покидает темницу, другой занимает его место. Лорд Саргот арестован. Что касается его племянницы, она под домашним арестом. С ней вместе находится только бедняжка Гриффин.
— Господи! Выходит, твои подозрения насчет заговора против меня подтвердились? — спросила Рохейн.
— Маг доказал это своим поведением, Дайанелла призналась, — ответил Торн. — Ты помнишь, я отправил из Башни Исс письмо?
— Да.
— Я попросил Эрсилдоуна проследить за Сарготом. Как только новости о нашей победе в Исс достигли Двора, мошенник и его помощники сбежали. Глупец сам себя выдал. Зачем ему надо было убегать, услышав, что Охота побежден, а предполагаемая соперница Дайанеллы спасена, если бы он не принимал участия в заговоре?
— Как же его нашли?
— Один из дайнаннских рыцарей поймал их в Сердце Леса. Ты слышала о нем? Нет? Это осколок древнего камня, поросшего мхом, который всегда защищал от злобы и куда пришла колдунья, чтобы наполнить магической силой ивовые прутья. Но уйти ей не удалось. Вместе с мальчиком, своим помощником, Маэва была взята в плен магической силой. А Саргот тем не менее беспрепятственно прошел среди злобных хвостатых и ядовитых чудовищ. Конечно, он попросил у них помощи.
— Неужели он имеет какую-то власть над нежитью? — воскликнула Рохейн.
— Нет. Этот ничтожный злобный негодяй заключил с ними договор, который обеспечивал временную защиту. Вот и все. Мы освободили пленников нежити, а мага заключили в тюрьму. Дайнаннцы расправились с чудовищами. Одноглазая Маэва и Том Коппинс безбоязненно отправились дальше лесными тропами.
— Я очень рада, что все обошлось.
— Саргот и его приспешники были доставлены во дворец. Их обвинили в сговоре с нежитью. Племянница сначала все отрицала, но когда ей изложили факты, призналась. Так был раскрыт их заговор.
— Заговор? Выходит, это правда, что Саргот послал против меня Охоту? То, что печально известный Хуон подчиняется воле колдуна, маловероятно, но, боюсь, атака на Башню Исс была не простым совпадением. Нет, — возразила она себе, — такого не может быть. Саргот мог достичь цели, используя хорошо устроенную засаду более мелкой нежити.
— Все правильно, дорогая, ни один маг не имеет достаточно мощи, чтобы командовать Хуоном. Он мог хитростью прельстить чем-нибудь сприггана или бодлака, но ни один смертный не сможет управлять Дикой Охотой. Саргот, сам того не ведая, втянул себя в большие неприятности, о которых не подозревал. Его вмешательство привело в действие силы более мощные, чем он рассчитывал. Саргот признал, что он послал убить тебя незначительного представителя нежити, описав как талитянскую девушку с золотыми волосами, окрашенными в черный цвет. Я же пришел к выводу, что его просьба достигла ушей более могущественных сил.
Глядя в глаза Рохейн, Торн серьезно спросил:
— Птичка моя, что-то очень сильное, злобное, неявное охотится за тобой. Почему оно идет по твоим следам?
Его слова перекликались с собственными подозрениями Рохейн.
— Не знаю! — ответила она.
И это было правдой.
Каким-то образом я непреднамеренно разозлила нежить. Возможно, во время путешествия ненароком увидела что-то или взяла какую-то вещь, принадлежащую ему. Лордам неявных достаточно самого незначительного поступка, чтобы начать преследовать смертного.
В глубине сердца Рохейн догадывалась, что настоящая причина лежит где-то в забытом прошлом, но она слепо отвергала такое предположение, потому что не хотела думать о плохом. Здесь и сейчас нет места для печали и боли. Она счастлива и в безопасности. Зачем вспоминать старые проблемы?
— Что будет с пленниками? — спросила девушка.
— У нас достаточно времени, чтобы решить. Сейчас мои мысли заняты другим. Давай позволим тем, кто пошел против меня, повариться в собственном соку.
— Мне хотелось бы навестить Дайанеллу.
— Пожалуйста, сейчас она не сможет тебе навредить.

Рохейн отправилась к покоям арестованной.
Чего она ожидала? Что несчастная придворная дама, погруженная в горькие раздумья, не посмеет поднять на нее глаз?
«Пришла позлорадствовать? — спросит Дайанелла. — Посмеяться над моей беспомощностью? Ты хорошо поработала, этого у тебя не отнимешь. Очень хорошо! »
«Дайанелла, — ответит гостья, — я пришла не для того, чтобы издеваться над тобой. У меня нет к тебе ненависти. Клянусь, что не планировала заранее того, что произошло. Мне теперь известно, что ты любила его и до сих пор любишь. Именно страсть заставила тебя совершать такие поступки. И я могу это понять. Мне кажется, ни одна женщина не может не влюбиться, хоть раз его увидев».
Дайанелла, наверное, скажет: «Ты меня понимаешь! » Потом заплачет и попросит прощения.
Но ожидания Рохейн не оправдались.
На лице соперницы промелькнуло едва заметное выражение удивления, когда посетительница вошла в комнату вместе со слугами. И все.
— Рохейн! Дорогая! — Красавица бросилась к ней навстречу, заключила в объятия и поцеловала воздух. — Ты не представляешь, как я рада тебя видеть. Не могу описать, какая здесь скука. Гриффин вечно в угрюмом настроении, гостей у меня не бывает. Не с кем словом перекинуться.
— Мне очень жаль... — пробормотала Рохейн. Дайанелла всегда умела ее обезоружить.
— Ты замечательно выглядишь! — мурлыкала пленница. — Посиди со мной немного. У тебя есть время, дорогая? Гриффин, нам не мешало бы немного выпить за встречу. Приготовь.
Озадаченная Рохейн настороженно села за стол из резного ореха, украшенный медными и перламутровыми вставками. Комнаты пленницы были очень удобны. Хорошо обставлены, с каминами, в которых сейчас пылал яркий огонь. Их редко использовали, и они совсем не походили на камеры для заключенных. Обычно там содержались аристократы, подозревающиеся в совершении преступлений, таких как заговоры, предательство, измена.
Дайанелла беззаботно болтала, как будто находилась на вечеринке, и между ними не было никаких проблем — только крепкая, искренняя дружба.
— Ты просто очаровательна в этих кружевах и жемчуге. А твои волосы? Все еще черные? Очень мудро было не смывать краску. Все равно большинство подумает, что они крашеные, или, того хуже, половина талитян будут обивать пороги, уверяя, что они твои кузины и кузены. — Склонив голову набок, она добавила: — Хотя, надо заметить, светлые волосы больше подошли бы к оттенку твоей кожи.
Пленница рассмеялась, не разжимая губ, как положено по этикету, от чего ее губы стали похожи на бутон розы. Рохейн что-то пробормотала в ответ. Пока Гриффин заканчивала разливать вино, Дайанелла без остановок говорила.
— Как тебе нравится рисунок на моем платье? Стрекозы и бабочки так искусно вышиты! Замечательно подобраны оттенки ниток. — Она замолчала и подошла к окну. — Слышишь эти звуки? О, посмотри, вот он!
Дайанелла указала на что-то пальцем с накрашенным ногтем. Рохейн посмотрела вниз, но, кроме внутреннего двора, огороженного стенами, ничего не увидела.
— Думаю, это был спригган или еще какое-нибудь маленькое неявное существо, — проговорила Дайанелла за спиной Рохейн.
Она уже опять сидела за столом. На сей раз розовые губы обнажали ровный ряд белых зубов. Девушка подняла серебряный кубок, наполненный темной жидкостью.
Рохейн тоже взяла бокал. Кольцо, подаренное Торном, звякнуло по металлу. Звук был необыкновенно высокий, он болезненно отозвался в ее голове. В вине яд!
— За твое здоровье! — воскликнула Дайанелла, высоко поднимая кубок. — Не стоит печалиться, дорогая. Давай выпьем.
— Нет! — раздался голос Гриффин. — Не пейте это!
— На самом деле я и не собиралась пить, — ответила Рохейн, наблюдая, как темная струя переливается через край бокала.
На ковре образовалась лужица, над которой сейчас поднимался пар. Девушка бросила кубок на пол. Лакей и два стражника, всегда сопровождавшие Рохейн во дворце, бросились к Дайанелле. По команде старшего по званию, они освободили пальцы преступницы от теперь пустого кольца с секретом и на всякий случай от всех остальных украшений. Служанки Рохейн суетились вокруг хозяйки, не переставая говорить. Их округлившиеся от потрясения глаза обвиняюще смотрели на Дайанеллу. Она же отвечала им независимым взглядом.
— Черт! Я потерпела фиаско, — пробормотала красавица. — И все же не судите меня слишком строго. Средство не могло тебе навредить, дорогая. Оно бы только вызвало состояние, похожее на смерть. А потом, когда бы ты лежала бледная и неподвижная в склепе, мои слуги отнесли бы тебя на морской корабль. Ты очнулась бы очень далеко от этих мест.
— Так ты не собиралась меня убить?
— Клянусь, что нет.
Рохейн встретилась с ней взглядом. Где-то глубоко в тревожных глазах девушки она заметила слабую искорку искренности. Дайанелла потрясла головой и отвела глаза в сторону, словно разозлившись на себя за то, что ее разоблачили.
— У дома Д'Арманкортов чистая кровь, — воскликнула она. — Королевская, в этом их сила. Все невесты испокон веков выбирались из королевских домов или из аристократок, принадлежащих к знаменитым древним семьям, как моя. Твоя рабская кровь испортит ее. Что еще хуже, ты приведешь род к падению.
— Прикуси язык! — разозлилась Рохейн.
От этих слов Дайанелла пришла в ярость. Ее голос стал громче и резче.
— Ты, наверное, кажешься себе такой благородной. Думала, придешь сюда, чтобы меня успокоить и показать, какая ты хорошая. Но когда меня потащат по улицам на следующей неделе, ты будешь смотреть из окна и смеяться вместе с остальными.
— Что ты имеешь в виду?
— Неужели ты не слышала? Это будет зрелище года. Лорд Канцлер попросил Калприссию и Эльмаретту выбрать подходящее наказание за мои так называемые преступления. Верные подруги подсказали, что публичное унижение станет для меня ночным кошмаром. Мне обрежут волосы, оденут в лохмотья и провезут по улицам в телеге, запряженной ослом. После этого, думаю, меня познакомят с топором. Я бы предпочла сразу его.
— Я попробую за тебя заступиться.
— Ах! Как ты добра! Ты, кому я так навредила, отослав из Каэрмелора, чтобы дядя приказал спригганам утащить тебя подальше и поразвлечься с тобой? Оставь свою жалость при себе, безродное ничтожество. — Обжигая Рохейн взглядом, полным ненависти, племянница колдуна выплевывала слова, полные яда. — Не стану больше тратить на тебя свои проклятия. Думаю, это уже сделали раньше и гораздо лучше, чем я.
Рохейн вышла.
Как она глупа, если надеялась на раскаяние Дайанеллы.
Позже она сказала Торну:
— Нужно изменить приговор Дайанелле. Для нее, как и для меня, потерять возможность быть рядом с тобой гораздо страшнее любых страданий и унижения.
— Поэтому ты не она. Если тобой движет жалость, она может быть просто выслана из Каэрмелора.
— Острова Печали — самое подходящее место во всех отношениях. А ее дядя?
— Надеюсь, его злоба не вызывает у тебя сочувствия.

— Добро пожаловать во дворец, Рохейн, — сказал Томас Эрсилдоун. Голос у него был серьезный, но в глазах мелькали веселые искорки. — Без вас здесь было скучно. Дайанелла сейчас изолирована от общества, оказавшись замешанной в скандале, но Круг избранных процветает. Если бы я был способен к преувеличениям, то поклялся бы, что они добавили новые слова к этому проклятому «перезвону».
— Здравствуйте, сэр Томас, — неловко ответила на его приветствие Рохейн.
— Не надо робеть передо мной, дорогая. Конечно, с первой встречи я, как и Роксбург, сразу догадался, что вы приехали не с промозглых берегов Островов Печали. Для нас это не имело значения, потому что нежная девушка вроде вас не может угрожать имперской безопасности. Сначала нас обоих заинтриговала красота незнакомки, кроме того, ваши манеры составляли разительный контраст с монотонными правилами при Дворе и в так называемом Круге избранных. Чем больше мы общались, тем больше вы нам нравились. То, что вам когда-то пришлось прислуживать в Башне Всадников Бури, нисколько не принизило вас в наших глазах. Нет причин стыдиться честной работы. Не волнуйтесь, мы не из болтливых. Больше об этом не узнает ни одна душа.
— Простите меня, сэр, за обман.
— Считайте, что уже простил. Хотя ваш путь с Его величеством был бы гораздо более гладким, если бы вы доверили нам несколько своих секретов.
— Это правда, сэр. Мне мучительно думать, скольких неприятностей можно было избежать, скажи я хоть что-нибудь.
Из-за моего присутствия в Башне Исс пролилась кровь невинных людей.
— Вздор! — воскликнул Бард, догадавшись о ее мыслях. — Здесь нет вашей вины. Это работа Хуона Охоты! — Потом добавил весело: — Не стоит грустить и мучить себя. Разве вас не утешает, что дайнаннец, попавшийся вам на пути в диком лесу, нашел девушку, которую так долго искал? — Он с сожалением покачал головой. — Если бы я знал, кому принадлежит ваше сердце...
— Вы сразу бы мне помогли, если бы я хоть раз упомянула имя Торна!
— Конечно! Но все это уже в прошлом. Пришло время радоваться. Позвольте мне проводить вас в Голубую гостиную. Леди Розамунда, Малвенна и Эллис Роксбург с детьми горят желанием увидеться с вами.

Зимнее солнце, похожее на бледный дублон, освещало холодными лучами землю. Вечнозеленые деревья тянули махровые ветки к голубому небу.
Наступило двадцать четвертое фуармиса. Оставалось шесть дней до Парада Цветов, со свечами, белыми кружевами, подковами и процессией овец, украшенных гирляндами из нежных весенних цветов. В этом году продолжительность традиционного праздника была увеличена. Кульминации он должен был достигнуть в день королевской помолвки, назначенной на пятнадцатое соврахмиса, месяца примул. Промежуток между двумя датами был заполнен жуткой суетой. В дворцовых дворах стояли телеги, груженные самыми разнообразными продуктами. Каждый купец и торговец в Каэрмелоре ухватился за возможность в преддверии Королевского бала продать свой товар, независимо от того, был ли он востребован. Несмотря на продолжающиеся волнения в Намарре, которые, как всегда, грозили переместиться через Нениан Лэндбридж в северный Эльдарайн, население с рвением занималось подготовкой к празднику.

Двор предстал перед Рохейн совсем с другой стороны. Казалось, с глаз упала пелена. Ее познакомили с аристократами, которых девушка раньше не встречала, показали такие уголки во дворце, где она никогда не бывала. Относились к девушке с уважением. Новое чувство казалось таким непривычным.
Придворные встречали ее с почтением, где бы Рохейн ни появилась. С раннего утра до позднего вечера у дворцовых ворот толпились люди, желающие хоть одним глазком взглянуть на избранницу Короля-Императора Джеймса XVI из дома Д'Арманкортов, титулованного короля и императора Великого Эльдарайна, Финварны, Севернесса, Луиндорна, Римана и Намарры, а также короля других территорий. При Дворе говорили, что невеста принадлежит к благородному, но обедневшему роду.
Если возникали сомнения насчет ее происхождения и начинались пересуды, то их быстро пресекали. Король-Император имеет право выбирать того, кого хочет, а все остальные обязаны принимать его решения как должное. Его поступки не обсуждаются. Кроме того, подданные должны радоваться, что их правитель наконец опять женится.
Краска Дайанеллы все еще крепко держалась на волосах и никак не смывалась. Рохейн не очень расстраивалась по этому поводу, ведь новость, что она талитянка, могла вызвать массу дополнительных вопросов по поводу ее происхождения. В этом случае разрушалась стройная версия, предложенная герцогами, для которых было важно, чтобы население приняло ее как благородную даму.
— Ты продолжаешь называть меня золотоволосой, — сказала она как-то Торну, — а ведь у меня такие же темные волосы, как у тебя.
Он пожал плечами.
— Не важно, какая краска находится сверху. Твои волосы от этого не перестают быть золотыми.
Весть о помолвке Короля-Императора достигла самых отдаленных уголков Империи Эрис. В Каэрмелоре царила суета, но в стенах дворца сохранялись ничем не нарушаемое спокойствие, приятная атмосфера расслабленности. Вокруг Рохейн кружился водоворот, а сама она находилась в неподвижном центре. У девушки перехватывало дыхание от мыслей об авторитете и влиянии, приобретенных ею при Дворе. Рохейн смотрела на Торна и удивлялась, с какой легкостью и уверенностью он общается с людьми.
Она часто думала: Господи! Неужели это происходит со мной?
Но иногда ей на память приходили слова парнишки из Башни Исс, и сердце начинало ныть от тревоги.
Здесь, за стенами дворца, не было спешки и суеты, дни проходили, словно вода сквозь сито. Иногда девушка беседовала с принцем Эдвардом, или с Сианадом (когда тот не развлекался с лакеями, дворецкими и другими слугами), или с Томасом Рифмачом, а то и с ними обоими. Оба эрта пили вино и вели долгие разговоры. Время от времени Рохейн встречалась с верной подругой Эллис-Жанеттой и ее прелестными детьми. К удовольствию девушки, появилась возможность избегать утомительного общения с членами элитного Круга. Порой вместе с юной Розамундой Роксбург и Малвенной, талитянской аристократкой, она каталась по окрестностям, любуясь первыми весенними цветами.
Рохейн очень подружилась с Малвенной. Она доверилась ей настолько, что стала задавать вопросы, касающиеся своего происхождения. Ее интересовало, слышала ли Малвенна об исчезнувшей талитянской девушке. Но тщетно: красавица ничем не смогла помочь. Итак, прошлое Рохейн оставалось тайной.
Все-таки большую часть времени она проводила рядом с любимым. Чувства Рохейн были так сильны, что она ощущала почти физическую боль в сердце.
— Давай выйдем на воздух, — предлагал он. — Я задыхаюсь в четырех стенах.
Смеясь и подшучивая друг над другом, влюбленные гуляли в саду или охотились в древнем лесу Глинкут, где король давал невесте уроки стрельбы из лука. Однажды Торн подарил ей бордовую розу, такую темную, что она казалась черной, а запах был просто чудесный.
В эти часы, проведенные вместе, Рохейн замечала в любимом особую нежность, даже неуверенность в себе. Чаще всего она его видела беззаботным, веселым молодым человеком, легкомысленным, смешливым, способным на забавные выходки. Но что еще больше удивляло девушку, так это то, как она сама свободно, без всякого напряжения, участвовала в легком, остроумном подшучивании, принимавшем иногда неожиданные обороты.
Торн мог быть сдержанным, как легкий ветерок, ласкающий северные долины, или жестким и неумолимым, когда требовалось. Но такое настроение никогда не распространялось на Рохейн. С ней он всегда был нежен и ласков.
Девушка знала, что в нынешнее неспокойное время ему необходимо часто совещаться с Аттриодом. Однако при первой возможности Торн поручал дела военачальникам, чтобы провести несколько часов в компании с любимой. К счастью, на этот момент пришелся очередной период затишья в Намарре и северном Эльдарайне. Прекратились столкновения и перестрелки. Судя по всему, варвары собирали силы для крупного сражения.
Конечно, далеко не всегда Торн имел возможность оставить дела. И в те дни, когда он был занят, Рохейн ходила вместе с принцем по дворцовым галереям, рассматривая скульптуры. Однажды они остановились подле окна, чтобы посмотреть на дремлющий Весенний сад, в котором преобладали дикие яблони, покрытые лишайниками.
— Хотелось бы мне увидеть эти голые ветви в цвету, — сказала Рохейн. — У диких яблонь самые красивые цветы.
— Вы увидите их. И этой весной, и следующей.
У Эдварда на поясе висел серебряный охотничий рог Торна. Когда он поворачивался, раздавался мелодичный звон от удара рога о мраморный подоконник. Заметив направление взгляда Рохейн, принц сказал:
— Обычно Коирнид носит монарх, но отец захотел, чтобы и сейчас, и в будущем он был у меня, так как надеется, что это мне пойдет на пользу.
— Коирнид?
— Рог был изготовлен Светлыми. Он является собственностью королевской семьи.
— Замечательный орнамент.
Принц нахмурился. Похоже, он собирался что-то сказать, но колебался.
— Вы очень красивая, — пробормотал он наконец. — Не подумайте, что это лесть, прошу вас. Ваша красота превосходит все, виденное мной раньше. Отец выбрал себе подходящую жену. Его желание для меня закон. Моя вера в его мудрость и справедливость бесконечна. Я буду рад назвать вас своей...
— Я вовсе не хочу занимать место вашей мамы. Позвольте мне просто быть вашим другом.
— Конечно, — ответил юноша. — А я буду другом и преданным почитателем вашей красоты. Я счастлив принять вас в нашу семью, дорогая Рохейн.
Он взял ее руку и запечатлел на ней почтительный поцелуй, одарив девушку открытой улыбкой.
— Ваши слова делают мое счастье полным, — сказала она, улыбаясь в ответ.

В замке держали много ястребов для охоты. Разводили также соколов, и был еще один великолепный орел Аудакс.
Лысину сокольничего пересекали восемь шрамов, оставленных когтями орлицы, когда он попытался утащить яйца из гнезда. По утрам его можно было увидеть во дворе, размахивающего приманкой, чтобы вернуть полуобученных птиц на руку. В качестве приманки использовалась пара куропаток или сорок, связанных вместе, но так, чтобы их крылья оставались свободными, или кусок свежей говядины.
Очень часто звон колокольчика на шее возвращающегося сокола разрывал утреннюю тишину. Затем доносился до слуха приветственный крик птицы. Вот она планирует в воздухе и наконец опускается на кожаную перчатку мастера, а в черных с золотыми зрачками глазах все еще горит удовольствие от полета.
Сокольничий с гордостью показал Рохейн чистые клетки, в которых сидели на насестах ястребы-тетеревятники, ястребы-перепелятники, кречеты, сапсаны и скопы, привязанные к шестам. Молодые помощники тщательно выметали пол в клетках и мыли стены. Один из них, вооружившись ножом с костяной ручкой и наждаком, подтачивал клюв у самца ястреба. Другой перевязывал сломанное крыло соколу. Ученик взвешивал сапсана на небольших весах.
— Надо урезать его, — сказал юноша. — Он слишком много весит.
— Урезать? — переспросила изумленная Рохейн.
— Урезать рацион, миледи, — объяснил ученик, уважительно поклонившись.
— Веселые кречеты гоняются за жаворонками, — объяснил сокольничий, продвигаясь между клетками с птицами, — а ястребы-тетеревятники нападают и на птиц, и на животных. Они отличные охотники, быстрые, как молнии. Но у них очень неуживчивый и упрямый характер, так что тут надо иметь терпение.
Орел сидел один в небольшом загоне, его свирепые глаза отливали серебром. Он был необыкновенно красив. Черный, с белыми пятнами на затылке, под хвостом и с внутренней стороны крыльев. Длинные сильные ноги целиком покрывали перья.
— Мы содержим ястребов и соколов подальше от Аудакса Великого, иначе он быстро использует их в качестве пищи, — сообщил сокольничий. — Орел подпускает к себе только двух человек: меня, поскольку я его тренировал, и Его величество. Размах крыльев Аудакса не меньше семи футов, а вес около семи фунтов. Его когти толще человеческого пальца. Он может удержать ими в воздухе жеребенка или оленя.
Ученик принес ведро с однодневными цыплятами, лягушками и ящерицами. Орел встрепенулся и замахал крыльями.
— Ку-ии-ил, — просвистел он. — Псиит-ю, псиит-ю.
— Тише, тише, — успокаивал его сокольничий.

Зима подходила к концу, однако морозы, рисующие на стеклах прекрасные серебряные узоры, еще посещали Каэрмелор. Каждый день, поднимаясь, солнце походило на желтую розу, а когда заходило, лепестки цветка становились красными. Конец зимы чувствовался во всем. На деревьях набухли почки, обещая в скором времени пышную зелень и обильное цветение. Легкий ветерок дышал ароматом весны, а солнце окрашивало проснувшуюся землю в золотистый цвет. Лес Глинкут наполняло оглушительное пение птиц.
Рохейн, запрокинув голову, с упоением слушала прекрасную музыку пробуждения природы. После многочисленных попыток смыть краску Дайанеллы ей наконец это удалось, и волосы приобрели натуральный цвет.
Иногда Рохейн и Торн выезжали в поле вместе со свитой и охотничьими птицами. Король с Аудаксом охотился на уток, гусей или белых куропаток. Орел был опытным охотником, владеющим множеством различных тактик. Он взмывал высоко в небо, и хитрую птицу невозможно было разглядеть с земли, а ему, напротив, был заметен каждый движущийся предмет на большой площади. Выбрав жертву, орел внезапно появлялся из-за холма в нескольких ярдах от добычи. Или начинал атаку с длинного, медленного снижения до высоты в четыре мили над жертвой. Но самым зрелищным моментом было, когда он со сложенными крыльями камнем падал на добычу с высоты нескольких сот футов, начиная планировать только над самой землей. Орел расправлял крылья и хвост и откидывал голову назад, чтобы эффективнее затормозить, одновременно выставляя вперед ноги с мощными когтями. Он никогда не промахивался.

Рохейн сделала открытие.
Оно относилось к ее снам — воспоминаниям о трех лицах, крысах и белой лошади. После возвращения из Башни Исс и неудачного похода к Призрачным Башням она поняла, что ей снится Эрис.
Именно пейзажи Эриса вырисовывались в памяти, и только. Никакой истории, ни одного человека, только названия стран, городов и деревень. И еще очертания местности.
Каким-то образом знание о трех измерениях мира просочилось в ее память. Четвертое — время — пока отсутствовало. А оно неумолимо приближало Рохейн ко дню помолвки.

На полянах Глинкута под лучами весеннего солнца девушка провела много приятных минут, разучивая изящные танцевальные па с партнером, двигавшимся по пружинящему торфу так легко и непринужденно, что она могла поклясться, что его ноги не касаются земли. Рядом с ней был любимый, готовый после каждого пируэта подхватить ее и закружить, как ребенка, так что юбки становились похожи на распустившийся цветок камелии. Он прижимал Рохейн так тесно, что, казалось, сердце Торна бьется в ее груди. Длинные густые волосы пахли хвоей, а под слоем дорогой ткани плечо было твердым как сталь.
Заходящее солнце отражалось в глазах влюбленных.
Рохейн одновременно переполняли любовные муки и счастье. От Торна исходила ответная волна чувств.
Парад Цветов прошел, была официально объявлена и отпразднована помолвка. Бал был великолепен, на нем присутствовало не менее тысячи самых именитых гостей из всего Эриса. Будущая невеста казалась маленьким солнцем, а жених, напротив, великолепным воплощением ночи.
Праздник был чудесным. Рохейн сидела на возвышении под балдахином по правую руку от Торна, деля с ним одну тарелку и бокал. На столе перед виновниками торжества стоял вырезанный в виде лебедя торт, покрытый тремя тысячами перьев, сделанных вручную из сахарной пасты.
Разговаривая с Рохейн, Торн посмотрел на Роксбурга, совершенно замечательно выглядевшего в красной военной форме. Дайнаннский командир только что разделался с изрядной порцией мяса, а сейчас с задумчивым видом созерцал остальные блюда.
— Герцог — хороший едок, — заметила Рохейн.
— Да уж, этого у него не отнимешь.
Роксбург отвернулся, чтобы поговорить с женой, а в это время Торн подложил ему пару жареных каплунов. Герцог, пережевывая кусок пирога, с изумлением уставился на свою тарелку. Королевский паж фыркнул и расхохотался, спрятавшись за одним из геральдических знамен, развешанных на стене.
К празднику подгадали доставку корабля-лебедя из сокровищницы у Лестницы Водопадов. Специально оставили открытым склон, из-за которого он должен был появиться. Под одобрительные крики горожан, наблюдавших за чудом из каждого уголка Каэрмелора, гигантская птица мягко выплыла из-за вершины холма.
Затем гости стали свидетелями рыцарского турнира. Свет заходящего солнца разбивался о металлические латы на тысячи осколков. От столкновения тяжелых боевых коней сотрясалась земля. Турнир закончился ночным фейерверком. Пиротехникой обычно занимались маги. На сей раз зрелище готовил городской колдун Фулет.
Рохейн переодевалась для вечернего праздника. Голова шла кругом от волнений и суматохи всех этих дней и ночей, но наконец и она заметила, что город охватила очередная волна беспокойства.
— Вивиана, — спросила она. — Какие новости?
— Маг Жильварис Тарва, Коргут, лишен всех прав и вычеркнут из списка магов Эриса. Еще поймали пирата по имени, кажется, Скалливаг.
— Скальцо?
— Да-да, именно так, миледи.
Неужели это правда, и все мои враги повержены?
Служанка продолжала тараторить:
— В Каэрмелоре происходят странные вещи. Говорят, появились злобные магические существа. Их видели на улицах после наступления темноты. И на севере дела обстоят из рук вон плохо. Активизировались варвары и нежить. Судя по всему, начинается настоящая война. Время мира миновало.
— Ты, как всегда, опередила меня. Как получается, что ты все знаешь, а я нет?
Девушка слегка покраснела.
— Разве вам до сплетен было все эти дни, миледи? — ответила она скромно. — Мы вас почти не видели. Вы все время проводили с Его величеством.
— Да, это правда. О чем еще говорят?
— Только о предстоящей ночи фейерверков.

После заката в городе зажгли тысячи факелов.
Толпа привилегированных жителей города ожидала начала представления у неосвещенных каменных стен дворца. Остальные стояли на улицах и сидели на крышах домов. Фулет, самый молодой маг в Эрисе, проскользнул во внутренний двор. Он до последней минуты смешивал какие-то пиротехнические компоненты, для дополнительного эффекта и пущей важности громко выкрикивая приказы. На парапете Королевский Аттриод окружил мужчину и женщину, смотревших на освещенную улицу. В свете факелов их профили образовывали двойную камею на фоне темного неба.
С воем вспыхнули горючие вещества, и представление началось. Забили сто одиннадцать цветных фонтанов: радужных, изумрудных, оранжевых. Из них высоко в небо вылетели ракеты, рассыпавшиеся сверкающим дождем. На стенах замка закрутились горящие колеса, разбрасывая вокруг букеты искр и создавая значительный шум. Впрочем, вокруг и так было столько треска, свиста, шипения и завываний, что его едва можно было выделить из этой какофонии.
Публика радостными криками приветствовала каждый новый взрыв или появление в небе очередного красочного чуда.
— Вот это да! — выдохнул Томас Эрсилдоун. — На этот раз Фулет превзошел самого себя.

В ту ночь Рохейн во сне посетило еще одно воспоминание, она назвала его Сном о празднике.
Большой зал, заставленный длинными столами, полон гостей. Большинство из них необыкновенно красивы, остальные выглядят гротескно. Идеал и пародия рядом. Когда Рохейн шла вдоль столов, они один за другим поворачивали к ней головы, обжигая угрожающими взглядами. Их могущество и беспощадность не вызывали сомнений. Девушку захлестывал страх. В противоположном конце зала ее кто-то ждал, повернувшись спиной. Через мгновение она увидит его и узнает.
Человек стал поворачиваться. Поворачиваться и поворачиваться, еще и еще. Это повторялось множество раз, но он никогда не заканчивал движение. Каждый раз, когда появлялась бледная полоска лица, изображение менялось, и все начиналось сначала, как призрачная картина в шанг. Рохейн снова и снова видела спину человека, а потом он медленно начинал поворачиваться, но так и не заканчивал движение.
Рохейн знала, что в последний момент незнакомец все-таки обернется, но когда это произошло, на его месте оказалась большая, бьющая огромными крыльями птица... черная, как неизвестность.
Проснулась девушка с невыносимым воем в ушах, голова раскалывалась.

Ночью в городе опять видели нежить. До этого момента в течение сотен лет чудовища не рисковали пересекать границы Каэрмелора. Пришлось ввести комендантский час. Жителям надлежало проверять, надежно ли замкнуты двери на ночь и все ли дома в достаточной мере защищены охранными амулетами. Колдуны и торговцы вели ими оживленную торговлю. Из отдаленных мест приходили известия, что Дикая Охота разбушевался.
На следующий день после Королевского бала Торн пришел к Рохейн и серьезно сказал:
— Раз в городе стало небезопасно, недалек тот час, когда зловонный запах нежити появится и во дворце. Меня очень беспокоит Дикая Охота. Тебе угрожает опасность, Золотоволосая. Неявные опять тебя разыскивают, ведь они бессмертные и могут вечно преследовать человека.
Я должен уехать из Каэрмелора, — продолжал он. — На севере опять беспорядки. Но на сей раз все гораздо серьезнее. После периода незначительных вылазок предводители варваров собираются начать в Намарре настоящую войну. Мы отправили туда много войск, чтобы укрепить позиции. Группа из двухсот семидесяти солдат Первого Кавалерийского дивизиона илианской армии, базирующаяся в Корвате, летит туда на Летучем корабле. Еще два утром доставят в Намарру семьсот воинов, они развернутся через два-три дня. Я не могу взять тебя с собой, но и здесь опасно оставаться, поэтому придется вас с Эдвардом отвезти в одно достаточно безопасное место, пока я буду отсутствовать.

Предыдущая страница 10 Следующая страница


11 Сесилия Дарт-Торнтон

— Значит, мы расстаемся...
Рохейн показалось, что в венах застыла кровь. Торн крепко прижал девушку к себе.
— Неужели ты думаешь, что я хочу этого? Мне необходимо, чтобы день и ночь ты была рядом, моя радость. Но не могу же я подвергать тебя опасности. Поле боя — не место для хрупкой женщины.
— Я не боюсь опасности. Возьми меня с собой!
Король прижал к ее губам палец и покачал головой.
— Нет. До тех пор, пока я не вернусь, Золотоволосая, ты будешь жить в другом месте.

ГЛАВА 6
ОСТРОВ

Среди утесов и надежд вчерашних
На мглистых берегах стояла башня.
За море сквозь гряду суровых туч
Из окон посылала башня луч.
И луч, влекомый ветрами, летел
Туда, где вечны розы, вечен день.
(Из «Поцелуя Розы»)

Три сотни морских миль отделяли Каэрмелор от небольшого острова на полпути от бушующего пролива Домджаггер к северу от Мыса Бурь и к югу от Мыса Ветров. Здесь находился район, который морские корабли обычно не посещали. Его земли всегда укутывали густые облака. Казалось, здесь царили сумерки, когда везде светило солнце и день был в самом разгаре.
Боцман свистнул. Над головой заскрипели снасти. С моря, наполняя паруса, подул легкий бриз.
Неожиданно в тумане образовалась брешь, в которую, словно сквозь замерзшее стекло, можно было увидеть землю. О челюсти рифов, обрамляющих ее, разбивались волны, образуя высокие шапки пены. Дальше, едва заметная в тумане, высилась гора, коронованная бледными облаками. Под ними по морю плыл остров.
— Выпусти птицу, — приказал Торн своему оруженосцу.
Тот бросил в небо что-то похожее на снежок или скомканную бумагу. Но в воздухе сверток расправил крылья и оказался голубем, сразу взявшим курс на остров. Все смотрели, как летающий курьер исчезает из виду. Жалобно скрипело дерево, ветер приносил с собой крики чаек.
Потом что-то блеснуло — медная пуговица на темном полотне земли.
— Вот он! — воскликнуло сразу несколько голосов. — Маяк!
По этому сигналу команда начала действовать. Рулевой повернул штурвал, паруса наполнились ветром, и корабль стал набирать скорость, заскользив по небу к острову.
Ориентируясь на маяк, деревянная птица пролетела по узкому проходу между рифами. Над гаванью возвышались базальтовые террасы, карабкающиеся по скалам к вершине, доминировавшей над всем островом. Пик отбрасывал на воду чернильно-черную тень. Судно казалось маленьким пятнышком света на темном пруду. У берега на якоре стояли красные птички рыболовецких суденышек, направив носы на запад. Некоторые из них отправились навстречу кораблю. На борт были подняты сумки с письмами и клетки с белыми голубями. Хотя это был не купеческий корабль, большинство островитян пришли посмотреть на Короля-Императора — его давно не было на острове, — а также поприветствовать принца Эдварда и леди Рохейн, слухи о которой опередили Летучий корабль.
Волосы Торна смешались с тяжелыми золотыми прядями, когда он прижал Рохейн к себе. Пока на воду с клипера спускали шлюпки, влюбленная пара прощалась, тихо разговаривая на полубаке. Остальные учтиво отошли в сторону. Когда они в последний раз разжали руки, Рохейн почувствовала страшное отчаяние, как будто она срослась с любимым, а теперь их оторвали друг от друга.
— Охраняй ее, Томас, — попросил Торн. — Очень хорошо охраняй.
Впрочем, Рохейн считала, что именно он нуждается в защите и охране, потому что отправляется на войну.
Подул попутный ветер. Силдроновый подъемник опустил Рохейн вниз. Она закуталась в накидку из розовой парчи и села на корме. Рулевой отдал приказ, и их лодка в окружении красных рыбачьих суденышек направилась к берегу, напоминая насекомых с веслами вместо ножек, ползущих по нагретой солнцем тропинке.
Рыбацкие семьи встретили принца, леди Рохейн, герцога Эрсилдоуна и герцогиню Роксбург с детьми песнями, цветами и цветными бумажными фонариками на веревочках. Они дарили им разные безделушки, инкрустированные жемчугом или вырезанные из коралла, моржового клыка, морских раковин или китового уса. Гостей поразили искусно выполненные букеты из раковин, где каждая подбиралась по цвету и форме, напоминающей определенный листок или цветок. Более богатые островитяне преподносили жемчужные ожерелья, браслеты и пояса, украшенные гранатами, оливинами и цеолитом. Кроме этого, янтарные и агатовые табакерки и еще много симпатичных, забавных вещиц и вдобавок вазу, в которой были заточены три трогательных морских конька, которых Рохейн потом выпустила в море. Глава деревни произнес речь.
С королевского корабля, зависшего над водой, донеслись громкие звуки матросской песни. Поднятый якорь со скрежетом встал на место.

Рохейн надолго запомнит Торна в тот момент, такого красивого, что у нее перехватывало дыхание. Облокотившись на борт, он не махал ей рукой, а просто смотрел, пока расстояние сначала не истончило последнюю ниточку, связывающую их, а потом и совсем не порвало. Подобно приливу, в девушке поднялась ужасная тоска и желание быть рядом с ним. Рохейн не могла говорить, она опять на время стала немой.

Это был секретный остров Тамхания, который иногда еще называли Таваал. Сотни лет он был личным убежищем королей из рода Д'Арманкортов. Специальное морское заклятие охраняло его от нежити. Кроме того, остров скрывал из виду особый туман. Ходили слухи, что происходит это из-за травы дуиллеаг неоил, растущей на склонах гор, чей эффект поддерживается испарениями множества горячих источников. Если даже издалека пускать в сторону берега горящие стрелы, остров можно увидеть лишь на мгновение, а проход между рифами без маяка не найдет ни один корабль. Но свет в этой серой башне зажигается только в случае приказа Короля-Императора или руны, доставленной почтовым голубем.
В Каэрмелоре Рохейн попрощалась с Сианадом. Он сел на купеческий Летучий корабль, чтобы отправиться в Финварну. Ей было одновременно и грустно, и радостно.
— Не надо плакать, шерна — сказал эрт, хотя и его глаза были полны слез. — Мы ведь не навсегда прощаемся и скоро обязательно встретимся. Война закончится, и Королева-Императрица может проехать по Империи, познакомиться со своими владениями. Начни с лучшей земли — страны огромных лосей, длинных скалистых берегов и таверн, полных музыки и веселья. Не забывай меня!
Он весело помахал ей шляпой, поднимаясь по трапу. То был последний раз, когда Рохейн видела его.

Процессия карет и всадников двинулась по ухабистой дороге из рыбацкой деревушки в горы. Пришлось миновать множество базальтовых мостов, ручейков, стекающих с гор, проехать мимо деревьев, причудливо изогнутых солеными ветрами, прежде чем они добрались до королевского поместья Тана. Замок возвышался над деревушкой в гавани, где в чистых зеленых водах прыгала летающая рыба.
Возле поместья их встретил сенешаль Таны Роланд Авенель.
Весь остров принадлежал короне: Жили здесь несколько феоркайндцев, получивших в награду право обосноваться на Тамхании, какое-то количество потомков островитян, рыбаки, фермеры и садоводы, платившие десятину товарами или драгоценными камнями, добытыми в разломах гор. Некоторые из них родились на острове и продолжали здесь жить, другие вырастали и покидали его туманные берега, чтобы больше никогда не вернуться. Иногда на Тамханию приезжали мужчины и женщины, получившие разрешение от властей, представляющих корону. По-видимому, считалось, что они владеют мастерством или умением, которое может пригодиться островному обществу. А может, этим людям просто захотелось мира и уединения.
Поместье Тана, королевская резиденция, выглядело гораздо более изысканно, чем массивный замок Каэрмелора, и скорее походило на дворец из легенды. Остроконечные башенки и ряды окон ярус за ярусом поднимались из увитого плющом цоколя, почти такого же высокого, как само здание. Он представлял собой остатки древней крепости, на руинах которой был воздвигнут современный дворец. Внешние стены украшала исключительно красивая кладка. В нишах, покрытых створками гигантских раковин, прятались скульптурные изображения русалок, дельфинов и китов. Над массивными центральными дверями красовался королевский герб, а над каждым окном первого этажа были вырезаны девизы старых, благородных семей.
Дворец окружали парки с тенистыми полянами и рощами из искривленных ветром деревьев, любующихся своим отражением в неподвижных прудах. С одной стороны все это великолепие упиралось в горы, с другой — смотрело на море.
Внутри дворец поражал количеством помещений. Огромные сводчатые подвалы занимали почти все основание здания. От центрального входа широкая лестница вела в большой салон, оклеенный красочными обоями, где на стенах висело множество портретов в тяжелых рамах. Резная мебель была обита бархатом и тисненым шелком. Ткань украшала великолепная вышивка. На этом этаже размещалась также библиотека и Обеденный зал с мраморной музыкальной галереей. Выше можно было обнаружить множество небольших салонов и спален, каждая из которых была оформлена в соответствии с определенной морской темой. Там же располагался Зал стражи — галерея в сто метров длиной и такой ширины, что десять человек, выстроившись в ряд, могли проехать по ней верхом. Ее стены украшали арабески в голубых, красных и коричневых тонах. Во всем дворце потолки были расписаны сотнями рисунков на мифологические темы, выполненные с необыкновенным мастерством.

В роскошном уединении острова дни летели быстро.
Рохейн стала понемногу привыкать к новому окружению. Но это нельзя было назвать жизнью — скорее ожиданием. Итак, она ждала вместе с принцем Эдвардом, таким же сильным и решительным, как Торн, рыжеволосым Томасом Эрсилдоуном, герцогиней Эллис, Вивианой, Кейтри и Джорджианой Гриффит, которую освободили от службы у Дайанеллы и добавили к все увеличивающемуся штату слуг Рохейн. С ними также прилетел Джолли Дейн Пенниригиз Башни Исс. Он стал конюхом, но любимец девушки, Фиринн, не был доставлен на остров, потому что крутые склоны мало подходили для верховой езды.
Под облачным одеялом климат на острове был очень мягкий. Малахитового цвета черепахи плавали под нефритовыми волнами. Точно крошечные пуговички повсюду ползали и летали божьи коровки.
Рыбаки забрасывали сети в спокойную воду между берегом и рифами, не приближаясь к ним, так как вернуться оттуда без света маяка было невозможно. Без спасительного огня любому судну грозила в скалах гибель. Это было частью заклятия, наложенного на остров в целях его защиты. Когда судно отплывало, капитану следовало не забыть взять с собой клетку с почтовым голубем из голубятни на маяке. Возвращаясь, надо было только потратить несколько минут, чтобы написать руну и привязать ее к ноге птицы. Так аэронавты находили дорогу домой, потому что когда туман рассекал мощный луч света, остров становился видимым. Если кто-то забыл голубя и не мог вернуться, ему на помощь могли выслать лодку. Весь процесс казался достаточно сложным, но местные жители привыкли. Кроме того, магия сохраняла в проливе между рифами спокойные воды, и если маяк зажигался, то можно было не сомневаться в безопасности даже в самый сильный шторм.
Время шло, но для Рохейн оно не было слишком тоскливым — она проводила его, обучаясь игре на флейте. Томас Эрсилдоун показал ей, что надо делать, чтобы инструмент запел. Девушка училась писать и читать руны, узнавала названия звезд. Ей не было известно, умела ли она это делать до того, как потеряла память. Но все науки давались ей легко. Когда с полей сражений от Торна приходили письма, Рохейн никому не разрешала их читать и усердно писала ответы.
От рыбаков девушка научилась управлять маленькими суденышками, которые они называли геолами.
— На каком языке говорят островитяне? — спрашивала она.
— На старом. Его величество хорошо владеет им, — отвечали они.
Но так же, как чтению, письму и урокам музыки, пришло время научиться защищаться.
Рохейн пригласила сенешаля Таны Рональда Авенеля, бесстрашного легионера в прошлом, а сейчас приятного седого мужчину пятидесяти лет. Она сказала:
— Я поняла, что знания и ум — самое мощное оружие. Любой отважный воин пропадет в диком лесу, если не будет знать, как развести огонь и найти пищу. Тем не менее умелая быстрая рука с мечом может не раз спасти жизнь. Научите меня обращаться с оружием, пожалуйста.
Итак, сенешаль стал обучать ее приемам сражения на легком мече.
В свободное от учебы время Рохейн с принцем Эдвардом и всей компанией каталась верхом. Они скакали по длинному берегу, покрытому черной галькой и осколками скальной породы, напоминающей шлак. Из-под копыт лошадей взметались в воздух фонтаны черных брызг. Сочные листья растений так плотно покрывали поверхность маленьких горных озер, что возникало сомнение, есть ли под ними вода. На дюнах серебрились колокольчики и трава, похожая на кошачьи хвостики, а чайное дерево наполняло воздух ароматом своих восковых цветов. После заката они сворачивались в бутоны, мерцая в сумерках волшебным светом.
Шум морского бриза звучал в ушах Рохейн, напоминая голос Торна.
— Пока ты будешь находиться здесь, — сказал он, — я всегда буду рядом.
Неужели сильное, настойчивое желание может сократить расстояние? Рохейн представила себе, как любимый касается ее каждым дуновением ветра, рвущего в клочья туман, волнующего ее юбки и играющего прядями волос. А легкие теплые капли дождя на ее запрокинутом лице — его поцелуи. По ночам в полусне Рохейн слышала шепот волн, разбивающихся о гальку, похожий на дыхание кого-то, лежащего рядом с ней в постели. Казалось, только протяни руку, и пальцы коснутся любимого. Но там были только лунный свет и тень вместо волос.
И все же ее охватывало ощущение, что Торн рядом. Девушка старалась убедить себя, что это не фантазии, а все происходит наяву, и находила в этом хоть какое-то успокоение.
Что касалось Охоты и самого дьявола, они были далеко, по ту сторону магического барьера, окружавшего остров, и оттуда не могли ей угрожать. С каждым днем она все реже и реже вспоминала о них и в конце концов полностью перестала думать об опасности.
Остров Тамхания-Таваал был полон секретов; некоторые из них Рохейн узнала, когда дни образовали цепочку недель. Катаясь верхом или гуляя вдоль берега, она часто встречала детей рыбаков, плещущихся в горных озерках. Они ловили крабов, плели венки из цветов, растущих рядом, или просто со смехом играли в воде.
Среди них Рохейн заметила маленькую девочку, у которой на шее всегда было ожерелье из прекрасных жемчужин, мерцающих бледным зеленоватым светом. Драгоценности, достойные принцессы. Рохейн показалось любопытным, что рыбацкий ребенок так небрежно носит на шее бесценное сокровище, как будто это не больше чем нитка с нанизанными на нее ракушками.
Это был первый из нескольких любопытных фактов, с которыми она столкнулась.
Однажды, поднявшись рано после очередной бессонной ночи, Рохейн еще до рассвета выехала из дома с одним из слуг. Проезжая по берегу, они увидели женщину, сидящую на обломке скалы. Та их не заметила, потому что не отводила глаз от моря. Как только первые лучи солнца окрасили воду, к скале подплыл большой тюлень.
Он поднял голову и заговорил с женщиной.
Женщина ответила ему.
Тюлень вышел из моря, отряхнулся и снял шкуру. К женщине он подошел уже в образе человека.
Всадники быстро развернули лошадей и поспешили прочь, оставив влюбленных на берегу, купающемся в сиянии утреннего света.
Когда Рохейн рассказала Роланду Авенелю о происшествии, тот кивнул.
— Я тоже раз или два видел Урсиллу ранним утром на камнях. Но, пожалуйста, предостерегите слугу от разговоров насчет этого случая.
— Да, конечно, если вы говорите, что это надо сохранить в тайне. Но кто она, эта Урсилла?
— Жена одного фермера, здесь, на острове. Это гордая красивая женщина, прекрасно управляющаяся с хозяйством, фермой, любящая мужа. На первый взгляд у нее есть все, что можно пожелать. Но, боюсь, Урсилла не очень счастлива.
— Это я и сама поняла, — заметила Рохейн.
Авенель помолчал, задумчиво почесав подбородок, как будто подбирал слова.
— Все ее трое детей имеют перепонки на руках и ногах. Кожа между пальцами такая нежная и тонкая, что сквозь нее проникает свет. А волосы у них мягкие, шелковые, цвета воды, освещенной первыми рассветными лучами.
— А ее любовник — одна из тайн острова, — сделала заключение Рохейн. Вдруг она вспомнила про маленькую девочку с жемчужным ожерельем. — Простите, мастер Авенель, я еще хотела спросить, почему дети рыбаков носят такие великолепные драгоценности во время игры? Я думала, они бедный народ.
— Думаю, вы видели маленькую Салли, — сказал Авенель со смехом. — Только один из рыбаков имеет такое сокровище. Но никто не завидует девочке и даже не попытается отнять у нее ожерелье. Нет-нет.
— Но почему?
— Из-за того, как она его получила. Говорят, прошлым летом Салли играла с куклой около пруда, а когда отвернулась, ребенок русалки украл игрушку. Девочка разрыдалась. На следующий день, когда она опять пошла искать куклу, из моря, в том месте, где образуется больше всего пены, поднялась дочь русалки.
— Ребенок русалки? — переспросила изумленная Рохейн. — Сэр, вы когда-нибудь видели этот народ? На кого они похожи?
Авенель улыбнулся и откашлялся. Сенешаль Таны был прекрасным рассказчиком. Рохейн очень нравилось его слушать. По описанию она представила себе молодых женщин с густыми волосами, похожими на морские водоросли, нижняя половина тел у них выглядела как мозаика, сложенная из позеленевших медных монет. Кожа у них цвета морской пены, а продолговатые глаза имеют огуречный оттенок. Авенель рассказал, как дочь русалки протянула Салли жемчужное ожерелье в обмен на украденную куклу. Ребенок говорил со странным акцентом и поведал, что мама велела ей так сделать. Потом девочка посмотрела на Салли зелеными глазами и моментально исчезла в глубине.
— То был последний раз, когда видели русалок, — сказал сенешаль. — Должен заметить, что это был только ребенок, не способный вызвать шторм, то есть пока не угрожающий бедой человеку.
— А часто их видят?
— Совсем нет, миледи. Русалки — большая редкость. За всю свою жизнь на Таваале мне ни разу не приходилось увидеть ни одну из них даже мельком, хотя не могу сказать, что я сожалею об этом. Другие морские обитатели время от времени попадаются жителям на глаза, но тоже не слишком часто. Никто из них не позволяет людям шпионить за собой.
— У кого еще из людей есть драгоценности, подаренные морскими жителями?
— У старосты деревушки внизу! В молодости, около тридцати лет назад, когда его отец ловил в море рыбу, один из его товарищей поймал на крючок русалку. Она пообещала, что, если мужчины отпустят ее, им всегда будет сопутствовать удача. Шкипер бросил морскую жительницу через планшир. Девушка поплыла домой и запела что-то вроде того, что рыба им принесет удачу.
Шесть рыбаков подумали, что их обманули. Только паренек, который впоследствии стал отцом главы деревушки, внимательно выслушал, что пела русалка. Он разрезал свою рыбу и в одной из рыбин нашел прекрасную жемчужину, которая с тех пор хранится в его семье.
— Судьба справедлива! — заявила Рохейн, которой очень понравились истории. — Я вам очень благодарна за то, что вы рассказали мне так много интересного, мастер Авенель, но прошу вас, откройте еще один секрет, который нас очень интригует. На прошлой неделе мы ехали к заливу Бенварри и по дороге увидели на скале старую яблоню, склонившуюся над самой водой. На ее ветвях висят спелые красивые яблоки, но их никто не собирает. Когда подул сильный ветер, в море с дерева упало несколько штук. Почему бедные рыбаки не собрали урожай с этой яблони?
— С этим деревом связана одна история, — ответил Авенель. — Много лет назад на Таваале жила большая рыбацкая семья Сейлисов. У них был ухоженный сад и достаток. Старый Сейлис был большой любитель яблок и в сезон обязательно брал несколько штук с собой в лодку. Но когда он стал слишком стар для рыбной ловли, доходы семьи стали снижаться. Один за другим его сыновья покинули остров. Остался только самый младший, чтобы присматривать за родителями и за фермой. Его звали Эван.
Однажды юноша поставил ловушки на лобстеров и стал карабкаться на скалу, чтобы поискать яйца в птичьих гнездах. Вдруг он услышал нежный голос, окликающий его, и спустился вниз. Там Эван увидел девушку-бенварри. Говорят, она была очень красива, с перламутровой кожей, глазами цвета анемона и тонкой талией. Парень разрывался между страхом и желанием подойти к красавице поближе. Девушка спросила, где его отец. И юноша рассказал о проблемах в своей семье. Когда он пришел домой и сообщил родителям, что произошло, его отец очень обрадовался. «В следующий раз, когда отправишься на рыбалку, — сказал он, — возьми с собой несколько яблок».
Белоснежная дочь моря очень обрадовалась «сладким земным яйцам», и опять удача вернулась в дом Сейлисов. Но все это отразилось на Эване. Он стал проводить много времени в лодке, беседуя с ней или надеясь, что она появится, если девушка отсутствовала. В конце концов люди стали говорить, что он сошел с ума. Когда парень услышал эти сплетни, он очень расстроился и решил покинуть остров, но перед отъездом посадил яблоню, а дочери моря сказал, что когда дерево вырастет, с него будут падать «сладкие земные яйца» прямо ей в руки. Хотя он уехал, достаток в семье остался, но морская красавица затосковала и уплыла его искать. В конце концов яблоки выросли и созрели, но ни девушка, ни Эван так и не появились, чтобы попробовать их. А так как дерево было посажено для магического существа, ни один смертный не дотронется до яблок.
Выслушав эту историю, Рохейн проговорила:
— Я сегодня так много узнала. Вы говорите, что девушка была бенварри, магическим существом, но у них тоже рыбьи хвосты, как у русалок. Как же Эван определил, что она бенварри? И сколько еще есть видов морских существ?
— Что касается вашего первого вопроса, — ответил Авенель, — то человеку, который всю жизнь работал в море, не составляет труда отличить одно хвостатое существо от другого. Ну а всего их пять видов. Русалки, бенварри, морганы, мерры и дочери волн. Бенварри обычно хорошо относятся к людям, а среди остальных есть явные и неявные существа. Не бойтесь, вокруг Королевского острова не может быть опасности. Неявная нежить изгнана от его берегов. На самом деле русалки Тавааля помогают нам.
— Каким образом?
— Когда островитяне отправляются на рыбалку в море, они предупреждают о надвигающемся шторме криком «плыви к берегу». Если рыбак услышит предупреждение, он сразу разворачивает лодку и плывет в укрытие, в противном случае лишается судна или жизни. Рыбаки очень внимательно вглядываются в море, чтобы не пропустить русалку, потому что они показываются на поверхности, только когда надвигается очень сильный шторм, как, например, в 1079 году. Тогда погибло много островитян. Как вы уже знаете, миледи, морские жители любого вида не любят показываться смертным на глаза. Очень небольшому количеству людей удалось увидеть их, так что все эти случаи являются частью истории острова.
Интересно, — подумала девушка, — могут ли среди нас жить магические морские существа?
— Что ж, — заметила она, — я видела не русалку, а, думаю, шелкуна. Надеюсь, что увижу еще кого-нибудь.
— А теперь, — сказал сенешаль, изменив тон, — у меня есть к вам вопрос, миледи. Не можете ли вы прийти сегодня вечером на берег? Там будет праздник, много музыки и танцев. Тюлени подойдут близко к берегу. Настоящие тюлени, животные, которые живут в скалах вокруг острова.
— Почему они приплывут?
— Их привлекает любая музыка, даже свист.
— Мне такое зрелище доставит большое удовольствие!
К исходу дня островитяне собрали большое количество дерева, прибитого к берегу, и разожгли костры, а потом заиграли на дудках и запели. Из-за скал появились тюлени. Высунув из воды головы, они стали прислушиваться. Мягкий мех красиво переливался в свете костров. Высокий, убеленный сединами Роланд Авенель взял волынку и пошел вдоль берега, наигрывая традиционные мелодии и пританцовывая босыми ногами по морской пене, похожей на лепестки цветов грушевого дерева.
Тюленей это привело в восторг. Они встали в воде вертикально. Рохейн не верила, что все происходит наяву. Около двадцати животных собрались послушать музыку, а Авенель играл для них.
Среди островитян находилась и Энни, девушка, прислуживающая в Тане. Она легонько тронула Рохейн за локоть и проговорила:
— Большинство из этих животных лорральные, но не все.
— Не лорральные! — воскликнула Рохейн и с интересом стала смотреть на тюленей. — Значит, среди них есть шелкуны?
— Да!
Шелкуны относились к самым добрым морским существам. Они плавали в образе тюленей, но в образе человека могли ходить по земле и никогда не причиняли смертным вреда, постоянно демонстрируя доброжелательность.
На следующий день Роланд Авенель, знающий довольно много о шелкунах, повел Рохейн, принца Эдварда, Томаса Эрсилдоуна и Кейтри на берег, который они называли Ронмара. День приближался к завершению. Последние розовые лучи освещали спокойное море. Ветер был не сильный, недавно закончился прилив. Недалеко от берега из воды поднимались многочисленные скалы. Глубины в этих местах были очень большие, но кое-где сквозь чистую, прозрачную воду просвечивали отмели.
Там резвились люди-тюлени.
Шелкуны появились в виде группы обнаженных загорелых людей: женщин, мужчин и детей. Некоторые просто грелись на солнце, другие танцевали. Рядом с ними лежала кожа шелкунов. Неожиданно кто-то из них заметил, что за ними подглядывают. В одно мгновение они прыгнули в море. Отплыв на некоторое расстояние от берега, шелкуны — теперь уже тюлени — высунули из воды головы и уставились на нарушителей спокойствия.
— Они действительно великолепны! — воскликнул принц.
— Да, — эхом откликнулась Кейтри.
— Некоторые смертные влюбляются в них, — заметил Бард.
— Правда?
Девочка посмотрела на него с удивлением.
— Так и есть, — подтвердила Рохейн. — Но такая любовь гибельна для них. Один живет в море, другой на земле. Когда влюбленные принадлежат двум разным мирам, как они могут быть счастливы вместе?
— Они и не будут, — резко сказал Эдвард.
Авенель с серьезным видом согласно кивнул.

Трижды в неделю в Тану приходила жена рыбака со старшей дочерью, чтобы доставить к столу рыбу. Ее муж обладал большим мастерством и ловил лучшую рыбу, чем остальные. Имя женщины было Рона Вейд, и с ней было связано что-то странное.
Рохейн нравилось разговаривать с этой нежной, немногословной островитянкой. Девушка не могла не обратить внимания на перепонки между пальцами детей Роны и Хью Вейдов. Они были очень похожи на детей Урсиллы, тем не менее люди мудро отказывались от комментариев на эту тему. А дети им даже завидовали. С перепонками между пальцами удобнее плавать.
Было очевидно, что любовь Хью к жене очень сильна, но она возвращала ему только благодарность и приветливость. Так же, как Урсилла, она выходила одна на берег, бросала в воду раковину или камень. По этому сигналу из моря появлялся крупный тюлень, и она разговаривала с ним на незнакомом языке.
Но Рона была не совсем такой, как Урсилла.
После беседы животное опять ныряло под воду, не меняя образ. Рохейн догадывалась, что если даже Рона не любит своего мужа, она уважает его и не хочет предавать.
Немало молодых людей на острове страдало от неразделенной любви, и появление новичков только осложнило ситуацию. Через несколько дней после их приезда Джорджиана Гриффин привлекла внимание одного из самых завидных молодых людей острова.
Севран Шоу был фермером и корабельных дел мастером. Он родился на острове, но очень много путешествовал на своем баркасе по морям Эриса, прежде чем вернуться домой и осесть. Островитянин был хитрым, умным, с чувством юмора и неплохим достатком. Дожив до тридцати лет, он до сих пор не женился. Несколько молодых деревенских красавиц надеялись разделить с ним жизнь, но он не влюбился ни в одну из них, пока не увидел Джорджиану. Эта девушка, воспитанная в изысканной атмосфере Двора Каэрмелора, отказывалась выслушивать предложения Севрана и даже принимать островитянина в качестве друга. Проходили недели, но его любовь становилась только сильнее, хотя Джорджиана избегала молодого человека, и они очень редко встречались. Очевидно, его чувству суждено было остаться неразделенным.
Были в Тамхании-Таваале и загадки. Хотя в единственной деревне острова обваливались стены, целые груды дерева были вкопаны в землю неизвестно для чего. Некоторые стояли вертикально, как деревья без веток, другие поддерживали ветхий пирс и недостроенный мол, выдающийся в море, но слишком короткий, обрывающийся где-то на середине. Все эти бревна покрывали засохшие останки мидий и морских уточек.
Когда Рохейн спросила, для чего нужны эти бесполезные, развалившиеся сооружения, Авенель ответил, что деревня за последние десять лет поднялась на шестнадцать футов, поэтому гавань должна быть перестроена. В местных легендах говорится, что остров иногда проплывает через прошлые столетия, дрейфует по океаническим течениям, пока его не остановит какая-нибудь подводная скала или другая преграда, и там он задерживается на некоторое время. С этим процессом связывают изменение положения деревни.
Приятным развлечением для Рохейн стал рыночный день. В полнолуние на старой деревенской площади устанавливались столы, и жители со всего острова собирались там, чтобы продать свой товар. Проезжая однажды через рынок вместе со слугами, Рохейн заметила женщину в платье цвета герани. На плечи островитянки была наброшена шаль. Проходя вдоль столов, женщина предлагала на обмен баночки с медом, букеты гиацинтов, яблочный сидр и уксус в керамических бутылочках.
Ее лицо привлекло внимание Рохейн. Что-то в нем показалось знакомым. В душе затеплилась надежда. Неужели она наконец встретила человека из своего прошлого? Спешившись, девушка отдала поводья конюху и подошла к женщине.
Та поклонилась.
— Вы меня знаете? — спросила Рохейн.
Годы и страдания оставили свои отпечатки на лице женщины, но ее нельзя было назвать непривлекательной.
— Все на Тамхании знают леди Рохейн Тарренис, будущую Королеву-Императрицу.
— А раньше вы меня не знали?
— Нет, миледи.
— Мне ваше лицо показалось знакомым. Как вас зовут?
— Элисейд. Элисейд Гроувз.
— Вы уверены, что не узнаете меня?
— Уверена.
— Что вы возьмете за мешок яблок?
— Ткань. Хорошую ткань на новое пальто.
— Толстый шерстяной бобрик или букле?
— Букле, если можно, миледи.
— Отдай яблоки моему конюху. Ткань тебе принесут завтра.

В Тане Рохейн отвела Авенеля в сторону и сказала:
— Сегодня на рынке я разговаривала с женщиной. Ее зовут Элисейд Гроувз.
Авенель нахмурился.
— При всем моем уважении к вам, миледи, хочу предостеречь, что будущей Королеве-Императрице не подобает разговаривать на рынке с кем попало.
Рохейн удивленно подняла брови.
— Но почему, сэр? Думаю, что могу разговаривать с кем захочу! Не нахожу ничего зазорного в разговоре с честным человеком в любом месте, на людях или наедине. Я не похожа на тех придворных, которые уделяют так много внимания условностям, что не видят обыкновенных людей.
Авенель поклонился, пробормотав извинения.
— Я хочу узнать, — спросила Рохейн, — где живет эта женщина, чтобы навестить ее.
— Ее дом находится на восточном склоне над Топазовым заливом, — ответил сенешаль. — Туда ведет дорога, пригодная только для ослов или пешеходов. Она очень узкая, и вдоль нее тянется сплошная старая каменная стена. Тот, кто идет по ней, должен опасаться Злого Тома, хотя он не принадлежит к нежити, ненавидящей всех смертных. Это существо просто охраняет дорогу. Есть специальный стишок, который вы должны прочесть, если хотите пройти мимо него. Если этого не сделать, Злой Том унесет вас и оставит где-нибудь на другой стороне острова, в далеком, труднопроходимом месте. Вам потребуется много дней, чтобы вернуться назад. Когда я впервые туда шел, меня научили этому паролю.

Злой Том,
Злой Том,
Где находится твой дом?

Я запомнил слова и пошел вдоль по тропинке. Злой Том вышел. Он был похож на большого длинноногого жеребца с бычьей головой, длинным хвостом и огромными глазами. Когда я его увидел, жутко перепугался и перепутал слова.

Злой Том,
Злой Том,
В каком месте твой дом.

Я неправильно сказал стишок, но слова рифмовались, поэтому он только бросил меня о стену.

Рохейн взяла с собой отрез букле и вместе со свитой отправилась в гости. Узкая тропинка отошла в сторону от главной дороги и стала карабкаться в гору. С одной стороны поднимался каменистый склон, поросший деревьями, а с другой находились непроходимые овраги, поросшие папоротником. Внимание привлекали наплывы лавы, похожие на притаившихся чудовищ, и загадочные пещеры, над которыми нависали странные каменные формирования, напоминающие застывшие водопады. Путники миновали множество выступов, похожих на остроконечные и круглые башенки. В глубоких расщелинах шумела вода, падающая вниз с большой высоты. А над спокойной поверхностью луж, похожих на кусочки неба между корней деревьев, после дождя поднимался туман.
Мимо Злого Тома путники прошли без особого труда. Когда Рохейн прочла стишок, Том превратился в подобие четырехлетнего ребенка без головы и исчез.
Наконец дорожка привела путников к цели. Сначала перед ними появился огород и ульи. Рядом весело журчал ручеек с пресной водой, по берегам которого благоухали белые цветы кресса. Прямо перед ним среди искривленных деревьев стоял покрытый черепицей маленький домик. Чирикали птички, жужжали пчелы, собирая нектар на бело-розовых цветах. Из-за потрескавшегося водяного желоба выглянула девочка с золотистыми волосами, немного отливающими зеленью. С любопытством посмотрев на незнакомцев, она убежала в дом.
Элисейд вышла навстречу гостям и пригласила их зайти.
— Здесь гораздо больше ткани, чем стоят мои яблоки, — сказала она, измерив длину отреза цвета штормового моря.
— В таком случае заплатите за лишнюю ткань рассказами, — предложила Рохейн.
— Что миледи хочет узнать?
— О вашей жизни. Если вы не против.
— Ну, в моей жизни было всякое. Я с удовольствием вам расскажу.
— Сначала мне хотелось бы узнать о вашей девочке.
— Охотно поделюсь с вами, — сказала Элисейд Гроувз, — потому что я очень ее люблю. Однажды вечером, семь лет назад, когда последние солнечные лучи еще освещали небо, я услышала прекрасное пение в сумерках, собирающихся над Топазовым проливом. Мне показалось, что это морганы, и очень захотелось их увидеть. Но как только я направилась туда, под ногами захрустела галька, несмотря на мои усилия ступать осторожно, и все что мне удалось увидеть, это мерцание тел, прыгающих со скалы в море.
От страха и спешки они оставили ребенка, который плескался и смеялся в водопаде, падающем с горы в залив. Увидев девочку, невозможно было ее не полюбить. Правильный это был поступок или нет, но я взяла ребенка, словно сотканного из пены, водорослей и жемчуга.
Короче, девочка стала жить со мной, в любви и внимании, как родная дочь. Я назвала малышку Либан. Она почти ничем не отличается от обычных детей, разве что ее волосы никогда невозможно высушить досуха ни на солнце, ни на ветру. И они всегда пахнут морем. Девочка обожает плескаться в маленьком пруду или в волнах на берегу. Она любимая дочь. Но среди жителей острова есть такие, которые считают, что магическим существам не место среди людей, что это принесет несчастье острову.
Я приложила много усилий, чтобы заставить их забыть происхождение девочки, даже говорила, что родила ее. Но многие помнили, как все произошло, и до сих пор желают ей зла. Больше всех старается Минна Скейлз. Она не может простить, что фея-линек преследовала ее сына за то, что тот пытался украсть мои джилгандриас, яблоки, чьи семена, говорят, привезены из Фаэрии. Хотя я тут совершенно ни при чем. Эта фея — страж яблоневых деревьев, а я не могу отдавать приказы магическим существам.
Минна Скейлз очень мелочная, — продолжала Элисейд. — О господи! — воскликнула она, увидев Либан. — Посмотри, с твоих волос течет вода. Сходи и вытри их как следует! Либан часто смеется. Ребенок счастлив. Я ценю каждый момент ее радости и вспоминаю о своей другой дочери...
Руки Элисейд задрожали.
— У меня не всегда была такая жизнь, — сказала она. — На Таваал я приехала несколько лет назад. Но детство мое прошло в большом богатом доме, где было много слуг. Потом я вышла замуж по любви и родила восемь детей.
Глаза женщины наполнились слезами, и она опустила все еще красивую голову на руки.
— Нежить забрала семерых из них. Я отправилась на поиски, оставив последнего ребенка и мужа дома, о чем не перестаю сожалеть. Потому что, вернувшись, обнаружила, что они исчезли, не оставив следа. Так я осталась совсем одна. Безрезультатно обшарив все известные земли и в конце концов устав от скитаний, я приехала сюда, чтобы прожить остатки дней в уединении, но нашла Либан. Живя с ней около этого ручья, я открываю дверь из одного дня в другой и одну за другой закрываю их за собой.

С доброжелательными островитянами оказалось легко подружиться. Элисейд была одной из тех, с кем Рохейн любила проводить время за беседами. Другой женщиной стала Рона Вейд, жена Хью, у которой были дети с перепонками между пальцев. Рона не хотела говорить о себе и своих желаниях, но она всегда была в курсе новостей на острове и охотно делилась ими.
Однажды, туманным днем, Рона Вейд и ее старшая дочь задержались около двери в кухню с Рохейн. На улице ее ждал осел с пустыми корзинами, пока их хозяйка обсуждала новости острова.
— Что ваши дети так часто делают под восточными скалами на берегу? — спросила ее Рохейн.
— Это место, где Урхен Конч бросил в воду полную пригоршню золотых монет, — объяснила Рона. — Вот они и ищут их. Я вижу, миледи не слышала эту сказку.
— Нет, и мне очень интересно узнать, зачем кому-то понадобилось бросать в воду деньги. Кто такой Урхен Конч?
— Этот парень был слабоумным, но очень добрым, — сказала Рона. — Он давно уже умер. Но восемьдесят лет назад ему довелось спасти бенварри, выброшенную на берег штормом. Она предложила ему загадать три желания, но бедняга не знал, что попросить, тогда морская красавица наградила парня способностью отыскивать клады. Вскоре он нашел вместилище древнего золота в большой пещере, но поскольку не знал, что с ним делать, выбросил монеты обратно в море. Говорят, что сделал он это с восточных скал.
— Какая странная сказка! — воскликнула Рохейн.
Она собралась задать еще несколько вопросов, когда на тропинке показались два младших сына Роны, покрасневших, запыхавшихся.
— Мама! — закричали дети. — Посмотри, что мы нашли под копной сена! Разве это не красиво?
Довольные находкой, они высоко подняли ее. Длинная, широкая, серебристым блеском мерцала... кожа шелкуна!
При виде находки глаза Роны заблестели. Схватив ее, она громко закричала от радости. Дети, разинув рты, смотрели на мать, но когда она повернулась к ним, лицо ее погрустнело.
— Я люблю вас, мои дорогие, — сказала она, обнимая каждого по очереди. — Я всегда буду вас любить.
С этими словами Рона направилась по дороге к морю. Дети заплакали. Старшая дочь села на спину осла.
— Я верну ее, обязательно!
Она хлестнула животное и отправилась вдогонку за матерью, младшие братья побежали следом. Но больше они никогда ее не увидели.
Рохейн взяла на себя заботу о сиротах.

— Вы слышали новость, миледи? — Мастер Авенель отхлебнул из своего кубка.
Рохейн кивнула.
— Рона Вейд ушла.
— Да, — подтвердил сенешаль, — ушла к своему первому мужу. Когда Хью возвращался с рыбалки, он увидел, что она машет ему из волн. Жена прощалась с ним. Хью теперь потерянный человек.
— Ну, начнем с того, что он был вор, — возразила Рохейн.
— Не надо так сурово осуждать его, миледи, — мягко упрекнул девушку Авенель. — Любовь заставила его украсть кожу.
— Хочу вам возразить, сэр. Любовь нельзя украсть или поработить.
Последовала пауза. В этот момент прошла хромая служанка с совком и щеткой, направляясь в спальни, чтобы прибрать там. Впервые увидев девушку, Рохейн почувствовала жалость, бедняжка напомнила ей Пода. При дальнейшем знакомстве она узнала, что Молли Чоув — симпатичная и веселая девушка, совсем не умеющая обижаться, когда остальные слуги дразнят ее хромоножкой.
— Мастер Авенель, — спросила она сенешаля, — а можно как-нибудь помочь этой служанке?
— Молли хромает по своей собственной вине, — ответил тот, вытирая рот салфеткой. — В Тане поселились два небольших магических существа. Выгадал ли что от этого дом или нет, не будем говорить, но они прожили в нем уже несколько столетий.
— Они помогают по хозяйству?
— Возможно, — сказал сенешаль, — но думаю, что нет. Это, наверное, феи или домовые. Так мне сказали, сам я не видел. Служанки Молли и Энн Чоув говорили, что они были к ним добры и гостеприимны, а за это существа опускали по серебряной монете в бадью с чистой водой, которую девушки каждый вечер ставили им за печку.
— Разве им недостаточно воды в речках и ручьях?
— Домашние существа редко покидают свое жилище. Им нравится, когда у них есть чистая вода для мытья и питья. Однажды, несколько лет назад, служанки забыли наполнить бадью, и феи или домовые пришли к ним в комнату, чтобы напомнить об оплошности. Энни проснулась и толкнула Молли локтем, сказав, что надо спуститься в кухню и исправить ошибку, но та слишком любила спать, поэтому ответила: «Отстань от меня! Даже если это доставит удовольствие всем домовым Тавааля, я не встану». Энни пошла во двор и набрала в бадью чистой воды. На следующее утро она нашла в ней семь серебряных монет по три пенса каждая. Когда девушка той ночью ложилась в постель, то услышала, как существа решали, каким способом наказать ленивую Молли, и пришли к выводу, что она будет семь лет хромать на одну ногу. Тогда же девушка услышала, что хромоту можно вылечить с помощью какой-то особой травы, которая растет на Горе Ветров.
— Они упоминали название этой травы?
— Да, но оно было такое длинное и сложное, что Энни не смогла его запомнить. Когда Молли встала на следующее утро, она уже хромала, и продолжается это до сих пор.
Принц Эдвард заметил:
— Маг острова мастер Люти имеет репутацию отличного целителя.
— Он не смог помочь Молли, сэр, — ответил сенешаль.
— Значит, его репутация не заслужена.
— Не стоит преуменьшать талант Робина Люти, сэр, — возразил Авенель, — поскольку он искусный мастер своего дела, могу поручиться. Вы знаете, как Люти овладел магией?
— Нет, расскажите, пожалуйста.
— В молодости он был рыбаком, немного фермерствовал, прочесывал берега после шторма. Однажды вечером, во время отлива, он бродил по берегу между скал и искал обломки после кораблекрушения. Когда парень решил вернуться домой, поскольку поиски были тщетны, он вдруг услышал среди камней стон и обнаружил там выброшенную на берег русалку.
— Такое впечатление, что их видят на удивление часто, — перебила его Рохейн.
— Только на Тамхании, миледи, — сказал Авенель. — Это особое место.
— Я так поняла, что они показываются только перед штормом.
— Русалки позволяют себе показаться людям, когда хотят предупредить о плохой погоде. А эта попала в беду, ее выбросило на берег. Она не могла сама добраться до моря, и ей ничего не оставалось делать, как стать видимой, несмотря на то что шторма не предвиделось.
— А дальше, без сомнения, Робина поразила красота русалки, — перебила его Рохейн, уже не раз слышавшая подобные истории.
— Да, миледи, и он заговорил с ней, потому что морской народ понимает все языки. Как выяснилось, пока русалка причесывала свои длинные зеленые волосы и смотрелась в маленькую ложбинку, заполненную водой, начался отлив, а она не заметила. Девушка попросила Люти отнести ее к воде, а за это подарила гребень из золота и жемчуга, пообещав исполнить три желания, и сказала, что если он попадет в беду, ему следует три раза окунуть гребень в море и позвать ее по имени — Морвена, — и она обязательно приплывет.
— Теперь вы меня озадачили, — сказала Рохейн. — Почему она не могла ходить? Я слышала, что, когда русалки оказываются на земле, у них появляются ноги и они передвигаются, как вы или я.
— В этом разница между русалками и морганами, миледи.
— Вот как, — кивнула девушка. — Не перестаю узнавать что-то новое. Так что за желания были у Люти?
— Магическую силу, чтобы расследовать кражи и лечить болезни. Этим она его наградила, но только на том уровне, которым владела сама.
— Ему повезло.
— Конечно, но это еще не конец сказки, — сказал сенешаль, позволив себе легкую усмешку. — Когда он нес русалку по песку, она прижалась к его шее и стала рассказывать о том, как замечательно у нее дома под водой. А потом предложила пойти с ней, чтобы разделить счастье подводной жизни. Робин Люти был очарован девушкой и, конечно, согласился бы, но в этот момент громко залаяла собака, незаметно следовавшая за хозяином, и стала тянуть его назад. Увидев ее, Люти очнулся. Объятия русалки становились все крепче, когда она коснулась воды, и ей удалось бы утащить его в подводное королевство, если бы дело происходило не на Тамхании, острове королей. Здесь нежить не обладает полной силой. Девушка сдалась, но, уплывая, спела Робину песню, которую он не может забыть. Говорят, что песня русалки всегда звучит в его сердце, и однажды она вернется за ним, тогда уже Робин последует за ней.

Предыдущая страница 11 Следующая страница


Леди Печалей 12

— Думаю, его ждет не слишком приятное будущее, — заметил Бард, до сих пор молчавший.
— Вы не правы, сэр, — возразил Авенель. — Мастер Люти получил ужасный подарок. Он владеет даром предвидения, что позволяет ему по крупицам собрать свою судьбу. Как я понял, он, конечно, пойдет за русалкой, но после этого проживет совсем недолго, потому что в море придет ужасный Марул и заберет его жизнь.
Рохейн расстроилась, на глазах появились слезы. Наконец она проговорила:
— Он, наверное, могущественный маг.
— Официально Люти не может носить титул мага, потому что не обучался в Академии Девяти Искусств, тем не менее остров выиграл от его силы, гораздо более могущественной, чем у обычного мага.
— Не так много он выиграл, — сухо заметил Бард. — Что же стало с гребнем русалки?
Сенешаль ответил:
— Говорят, что как только он опускал его трижды в море, русалка приплывала и учила его очень многим вещам. Гребень до сих пор обладает морской магией.
— Почему тогда он не смог вылечить Молли? — настаивала Рохейн.
— Чтобы вылечить человека, на которого наложено заклятие магическим существом, надо обладать более могущественными способностями.
Рука Рохейн потянулась к горлу.
Как он прав! — подумала она. Внезапно испугавшись, девушка посмотрела на свое отражение в зеркале серванта. Но с лицом все было в порядке.
Прошлое ушло. Мне больше не о чем беспокоиться.
Дни и ночи освещали и погружали во тьму остров Тамхания. В жизни Таны произошло немного изменений. Внизу на прибрежную полосу приходили приливы и отливы. Полупрозрачные, они выдавали свое присутствие только тенями на песке и клочьями пены.
Однажды вечером Рохейн и Вивиана, войдя в кухню, обнаружили Энни и Молли Чоув танцующими с поваром под аккомпанемент скрипки, на которой играл мальчик-слуга.
— Как странно! — воскликнула Рохейн, останавливаясь около добела выскобленного стола. — Молли, как тебе удается так прыгать? Сегодня ты прекрасно танцуешь, а вчера сильно хромала. Глазам своим не верю!
— Я вчера ходила собирать грибы, — ответила раскрасневшаяся Молли.
Озадаченная Рохейн спросила:
— Ты ходила собирать грибы, и это тебя вылечило?
— Нет, хозяйка! Когда я складывала грибы в корзинку, из травы выскочил какой-то странный мальчик и стегнул меня по бедру веткой с листьями. После этого из ноги сразу ушла боль, и я смогла идти, не хромая. А сейчас я даже бегаю!
— Семь лет наказания прошли, — объяснила Энни, пока Молли и повар кружились по кухне в еще более сумасшедшем танце. — Нежить всегда выполняет свои обещания.

Пришел новый месяц и принес с собой праздник Белых Цветов. В этот день Молли Чоув переплясала всех.
Однажды утром, после завтрака, Рохейн вышла за стены замка. Море было яблочно-зеленого цвета. В воздухе кружились белые перья, а небо на горизонте окрашивал какой-то особенный нефритовый оттенок. С островом происходило что-то непостижимое, и это беспокоило девушку. С чем связаны эти явления, объяснить никто не мог, но в воздухе витала тревога.
— Козлы в горах ищут пещеры, чтобы спрятаться, — сказала Кейтри. — Мастер Авенель говорит: приближается очень сильный шторм.
— Я боюсь штормов! — воскликнула Вивиана, нервно перебирая руками предметы, висящие на поясе.
— Прошлой ночью мне снился сон, — вдруг сказала Джорджиана Гриффин. — Странный сон о том островитянине.
— О каком островитянине? — спросила Рохейн, притворяясь, что не догадывается, кого девушка имеет в виду.
— О мистере Шоу.
— Мне казалось, ты говорила, что он ничего для тебя не значит.
— Так и есть. Но этот сон... Я в нем собирала примулу и розовые гвоздики, что растут на склоне к западу от Висячего Грота, когда внизу на скалах услышала пение. Я посмотрела туда и увидела Севрана Шоу, спящего на берегу, а рядом с ним прекрасную девушку. Потом он встал и оказался рядом со мной, зацепив куст. С куста со звоном посыпались капли, они оказались из чистого золота. Девушка уже плыла далеко в море. Потом я проснулась и услышала странное пение в скалах, совсем такое же, как во сне.
— А я даже больше, чем слышал, — раздался мужской голос. Севран Шоу собственной персоной поднимался по тропинке. — Я видел и разговаривал с певицей из вашего сна. — На лицах присутствующих отразилось удивление. — Приветствую вас, леди Рохейн, леди Джорджиана и все остальные!
Сняв шляпу, Шоу галантно поклонился.
— Здравствуйте, мистер Шоу. Вы говорите, что видели русалку? — спросила Рохейн.
— Да, миледи. Должен сказать, прошло много времени с тех пор, как русалка последний раз появлялась около Висячего Грота. Это было как раз перед тем ужасным штормом, когда пропал мой отец.
— Ой! — воскликнула Джорджиана. — Только не повторяйте слова русалки, сэр. Я слышала, это приносит беду тем, кто передает их из морского мира в наш.
Шоу повернулся к ней.
— Не стоит обо мне беспокоиться, потому что я теперь хозяин этой морской жительницы.
И Севран рассказал, как накануне встал на рассвете, потому что не сомкнул ночью глаз, не важно по какой причине, и отправился на берег, чтобы полюбоваться рассветом. Он спустился к Висячему Гроту, известному всякими странными происшествиями, случавшимися в этом месте. Пока молодой человек стоял там, со стороны ближайших скал раздалось странное мелодичное пение. Шоу пошел на голос и увидел певицу, девушку с длинными золотисто-зелеными волосами, спадающими на белоснежные плечи. Несмотря на то, что ему пришлось много путешествовать, русалку он видел в первый раз в жизни.
Парень осторожно направился к скале, прячась в тени, но как только он приблизился, девушка обернулась. Севран схватил ее, и песня превратилась в крик ужаса. Русалка с невероятной силой попыталась утащить его на дно, но Шоу удалось прижать ее к скале. Она продолжала бороться, но в конце концов, обессилив, успокоилась. Парень смотрел на нее и думал, что ничего более красивого и дикого ему в жизни не приходилось видеть.
— Человек, что ты хочешь от меня? — спросила русалка нежным голосом, но таким странным, что от него в жилах стыла кровь.
— Три желания, — ответил он, зная, что обычно этого у них просят.
— Что же вы пожелали? — выдохнула Джорджиана.
— Первое, я пожелал, чтобы ни я, ни мои друзья никогда не погибли в море, как это случилось с отцом. Потом, чтобы во всех делах мне сопутствовал успех, а третье желание — мое личное, и рассказать о нем я мог только русалке.
Ни у кого не возникло сомнений, что это было за желание.
— И что ответила русалка? — пробормотала Джорджиана.
— «Иди и владей», — был ее ответ. Я ослабил хватку, а она, подняв руки, нырнула в море.
Джорджиана замолчала после того, а когда все стали подниматься в гору, Шоу предложил ей руку, и она приняла ее.
Впервые за двенадцать лет кто-то увидел русалку, и каждый островитянин знал, что это значит.
Приближался ужасный шторм.

После полудня Рохейн отправилась в деревню. Над рыночной площадью на севере висело зеленое пятно, похожее на большой синяк, расплывающийся по небу. Порывы сильного ветра, словно хозяйка щеткой, сметали все со столов. Островитяне спешили сделать покупки, чтобы вернуться домой и заколотить досками окна. Уже все знали, что мистер Шоу видел русалку. Заметив Элисейд и ее дочь в рыночной толпе, Рохейн направилась к ним. Либан срывала гвоздики, растущие в трещинах каменных стен, и плела из них венок.
— Почему вы не спешите домой? — спросила Рохейн. — Все говорят, что приближается шторм.
Элисейд посмотрела на небо.
— Приближается, но Либан сказала, что он будет здесь не раньше ночи.
Пока они разговаривали, ветер принес странную песню. Она, казалось, доносилась откуда-то с моря.
— Что это? — воскликнула Рохейн.
Элисейд молчала, но мелодия вдруг раздалась вновь, на этот раз ее пела Либан.
— Это моя песня, — ответила зеленоглазая девочка с венком из гвоздик в волосах. — Кто-то зовет меня. Шторм придет ночью.
Элисейд вдруг заволновалась.
— Замолчи, Либан!
Пожилая женщина с длинным лицом, стоявшая рядом, повернулась и почти бегом бросилась прочь.
— О господи! Это Минна Скейлз, и она слышала, что сказала Либан, — горестно воскликнула Элисейд. — Эта несносная старуха все расскажет людям, которые боятся морган. Не знаю, что теперь будет.
С тех пор как Рохейн приехала на Тамханию, налетали шанги, но с очень слабым серебряным перезвоном, и быстро уходили. Настоящий шторм надвигался впервые. По всем признакам буря обещала быть необыкновенно сильной. Она должна была принести на остров огромные волны. Напряжение, копившееся очень долго, намеревалось вырваться наружу с дикой яростью и беспощадностью.
Шторм быстро приближался, и Рохейн чувствовала, что за ним стоят магические силы.

Когда на остров опустилась темнота, в доме задребезжали стекла и посуда. Великолепно украшенные флакончики с нюхательными солями и ароматическими шариками упали на стол. В комнате стоял их смешанный, раздражающий запах. Кто-то в спешке поставил их рядом, не учитывая приближение шторма, возможно, Молли, торопившаяся по своим делам. Теперь бутылочки катались по столу, эмаль ударялась о металл, дерево о керамику, золото о кость.
Поздно вечером застучали по черепице, загудели в трубах первые предвестники шторма. Томас Эрсилдоун, Роланд Авенель и ученик Барда Тоби громко играли для молодого принца, Рохейн и герцогини Эллис Роксбург, но как они ни прибавляли звук, то же самое делал шторм, пока природа не взяла над музыкантами верх. Тогда они отложили волынку, барабан и трубу и перешли в маленький салон, где теперь вместе со всеми прислушивались к завываниям ветра.
При очередном мощном раскате грома здание содрогнулось. От рыцарских доспехов вдруг отлетела перчатка с крагами, испугав присутствующих. Словно таинственная сила говорила:
Смотрите! Я бросаю вам вызов. Примите его, если посмеете!
Стало ясно, что шторм достиг острова.
— Если я отправлюсь в постель, то все равно не смогу спать при этой какофонии, — преувеличенно беззаботно сказал Бард. — Лучше побуду здесь, пока не утихнет буря. Тоби, вина, и побольше!
— Что касается меня, я отправлюсь наверх и лягу спать, — сказала герцогиня, зевая. — Не вижу причин отказываться от сна.
Когда Рохейн взглянула на нее в следующий раз, Эллис дремала, откинувшись на подушки.
Авенель сидел, глубоко задумавшись.
Рохейн и принц Эдвард тоже остались с Эрсилдоуном. Принц играл с пустой чашкой, а Рохейн смотрела в окно на буйство природы. Бард компенсировал серьезность своих компаньонов тем, что один за другим опустошал кубки с вином, то и дело окликая Тоби, чтобы тот наполнил следующий. Из всей компании он был единственным, кто развлекал их громогласными рассказами.
Салон, в котором они проводили время, был великолепен. Его красоту освещало множество свечей. Занавеси из тяжелого голубого бархата и ламбрекены украшала золотая тесьма. Высокие окна делились на небольшие фрагменты, у каждого из которых были свои ставни.
Рохейн и Эдвард смотрели на деревню, погруженную во тьму. Освещенные окна походили на россыпь квадратных звезд. Гавань внизу, омываемая ночным мраком и бушующим штормом, казалась нереальной. Темнота скрыла все признаки маяка, одиноко стоящего на высокой скале. Там смотритель, совершенно один, нес вахту, компанию ему составляли только почтовые голуби.
Шторм нанес еще один мощный удар. Молнии осветили бело-голубые очертания маяка и на доли секунды пространство бушующего моря недалеко от рифов. Там было что-то необычное. Рохейн пыталась разглядеть в подзорную трубу бледный силуэт на фоне высоких волн, пока труба не выпала из дрожащих пальцев. Эдвард тут же подхватил ее.
— Что там такое?
Он приставил окуляр к глазу.
— Корабль! — прошептал он. — И в беде, по-моему. Очень близко от рифов. Но что это за корабль? Подзорная труба не дает возможности рассмотреть опознавательные знаки.
На сей раз Бард оставил свой кубок и посмотрел в окно во вторую подзорную трубу.
— Почему не горит маяк? — воскликнул он возмущенно. — Сейчас капитан корабля должен послать почтового голубя. — С мрачным видом он бросил трубу. — Но какая птица сможет долететь в такой шторм? А без света корабль разобьется на части.
Выйдя из задумчивости, к ним присоединился Роланд Авенель.
— Сумасшествие, — сказал он, нахмурившись. — Никакие корабли не должны были приходить в это время. Откуда он взялся?
— Какое это имеет значение? Люди могут погибнуть! — воскликнул Бард. — Уверен, смотритель маяка знает это и видит корабль, потому что башня маяка смотрит в открытое море, но почему-то не зажигает свет.
— Разве у него ледяное сердце? — воскликнула Рохейн, меряя шагами комнату и стиснув руки.
— Он подчиняется приказам, — заметил Авенель.
— Ему надо отправить сообщение, — сказал Бард, неловко качнувшись в сторону принца. — Вы должны отдать приказ зажечь маяк.
Эдвард ответил:
— Когда к острову подходит незнакомый корабль, на приказе зажечь огонь должна быть королевская печать. Кольцо с этой печатью сейчас находится далеко.
— Конечно, оно на руке вашего отца, — сказала Рохейн. — Но разве у вас, Эдвард, не похожее кольцо?
— Нет, оно совсем другое.
— Тогда, — решил Бард, — смотритель маяка должен послушаться устного приказа! Мне кажется, я слышу, как из мрака кричат от ужаса тонущие моряки. Мы должны спешить!
— Это безумие! — закричал Авенель.
Проснулась герцогиня Эллис.
— Что случилось? — спросила она испуганно и подбежала к окну.
— Эрсилдоун настаивает, чтобы принц отдал приказ зажечь маяк, хотя нам запрещено делать это, — сердито объяснил Авенель.
Принц тихо проговорил:
— Дорогой сэр Томас, я думаю, в такую ночь маяк не должен гореть без особого приказа.
Бард недоверчиво уставился на него.
— Я правильно вас понял? Ваше высочество позволит этим людям утонуть?
— Возможно, это трюк нежити.
— Эдвард, как вы можете говорить такое? — Рохейн дрожала от негодования. — Но это может и не быть трюком. Вы согласны возложить на свою совесть такой груз? Или на нашу?
Лицо принца напряглось.
— Леди, когда горит маяк, открывается проход через защитный магический заслон, который покрывает Тамханию, словно купол. Если его открыть, сюда могут проникнуть любые злобные силы.
Бард продолжал настаивать:
— Проход будет открыт только на одно короткое мгновение! Как только корабль будет в безопасности, его тут же закроют. Где ваше сострадание, молодой человек? Прошу вас поехать со мной на маяк и отдать приказ. Смотритель маяка не может ослушаться приказа наследника престола.
— Я поеду вместе с вами, — заявила Рохейн.
— Избавь меня, господи, от упрямых девиц! — пробормотал Бард, покачнувшись, но быстро восстановил равновесие, опершись на стол.
Лицо молодого принца выражало замешательство и страх.
— Леди Тарренис, погода слишком плохая, — сказал он, взяв Рохейн за руку. — Разве вы не видите, что сэр Томас сегодня вечером очень много выпил. Как все Барды, он слишком впечатлительный человек и действует по велению сердца, а вино усилило это качество. Если бы он был трезвым, то не стал бы со мной спорить, потому что очень хорошо знает правила острова. Пожалуйста, не настаивайте на своем. Нельзя в такую бурю выходить из дома.
Четырнадцатилетний Эдвард ростом был выше Рохейн и смотрел сверху вниз.
— Вы не хотите пойти со мной на маяк? — спросила девушка. Выражение его лица смягчилось. Судорожно вздохнув, юноша протянул ей обе руки ладонями вверх, словно сдаваясь.
— Я пойду с вами.
— Безумие! — пробормотал Авенель.
— Прошу тебя, подумай дважды, мальчик! — предостерегла юношу Эллис.
— Я принял решение, — ответил тот, и герцогиня не смогла возразить наследному принцу.

Каменная дорога начиналась от северного конца деревни. Минуя прибрежную полосу, она огибала гавань, а потом серпантином карабкалась на скалу, заканчиваясь возле маяка. Семеро всадников сквозь штормовой ветер и ливень пробирались вперед. Темнота была хоть глаз выколи и лишь изредка освещалась вспышками молний.
Последний отрезок пути всадники проехали галопом. Земля сотрясалась от мощных ударов шторма. Только каменная стена со стороны моря спасала их от риска быть сброшенными в пропасть. Вспышки молний освещали попавший в беду корабль. Его корпус раскололся, как огромная яичная скорлупа. В перерывах между раскатами грома и завываниями ветра до ушей всадников доносились крики людей. Корабль повис на острых рифах и теперь медленно сползал в пучину.
— Мы опоздали! — воскликнул Эрсилдоун.
Едва эти слова сорвались с его языка, как тонущее судно дало сильный крен. Последней смертоносной волной корабль был смыт со скалы и стал медленно погружаться в море.
Башня маяка, казалось, висела в воздухе в конце дороги. Над воротами, ведущими во внутренний двор, можно было прочесть руну, полустертую непогодой и временем.

Здесь, в Башне Могущества, Ты, забредший сюда, Сохрани горящий огонь.

Передав поводья конюхам, всадники бросились к двери маяка. Открыв ее, ступили на длинную винтовую лестницу. Ступеньки вели их все выше и выше. На самом верху оказалась круглая комната смотрителя.
Годы оставили глубокие морщины на бледном лице старика. Поверх серой куртки до самого пояса свисала борода. Из-под широкой шляпы до середины спины спадали седые волосы. Глаза походили на два бесцветных прозрачных кристалла. Смотритель маяка оказался Ледяным.
— Добро пожаловать, ваше высочество, — раздался сквозь грохот голос. — Добро пожаловать, леди и джентльмены.
— Корабль! — закричал принц, бросаясь к погашенному маяку на платформе в центре комнаты.
Юноша выглянул в зарешеченное окно.
— Он уже затонул, — сказал смотритель. — А теперь появился еще один.
— Вы погубили один корабль, а теперь говорите, что и другой ждет та же участь, мастер Груллсбодр? — сердито прорычал Бард.
Второй корабль был меньше, чем его брат. На снастях горели фонари. В их свете были видны мечущиеся фигуры с распущенными волосами, в длинных платьях. Доносились крики.
Бард выругался.
— На борту женщины!
— И все-таки... — пробормотал Эдвард, но тут же замолчал.
— Нет сообщений. Нет команды, — бесстрастно возразил смотритель маяка.
— Будьте осторожны! — закричала Эллис. — Мне это не нравится. Капитан должен был поднять опознавательные знаки. Где они? Я их не вижу!
— Посмотрите, ветер рвет паруса в клочья! Как могут сохраниться опознавательные знаки? — крикнул в ответ Эрсилдоун. — Их давно унесло в море!
Они спорили до тех пор, пока Бард не заревел во всю глотку:
— Пока мы тут ссоримся, второй корабль тоже налетит на скалы. Мастер Груллсбодр, немедленно зажгите маяк!
Пожилой смотритель покачал головой.
— Маяк не должен зажигаться без специального сообщения.
— Рохейн, я обращаюсь к вам!
Бард изо всех сил ударил кулаком по платформе.
— Я думаю так же, как и вы, Томас. Сэр?
Она повернулась к принцу.
— Не знаю! — закричал принц сквозь грохот, отчаянно борясь с нерешительностью. — Груллсбодр прав, и все-таки, если эти моряки смертные и могут утонуть, нас будет мучить совесть до конца жизни. Ведь они вот-вот разобьются...
Герцогиня Эллис схватила его за рукав.
— Сэр, — проговорила она. — Мы не должны нарушать порядок. Этот закон обеспечивал безопасность поколений островитян. Я приехала сюда, чтобы остановить вас, если смогу. Нынешней ночью маяк не должен зажигаться.
— Я с вами полностью согласен, — сказал Авенель.
— Но вы понимаете, что два корабля попали в беду! — воскликнула Рохейн. — Мы должны спасти хотя бы последний. Надо без промедления послать лодки, чтобы вытащить из воды оставшихся в живых.
— Ни одна лодка не сможет удержаться на поверхности в такой шторм, — возразил Авенель.
На втором корабле погасли фонари. Теперь они видели только призрачный силуэт, поднимающийся и опускающийся на огромных волнах. Это был уже не корабль, а груда изорванных парусов и разбитого дерева, все глубже погружающаяся в море.
Эдвард дотронулся до рукава Рохейн, его глаза были полны слез.
— Простите меня.
Девушка кивнула, но не могла вымолвить ни слова.
— Мне плохо, — проговорил Бард. — Плохо оттого, что я стою здесь и позволяю всему этому случиться, оттого, что мы все боимся, что это может оказаться трюком нежити. Если даже это обман, что из того? Разве у нас нет Люти, который может разрушить магические заклятия? Разве нет сильных людей и лошадей, чтобы отыскать и уничтожить нечисть, хитростью пробравшуюся сюда?
— Твоей головой управляет сердце, Томас, — заметила Эллис.
— А разве это не нормальное состояние, в котором и должен жить смертный, прислушиваясь к тому, что говорит ему сердце? — мягко ответил он. — Утонули, все утонули, и теперь трупы этих отважных, прекрасных людей море будет выбрасывать на берег еще много дней. Немой упрек, еще труднее переносимый оттого, что он немой.
От мощного порыва ветра в окнах задребезжали стекла. По ним, словно слезы, стекали соленые капли. В комнате было холодно и тягостно. Рохейн продрогла до костей. Завывания ветра бормотали что-то, а присутствующим на маяке нечего было сказать друг другу.
— Пошли отсюда, — мрачно сказал Авенель.
Рохейн бросила последний взгляд на бушующее море.
Потом, решительно повернувшись, взяла свечу, покрытую каплями застывшего воска, и подошла к платформе, на которой размещался маяк.
— Смотритель, открой дверцу! — громко скомандовала она. — Я зажгу его сама, если вы не хотите.
Эдвард, занявший ее место около окна, посмотрел вниз.
— Выполняй, смотритель! — резко бросил он.
— Тебе приказывает будущий король! — прикрикнул на Груллсбодра Бард.
Старик открыл дверцу. Рохейн просунула внутрь руку.
Фитиль, окруженный полированными зеркалами, вспыхнул. Где-то заработала машина. Силдроновые двигатели заставили фонарь вращаться. Холодный луч проник в окно, осветил непроглядный мрак ночи, торчащие, как ножи, рифы, а потом пропал в необъятных просторах моря.
Рохейн увидела еще одно судно — совсем маленькое, выглядевшее не больше носового платка.
Но оно уже было в проходе. Под светом маяка, в безопасных водах. На борту его находилось три спасенных человека. Молодая мать стояла у руля, а двое крошечных детей держались за ее юбку.
Бард и сенешаль бросились вниз по лестнице, окликая конюхов, чтобы успеть встретить несчастных, когда те войдут в гавань.
Лодка с тремя пассажирами пристала к берегу под лучом маяка. Люди, находившиеся наверху, могли четко видеть их лица — мужественное, трагическое лицо матери и двух очаровательных детишек, широко раскинувших руки в стороны, чтобы восстановить равновесие. Но что это? Их руки приобрели странный вид, они стали вытягиваться. Дети росли!
Их мать тоже росла и менялась. Та, что только что держала руль, уже ничего не могла больше держать, потому что у нее не было рук, только два ужасных крыла, словно два обуглившихся веера ночи.
Три существа расправили черные перья, а потом три пары раскаленных углей над огромными клювами прожгли мрак. Одна за другой, выпустив когти, птицы поднялись в воздух.
Легко набрав высоту, три отвратительных чудовища из ночных кошмаров, рассекая воздух мощными крыльями, отправились прочь от темной гавани к самому высокому месту Тамхании, к вершине горы.

Потом из-за облаков в ужасе выплыла луна, осветив землю. На противоположной стороне от маяка показался ребенок. Это была Либан, приемная дочь Элисейд. Она бежала, веселая и свободная, как океан. Девочка не боялась жутких птиц, потому что не была смертной. Она бежала по берегу и смеялась. Длинные светлые пряди волос трепал штормовой ветер. Ее преследовало несколько человек, один из которых хромал, но им не удавалось поймать малышку. Опять раздалась странная песня под шум разбивающихся о скалы волн. Мужчины в страхе остановились на проселочной дороге.
Из башни маяка можно было услышать пение Либан, бегущей вдоль рифов, а потом большая волна накрыла скалы и с рокотом откатилась назад в море.
Либан ушла вместе с ней.

С появлением луны буря успокоилась, переместившись на юго-восток. Ветер стих. Установился полный штиль. Как обычно, над гаванью и побережьем появились первые клочья тумана. Хотя еще не наступил рассвет, все жители острова высыпали на улицу. То тут, то там мелькал свет фонаря.
Непогода принесла много разрушений.
Больше того, выяснилось, что под прикрытием шторма некоторые из суеверных островитян во главе с Джоном Скейлзом и его женой решили устроить самосуд и отправились за девочкой, которую приютила Элисейд Гроувз. Услышав об этом, староста деревни решил предотвратить несчастье. Вместе с несколькими законопослушными гражданами он отправился верхом к Южному мысу, чтобы остановить Скейлза.
Кое-кто из островитян рассказал, что видел, как над деревней пролетели три темные тени. Они были похожи на огромных птиц или стрелы и двигались в сторону вершины горы. Но поскольку островитян больше волновали насущные дела, на эти рассказы никто не обратил внимания.

Семеро всадников отправились назад по извилистой дороге к деревне, в сторону рыночной площади. Над головами плыла полная луна, украшенная завитками облаков. Старую деревенскую площадь заливало ее холодное, равнодушное сияние.
— Мне нужно найти Элисейд, — сказала угрюмо Рохейн. — Она должна быть здесь, в деревне.
Лошадь танцевала под ней, как будто чувствовала, что хозяйка нервничает. Холод, от которого ноги, казалось, были скованы цепями, вызывал ужасные ощущения. Он был вязкий и липкий, отнимал силы и придавал ногтям и губам синеватый оттенок, но Рохейн не могла думать больше ни о чем, кроме ужасных птиц и ребенка, унесенного морем.
— Не очень разумно оставаться здесь, — сказала герцогиня Эллис, успокаивающе похлопывая свою лошадь. — Нам следует вернуться в дом и согреться.
— Не надо меня разубеждать.
К ним подбежал человек.
— Милорды и миледи, — сказал он. — Жена старосты деревни приглашает вас к себе согреться и немного выпить.
Он поклонился и побежал прочь.
Неожиданно девушка увидела около себя Элисейд. Ее глаза казались черными от беспокойства.
— Вы не видели Либан, миледи? — спросила она.
Тон у нее был мрачный, не оставляющий места для надежды.
— Элисейд, — ответила Рохейн, спешившись, — ребенок вернулся в море. Пошли с нами в дом старосты. Там поговорим.

В доме слуги принесли гостям вино. Вишневые поленья, горевшие в камине, распространяли по комнате приятное тепло и аромат, но Рохейн не замечала этого, чувствуя себя заледеневшим осколком, неспособным что-либо ощущать. Когда она закрывала глаза, три призрачных силуэта пролетали вновь и вновь.
Эдвард описал Элисейд все, что они видели из башни маяка.
— Мы слышали, что Либан поет, когда она бежала вдоль скал, — закончил он. — А потом мощная волна накрыла девочку, и больше мы ее не видели.
Элисейд пробормотала:
— Еще один ребенок потерян. Но все равно спасибо вам за новости, — продолжала она через силу. — Я переживаю не из-за нее, а скорее из-за себя самой. Девочка вернулась в свой мир. Это должно было когда-нибудь случиться. Ведь она не была моим ребенком. Либан не могла остаться здесь, так же как и Рона недавно воссоединилась со своим народом. Эти две были рождены не для земли. Но я никогда не удерживала девочку насильно, она была вольна уйти когда захочет. Пришло время, и ее позвали.
— Те, кто преследовал ребенка, будут наказаны, — воскликнул Эрсилдоун, хлопнув себя рукой по бедру.
— Что касается черных птиц, — заметил Эдвард. — Девочка не может быть с ними как-то связана?
— Нет, сэр, — ответила Элисейд. — В этом я уверена. Такие существа не могут иметь ничего общего ни с морганами, ни с другими представителями морских жителей.
— Вы не знаете, что они предвещают?
— Я видела их, странных черных птиц, летящих к горе, но мне неизвестно, откуда они прилетели и какие у них цели. Не знаю, что они предвещают, однако, боюсь, ничего хорошего после этой ночи ждать не приходится.
Огонь в камине вспыхнул, где-то прокричал петух. Наступил рассвет. Горизонт окрасился в бледно-розовый цвет. Рохейн сказала:
— Элисейд Треновин, я наконец поняла, почему ваше лицо показалось мне знакомым. На стеклянной горе в Римане девочка с вашим лицом пальчиком открывала замок, чтобы освободить семь заколдованных грачей. А в Долине Роз в Эльдарайне вас ждет красивый мужчина и горюет уже много лет. Не заставляйте его ждать слишком долго.
Элисейд задрожала, глаза ее вспыхнули. Она подняла свою шаль и посмотрела на Рохейн широко открытыми глазами, как будто никогда ее раньше не видела.
— Я слышу вас.
Ни сказав больше ни слова, женщина вышла из дома и направилась к гавани.

Никаких обломков, тел или других принадлежностей затонувших кораблей так и не появилось у берега. Это доказывало, что все три судна были фантомами. Возможно, сейчас они плывут глубоко под водой среди водорослей и обитателей морского мира, а фосфоресцирующие фонари освещают бездонные глубины.
Сегодня волны катились медленно, с трудом, как будто стали тяжелыми как свинец, чей печальный цвет они приобрели. На берегу, как и много лет до сих пор, лежал скелет кита. В небе кружили грачи, искупавшиеся в песке, а потом очищенные ветром. Теперь скелет был домом или гигантской клеткой, в которой они обитали.
Все это можно было увидеть из дома Люти, островного мага. Его жилище, похожее на шаткое гнездо чайки, возвышалось над деревней и гаванью на невысокой скале. Птицы, кстати, чувствовали себя в доме полноправными хозяевами. Они громко общались между собой и, когда приехала группа всадников, известили об этом округу резкими криками.
Компания знатных визитеров, четко вырисовывавшаяся на фоне угрюмого неба, ждала, не спешиваясь. Вскоре между морем и небом появилась голова Люти. Он вскарабкался наверх, из его кармана торчал фантастический гребень из золота и жемчуга.
Всадники спешились, и Люти повел их в дом. Поклонившись, маг открыл перед ними дверь. Едва они переступили порог, жилище задрожало, будто гнездо на ветру. Откуда-то раздался гул.
В доме пахло водорослями, но, несмотря на хаос, творившийся этой ночью, было на удивление чисто и аккуратно. На стропилах висели сухие водоросли: розовые, оранжевые, медно-красные, кремовые. Около окна тихо капала жидкость в водяных часах. Рядом лежал секстант и складная карманная подзорная труба, на которой было выгравировано имя мастера — «Стоджбек из Портбери».
На полках стояли различные памятные вещицы. Два единственных стула, вырезанных из коралла, выброшенного на берег штормом, стояли около капитанского стола, украшенного перламутром и зарубками, сделанными кинжалом, который удалось спасти после кораблекрушения. Кровать напоминала гигантскую створку раковины. На столе стояли подсвечники в форме купидонов, тарелки из раковин морского гребешка и ложки из раковин мидий. Янтарного цвета блюда были сделаны из легкого и прочного материала баллкельпа. Когда он влажный, то отличается вязкостью и ковкостью, но когда высыхает, становится похожим на стекло. В доме Люти можно было увидеть множество вещей, автором которых являлась морская вода.
Да и сам чародей был похож на морское существо. Кожа у него казалась прозрачной, как у медузы, глаза напоминали окна в подводный мир. На шее мага висело ожерелье из зубов акулы.
— Могущественные неявные силы проникли через наши границы, — проговорил он, откладывая в сторону медную астролябию, чтобы освободить на столе место. — Я видел их прошлой ночью. Моей силы не хватит, чтобы бросить вызов такому могущественному врагу. Я не знаю, куда сейчас отправились три черные птицы и что может произойти. Но вы, миледи, не должны чувствовать себя виноватой.
Он сделал какую-то зелено-голубую смесь в фарфоровой чашке и дал Рохейн выпить. Зелье зажгло в венах кровь, заледеневшую, с тех пор как злобная нечисть обрела свою настоящую форму, превратившись в птиц, и девушка наконец поняла, что натворила.
— Я опускал гребень в море, но впервые за все время не получил ответа. — Лицо мага приобрело угрюмое выражение. — Что стало с судном, на котором чудовища вторглись на остров?
— Оно трижды повернулось вокруг своей оси, — ответил принц, — а потом камнем пошло ко дну.
От громкого гула на полках задребезжали безделушки.
— Не надо так тревожиться, — успокоил их Люти. — Это просто голос моря. Жаль, что я не владею его мощью.
— Такое впечатление, что звук раздается совсем рядом, — сказал принц.
— Так и есть, сэр, — ответил маг, поднимая крышку люка в полу. Под его ногами открылось глубокое отверстие. Далеко внизу, на глубине около сотни футов, темный поток торопился к внешней стороне горы в последних нескольких ярдах от открытого моря.
— Море промыло пещеру в скале, — объяснил Люти, когда вода ударилась о стену, и опять раздался мощный гул, сотрясающий дом. — В такой же самой пещере много лет назад Урхен Конч нашел клад древних золотых монет, если верить местной легенде, в которой я не сомневаюсь, — добавил он.
Люти закрыл крышку. На его плечо села чайка, вытаращив желтые глаза на гостей.
— Я сегодня еще раз попробую опустить в море гребень, — сказал маг. — Оставьте мне курьера, я сразу его пришлю, как только появятся какие-нибудь новости.
— Что еще можно сделать? — спросил Авенель.
— Нам больше ничего не остается, как наблюдать и ждать. Наблюдать и ждать...

С той штормовой ночи все, кто обитал в Тане, и жители деревни часто обращали свои взгляды на крышу острова, спрятанную в облаках, на ту самую вершину, где исчезли злобные птицы. Но пока никаких признаков чего-то необычного не наблюдалось. Вершина, казалось, спокойно плыла по небу, не выходя из забытья, безмятежная, никем не потревоженная. Над деревней не появился дождь из черных перьев, и огромные птицы, расправив когти и раскрыв клювы, не бросались на жителей. Шли дни, но все оставалось по-прежнему, и люди перестали так часто поднимать головы.
Сенешаль вместе с несколькими всадниками на эотаврах попытался подняться к вершине, но клубящиеся облака пара преградой становились на пути, лишая возможности подкованных силдроном крылатых лошадей ориентироваться в тумане. Не зная, где верх, где низ, эотавр вместе с всадником мог упасть на землю. Однажды ночью в полудреме Рохейн показалось, что она находится в доме мага, и волны в подземной пещере с шумом бьются в основание дома.
Девушка проснулась.
Ее кровать сотрясала легкая дрожь. Еле заметно покачивались лампы, подвешенные на цепях к потолку.

С материка пришел корабль. Когда он отплывал, на его борту была Элисейд. Корабль привез письма, в том числе и для Рохейн, написанные красивым витиеватым почерком, больше похожим на виноградную лозу. Там были новости о войне и делах, и, конечно, о том, что он думает о ней и скучает.
Новости с полей сражений были мрачными. Темные силы атаковали Королевские легионы и дайнаннцев по ночам, а мятежники днем. Центральная цитадель варваров находилась где-то в пустынных областях Намарры, и ее никак не могли найти. Именно оттуда отдавались приказы. Считалось, что если найти эту крепость и уничтожить, то победа станет реальностью.
— Письмо от мамы, — воскликнула Кейтри, размахивая листком бумаги. — Похоже, в Башне Исс теперь живет домовой. Он щиплет нерадивых служанок и хозяев, которые бьют их. Домовой очень усердно работает, и теперь Тренчвисл весь в синяках. Эконом старается от него избавиться и подкладывает подарки. Но домовой их игнорирует и не хочет уходить. Мама говорит, что Башня — самое подходящее для него место.
Внимательно прочитав письмо из Каэрмелора, Вивиана издала изумленный вопль.
— Вот это да! Один из дворцовых лакеев сбежал с шестой внучкой маркиза Рано!
Несколько дней она, не переставая, говорила только об этом.
Поздно вечером, когда Рохейн ложилась спать, девушка опять отметила странную вибрацию пола. Казалось, что мимо дома проехала тяжелая повозка, но когда она выглянула в окно, дорога была пустой.

Яблоки в заброшенном саду Элисейд выросли и созрели. Туманная сырость острова казалась пропитанной запахом гниения, исходящим то ли от пара, поднимающегося над вершиной горы, то ли от водорослей, выброшенных волнами на берег. Время шло, и люди, привыкнув к запаху, перестали его замечать.
Для ранней весны погода была необыкновенно теплой, как и вода в море. Пользуясь этим, деревенские ребятишки ныряли и купались, особенно дети Урсиллы и Роны Вейд. Предупреждение Люти быть внимательным и ждать потеряло актуальность. Люди острова Тамхания наблюдали и ждали, но ничего не случалось. Постепенно их настороженность ослабла.
Однако пока хозяева отвратительных чудовищ бездействовали, сами они не отдыхали и безостановочно росли. Для человеческого глаза все было без изменений, мирно и спокойно. Но под землей шла активная работа.
На следующий день Рохейн стояла с Роландом Авенелем в библиотеке. Во время их разговора здание стало так трясти, как будто целая армия тяжелых лошадей, груженная баллистами и другим военным снаряжением, созданным для разрушения, проехала на железных колесах мимо дома. Стены затрещали. С полок стали падать книги.
— Может быть, остров опять плывет?! — воскликнул сенешаль, качая от удивления седой головой. — Или собирается это сделать! Ему, наверное, наскучило прежнее место, он вырвал древние якоря и намеревается отправиться в плавание, чтобы найти другое пристанище.
Тамхания вновь пришла в движение. Так решили жители деревни, заколотив окна и двери домов досками. Пришел месяц дождей уискамис. На высокой гранитной скале глаз маяка смотрел в бесконечные просторы моря, словно видел то, что находится за горизонтом. У подножия острые зубцы скал создавали подобие границы между морем и землей. Они очень походили на корни. Но, судя по всему, эти корни не обладали достаточными размерами, чтобы удержать остров на месте.
Семья Скейлзов и их сообщники предстали перед деревенским судом. Они были наказаны за жестокое, незаконное поведение. Преступников на пару дней привязали к столбам, а деревенские парни бросали в них сгнившие яблоки, тренируясь в метании. Все жители пришли к выводу, что наказание было слишком мягким.
Тем временем Джорджиана Гриффин стала встречаться с Севаном Шоу.
Рохейн же продолжила уроки музыки, письма и владения оружием. И еще она пыталась разбудить спящую память. С самого начала, еще до появления чудовищных птиц, девушка часто размышляла, неужели остров сам решил переместиться на новое место? Если это так, то куда он направляется?
Все вокруг было охвачено апатией. На берег с громким шипением набегали волны. То был единственный звук, кроме завывания ветра. Казалось, что совсем исчезли крачки, белые цапли, чайки, кроншнепы.
Через неделю после Дня Белых Цветов Рохейн и ее друзья сидели за столом в Обеденном зале Таны. Никто не разговаривал, все молча смотрели на мягко двигающиеся двери, как будто их открывала чья-то невидимая рука. Потом двери стали открываться и закрываться с громким стуком. На столе из бокалов выплескивалось вино, солонки подпрыгивали и переворачивались. Где-то над головами, высоко в колокольной башне, дрожали невидимые колокола, как будто холодный металл подхватил лихорадку. Языки колоколов раскачивались, но им не удавалось соприкоснуться с внешними стенками бронзовых тюльпанов. Они не звонили. Пока!
Вбежала служанка Энни, бессвязно восклицая что-то о Злом Томе. Вскочив со стула, сенешаль выбежал из комнаты, по пути обнажив меч на случай, если понадобится защищаться. Но там не было нежити, и вообще никого. Он вернулся и расспросил девушку, та сказала вовсе не то, что он ожидал услышать. Том никому не причинил вреда. Он просто ушел.
Тот, кто столетиями охранял дорогу, покинул свой пост. И тут все вспомнили, что какое-то время в Тане никто не видел ни фей, ни домовых, ни одного шелкуна — никого из магических существ.
— Неужели возможно, чтобы они все покинули Тамханию? — спросила Эллис Роксбург.
Никто не смог ей ответить.
Над океаном грохотал гром. Лошади ржали и стучали копытами о стенки конюшни. Кубки подпрыгивали, расплескивая вино на белоснежные скатерти, покрывающие обеденные столы.
— Эта тряска... — начала герцогиня, но не договорила.
— Может быть, нам тоже стоит уйти отсюда? — предположила Рохейн. — Боюсь, острову угрожает опасность.
— Да, похоже на то, — поддержал ее Бард.
— Но ведь Его императорское величество приказал нам оставаться здесь, — пробормотала Эллис. — Хороший солдат никогда не ослушается приказа. И мы не должны.
— Море волнуется все последние дни, — сказал сенешаль. — Если остров действительно плывет, то он двигается навстречу волнам. Похоже, надвигается еще один шторм.
Слова слетели с его губ как пустая шелуха от семечек. Все молча сидели за столом.

О том, что произошло потом, не предупредила ни одна русалка.
Гром катал металлический бочонок по небесному своду, но не было видно ни одного грозового облака. Море волновалось. Даже теплые воды в гавани более оживленно, чем обычно, танцевали у берега. Однако шторма не было в том понимании, к какому привыкли островитяне. Все это продолжалось не один день. Потом земля вздрогнула, как будто хотела стряхнуть с себя все. Жители деревни в страхе выскочили из домов. Невозможно было удержаться на ногах. Бились окна и посуда. В Тане со стен падали картины, в конюшнях звенели колокольчики на уздечках, подвешенных на крюках. Потом все стихло, земля успокоилась. Вот только на следующее утро рассвет не наступил. Вместо обычного восхода солнца на землю наползало гигантское черное животное.
— Посмотрите на это облако! — воскликнула Вивиана. Белая шапка, которая покрывала вершину горы, потемнела, окрасившись в насыщенный серый цвет. Она поднималась все выше, разветвляясь и становясь похожей на гигантское дерево, закрывающее ветвями солнце. Под его тенью склоны горы оставались такими же, как всегда, покрытыми пышной зеленью, но в воздухе кружился песок и грязь, и подобно черному дождю плыли кусочки золы. Ветер кружил их, раздражая глаза и затрудняя дыхание. Запах гнили усилился во сто крат. Везде чувствовалось зловоние, словно протух океан капусты. Чтобы избавиться от пыли и запаха, островитяне закрывали окна и двери. А выходя на улицу, защищали носы тканью.
— Подготовьте корабли, — велел Бард. — Сообщите жителям острова, чтобы были готовы к отплытию.
На что Авенель ответил:
— Это Королевский остров! Нам здесь никто не может навредить. Кроме того, большинство жителей отказываются даже из домов выходить.
Шторм становился все сильнее. Засверкали молнии, но только у подножия горы. На острове пересохли старые ручьи, зато открылись новые родники. Когда остров стали сотрясать подземные толчки, реки изменили направление.
Староста собрал жителей деревни на совет.

При прощании Торн сказал Рохейн: «Не оставляй остров. Дождись меня».
Она должна поступать так, как он велел. Но ведь тогда остров был в безопасности. Рохейн своей собственной рукой зажгла маяк и позволила нежити проникнуть сюда так же, как и в тот раз, когда своим присутствием принесла в Башню Исс смерть и разрушения.
Еще Торн спрашивал, почему Хуон идет по ее следам.
Вопрос озадачил Рохейн, а потом она забыла о нем и успокоилась, однако нынешние события заставили ее вспомнить.
Выходит, что, как бы она ни пыталась отрицать, что-то злобное и жестокое рыщет по Эрису и хочет найти ее. Рохейн не могла понять, как ей сразу в голову не пришло, что никогда ни Скальцо, ни слуги Коргута не преследовали ее. Все это время у нее был один враг, гораздо более могущественный и страшный, нежели мелкий авантюрист или мошенник-колдун.
В Жильварис Тарве в тот день, когда она на рынке спасла из рабства водяную лошадь, Рохейн видела человека. Память услужливо нарисовала ей очень злобное лицо, явно не принадлежащее смертному. Еще тогда за ней следили магические существа, а когда сошла краска с золотых волос, ее узнали. Очевидно, для врагов не секрет, кем Рохейн была в прошлом, и еще тогда они начали ее преследовать, но потеряли след после того, как ядовитый плющ обезобразил лицо девушки и лишил ее речи. Шпион, видимо, все рассказал ее главному врагу. Ведь сразу после рынка за домом Этлин стали наблюдать подозрительно выглядевшие личности. Но тогда, по иронии судьбы, Рохейн вместе с Муирной похитили, и Хуон опять потерял ее след.

Рохейн стала вспоминать все события, произошедшие за последнее время. Знал ли ее враг, что это именно она ехала тогда с караваном, и не за ней ли послал гигантских собак? Сколько жизней унесло то нападение!

Предыдущая страница 12 Следующая страница


13 Сесилия Дарт-Торнтон

Тогда Рохейн удалось спастись, но колдун Саргот выдал ее какому-то мелкому слуге Хуона. Он не знал толком, что делает, ему просто нужно было убрать Рохейн с пути Дайанеллы к трону. Сомнений быть не могло, маг Каэрмелора имел давние связи с нечистой силой. Возможно, до него дошли слухи, что Хуон ищет талитянскую девушку, и он только ждал момента, когда она покинет Каэрмелор.
Когда известие достигло ушей Хуона, была атакована Башня Исс. Рохейн и тогда удалось избежать опасности, но теперь, когда она обрела прежнее лицо и голос, Хуон узнал ее. По какой-то причине он напал на ее след на Тамхании и постучался в дверь. Рохейн по глупости открыла ее и позволила неявной нежити проникнуть на остров. Почему Хуон шел по ее следу, она забыла.
А он нет!
Давай больше не будем говорить о прошлом.
Торн сказал это в Башне Исс. Они любовались зимним пейзажем и ястребом, парившим в небе.
Те волнующие дни были наполнены радостью. Тогда, чтобы не испортить настроение, Рохейн не стала говорить с Торном о прошлом и утаила от него, что в забытом периоде жизни могли быть скрыты очень важные обстоятельства.
Если Торн будет убит на полях сражений в Намарре, для него это так и останется тайной. Рохейн тут же отбросила мысль, ранящую сердце. Но если война закончится победой, как она может вернуться к нему, если за ней тянется проклятие, от которого страдают и те, кто находится рядом? Торн — воин, отличающийся отвагой и доблестью, доказавший это в бою против Дикой Охоты. Но как долго обычный смертный человек сможет противостоять таким могущественным силам? Ну, раз или два это может получиться, однако в конечном итоге неявная магия победит.
Торн! Увижу ли я тебя опять когда-нибудь? Прежде чем это случится, мне необходимо выяснить, что скрыто в прошлом, почему Хуон преследует меня. Тогда мы с тобой будем знать, что делать с этой угрозой.

Солнца не было видно уже три дня. В темноте воздух казался еще более удушающим. Казалось, остров накрыло зловонное одеяло, пахнущее серой. Вокруг царила тишина. Таваал последний раз собирался с силами. А те, кто жил на его склонах, все еще оставались слепы и глухи к страшной опасности. А может, просто не хотели видеть и слышать, потому что предположения были слишком ужасны, чтобы поверить в них. Такое отношение свойственно людям, живущим в опасных местах. Сначала не верить, а когда катастрофа все-таки происходит, изумляться.
Потом земля опять содрогнулась.
Рохейн в это время сидела в дубовой гостиной Таны, играя с Эдвардом, Эллис и Томасом Эрсилдоуном в карты. На подоконнике под винно-красными портьерами, сидел Тоби, наигрывая на маленькой позолоченной лютне. Его пальцы легко касались струн. Время от времени из детской доносились взрывы смеха и визг. Там дети герцогини играли в «прятки».
Два лакея в белых перчатках принесли подносы. Поставив их на маленькие шаткие столики, стали разливать в фарфоровые чашки горячий напиток. К чаю предлагался вишневый пирог.
В люстрах и бра горели свечи, чтобы как-то скрасить окружающую темноту.
— Энни сегодня увидела, что зацвели розы, — заметила Эллис, — и ужаснулась. Она сказала, что если цветы появились так рано, значит, обязательно случится кораблекрушение или еще какое-нибудь несчастье. Островитяне очень суеверны.
— Что касается местных жителей, — заметил Бард, — я вчера беседовал с одним добытчиком кораллов. На острове некоторые люди считают, что туман вызван не изменениями в атмосфере, и морское чудовище тоже не имеет к нему никакого отношения. Воды вокруг Тамхании всегда были теплыми. Они говорят, что пар поднимается, — продолжал он, бросая на стол карту, — из-за невероятного жара, который всегда подогревал землю изнутри.
Тоби перестал наигрывать и отложил в сторону лютню. В комнате воцарилась тишина, прерываемая только тиканьем часов на камине.
— Вы слышали что-нибудь прошлой ночью? — спросила герцогиня Роксбург, наклоняясь над столом, чтобы рассмотреть карты.
— Нет, я хорошо спал, — ответил Эдвард.
— Я тоже ничего не слышал, — сказал Бард, тщательно перемешивая колоду. — Но среди слуг ощущалось некоторое беспокойство.
— А я решила, что мне приснилось чье-то рыдание, — сообщила герцогиня.
Карты герцогини выскользнули из рук и рассыпались по полу. К ней быстро подбежал лакей, чтобы собрать их.
— Давайте на этом закончим игру, — предложил Эдвард, сложив свои карты и бросив их на стол. — Я не отказался бы выпить чашечку крепкого чая.
— Замечательная идея, — дипломатично поддержал принца Бард, поглаживая усы и бороду. — Кому охота играть в такой день!
— Какой интересный рисунок, — заметила Рохейн, изучая изображение лебедя на вафле.
Ей вспомнилась сказка о девушке-лебеде, похищенной смертным мужчиной. Рохейн собралась рассказать ее, когда дом потряс сильнейший подземный толчок. Почти сразу за ним последовал еще один.
— Что это? Что случилось?
Принц вскочил со стула. На лестнице раздался какой-то шум.
Лакей побежал к двери. Не успел он ее открыть, как в комнату ворвался всадник, наклонив голову, чтобы не задеть головой косяк. Он остановился перед ними, но лошадь не переставала перебирать ногами, изорвав ковер в клочья. Подкованное железом копыто с силой ударило по сверкающему черному дереву столика, и тот полетел через всю комнату. Чайные принадлежности брызнули осколками в разные стороны. Изо рта лошади вырывалась пена. Проникший через открытую дверь ветер взметнул красные портьеры, игральные карты взлетели в воздух, будто испуганные чайки.
— Мастер Авенель! — воскликнул Эдвард, не веря своим глазам.
— Спешите! Скорее! — кричал сенешаль Таны, с трудом удерживая лошадь. — Я только что от Люти. Остров вот-вот развалится на куски!

События развивались с необыкновенной быстротой. Мебель в доме была поломана, штукатурка потрескалась, кое-где из стен вываливались кирпичи. Колокольня закачалась, наклонившись вперед. В конце концов колокола Таны зазвонили сами по себе, словно кто-то невидимый тянул за канаты, на которых они висели.
Горячее море вздымало огромные волны, перекатывая их в необычном ритме. Поверхность земли то поднималась, то опускалась, как будто под ней передвигалась гигантская змея; образовывались трещины, из которых извергались песок и грязь. На ногах устоять стало почти невозможно. Люди падали и скользили по земле, пытаясь ухватиться за что-нибудь. Яблони раскалывались до самых корней. По улицам в страхе метались животные. На головы сыпался черный снег и небольшие пористые камни, слишком горячие, чтобы до них можно было дотронуться.
Рыбацкие суда — единственное, что осталось — были готовы к отплытию.
Фальшивая ночь оказалась еще темнее, чем настоящая. А там, где была вершина горы, полыхало яркое пламя. Над пылающим факелом то и дело возникали странные молнии. Кратер стал похож на гигантское дерево, сбрасывающее с огненных ветвей черные листья.
Островитяне с трудом открывали двери домов, заваленных грязью, упавшей с неба. Из деревни к гавани бежали жители вместе со скарбом и домашними животными. Самые упрямые остались в своих домах, но их было немного, и свет в их окошках едва пробивал густой мрак. На улицах лежали слои пепла, а с неба падали довольно крупные камни. Темнота была такой плотной, такой неестественной, что мало походила на ночь. Создавалось впечатление, что находишься в комнате без окон и дверей. Только маяк на высокой скале мерцал холодным светом и был четко виден из любого уголка деревни.
Беженцы садились на корабли, делая последние шаги по земле острова с чувством, что больше никогда сюда не вернутся. Огромные волны, величиной с дом, следовали одна за другой. Сквозь хаос суда отважно покидали гавань, покрытую пеплом. Почерневшие от ядовитых испарений медные колокола Таны посылали своим звоном прощальный привет с покосившейся колокольни. Отплывая, беглецы увидели, что в верхней комнате маяка мерцает слабый свет.
— Смотритель маяка! — воскликнула Рохейн. — Он там!
— Груллсбодр отказался уезжать, — объяснил Авенель.
Когда караван судов выходил из гавани, остров потряс очередной подземный толчок. И, словно в ответ, загорелся маяк: его чистый, как меч Светлых, раскалывающий темноту луч последний раз осветил кипящую поверхность моря. Потом раздался громкий гул, огонь на вершине горы стал еще ярче, и от берега откатилась огромная волна, почти накрывшая корабли. Со всех сторон в море с шипением стали падать раскаленные осколки скал. Некоторые попадали на палубы, угрожая поджечь корабли. Моряки подхватывали их совками и лопатами и выбрасывали за борт. Когда последнее судно прошло через рифы, остров вздыбился. Башня маяка слегка наклонилась, а потом медленно рухнула в море. Все время, пока она падала, и до мгновения, когда ее накрыла волна, маяк мужественно продолжал светить.

Вулканический остров Тамхания еще несколько дней назад спал, а сегодня проснулся. Жар, ожидавший своего часа более тысячи лет, разгорелся. Подняв не способную мыслить голову, расправив огромные плечи, от чего по его венам быстрее побежала раскаленная магма, остров вздрогнул еще сильнее. Глубоко внутри горы под огромным давлением стала образовываться опасная смесь из раскаленной лавы и морской воды.
Как из трубы, извергающей огонь, из кратера донесся мощный грохот. С каждым новым взрывом из горла вулкана вылетали плевки раскаленной лавы и огромные куски породы. Каждые несколько мгновений воздух освещал фонтан сверкающих искр, поднимающийся на двадцать тысяч футов.
На корабли падал дождь, смешанный с пеплом. Палубы покрыла эта мерцающая в темноте смесь. Сзади доносился долгий стон умирающего острова, а суда продолжали плыть... сквозь ночь или день? На фоне мрака светились огненные занавеси, отливая золотом. На склонах корчащегося острова вместо деревьев теперь росли фонтаны раскаленного пара. В гавани у берега закипала вода, в которую стекали ручьи расплавленной лавы.
Однако давление внутри земли не уменьшалось. Таваал боролся за жизнь, открывая все новые и новые отверстия в поверхности, чтобы немного снять напряжение. Но лава, реками стекающая по склонам, медленно сокрушала в деревне дома. Остров, казалось, закричал от боли, когда его внутренности взлетели в воздух.

Шли часы. Теперь караван судов уже плыл под настоящим ночным небом, хотя его закрывали тонны пепла, распространившегося над всем Эрисом. Все снасти были покрыты светящейся грязью. Тамхания теперь представляла собой необыкновенных размеров огненный фонтан. Плавающие осколки пемзы, похожие на большие черные губки, делали движение по морю опасным. Микроскопические частички пепла, смешавшись с брызгами, покрыли лица, одежду, бороды и волосы беглецов. Смесь застилала глаза и покрывала палубы скользким налетом.
Когда наконец наступило утро, солнце поднялось из моря словно подпорченный драгоценный камень, пристегнутый к испачканной одежде неба. Те, кто стоял на палубе и смотрел назад, увидели ослепительный свет. Чуть позже раздался невероятной силы взрыв. Ударная волна подхватила суда и отбросила их далеко вперед, к горизонту. Они зарывались в воду, опять выныривали, но пока держались на плаву. Поводов для радости не было, все знали, что последует дальше. Звук пришел раньше, чем волна. Забыв о стеснении, пассажиры сбросили с себя верхнюю одежду на случай, если будут сброшены в море. Многие не умели плавать.
Вивиана сняла с шеи медальон и положила его в карманчик на поясе, тщательно застегнув.
— Когда я выйду на берег, — отважно воскликнула она, — хочу, чтобы эта полезная вещица была со мной.
Солнце поднялось выше. Ближе к полудню воздух потряс второй взрыв.
— Приготовьтесь, — передали сообщение с судна на судно. — Идет первая волна.
Команды поспешили убрать большую часть снастей, оставив для устойчивости только центральный парус. Два человека в шлемах из последних сил боролись с рулем, пытаясь повернуть судно носом к волне. Где-то далеко, невидимый в дыму, к кораблям по морю направлялся призрак.
А потом они увидели его — темное чудовище, заслонившее небо.
Стена.
Высокая-высокая стена. В ней не было ни конца, ни начала, казалось, она собрала в себя каждую каплю воды. Волна выросла в огромный гладкий завиток, похожий на раковину. Неумолимая, ошеломляющая, она приближалась.
— Держитесь! — громко закричал кто-то, предупреждая об опасности.
На корабли с гигантской высоты обрушились тонны воды. Под напором скрипели и трещали шпангоуты. Ветер поднял Рохейн в воздух, у нее заложило уши, и девушка почувствовала, как палуба ушла из-под ног, а сама она взлетела куда-то вверх, догадавшись задержать дыхание.
Потом Рохейн упала, и кровь прилила к ногам.
Каким-то образом маленькое судно поднялось по одному склону волны и спустилось по другому, набрав такую скорость, что буквально провалилось на самое ее дно. Следом за главной волной последовали менее высокие, не более девяноста футов. Снова и снова судно взлетало вверх, а потом падало вниз, в бездну. Полузатопленный корабль содрогался, словно подумывал о капитуляции, но в какой-то момент вода отступала, и бушприт опять гордо смотрел вперед. А через мгновение тонны воды снова заливали его.
На фоне грохота ветра и волн невозможно было расслышать человеческие крики, а видимость отсутствовала полностью. При ветре силой в сто тридцать пять узлов нельзя открывать глаза, иначе их вырвет из орбит. Впрочем, закрыты они были или открыты, не имело значения.
Когда прошли повторные волны, Рохейн увидела, что их караван рассеялся по большой площади. На борту судна, на котором находилась герцогиня Роксбург с детьми, девушка не заметила никаких признаков жизни. Узнать, кто спасся, возможности не было. На горизонте устремлялась вверх колонна газа, дыма и пара высотой в тридцать миль. А на подходе была вторая волна.
Она пришла вслед за первой слишком быстро. На сей раз это была не стена, а целая гора. Женщины, уцепившись за остатки снастей, кричали. И вновь судно поднялось на высоту более ста футов, чтобы рухнуть в пропасть, скатившись по спине волны. Однако этого не произошло. Корабль поднялся, задержался на верхушке на несколько мгновений, а потом пронзил середину следующей волны. Судно вынырнуло на другой стороне, команда и пассажиры пытались восстановить дыхание, но на это не было времени, потому что судно тут же попало в следующую волну, и опять людей закрутил водяной круговорот.
Что сказал им Томас, когда они поднимались на борт?
С нами Люти, Рохейн. Он не может утонуть.
Может, русалки плывут под этой протекающей ореховой скорлупкой, поддерживая и защищая ее? Что стало с остальными судами?
Вокруг не было видно ничего, даже обломков.
Вдруг Рохейн показалось, что в просветах между волнами она видит землю. Под изодранными остатками парусов беглецы, полагаясь на милость ветра и волн, устремились к этому единственному признаку надежды на спасение. Волны теперь достигали высоты шестьдесят футов. На скользкой палубе Рохейн, Эдвард, Эрсилдоун, Люти, Авенель, Вивиана и Кейтри молили богов, чтобы все наконец закончилось.
Это не конец, — подсказывало Рохейн сердце. — На острове было три птицы. Магическое число нежити. Ян, тан, тетхера. Нужно ждать третьего испытания.

Робин Люти держал в руках гребень русалки. В полумраке жемчуг и золото, украшавшие его, сверкали подобно солнечному свету. Наклонившись к Кейтри, Люти вставил гребень в ее волосы.
— Ты слишком молода, чтобы умереть! — прокричал он, но его голос был едва слышен в окружающем грохоте волн и ветра.
— Выдумаете, будет еще одна волна? — воскликнул принц Эдвард.
Вместе с охранниками он стоял рядом с Рохейн. Люти кивнул, подняв указательный палец.
— Еще одна.
— В таком случае нам надо привязаться к снастям, — предложила Рохейн.
— Нет! — ответил Люти. — Наоборот, освободитесь от всего. Возможно, судно развалится.
— Если такое случится, миледи, — сказал Бард, наклонившись прямо к ее уху, — вы должны спастись, потому что защищены. Помните об этом. И принц тоже обязательно останется жив. А теперь и маленькая служанка. Рохейн, может статься, мы больше никогда не увидимся. Мне многое хотелось бы сказать. Мое сердце переполняет масса чувств, но я не могу облегчить его.
— Нет! — закричала она. — Как это я буду спасена? А вы? А Вивиана? Другие девушки?
— Думаю, Вивиана тоже спасется. — Голос Барда звучал хрипло. — Она говорила, что родилась в пузыре, поэтому ее мать называла девочку «морской ведьмой». Если тот кусочек у нее с собой, то скорее всего она не утонет.
— Томас...
Глаза Рохейн были похожи на океан.
На Тамхании морская вода залила жерло вулкана, из которого выливалась раскаленная лава.
Мир содрогнулся от взрыва невероятной силы.
Весь остров взлетел на воздух. Когда-то очень давно из воды поднялся вулкан. Сейчас благодаря тем же самым процессам он был разрушен. После его гибели море быстро закрыло волнами то место, где он находился, словно остров никогда не существовал.
Во всех направлениях со скоростью триста пятьдесят миль в час понеслась последняя волна.
Это была не просто волна. Кажется, все море поднялось на высоту более чем сто пятьдесят футов и закрыло небо. Казалось, море начало сворачиваться в рулон. Волна забросила судно на самый верх, но все продолжала расти, пока не достигла высоты сто семьдесят футов. Внизу, так далеко, что кружилась голова, обнажилось дно моря.
— Стойте рядом со мной! — воскликнул Эдвард, обхватывая Рохейн за талию.
Девушка уцепилась за него изо всех сил.
— Прощайте все! — прокричал Бард, стиснув зубы.
Время замедлило течение или им так показалось. И тут Рохейн поняла: подобная напасть и раньше обрушивалась на Эрис.
... к востоку, в двух милях от моря, находится очень любопытное место. Древние остатки корабля застряли в щели между двумя скалами.
Ждет ли их рыболовный корабль такая же судьба? На две мили быть вынесенным в долину реки. Разбитое судно с покалеченными трупами на борту, застрявшее в скалах гораздо выше уровня моря.
Со звоном, очень похожим на звук лопнувших струн, стали разваливаться снасти. Кейтри прижалась к Люти. Рот Вивианы открылся от страха да так и остался открытым.
Рохейн потянулась к девушке, но в этот момент их вместе с принцем Эдвардом внезапно бросило вперед.
Его рука оторвалась от талии Рохейн.
Томас сорвался вниз почти с вертикальной палубы.
Судно перевернулось и рухнуло в море.

Над морем шел дождь из пепла. Он продолжался и продолжался, и не было ему конца.
Солнце, больше не желтое, приобрело глубокий бирюзовый цвет, такой же, как у морской воды. Ни одному смертному не приходилось видеть подобного заката. Яркий, фантастический, угрожающий. По горящему оранжевому шелку небес плыли рубиновые розы, топазовые замки, букеты тающих настурций. Сам горизонт пылал зловещим огнем.
После того как исчезло солнце, в грязном воздухе засияли радуги. Вокруг луны образовался изумрудный нимб. Такова была эпитафия погибшему острову Тамхания. Красота эта распространится по всему Эрису и будет повторяться ночь за ночью. А там, где пепел коснется почвы, он даст толчок новой жизни. И она станет эхом того, что когда-то случилось.

ГЛАВА 7
БУШУЮЩЕЕ МОРЕ

Спят вулканы в глубине, недвижимы.
И они давным-давно были живы.
Лавы пламя через край билось, тлело.
Замерло теперь оно, догорело...
Той горы багряный пыл ныне — небыль.
Конус кратером слепым смотрит в небо.
(«Дремота», таптартаратская песня)

Все это время, сквозь подъемы и падения, оглушающий грохот, холод, приступы головокружения и тошноты, бесконечный страх, что она вот-вот захлебнется, и нехватку воздуха, от которой перед глазами уже плясали красные пятна, под рукой у Рохейн была единственная опора — кусок деревянных снастей, на который она возлагала большие надежды.
Еще одно усилие, и плавучий кусок дерева зацепил что-то внизу. Рохейн опустила ноги и почувствовала дно. На кончиках пальцев она осторожно двинулась вперед, преодолевая течение. Дерево оказалось довольно тяжелым и оттягивало руки. Зачем она его несет с собой? Почему бы его не выбросить? Вытерев свободной рукой глаза, залитые водой, девушка огляделась. Кольцо с листиками несколько сместилось, потому что именно оно зацепилось за согнутый гвоздь на том куске снастей, который помог продержаться в воде. Подарок Торна спас ей жизнь.
Девушка наклонилась и освободила кольцо из медного плена, потом добрела до земли и упала в кучу мусора на линии прилива.
Тело скрутило от спазмов, и Рохейн вернула морю воду, наполнившую ее легкие. Одетая только в белую сорочку, Рохейн ползала по берегу, словно кусок мертвенно-бледной водоросли. Где-то в море или под водой плавало ее платье — безголовый и безрукий призрак среди еще более ужасных теней.
Ночь была теплая. Девушка немного обсушилась в песке и подняла ноющую голову. Где-то между камней она услышала веселое журчание воды. То был небольшой водопад, стекающий со скалы. Он напоминал рассыпавшуюся горсть блестящих пуговиц. Рохейн припала к струе и долго пила прозрачную, чистую воду. Когда она наклонилась, ей на лицо упали два амулета, висевших на цепочках на шее. Как она была благодарна богам за то, что сохранили их.
Девушка села и с удивлением осмотрелась. Берег был не скалистый. Дальше на холме росли деревья, чьи основания покрывал зеленый дерн. Под беззвездным небом огромная волна, вынесшая Рохейн на берег, отступила. Сначала она захватила землю, а когда уходила, прошлась по ней мощными когтями, оставив после себя вывороченные с корнем деревья, огромные валуны, вспаханную землю, пучки водорослей самых разных цветов и обломки кораблекрушения.
Рохейн показалось, что невдалеке между стволов она видит двух человек, а может, русалок.
Скользя по черной от пепла грязи, Рохейн прошла вперед и вдруг увидела чьи-то ноги.
— Вивиана! — ахнула она.
Девушка почувствовала невероятное облегчение. По крайней мере еще один человек выжил. Больше не о чем и мечтать.
Вивиана застонала. Рохейн помогла ей освободиться из сплетения веток и водорослей, поймавших девушку в свои сети, словно рыбку. Исцарапанная, кровоточащая, в одной шелковой рубашке, служанка не могла говорить. Единственным звуком, нарушавшим тишину, был звон металлических побрякушек, прикрепленных к поясу. Каким-то образом они сохранились в этом кошмаре.
Рохейн, поддерживая Вивиану за талию, подвела ее к водопаду.
— Попей чистой воды.
Девушка попила, и они вместе отправились осматривать местность. Когда соленая вода ушла, стало ясно, что волна оставила их на середине стены из закругленных скал, спускавшихся к морю.
Рохейн старалась разглядеть сквозь туман очертания людей, которые померещились ей.
Два силуэта, сливающихся друг с другом, еще более темные на фоне ночного мрака.
Торн обещал, что кольцо с листиками позволит ей увидеть правду и не дать чарам обмануть себя.
Из горла Рохейн вырвалось рыдание, из глаз ручьем полились слезы. В пепельной ночи две фигуры замедлили шаг и повернулись. Одна из них, Кейтри, заплакав, бросилась в объятия Рохейн.
— Девочка моя, — опять и опять повторяла хозяйка, не в силах оторваться от служанки, потом наконец спросила: — Кто с тобой?
Вивиана, закашлявшись, села на песок. Человек, сопровождавший Кейтри, принял знакомые очертания мага Люти, опустившегося перед Вивианой на колени.
— Держись, — повторял он. — Держись.
— Вы видели остальных? — спросила Рохейн.
— Нет, — ответила Кейтри.
Люти сказал:
— Недалеко отсюда стоит дом. Идите туда.
— Они не откажутся помочь? — жалобно спросила Рохейн.
— Там никого нет, — ответил Люти. — Одна из тех, кто раньше жил там, обладала даром предвидения и, уходя, оставила немного еды и все необходимое для тех, кто попадет в беду. Судя по всему, женщина знала, что подобное случится. Я догадываюсь, где мы находимся. На мили вокруг здесь больше не найти ни одного человека.
— Откуда вы знаете, мистер Люти? — спокойно спросила Рохейн, начиная догадываться, что это за место.
Вода затопила короткий берег у подножия скалы между обиталищем холодных рыб, не нуждающихся в воздухе, и жилищем существа, которое без дыхания умирает. Там сидела русалка. Ее тело блестело от морской воды. Никакая грязь не приставала к блестящим чешуйкам большого раздвоенного хвоста, мраморной белизне тонких рук, зелено-золотым прядям цвета молодых листочков ивы, стекающим по сильному грациозному телу.
— Она подняла меня, — сказала Кейтри, внезапно успокоившись, — и принесла на берег.
— А теперь, малышка, ты должна отдать мне гребень, — сказал Люти, протягивая руку за блестящей вещицей. — Пришло время его вернуть.
Впервые Рохейн заметила, как постарел маг. Словно прошли десятки лет.
— Вы пытались это остановить, правда? — спросила она, все поняв. — Хотели справиться со злобными птицами. И на это ушла ваша жизненная сила?
— Да, миледи. — На лице Люти появилась угрюмая усмешка. — Но раньше или позже это все равно случилось бы. Пожалуй, — он посмотрел на сверкающий силуэт русалки, — я даже рад, что раньше. Она слишком долго ждала. Я тоже.
— Нет! — Из горла Кейтри вырвалось рыдание. — Вы не должны уходить, сэр. Там живут опасные чудовища. Марул...
Люти улыбнулся и поцеловал ее. Под морщинами его лицо, когда он смотрел на море, было опять молодым, мужественным и мягким.
Девочка замолчала.
Взяв гребень и выпрямив спину, Люти пошел вниз по склону. Он двигался медленно, но с удивительной легкостью. Казалось, годы уходят от него с каждым шагом, и к воде он подбежал, как совсем молодой человек. Наконец Люти подошел к девушке, и над ними разлилось сияние. Взмахнув хвостом, русалка без брызг ушла под воду. Люти повернулся, поднял руку в жесте прощания, а потом последовал за ней.
Кейтри плакала. Море обняло сначала икры мага, колени, потом бедра и плечи. В конце концов вода накрыла голову. С тех пор ни один смертный не видел Люти.

Побеленный, крытый железом домик стоял на скале над небольшой затопленной гаванью. Заброшенный сад был обсажен рябиной, теперь превратившейся в дикие заросли. В огороде преобладало одно растение — остро пахнущий тимьян, заглушивший все остальные посадки, кроме пастернака и моркови.
Калитка открылась легко, дверь тоже была не заперта. Хорошо защищенная от непогоды и сильных морских ветров, она не позволила проникнуть внутрь пеплу. Девушек встретил толстый слой обычной пыли.
В буфете в углу они нашли бедную, но чистую одежду. В другом ящике лежали непромокаемые рыбацкие принадлежности, перчатки, талтри и прочные башмаки. Там же находились ножи, вилки, свечи, трутница, ведро, чтобы набирать воду в роднике, топор и лопата. Нашелся даже мешок подплесневевшего овса. Девушки сварили его в котелке, подвешенном над огнем, и получилась вполне съедобная каша. Подле стен стояли кровати с тюфяками, набитыми соломой. При свете одной зажженной свечи три девушки легли спать, подперев на всякий случай дверь.

Тишина снаружи угнетала. Ни единого звука не доносилось за стенами домика, ни лая лисы, ни уханья совы, ни даже завывания ветра. Листья неподвижно висели под тонким слоем пепла.
Подруги никак не могли оправиться от потрясения. Увидеть, как разрушился целый остров, сверх всяких ожиданий выжить в таком шторме, почти утонуть, потерять друзей и товарищей, а потом оказаться совсем одним — стольких приключений хватило бы на целую компанию, а не на трех слабых девушек. По молчаливому соглашению потерпевшие кораблекрушение избегали разговоров о трагедии, невольными участниками которой стали. Они выжили, а теперь им предстояло выстоять.
— Кажется, предыдущие обитатели дома были щедрыми людьми, раз оставили так много всего, — решила Кейтри, поудобнее укладываясь на соломенном тюфяке.
— Они убегали в спешке. Почему эти люди вообще ушли отсюда? — заинтересовалась Вивиана.
Она быстро взглянула в окно, как будто ожидала там увидеть злобную тень.
— Нужно каким-то образом сообщить Его величеству, что мы живы, — сказала Рохейн. — Но как это сделать, ума не приложу. — Она убрала со лба просоленные волосы. — Я сильно устала.
Девушки еще немного послушали давящую тишину, укутавшую домик в звуконепроницаемое одеяло. Свеча стала мигать.
— Я чувствую, что вокруг бродит опасность, — проговорила через некоторое время Вивиана. — Слишком уж здесь тихо и спокойно. А от тумана впечатление еще более угнетающее. — Она фыркнула. — И запах серы вокруг. Фу! Только тимьяну удается его немного перебить.
Рохейн согласилась:
— Да, действительно, ощущение опасности витает здесь. Боюсь, эта ночь окажется бессонной. Давайте скоротаем ее, — предложила она. — Кейтри, расскажи нам что-нибудь, дорогая.
Девочка оперлась спиной о стену, накинув на плечи одеяло, и начала рассказывать о человеке, который только одну ночь, как ему показалось, танцевал со Светлыми. Но когда наступил рассвет, выяснилось, что он отсутствовал в мире людей шестьдесят лет. Человек ступил на землю королевства смертных и почувствовал, что его шаги становятся все легче и легче, а потом он взлетел в воздух и упал на землю простой кучкой пепла.
Кейтри замолчала. За пределами дома не было слышно ни единого звука.
Девочка вздохнула.
— Понимаете, — пояснила она, — он не возвращался из Светлого Королевства так долго, что его жизнь на земле уже должна была закончиться. Время там и здесь течет по-разному.
— Очень красивая сказка, — заметила Вивиана. — Но на самом деле — сплошная фантазия, как и все сказки о Светлых и злодеях.
Впадая в дрему, Рохейн думала о том, как много вопросов ей следовало задать Люти, пока тот не ушел. Где находится берег, на который они попали? Что приключилось с остальными судами? Почему здесь не живут смертные? Где принц Эдвард? Выжили ли остальные, Томас?
Ах, Томас! Я, наверное, всегда буду горевать, что добросердечного эрта не будет рядом. Если они все погибли, то большей частью из-за того, что именно я зажгла маяк.
Вина тяжким грузом легла на ее плечи...
До ушей девушки донеслись приглушенные рыдания Кейтри. Слишком много им всем досталось.
А потом Рохейн позволила себе подумать о Торне, и пронизывающее, сладкое чувство потери охватило ее.
О, мой рыцарь, я скучаю по твоим прикосновениям, по твоей нежности. Как мне послать весточку? Окажусь ли я опять когда-нибудь рядом с тобой?
Над всеми этими вопросами повис еще один, не имеющий ответа. Дом на горе казался Рохейн знакомым.
Неужели я здесь была раньше?

В течение этой ночи Рохейн несколько раз просыпалась от тишины. Или ей так казалось? Как бы хотелось проснуться от лая собаки во дворе. Какое-то время она лежала, глядя в потолок, хотя разницы не было никакой, открыты у нее глаза или закрыты, потому что в комнате было темно, хоть глаз выколи.
Наконец пришло время рассвета. Воздух стал сначала серым, потом посветлел.
— Ночью мне снилось, что в дверь дома бьется крыльями птица, — сказала Кейтри, проснувшись.
Рохейн инстинктивно посмотрела на потолок, словно через него могла увидеть небо. Страх все крепче затягивал удавку вокруг ее шеи.
— Надо уходить отсюда как можно скорее, — прошептала она. — Мы здесь слишком долго.

Внизу под скалой было видно, как значительно отступила вода. В воздухе все еще пахло гарью, как будто где-то пережарили тосты, но все-таки немного прояснилось. Солнце было пока сине-зеленым, будто опал, повисший в желтом небе. На юго-западе маленькой гавани, недалеко от берега, поднимал голову высокий конусовидный остров. Дальше на западе находился еще один, и на северо-западе несколько.
— Цепь Островов, — сказала Вивиана, когда они все вместе стояли на вершине горы. — О них рассказывала гувернантка, когда я была ребенком. Мне не приходилось их раньше видеть, но думаю, мы на необитаемом западном побережье Эльдарайна, недалеко от...
— От чего? — спросила Рохейн.
— Ну, от того места, до которого мы так и не добрались. Призрачных Башен.

Девушки прошли по берегу, окликая тех, кто мог остаться в живых. Но тщетно, никто не откликнулся на зов. В ветках деревьев им удалось отыскать несколько рыб, застрявших там, когда уходила вода. Они поджарили их на завтрак, потому что мешок с овсом был небольшой и крупу нужно было экономить.
— А теперь мы должны отдохнуть, чтобы набраться сил. Завтра вы две возьмете мешок с овсом и пойдете по берегу на юго-восток. Доберетесь до Башни Исс, только держитесь в стороне от кольцевой дороги, она слишком опасна. Попросите Всадников Бури передать Его величеству, что я жива.
— Уф! Терпеть не могу эту Башню, — тихо пробормотала Вивиана.
— Моя мама там, — сказала Кейтри, теребя пальцами миниатюру, которую носила на цепочке. — Мне хотелось бы, чтобы мы с ней служили где-нибудь в другом месте, не таком противном, как Башня. Миледи, а зачем вы туда приезжали?
Рохейн рассказала ей правду о том, что была служанкой в Седьмом Доме Всадников Бури. После того как она закончила, Кейтри наконец сообразила.
— Так это были вы, — проговорила она. Странное известие ошеломило ее. — Но на вашем лице и горле были страшные раны, когда вас принесли.
— Да, я знаю, это следы ядовитого плюща. А на горле от чего-то еще.
— Еще на запястье. Рана выглядела так, будто вам в руку впился браслет. Я не могла не заметить. Мне было вас так жалко. Но потом раны исчезли.
— Я не помню, что на моей руке была рана.
Все замолчали. Через некоторое время Рохейн сказала:
— У меня есть флакончик с Кровью Дракона, видите? — Она показала кошелек, в котором хранился подарок Торна и перо девушки-лебедя. — На самом деле это не кровь, а эликсир из трав. Он дает тепло и сытость. Вы возьмете его с собой. Вивиана, ты сказала, что здесь недалеко Призрачные Башни. Я должна пойти туда. Нет, дорогая, не возражай! Для вас гораздо опаснее идти со мной. Хуон преследует меня. Я наконец поняла это. И он никогда не прекратит поиски. Хотя я и не знаю почему.
Как однажды сказал один человек: «Знание — сила». Если мне удастся выяснить, зачем я ему нужна, возможно, появится шанс как-то избавиться от этого кошмара. После того, что произошло, у меня остается только одна возможность узнать, почему он охотится за мной. Я должна пройти по всему пути с самого начала. Однажды мы попытались это сделать, но ничего не получилось. На сей раз или я добьюсь своего, или Хуон победит. Но пока с ним не будет покончено, те, кого я люблю, не будут в безопасности. Мои попутчики тоже становятся его жертвами.
— Но ваша светлость может пойти в Башню Всадников Бури и послать в Каэрмелор записку, что вы спаслись, — предложила Вивиана. — Иначе как нам поверят?
— Лучше, чтобы никто не знал, где я нахожусь. Даже Его величество. Скажите, что я жива, но не раскрывайте истинную причину моего отсутствия и мои намерения. Я не хочу, чтобы меня искали, потому что они найдут свою смерть. — Отвернувшись, Рохейн тихо пробормотала: — В любом случае я уже скорее всего мертва.
— В Каэрмелоре этого никогда так не оставят, — возразила Кейтри. — Они выбьют из нас правду любыми способами. А потом приедут за вами, для вашей же пользы.
Рохейн была вынуждена признать справедливость слов девочки.
— В таком случае не признавайтесь, что вообще меня видели. Тогда у них не будет причин допрашивать вас. — Она внезапно замолчала. — Но оставить Его величество в неведении тоже нельзя, а другого способа заставить его не искать меня нет.
— Мы не пойдем без вас, — прервала ее Вивиана. — И никогда не оставим одну в этих пустынных краях.
— Я способна постоять за себя. Меня научили искать пищу в диких лесах. В этом кольце с листиками, которое я ношу, заключена некоторая магическая сила, но хватит ли ее, чтобы сладить с Дикой Охотой, не знаю. Короче, я должна идти одна и как можно скорее. У меня нет сомнений, что разрушение острова Тамхания произошло потому, что хотели уничтожить меня. И если для этого были посланы такие могущественные силы, управляющие морем и огнем, они захотят узнать, удалось или нет достичь цели. Они бессмертные и не успокоятся, пока не убедятся в этом. Возможно, им уже известно, что я осталась жива и нахожусь в этом богом забытом месте. Нельзя оставаться здесь слишком долго. Нужно спешить.
— Но ваша светлость будет Королевой-Императрицей! — воскликнула Вивиана. — Какой может идти разговор о преследовании или опасности? Дайнаннцы защитят вас. Его императорское величество будет рядом. Нигде не найти большей безопасности, чем во дворце.
— От того, что мне угрожает, нет защиты. Неужели ты думаешь, что армия смертных и магия наших чародеев могут противостоять злобе и могуществу неявных Принцев Ужаса? Разве смогли бы дайнаннцы расколоть остров на части?
— Но ведь это совсем другое, миледи. Тамхания была спящим вулканом. Он мог проснуться в любой момент. Остров сам себя разрушил. Сомневаюсь, что у трех огромных злобных птиц хватило бы могущества, чтобы управлять подземными процессами.
— Может быть, и нет, но птицы Хуона привели машину в движение.
— Птицы Хуона? — переспросила Кейтри. — Миледи ошибается. В команде Хуона нет птиц. По крайней мере они не упоминаются ни в одной сказке, которые я слышала. Он появляется с ужасными плотоядными лошадями и собаками. Иногда привлекает спригганов — те охотятся на огнедышащих конях-призраках, — но никаких птиц в подчинении у Хуона нет.
— Откуда ты столько знаешь? — воскликнула Рохейн.
— Меня научила мама. Она много знает о нежити. Кроме того, в историях мистера Бринкворта никогда не было никаких серых ворон, летающих вместе с Дикой Охотой.
— Подожди! — быстро сказала Рохейн. — Не говори больше ничего. От твоих слов только становится хуже. Мне казалось, я знаю своего врага, но в очередной раз попадаю впросак. Если Хуон не посылал птиц, тогда кто их послал?
— Не знаю, но, думаю, нежити не составит труда унюхать вас, — заметила Кейтри. — Спригганам так точно. У них так хитро устроены носы, что они могут идти по следу, как собаки, только еще лучше. Наверное, им уже известен ваш запах. Ведь кто-то же разрушил вашу комнату в Башне Исс. А теперь они знают, как вы выглядите.
— Да, это правда, — согласилась Рохейн. — Боюсь, что в Жильварис Тарве на рынке я себя выдала. Итак, передо мной стоят две проблемы, и неизвестно, как их решить.
— У тимьяна в огороде имеется такой сильный аромат, что может заглушить любой запах, — задумчиво сказала Кейтри. — Вы можете путешествовать без опаски, если натретесь им.
— Кейтри, не смей поддерживать безумную затею ее светлости! — воскликнула Вивиана.
— Меня ничто не остановит, — заявила Рохейн. — Я все равно пойду к Призрачным Башням.
— Но ведь оттуда появляется Дикая Охота!
— Обычно в полнолуние. По моим подсчетам, в начале месяца дуилеагмуса старая луна будет уже почти на исходе, а новая еще не зарождалась.
Вивиана глубоко вздохнула.
— Ну что ж. Если я ничего не могу сделать, чтобы отговорить вас от этой опасной авантюры, придется помочь. Прежде всего вам надо замаскироваться. До Башен не более двадцати миль на запад, — сказала Вивиана, стараясь припомнить карту, висевшую у нее в детской. — Ужасное место, должна вам сказать. Придется идти почти целый день.
В тишине домика над морем служанка закончила красить золотые волосы своей хозяйки в коричневый цвет, используя варево из коры рябины. Теперь она занималась изготовлением полумаски. Вивиану никогда нельзя было застать врасплох. Универсальный пояс, прошедший через кораблекрушение, все еще был на ней. Из его многочисленных карманчиков она извлекла массу необходимых вещичек, сделанных из нержавеющих материалов: медные ножнички, золотую коробочку с маникюрными принадлежностями, маленький кинжал, ложку, флакон с нюхательной солью, футлярчик с иголками, зеркало, остановившийся хронометр, коробочку с нитками и много других очень полезных вещей — причем соленая вода испортила только кошелек.
— Удивительно, как это деньги не утянули тебя на дно, — заметила Кейтри.
Вивиана обиженно фыркнула и убрала иголку на место.
— Миледи, с этой полумаской на глазах и испачканным сажей лицом вы похожи на немытого бродяжку, уж простите меня. Невозможно определить, девушка вы или парень. Надо только переодеться. А если мы натрем кожу и одежду тимьяном, никакая нежить не сможет вас опознать. — Она склонила набок голову и критически посмотрела на Рохейн. — Должна признать, грех портить такую красоту. Я уже говорила: ни при Дворе, ни где-нибудь еще не сыскать более прекрасного лица, чем ваше. Неудивительно, что Его величество влюбился в вас.
— Мисс Веллесли! — возмутилась Кейтри, уже научившаяся кое-чему из дворцового этикета. — Как дерзко вы разговариваете с ее светлостью!
— Всегда говорите со мной откровенно, пожалуйста, — с отсутствующим видом заметила Рохейн. — Вы обе должны знать, что я ценю искренность и никогда не посчитаю ее дерзостью.
Она взяла прядь волос и приложила ее к лицу, чтобы оценить новый цвет.
— Если вы цените искренность, миледи, — сказала Вивиана, — позвольте в таком случае высказать свое мнение, что все остальные леди, помоги им господи, нисколько за вас не переживают. Надеюсь, они высадились где-нибудь на землю. Я продолжаю верить, что вы потерявшаяся принцесса, которая спала сто лет, а теперь проснулась.
Рохейн засмеялась.
— Спасибо тебе за добрые слова. Может быть, так оно и есть, но у меня сомнения на этот счет. Скорее по рождению я принадлежу к сословию, далекому от королевского.
— А что именно вы хотите отыскать в Призрачных Башнях, миледи? — спросила Кейтри.
— Не знаю.
— А если вы ничего не выясните?
— Буду продолжать искать. У меня нет выбора.
Кейтри хотела что-то сказать, но промолчала.

В эту ночь вокруг дома было слышно какое-то фырканье и сопение. Потом раздались невнятное бормотание и шорохи. Девушки проснулись и сидели, сдерживая дыхание, опасаясь, что их может выдать малейший звук. Ближе к рассвету шум стих.
Утром Рохейн попрощалась с девушками, гадая, как им одним удастся добраться до Башни Исс. Чувство вины теперь всегда будет давить на нее непосильной тяжестью. Из-за нее разрушился остров, возможно, погибли Томас, Эдвард, Эллис и Авенель и остальные ее друзья, а сейчас девушки подвергаются опасности.
Она вскарабкалась на вершину скалы и долго стояла там, глядя на необъятные просторы моря. Под мрачными небесами оно переливалось всеми оттенками серого цвета, от светло-пепельного до свинцового. Симметричные конусы Цепи Островов стояли как спящие часовые, волны очерчивали их берега пенной каймой. В небе кружились два буревестника. Дом далеко внизу выглядел совсем маленьким, словно орнамент на каминной решетке. Сделав несколько шагов в сторону, Рохейн потеряла его из виду. Корявое чайное дерево, каким-то образом умудрившееся вырасти на скале, распространяло в воздухе аромат эвкалипта. Далеко-далеко можно было увидеть Муринг Мает, которым теперь некому было пользоваться, и вряд ли она когда-нибудь опять полетит в Аркун.
Я не первый раз поднимаюсь по этой тропинке, — подумала Рохейн, не зная почему.
Резкий запах тимьяна насквозь пропитал ее одежду, котомку и тусклые коричневые волосы, спускающиеся на лицо, чтобы скрыть его черты. Переодетая в выцветшую, потрепанную одежду, девушка совсем не походила на элегантную придворную даму. Стройную фигуру скрывало мешковатое тряпье.
Неужели это моя судьба — всю жизнь прятаться и маскироваться, чтобы меня не узнали?
Под светом необычного солнца, чей цвет изменился после гибели острова Тамхания, Рохейн показалось, что она находится не в том мире, который хорошо знала. Дуилеагмус, месяц, когда на деревьях появлялись листья, дал толчок пробуждению почек на деревьях, но их замечательный цвет казался тусклым в загрязненном воздухе. Зеленоватые цветы, покрывавшие песчаный тростник, пахли пылью. Ножом, захваченным из дома, Рохейн срезала несколько побегов и нарвала свежих листьев критмума. О том, что это съедобные растения, она узнала от Торна. Сжевав несколько листиков, девушка положила остатки в сумку.
Рохейн еще раз оглянулась на море. Из этой точки создавалась иллюзия, что она находится выше, чем на самом деле. И тут девушка заметила какое-то движение в невысоком кустарнике. Судя по всему, существо имело магическое происхождение. Одновременно на южном небосклоне появились темные пятна, которые она сначала приняла за морских орлов.
Всадники Бури!
Ее охватило желание где-нибудь спрятаться. Укрытие нашлось под густыми ветвями чайного дерева. Несколько всадников летели на небольшой высоте, осматривая побережье. Они трижды облетели домик на скале, опускаясь почти на самую крышу.
Не было сомнений: крылатые курьеры ищут выживших в катастрофе. Рохейн надеялась, что Вивиана и Кейтри подадут всадникам сигнал, и их отвезут в Башню Исс на спинах эотавров. Однако существо, преследовавшее ее, тоже продолжало двигаться, она слышала его поступь. Какая у него цель, неизвестно, но встреча не сулила ничего хорошего. Девушки покинули домик как раз вовремя, чтобы не встретиться с Всадниками Бури. Как только они улетели, Рохейн выскочила из укрытия и поспешила вперед.
Дальше ее путь лежал через поросшие редкими деревьями холмы. Здесь росло великое множество зверобоя, цветущего желтыми зонтиками. Девушка принялась поспешно рвать его, чтобы защититься от нечистой силы. Закончив работу, посмотрела на мрачный горизонт, где возвышалась гора, и, вздохнув, продолжила путь.
От ее ног оставались небольшие следы, которые шли то под уклон, то карабкались наверх или пропадали в торфе. В кустах неподалеку зашевелились листья. А потом донесся слабый металлический звон.

Предыдущая страница 13 Следующая страница


Леди Печалей 14

Рохейн остановилась.
— Идите сюда! — громко приказала она.
Последовал треск и какая-то возня в кустах, а вслед за этим перед Рохейн предстали Вивиана и Кейтри.
— Это ты наступила на ветку, — упрекнула Кейтри Вивиану.
— Никуда я не наступала, — огрызнулась девушка.
Рохейн сказала:
— Сразу после того как я вышла из дома, было слышно, что кто-то идет за мной. Стадо быков и то, наверное, шло бы тише. У вас, конечно, нет навыков путешествия по лесу. А побрякушки Вивианы звенят как колокола в Каэрмелоре. Я очень надеялась, что вы откажетесь от своей затеи. Думала, что постараетесь привлечь внимание Летучих Всадников и улетите с ними. Поворачивайте назад, девушки, пока мы еще далеко от Призрачных Башен.
— Нет.
— Это не пикник в Королевском лесу.
Девушки угрюмо смотрели на хозяйку.
— Те, кто идет со мной, подвергается такой же опасности! — воскликнула Рохейн.
Тут до Рохейн дошло, что она с легкостью может сбежать от них и дальше продолжать путь одной, но потом она подумала, что это плохая идея. Две неопытные девушки, не обладающие даже ее скудными познаниями о том, как выжить в диком лесу, могут погибнуть. С другой стороны, у них немного шансов выжить, если они пойдут с ней. Так что выбора не было, и пришлось уступить их желанию.
— Хорошо, — сердито проговорила Рохейн, — если вы предпочитаете расстаться с жизнью в таком молодом возрасте, кто я такая, чтобы вас останавливать? Идите со мной, на свою голову. Но двигайтесь осторожно. За нами наблюдают.
— Мы видели Всадников Бури, — сказала Вивиана. — Вот ваш эликсир, миледи.
— Пошли. Ветер с запада, нужно, чтобы он дул в спину.
Сердце Рохейн ныло. Она переживала за подруг, вина переполняла душу. Когда в поле зрения появились Призрачные Башни, ее охватила тревога.
Девушки отправились дальше, и Рохейн, отбросив страх, стала показывать подругам съедобные растения, тихим голосом пытаясь передать знания, полученные от Торна в лесу.
— В сказках путешественники просто идут по лесу и собирают ягоды и орехи, — сказала Кейтри.
— Я это заметила, — ответила Рохейн. — Очевидно, они всегда — путешествуют осенью, в сезон спелых фруктов.
— И никогда не замерзают, — добавила Вивиана. — Хотя всегда спят, завернувшись только в свою одежду, даже в холодные ночи. А ведь у них нет ни огня, ни вашего эликсира.
— Чистый вымысел, — твердо заметила Рохейн. — Золототысячник обыкновенный, — объясняла, показывая на траву. — Из сухих трав можно сделать укрепляющее средство. Очень полезны листья щавеля и крапивы. А вот болиголов и вербейник. А это мак, он вызывает галлюцинации. — Рохейн сама поражалась своей эрудиции. — Вот цикорий. Его листья можно есть, а корни жарить.
— Да тут целая кладовая еды и лекарств.
— Это так, — согласилась Рохейн. — Но в основном травы не очень-то вкусные.

Повсюду на этой нехоженой земле цвели весенние цветы, но у девушек не было времени остановиться и как следует их рассмотреть. Рохейн хотела как можно скорее миновать эти места под недружелюбным небом и оказаться у бастиона злобных неявных сил.
— Я чувствую тоску по такой жизни, — призналась она, проводя рукой по молодым листьям бузины.
— Вы отважная и сильная, миледи, — сказала Кейтри.
— Иногда я бываю трусливой и малодушной. Я свободна, но в то же время в клетке. А радуюсь и горюю, как и все остальные, Кейтри. Однако не называй меня больше миледи, и по имени тоже не надо. Следует быть осторожнее.
— Какое имя вы выберете для себя, ми... мой друг? — спросила Вивиана.
— Я хочу, чтобы меня называли Тахгил. Я слышала однажды такое имя при Дворе. Мне оно понравилось.
— Звучит странно. Наверное, какое-нибудь иностранное. Похоже на язык Луиндорна.
— Так и есть. Думаю, оно происходит из этой страны. Тахгил переводится как «воительница». Кем судьба и вынуждает меня стать. Я намереваюсь сражаться, несмотря на хаос, в который меня постоянно бросает судьба. Не знаю только, сумею ли победить.
После небольшого привала, во время которого они поели немного холодной овсяной каши и листьев критмума, девушки стали подниматься по цветущему склону, а потом спустились по другой стороне холма, оказавшись на диком лугу, бывшем когда-то ухоженной землей фермерского хозяйства. Около запущенной живой изгороди Рохейн показала еще одно растение.
— Наперстянка, она используется как кровоостанавливающее средство при кровотечениях. А вот белая крапива.
Она нарвала букет из сухих пустых стеблей.
— Это для какого-нибудь отвара? — спросила Вивиана.
— Нет, для того чтобы сделать свистульки.
Осматривая луг в поисках съедобных растений, Рохейн-Тахгил вдруг вспомнила слова Торна. Он сказал:
На землях Эриса нет нужды голодать или мучиться от жажды...
Эта мысль наполнила ее решимостью.
К вечеру облака сгустились. Усилился ветер, срывая листья и поднимая пыль. На землю упало несколько грязных капель дождя. Но страшнее непогоды была тревога, от которой стыла в венах кровь. Рохейн дрожала, но была начеку, время от времени резко оборачиваясь; за спиной было пусто, хотя девушка могла поклясться, что кто-то преследует их. Она ни на минуту не выпускала из рук кинжал. По молчаливому соглашению девушки старались передвигаться очень осторожно, пробираясь от дерева к дереву или быстро перебегая открытые пространства, одновременно не выпуская из поля зрения затененные места — вдруг там появятся призрачные очертания неявных всадников или еще какое-нибудь чудище наблюдает за ними из темноты, чтобы, улучив момент, схватить.
Когда прямо перед путницами оказалась невысокая гора, стало совсем темно. Чем ближе они подходили, тем сильнее их охватывало беспокойство. На побережье трещали сороки, пели жаворонки. Чем дальше девушки уходили от моря, тем тише становилось пение птиц. Но только сейчас они осознали, как вокруг тихо. Не было слышно ничего, кроме шелеста листьев на ветру.
Моросящий дождь смачивал сухую землю, пока не превратил ее в грязь, а потом полил как из ведра. Он затекал девушкам за воротники, стекал с рыбацких талтри и заливал глаза.
— Я бы предпочла шанг! — прокричала Вивиана, чтобы ее услышали сквозь ливень. — Этот дождь — просто кошмар какой-то.
— Тише, — предупредила Рохейн. — Нас могут услышать.
Через некоторое время дождь прекратился. Местность стала круто подниматься вверх. Выйдя из дубовой рощи, девушки увидели перед собой вертикальный конус Призрачных Башен.
Места казались заброшенными. Ничто не нарушало их покой. Древняя кальдера, молчаливая и загадочная, лежала перед путницами. В ее сердцевине, где когда-то полыхал дьявольский огонь, теперь находилось озеро — глубокое, темное и холодное.
Сейчас, когда девушки стояли на склоне, их охватили мрачные предчувствия.
— Мне не хочется ночью подходить ближе к этому месту, — сказала Рохейн.
Они нашли укрытие под несколькими камнями, покрытыми мхом. Судя по всему, до разрушения, много лет назад, они был частью коровника. Заросли жимолости создавали подобие крыши. Так что у путниц оказалось вполне приемлемое пристанище. Из сухого папоротника подруги соорудили постели. Костер они, конечно, не могли себе позволить, поэтому в полной тишине доели остатки холодной каши и листьев. Мокрые и испуганные, девушки прижались друг к другу.
— Не думала, что так будет, — пожаловалась Вивиана. — Я терпеть не могу слизней, а здесь их полно.
— А они к тебе, по-моему, наоборот, испытывают симпатию, — заметила Кейтри, снимая слизня с рукава Вивианы. — Кроме того, ты сама захотела пойти, — добавила она, поджав губы.
— Я говорила, что хочу пойти, но не обещала, что не буду жаловаться.
Малахитовый овал солнца едва виднелся над горизонтом, окрашивая край неба в такие цвета, что казалось — это его призрачное изображение в шанг, когда после захода прошло уже несколько часов.
— Нам повезло, что мы нашли укрытие, — сказала Рохейн. — Иногда фермеры писали на стенах магические руны, чтобы отвадить нежить от животных. Посмотрите сюда... — Осколком камня она соскребла с участка стены мох. — Здесь вырезаны какие-то символы. Они уже наполовину стерлись, и их трудно прочесть, но, может быть, какая-то сила еще осталась.
— Конечно, мелкая нежить уже за нами следит, — заметила Кейтри. — Остается надеяться, что их отпугнут наши железные ножи, амулеты, соль и букеты зверобоя.
— А еще будем надеяться, что они не отправились рассказывать о нас своим хозяевам, — добавила Вивиана.
— Я слышала, нежить не собирается вместе, как мы, — сказала Рохейн, разминая в руках листья тимьяна, чтобы еще раз натереться. — До тех пор, пока не приходит время объединиться перед лицом опасности.
— У некоторых из них есть свои правители, — вспомнила Кейтри. — Сиофры, например, поклоняются маленькой королеве Маб, а она не больше человеческого пальца.
— Это так, — согласилась Рохейн. — Но, к счастью, сиофры предпочитают волшебные трюки, а не войну. Их маленькие стрелы могут нанести вреда не больше, чем шип чертополоха. Однажды мне пришлось ехать с караваном, который был уничтожен нежитью, но я поняла, что нападение не было спланировано. Просто они пересекали дорогу, а мы, на свою беду, оказались на пути.
Ей тут же опять пришло в голову, что, возможно, Хуон неспроста напал на караван. Но нет, здравый смысл подсказывал, что в таком случае должны были бы использоваться другие методы. Когда Хуон атаковал Башню Исс, его воины целенаправленно летели туда. А на дороге они просто подчинились инстинкту, а не приказу своего властелина.
— Задолго до сегодняшнего дня, — продолжала она, — я кое-что узнала о нежити от одного странника. У них нет морали. Магические существа — одиночки, хотя у некоторых есть правители. Они не собираются вместе и не обсуждают, на кого напасть. Просто подчиняются чувству антипатии. Самые опасные из них те, у кого нет хозяина. То же самое, что батальон рабов или дивизия, в которой нет командира. Их символом мог бы быть всадник без головы. Ладно, думаю, этого достаточно, чтобы вам снились кошмары. Теперь спите. Я буду дежурить первая. Кейтри, ты ничего не хочешь мне сказать?
Кейтри задержала дыхание и посмотрела на хозяйку. Потом покачала головой и, вздохнув, отвернулась.

Луны на небе не было, звезды спрятались за пеплом и сажей. Ночь была черной, как деготь. Ветер стих. Местность выглядела до странности неподвижной. Время шло, но Рохейн не замечала этого. Мысли девушки вернулись к Торну, находившемуся со своими воинами на севере. С ними он разговаривает и, может быть, смеется, а не с ней.
Не с ней.
Из глаз Рохейн покатились слезы. Она плакала по Торну, Эдварду и другим людям, ставшим участниками трагедии, случившейся на острове из-за ее непростительного упрямства. Будет ли когда-нибудь прощена ее вина? Вряд ли.
Вдруг волосы на голове девушки зашевелились. Кто-то приближался к их укрытию. Звук сопровождался, как ей показалось, звоном цепей. Рохейн всматривалась в темноту, пока не почувствовала резь в глазах, однако разглядеть что-то было невозможно. Вцепившись обеими руками в ножи, которые захватила из дома, Рохейн подготовилась к нападению. Неизвестный приближался, но, подойдя к самому порогу каменного укрытия, остановился.
Внезапный порыв ветра дунул Рохейн в лицо. На какое-то мгновение небо очистилось от облаков, пара и пепла. Тускло блеснули звезды. Прямо перед девушкой стояла огромная черная собака величиной с теленка. Она смотрела в темноту укрытия горящими глазами, каждый из которых был не меньше блюдца.
Рука Рохейн потянулась к амулету, висевшему на шее, и крепко его сжала. Она молилась только об одном: чтобы не проснулись Кейтри и Вивиана.
Господи! Пусть они не проснутся, иначе может случиться беда.
Не должно быть слышно ни звука, и страх нельзя показывать. Эта черная собака может быть злой или доброй. Если повезет, она окажется Сторожевой Черной Собакой, защищающей путников. Но с таким же успехом это может быть одна из неявных мортаду. В таком случае нельзя разговаривать и сопротивляться, иначе спасения не будет.
Они молча смотрели друг на друга. Тело девушки ныло от напряжения.
Ей приходилось слышать, что увидеть мортаду — плохая примета. Они считаются предвестниками смерти. Кто это на самом деле, возможности выяснить не было. Рохейн сидела не шелохнувшись, как будто превратилась в камень, стараясь не встречаться с огненным взглядом и призывая на помощь всю свою силу, чтобы даже малейшим движением не выдать страх.
После полуночи собака исчезла.
Рохейн просидела неподвижно до рассвета.

При первых лучах света она разбудила Вивиану, чтобы та сменила ее. О ночном госте девушка не стала упоминать. Тем более что на слое пепла не осталось никаких следов. Рохейн решила, что собака либо явная нежить, охранявшая их от какой-то опасности, либо мортаду, которого отпугнули талисманы. Так или иначе, им удалось спастись. Девушка завернулась в одежду и уснула.
Когда Рохейн проснулась, ей в голову пришла еще одна мысль. Собака могла быть неявной, а убежала, чтобы предупредить какое-то заинтересованное могущественное существо.
Девушки быстро покинули руины.
Дневной свет пытался пробиться сквозь облака и туман. Подруги не стали завтракать, вместо этого они полезли наверх, пробираясь между осколками валунов. Через некоторое время желание спрятаться стало таким сильным, что они с трудом преодолевали его. Магия, казалось, висела в воздухе, хотя они ничего не видели и не слышали, кроме легкого шума ветра. Девушки оглядывались по сторонам, чувствуя, как напряжен каждый нерв, едва сдерживая себя, чтобы не броситься бежать.
Над их головами упирался в небо край кальдеры. Она закрывала обзор черными стенами, внутри которых находились таинственные башни — легендарное жилище Хуона и его слуг. Именно отсюда в полнолуние вылетали они на охоту. И если находили запоздавшего путника, то издевались над ним, а потом убивали.
В письмах, полученных еще на острове Тамхания, говорилось, что после нападения на Башню Исс Хуона больше не видели...
Вивиана сказала:
— Ми... Тахгил, здесь так много камней и разных ям, больших и маленьких. Нам надо быть осторожнее. Один неверный шаг, и кто-нибудь может свалиться в заброшенную шахту. Здесь даже земля коварна.
— Ты все правильно говоришь, Вивиана. Вы с Кейтри посидите в том кустарнике, а я пока пройдусь одна.
— Это очень опасно! А что точно вы ищете?
— Я и сама не знаю.
— Здесь каждый куст, каждая ветка таят в себе опасность, я уверена. Почему бы нам не отправиться назад?
— А разве есть выбор? Мне придется идти вперед, пока не найдется какая-нибудь ниточка, или кануть в вечность. Я не смогу жить в мире, если не найду ответа.
— Все может быть, — философски заметила Вивиана.
— Ми...
Кейтри скрестила пальцы.
— Что такое, Кейтри? Если у тебя есть что-то важное сказать мне, говори сейчас.
— Нет. Ничего.
— Оставайтесь здесь.
— Куда вы?
— К воротам Призрачных Башен. Я запрещаю вам идти за мной. Ждите здесь. Если меня не будет к ночи, уходите как можно скорее.
Рохейн пошла дальше, карабкаясь по скалам, скользя по комьям глины, обходя кучи земли, под которыми могли оказаться ямы. Девушка вспоминала, что ей говорили в Башне Исс. Где-то на правом склоне есть дорога, протоптанная караванами.
По земле стелилось какое-то вьющееся растение. Блестящие темно-зеленые листья. Между ними россыпь бледных соцветий, напоминающих фосфоресцирующие пятна на гниющих трупах. Когда один из листьев коснулся лодыжки, Рохейн почувствовала обжигающую боль, и отскочила назад.
— Ядовитый плющ! Проклятие!
Рохейн обогнула плющ, но не заметила, что находится на краю шахты. С трудом удерживая равновесие, она нашла в себе силы откинуться назад и упала навзничь. Девушка лежала, цепляясь исцарапанными руками за камни и корни.
Наконец ей удалось подняться на ноги. Морщась от боли, она заметила краем глаза, что на земле что-то блеснуло. Пошарив руками, девушка нашарила какую-то вещицу, подняла ее и стерла слой грязи.
И перед ее глазами встало забытое прошлое.
Земля ушла из-под ног. Браслет на руке зацепился за корягу. Тощее существо повисло в воздухе, медленно раскачиваясь из стороны в сторону.
Потом невероятным усилием оно подняло другую руку, пальцы нашли замок и расстегнули браслет. Он раскрылся, и существо упало.
Браслет! Золотой, с белой птицей, изображенной на эмали. Именно его Рохейн сейчас держала в руках.
И знала, что он принадлежит ей.
Окружающий мир исчез.
А его место занял другой.

ГЛАВА 8
АВЛАНТИЯ

В прежние времена, когда еще были открыты проходы между Светлым Королевством и Эрисом, Светлые всем расам предпочитали талитянскую. Этот северный народ отличался золотыми волосами, красноречием и образованностью. Талитяне увлекались музыкой, поэзией и театром. Они были доблестные войны и отличные спортсмены. Их страна называлась Авлантией. Любимая солнцем земля делилась на две области: на западе — Ауралонда, страна Красных Листьев, а на востоке — Истерис, страна Цветов.
Только в Ауралонде, и больше нигде в Эрисе, росло дерево эрингл. В отличие от колючих кустарников, привезенных с прохладного юга и используемых в качестве живых изгородей, оно никогда не сбрасывало листву, потому что не знало снега. Новые листочки на нем были зелено-золотыми. Распустившись, они становились бронзовыми, янтарными и бордовыми. Кроны деревьев горели насыщенным темно-красным цветом, а глянцевые коричневые стволы обвивали лозы, усыпанные желтыми цветами. Упавшие листья создавали причудливый рисунок на зеленой траве, а в сочетании с полукруглыми шапочками грибов получался великолепный ковер, достойный королей.
Бранвиддан, талитянский король, жил в Ауралонде, в Хис Меллине — прекрасном городе, построенном из золотого камня, носившего название меллил, который блестел на солнце как свежий мед. Ярус за ярусом сверкающие городские крыши, башни и колокольни поднимались по склонам горы, увенчанной королевским дворцом. Аккуратные лавки и таверны стояли по обе стороны улиц. Высокие, красивые здания окружали городскую площадь. В каменных желобах, наполненных водой для лошадей, сидели белые голуби, похожие на опавшие лепестки цветов.
У подножия горы находилась плодородная зеленая долина, с одной стороны реки засаженная цветами, а с другой земля поднималась к кручам Дарденонского кряжа. Хис Меллин процветал, как и само королевство Авлантия.
И вот однажды случилось страшное нашествие крыс. Однако, хотя они заполонили улицы и дома словно темный поток из ночного кошмара, не из-за этого опустел город. Крысы оказались только предвестниками его конца. Множество событий предшествовало дню, когда была решена судьба Хис Меллина.
Сначала, когда крыс было мало, желтоглазые визитеры казались лишь досадным неудобством. До того времени город не знал нашествий паразитов и вредителей. Пищащие и скребущиеся в ночи, жующие зерно в амбарах или поглощающие запасы в кладовках, крысы, конечно, безмерно раздражали, но тогда их можно было уничтожить. Жители города устанавливали крысоловки и капканы. Люди думали, что подобным образом смогут истребить незваных гостей, однако, несмотря на все усилия, количество крыс росло. По ночам они уже бегали по кроватям горожан, острыми зубами кусали за лица. Просыпаясь от боли, те видели перед собой страшные крысиные морды.
Вскоре крысы стали появляться не только ночью, но и днем. Их видели на крышах домов, они бегали по дворам, плавали в фонтанах. В каждой щели встречался острый как нож взгляд и раздавался леденящий душу писк, похожий на издевательское хихиканье. Никогда еще не приходилось горожанам открывать кладовки и видеть, как с полок сыплются черные тела, а еще множество тварей бегает по полу. Никогда еще чистый, приятно пахнущий воздух в городе не насыщался зловонием разложения и гнили. Они ютились в подвалах, напоминая кучи крупных груш. Крысы убивали певчих птиц, живущих в клетках, и загрызали младенцев, оставленных без присмотра в колыбелях.
Все меры борьбы с ними не приносили успеха. Ставилось все больше капканов и крысоловок, в доме заводилось по несколько котов, но на месте каждой уничтоженной крысы появлялись две новые. В отчаянии глава города объявил награду в пять кошелей золота тому, кто избавит город от беды. Когда новость прошла по Эрису, из разных королевств потянулись желающие испытать судьбу и получить таким легким путем богатство. Однако это оказалось совсем не просто, фактически невозможно, и награда возросла до пятнадцати кошелей, поскольку крыс стало еще больше. Мошенники, бродяги, колдуны и мудрецы приходили со своими способами, один чуднее другого, но тщетно. Горожане жили, как в осаде, заделывали каждую сколько-нибудь заметную щель в доме. Многие от страха покинули город, жизнь в котором была парализована.
В день, когда глава объявил, что награда увеличивается до двадцати кошелей, в Хис Меллин пришел странник. Чужестранцы стали нередким явлением в городе, поэтому при виде человека, идущего по улицам к зданию Городского Совета, жители бросали на него равнодушные взгляды и отворачивались.
Однако когда странник вошел и поклонился Главе и советникам Хис Меллина, его обычная привлекательность вдруг стала иной.
Под длинными ресницами зажглись глаза, волнистые каштановые волосы рассыпались по плечам. Стройная фигура поражала пропорциональностью и силой. На губах играла легкая улыбка, открывая белоснежные зубы. Одежда стала переливаться подобно южному сиянию, чего никогда не видели в Авлантии — о нем рассказывали путешественники, побывавшие на низких, замерзших широтах далекого юга. Они говорили, что видели, как по небу разливалось свечение. Красное, как огонь. Янтарное, как рассвет. Желтое, как нарцисс. Зеленое, как листья. Голубое, как океан. Синее и фиолетовое, как сумерки. Такой же была и одежда незнакомца.
Представители власти Хис Меллина строго посмотрели на незнакомца, он ответил им серьезным взглядом. Белые как снег волосы старшего и золотистые локоны младшего советников лежали на широких талитянских плечах, обтянутых бархатом.
— Я избавлю вас от крыс, милорды, — жизнерадостно заявил странник, — за цену в двадцать один кошель золота.
Между собой лорды решили: с какой стати этот пестрый человек преуспеет там, где другие провалились? Но если все-таки произойдет чудо, то за освобождение города не жалко отдать и двадцать один кошель золота. Они с готовностью согласились на условия незнакомца.
Услышав это, вместо установки хитрых капканов и ловушек молодой человек вынул из кармана дудку и начал играть странную быструю мелодию. Изумленные его поведением советники хотели приказать страннику прекратить вести себя неподобающим образом, но то, что они увидели, остановило их.
Из-под портьер по направлению к музыканту двинулся поток крыс. Молча, как будто единый организм, твари собирались у его ног. Дудочник повернулся и направился к выходу, не переставая играть, крысы пошли за ним. Чувствуя страх, чиновники поспешно открыли перед ними тяжелые дубовые двери.
Музыкант двигался вниз по улице в сопровождении наводящего ужас эскорта. Следом выскакивали горожане. Их крики и восклицания не заглушали звук дудочки, который, казалось, разносился по всему городу. Крысы продолжали собираться, тысяча за тысячей. В каждом подвале, погребе, кладовке они беззвучно карабкались на спины, давили друг друга, спеша присоединиться к живым, следующим за музыкантом по Королевской улице, через восточные ворота и прочь из города.
Такого в Хис Меллине еще не видели. Ошеломленные жители, застыв от изумления, молча смотрели на это шествие. Дети затыкали уши, чтобы не слышать пронзительных звуков дудочки. Музыка все еще казалась громкой и звенела в головах горожан, даже когда музыкант с крысами спустился в долину и прошел по мосту. Своей мелодией он рассказывал о трюмах морских кораблей, наполненных мешками с зерном, которые ждут крыс на той стороне долины, а заодно сообщал об опасностях, которые подстерегают их в городе. Крысы слушали и следовали за ним. Люди тоже слушали, но ничего не понимали.
Наконец последние грызуны — покалеченные, хромые и слабые, пытающиеся догнать стаю — вышли за ворота. Жители города стояли у высоких стен города и наблюдали за происходящим, а наиболее азартные искатели приключений отправились следом.
Солнце садилось в лимонное великолепие, отражаясь в золотых плакучих ивах. Тонкий голос дудочки эхом звучал в долине. К скоплению крыс присоединились грызуны со всех ферм. Потом вся процессия повернула к горе Хоб.
Крысы больше никогда не возвращались.
Молодые люди, которые следовали за ними до самого конца, рассказали, что неожиданно в горе открылся проход, туда вошел музыкант, а за ним последовали крысы. Через мгновение массивные двойные двери закрылись. Звук дудочки резко оборвался. На склоне горы от прохода не осталось и следа.
Хис Меллин ликовал. Празднично звенели колокола. Были растворены все двери и ворота, люди танцевали на улицах. В городе не осталось ни одной крысы. Вернулся король Бранвиддан, покинувший Хис Меллин вместе с двором, когда начались все эти неприятности. Он приказал привести город в порядок, все почистить и отремонтировать. Глава распорядился использовать городскую казну для покупки необходимых материалов. Только награда музыканта лежала нетронутой в ожидании его возвращения. Была подготовлена встреча героя.
Так началось время возрождения Хис Меллина. Счастливые горожане работали без устали, но не переставали спрашивать, почему ушел музыкант и не вернулся за своей наградой.
Недели сменяли друг друга. Чужестранец так и не появился, но теперь если о нем упоминали, то шепотом. Их избавитель был не простым смертным, это ясно. Кто-то считал его Светлым, кое-кто полагал, что музыкант из нежити, кроме того, неявной, злобной, и к тому же был в сговоре с крысами, потому что якобы видели, что одно маленькое черное существо сидело у него в кармане, когда он доставал дудочку. На каждую дверь жители повесили по железной подкове и по ветке рябины с колокольчиком. Но музыкант не возвращался, и горожане стали говорить, что он попал в ловушку в горе или даже был убит и таким образом они избавились от кредитора, равно как и от крыс. Некоторые поздравляли друг друга с удачей, однако пессимисты качали головами.
— Он вернется, — утверждали они. — Нежить никогда ничего не забывает, и ее не так просто убить. Он вернется за платой.
И эти люди оказались правы.
Шло время. Понемногу золото из награды стало использоваться для других целей. В Хис Меллин вернулось процветание, и странник, спасший его от нашествия крыс, был почти забыт. Пошли уже разговоры о том, что, возможно, он вовсе не уводил крыс, а просто должно же было когда-то закончиться их вторжение само по себе. Крысоловки и капканы были выброшены. Ровно через год, день в день, музыкант появился вновь.
При разумном правлении Вильяма Мудрого, третьего Короля-Императора Дома Д'Арманкортов, в Эрисе не было войн, и большинство городов не беспокоилось о том, чтобы закрывать городские ворота. Во время нашествия крыс ворота Хис Меллина запирались на ночь, чтобы хоть немного сократить приток мерзких тварей. Теперь же они опять были открыты день и ночь. Хорошо вооруженные стражники, стоявшие у входа, имели достаточно сил, чтобы дать отпор нежелательным личностям, пытающимся войти в город.
Они не видели, когда вошел музыкант.
В центре города двери Городского Совета тоже были открыты, хотя на посту там постоянно стояли часовые. Когда на ступеньках появилась тень, они спохватились и выставили вперед алебарды, но музыкант уже вошел внутрь. Обойдя статую короля Бранвиддана, он предстал перед членами Совета. В своей яркой одежде странник появился, как луч солнца. Прервав дискуссию, городские деятели замолчали и подняли головы. Окруженный мертвой тишиной, незнакомец не поклонился. Вместо этого он гордо вздернул голову. На его губах играла все та же легкая усмешка.
— Джентльмены, — сказал он, — я пришел забрать свою награду. Три раза по семь кошелей золота.
Слова упали в недоверчивое молчание и, отразившись от стен и колонн, вернулись к музыканту.
Среди членов Совета раздался ропот негодования. Глава встал со своего места.
— Ты пришел слишком поздно.
— Рано или поздно, но я пришел, — последовал не слишком уважительный ответ. Глава откашлялся.
— В момент нашего соглашения золотые запасы были большие. Но очень много ушло на реконструкцию города. Сейчас мы вряд ли сможем столько заплатить.
Музыкант ничего не ответил.
— За игру на дудочке искусные музыканты получают пенс или два, — продолжал глава. — Тем не менее мы благодарные и щедрые люди и потому даем тебе целый кошель золота. Этого больше чем достаточно для такого цветущего парня, как ты, чтобы прожить в комфорте до конца своих дней.
— Город Хис Меллин, — последовал холодный ответ, — Должен исполнить свое обещание.
Собрание благородных мужей опять зароптало. Глава встал и призвал коллег к тишине.
— Джентльмены, — проговорил он. — Музыкант говорит правду, было заключено соглашение.
— Отдайте половину, — закричал кто-то.
В ответ на это предложение со всех сторон послышались возражения. Никогда еще в Городском Совете не царил такой хаос. Отношение к незнакомцу резко изменилось. Вообще-то талитяне были добрыми и справедливыми людьми, но, видимо, за время безбедной и спокойной жизни стали несколько высокомерны. Кроме того, в красоте пришельца было что-то чуждое, провоцирующее страх и ненависть.
— Я не собираюсь торговаться, — сухо заявил чужестранец.
Вскочил секретарь.
— В таком случае, — прокричал он с искаженным от ярости лицом, — ты бессердечный и нечестный человек, поэтому не получишь ничего!
Его слова встретили возгласы одобрения. Только глава молчал. Музыкант улыбнулся, повернулся и вышел за дверь. Члены Совета услышали звонкий смех незнакомца, от которого их сковал необъяснимый ужас.
— Мы совершили ошибку! — воскликнул встревоженный глава. — Пошлите за ним шерифа и констеблей. Он замыслил что-то плохое и должен быть задержан.
Не успел курьер выполнить приказ, как по всему Хис Меллину разнеслась музыка.
Только вот на этот раз музыкант играл другую мелодию.
Она обещала медовые пряники и пони, качели и песочные замки, радуги и кукол, а еще летние пикники. Всё дожидалось детей на другой стороне долины. Ни один мужчина и ни одна женщина не слышали этого, но они плакали, потому что их охватили ностальгические воспоминания о прошедшем детстве. Итак, музыкант шествовал по улице, а вокруг него собиралась другая свита. Среди ясноглазых розовощеких лиц не было ни одного старше шестнадцати лет. Золотоволосые дети города выходили из домов купцов и лордов, членов Совета и торговцев. Те, что были постарше, вели младших за руки, а некоторых несли. Малыши торопились, как только могли, но музыкант шел медленно. Ему не было нужды спешить, потому что все взрослое население города стояло, словно их ноги вросли в землю. Они рыдали, протягивали руки и окликали своих детей по именам, но те не слышали их. Для них не существовало других звуков, кроме мелодии, которую исполнял на дудочке музыкант.
Мелодия стала тревожной, она рассказывала о ночных кошмарах, потерях, болезнях и боли, которые остаются позади. Даже те дети, которые едва ковыляли в конце процессии, прибавили шаг. Они прошли по дороге, бегущей через долину, через сады, полные зрелых фруктов, и поля, на которых золотилась пшеница. Вскоре в городе не осталось ни одного ребенка. А музыкант вел их все дальше и дальше. Мимо живых изгородей из боярышника, по каменному мосту над рекой на другую сторону, к зарослям орешника, в которых пели дрозды, к полям и зеленым лугам, на которых пасся скот.
Родители, не в силах сдвинуться с места, могли только размахивать кулаками, кричать и посылать проклятия музыканту или молить о помощи Светлых, судьбу и не важно кого еще, лишь бы получить поддержку. За полдня процессия пересекла долину, к ней присоединились дети с окрестных ферм. Фермеры тоже могли только протягивать в мольбе руки и плакать. Горожане не видели, что произошло с их детьми, когда они достигли горы Хоб, но догадаться было не сложно. Огромные черные двери распахнулись, чтобы поглотить главное богатство Хис Меллина — его детей. Потом они захлопнулись, но перед горой остались следы самых маленьких, заканчивающиеся на полпути к вершине.
После того как закрылся проход, жители города почувствовали, что свободны, и бросились к горе Хоб. Они долбили ее, копали лопатами и просто разгребали руками. Наступила ночь, но люди работали до тех пор, пока не наступил рассвет, до хрипоты окликая своих детей. Они нашли холодные камни, землю, корни и червей.
В последующие недели и месяцы люди приносили каждый кусочек золота и все свои драгоценности к подножию горы Хоб, пока куча в несколько раз не превысила награду музыканта. Копать они тоже не переставали, но не нашли ни одной секретной пещеры или отверстия. Многие горожане легли у холма среди золота и отказывались принимать пищу в надежде, что их заберут в обмен на детей. Секретарь Совета, как выяснилось, повесился на балке у себя дома. Король Авлантии привез сундук с драгоценностями. Его сыновья были уже слишком взрослыми, чтобы их увели, но он очень переживал за подданных.
Ни королевское золото, ни колдовство магов, никакие жертвы не помогли открыть двери горы Хоб.
Хис Меллин и вся Авлантия были в отчаянии.
Через несколько лет к городским воротам подходили путешественники, но, взглянув на безлюдные улицы, уходили. Предлагалось несколько объяснений. Первое, что по городу прокатилась чума и население вымерло. Некоторые говорили, что, поняв, что дети никогда не вернутся, жители повесились от горя в лесу или пошли к морю и утопились. Было мнение, что люди попали под горой в ловушку. Великий исход жителей Хис Меллина был фактом, но каким образом они это сделали, оставалось тайной.
Произошло же все так.
Когда последний ребенок прошел через двери горы Хоб, музыкант, продолжавший играть, оглянулся на дорогу. Очень далеко он увидел маленькую тень, ковыляющую по дороге. Он заиграл погромче, и тень стала двигаться немного быстрее, но к этому времени село солнце. Громко плакал ветер, запутавшись в кронах деревьев долины. Музыкант посмотрел на небо и засмеялся. Потом проскользнул внутрь, и двери закрылись.
Когда глава выбежал из ворот, он нашел в пыли на дороге свою маленькую дочь. Подхватив ребенка на руки, он отнес ее домой.
Леодогран Пенрен, глава Хис Меллина, подарил своей дочери в ее седьмой день рождения пони.
— Смотри только, чтобы он не потерялся, — сказал он ласково. — Как случилось с певчей птичкой.
— Папа, он такой красивый! — воскликнула девочка, целуя отца. — Я никогда не буду отпускать его одного, потому что он не умеет летать и его может съесть нежить. За ним надо хорошо ухаживать.
— И ездить на нем верхом, потому что он уже приучен к седлу.
— Нет-нет! Я ни за что не сяду на него, пока он сам этого не захочет. — Ребенок ласково погладил мягкую шею животного. — Ему будет тяжело, а мне не хочется, чтобы пони грустил. Но если он меня полюбит так же, как я его уже люблю, то однажды пони скажет, что ему хорошо в моей компании. А раз я не умею бегать так же быстро, то он мне предложит сесть ему на спину.
Отец покачал головой.
— Ты очень добрый человечек. Будь хозяйкой этого животного, мой ангел.
— Папа, извини меня, я не хочу быть неблагодарной, но он будет моим другом и Риса. А звать его будут Перо-Хиблинн. Это на древнем языке значит «маленькая белая лошадь».
— Я вижу, ты хорошо усваиваешь уроки, моя птичка, — заметил Леодогран. — Но не кажется ли тебе, что имя слишком длинное для такой маленькой лошадки?
— Тогда он будет просто Пери.
— Давай отведем Пери в конюшню. Но не надо слишком долго ждать, чтобы проехать на нем верхом.
Через несколько недель после этого разговора, в последние дни осени, Ашалинда ехала верхом на Пери по газону, заросшему цветами, вокруг дома отца, находившегося сразу за городскими стенами. Там же на траве сидел Рис, младший брат девочки. Она надела ему на голову венок из осенних маргариток, и ребенок стал похож на лесного эльфа. Пони весело скакал вокруг лужайки, размахивая белым хвостом, как знаменем. Внезапно с неба как стрела упала птица, пролетев рядом с головой животного. От испуга пони резко встал на задние ноги. Девочка упала на землю, а птица улетела. Ашалинда тихо лежала на траве, будто в обмороке. Но когда подбежал отец, вне себя от испуга, он заметил, что у девочки подрагивают ресницы — она была жива.
Срочно послали за доктором. Осмотрев ее, тот сказал:
— Сэр, такие падения очень опасны. Судьба благосклонно отнеслась к вашей дочери. У нее сломана только левая нога. Я перевязал ее, но не позволяйте девочке вставать три дня, а потом она не должна перемещать вес на больную ногу, пока кость не срастется.
Ашалинде сделали пару удобных деревянных костылей. Прежде чем их успели закончить, девочку позвала дудочка музыканта, но она не смогла за ним последовать.
Из Хис Меллина, Ауралонды и всей Авлантии ушел смех. Янтарный город погрузился в тишину.
С того времени Ашалинда оставалась единственным ребенком младше шестнадцати лет в Хис Меллине, за исключением тех детей, которые родились после печальных событий. Но в сердцах жителей не было ревности, только любовь к девочке, которая теперь принадлежала всем. Странную и одинокую жизнь она вела. У нее не было сверстников, чтобы поиграть, только старшие девушки и юноши, мужчины и женщины, на сердцах которых лежал непосильный груз. Большую часть времени Ашалинда проводила с колдуньей Меганви, очень мудрой женщиной, умеющей лечить травами и научившей девочку множеству полезных вещей.
Для Ашалинды видеть отчаяние тех, кого она любила, видеть, как седеют их волосы, было больше, чем боль в сердце, потому что она слышала призыв дудочки музыканта в отличие от взрослых и пыталась уйти вместе с остальными детьми. Хоть на мгновение, но девочка была посвящена и заглянула за ворота обычного мира. Теперь ей уже никогда этого не забыть. Внутри у нее проснулась тоска и постепенно разгоралась все сильнее и сильнее.
Ашалинда больше никогда не садилась на пони. Отец не обращал на это внимания, его вообще почти ничего не интересовало, кроме дочери. А она не хотела совершать поступки, которые могли его расстроить. Он снял с себя цепь главы города. Его молодой помощник Придери Перин, которому было семнадцать лет, когда ушли дети, сейчас занимался всеми делами в городе.
— Я не справился со своими обязанностями, — сказал Леодогран. — Мне следовало тогда поговорить с жителями города и отдать долг. Молчание оказалось предательством.
Около горы Хоб продолжали копать и через несколько лет. За это время там появились могилы тех, кто умер и хотел навсегда остаться рядом со своими детьми. Поросли травой ямы и могилы, но каждый год, в первый день осени, талитяне из Хис Меллина клали у подножия холма венки из поздних маргариток, листья и ветки рябины, перевязанные красными лентами.
Трава у горы Хоб стала высокой, и в волосах отца Ашалинды появились серебряные пряди. Он полностью отошел от общественной жизни и большую часть времени проводил в библиотеке, изучая, по его словам, книги по естественным наукам. Но девочка часто видела, как он сидит у окна и затуманенным взглядом смотрит куда-то вдаль. Яблоневый сад, полностью заброшенный, пришел в упадок, однако дела в городе шли хорошо, его помощник добросовестно исполнял свои обязанности.
Как только нога срослась, девочка стала пользоваться любым предлогом, чтобы побегать с собакой Руфусом по лесистым холмам, окружающим долину. Она искала своего брата Риса и других детей, надеясь обнаружить другой путь в королевство музыканта. Ашалинда очень любила отца и брата, но ее душу все больше разъедала тоска, вызванная когда-то призывом дудочки.
Нежить в тех лесах видели очень редко, так что во время прогулок она не беспокоила девочку. Авлантия была королевством, где нечистая сила почти не появлялась, потому что эту землю любили Светлые. Народ рассказывал сказки об их красоте и необычном образе жизни.
Семь лет Ашалинда без устали искала, не теряя надежду. Когда ей исполнилось четырнадцать лет, отец подарил дочери золотой браслет. На нем была изображена белая морская птица с расправленными крыльями из эмали. Это была элиндор — птица свободы, которая, вылетев из гнезда, долгое время не садится на землю, а охотится и спит, планируя над океаном.
Однажды вечером, сразу после дня рождения, девочка встретила в лесу незнакомца.
Вокруг в сгущающихся сумерках летали бесцветные мотыльки и белые совы. Ашалинде сначала показалось, что старый джентльмен с посохом, стоящий под деревом и молча наблюдающий за ней, ей померещился. Без страха приблизившись к нему, девочка вежливо поздоровалась.
— Здравствуйте, сэр.
— Рад тебя видеть, Ашалинда, дочь Леодограна.
Голос у него был глубокий и ласковый. Девушка заколебалась. Во-первых, она удивилась, что старик знает, как ее зовут, а во-вторых, его острый взгляд почему-то напомнил дикое животное. Одежда незнакомца была слишком чистой и белоснежной. Волосы и борода походили на серебряную паутину — фантазию из хрустальных кружев. Но под невозмутимостью чувствовалась теплота. Теперь, когда девочка рассмотрела его более тщательно, ей стало непонятно, почему незнакомец показался стариком. Кроме белых волос и бороды, другие признаки преклонного возраста отсутствовали.
Необычность человека породила у Ашалинды неуверенность, граничащую со страхом, ее рука потянулась к амулету, висевшему на груди, но странник сказал:
— Я не отношусь к нежити, девочка. Тебе не нужно бояться. Как я могу не знать твоего имени, если ты бродишь по нашим лесам день за днем, год за годом? Такое упорство не может быть не вознаграждено.
— Сэр, я не знаю вашего имени, но могу с уверенностью сказать, что вы могущественный маг, такой же, как Размат, который дал мне этот талисман.
— Меня зовут Эсгатар.
Ашалинда решила использовать представившуюся возможность.
— Простите, я хочу вам задать те же вопросы, что и всем мудрым и ученым людям, которых мне приходилось встречать.
— Спрашивай.
Ашалинда опять заколебалась, потому что в мудреце чувствовалась какая-то опасность и его присутствие вызывало тревогу. Потом вдруг до нее дошло, что она стоит перед одним из Светлых. Тем не менее девушка собрала все свое мужество, потому что ей не удавалось найти в поисках ни малейшей зацепки и они всегда заканчивались ничем.
— Живы ли еще дети Хис Меллина и, если это так, можно ли их вернуть?
Солнце уже село, и в воздухе появилось еще больше ночных бабочек. Вокруг шептались листья эринглов. Ухала ночная птица. Незнакомец оперся на свой посох обеими руками и сказал:
— На оба вопроса я отвечаю «да».
У Ашалинды перехватило дыхание. Много раз она слышала этот ответ от оптимистов и ученых людей, но никогда он не звучал с такой уверенностью и надеждой. Ей ответил человек, который точно знал.
— Правда, если они попробовали пищу или питье Светлых, то их нельзя будет вернуть, — продолжал он, — но, возможно, этого пока не случилось. Семь лет в Светлом Королевстве могли показаться им не длиннее одной ночи; дети сейчас находятся под влиянием магии игр.
— Что нужно делать?
— Один человек может пойти и вернуть их, но у него должно быть достаточно мужества.
— Оно у меня есть, но я не знаю дороги.
— Послушай. Видя твою преданность, а еще потому, что вероломство жителей города — не вина детей, Ашалинда, я скажу, как найти дорогу. Завтра ночью ты должна спрятаться под самым старым деревом в саду твоего отца. Не спи и найдешь дорогу. Ты очень красивая, поэтому тебе надо замаскироваться. Может быть, они не ожидают, что такая юная особа станет менять внешность, и не будут смотреть вглубь. Натри себя мятой и лавандой, чтобы длинноносые чудища не учуяли твой запах. Не заговаривай первая, не благодари, но покажи должную признательность. Опасайся Яллери Брауна и ни за что не называй своего настоящего имени.
Ашалинда задрожала и опустилась на колени.
— Я все сделаю. Умоляю, скажите мне, добрый сэр, как мне заставить их услышать себя?
— Близится полнолуние, а это праздничные ночи во дворце принца Моррагана — правителя Карнконнора. В это время он становится милостивее к просителям и может удовлетворить твою просьбу. Но принц никогда не согласится на простое возвращение детей, хотя может дать шанс выиграть его.
Посох в руке мудреца был похож на луч лунного света. Мотыльки кружили вокруг него, словно снежинки. С громким шумом на ветку эрингла опустилась сова.
Светлый задумчиво посмотрел на девушку.
— Подумай трижды, прежде чем воспользоваться этой возможностью, — сказал он. — До сих пор твои дороги проходили через обычные горы и долины. Но если пойдешь на этот шаг, твоя жизнь изменится навсегда. Будь осторожна и, прежде чем переступить границу, убедись, что решение окончательное.
— У меня нет выбора. Я должна вернуть детей.
— Ты так наивна! Не забывай о силе магии. Если все-таки решишь продолжать обычную жизнь, когда-нибудь мысль о возвращении перестанет быть мучительной, и ты сможешь прожить в покое много лет. Но если войдешь в Светлое Королевство, придется заплатить за это, и плата может оказаться слишком высокой. Не важно, каким окажется твой выбор, ты можешь пожалеть о нем.
— Сэр, меня не переубедят никакие слова.
— Ты трижды повторила. Что ж, иди. Я предупредил тебя.
Светлый повернулся и вошел в тень под деревьями.
— Лорд Эсгатар, подождите, пожалуйста! — крикнула девочка вслед.
Светлый обернулся слишком быстро для пожилого человека.
— Если войдешь в Фаэрию, ничего не ешь и не пей, пока не выйдешь оттуда.
То были его последние слова. Ашалинда увидела, как между деревьями мелькнули белые одежды, а потом исчезли в тени, и только несколько белых перьев закружилось в воздухе между мотыльками.

Предыдущая страница 14 Следующая страница


15 Сесилия Дарт-Торнтон

На следующий день, взяв с экономки Освин клятву, что та сохранит тайну, объяснив, что собирается устроить себе маленькое приключение, Ашалинда кое о чем попросила ее, и женщина тут же отправилась выполнять приказания хозяйки. Она принесла мужскую рубаху и штаны, наполнив карманы ароматными травами. Потом покрасила волосы Ашалинды черными чернилами и втирала в них свиной жир, пока они не превратились в спутанный клубок. Девушка критически осмотрела себя в зеркале, погримасничала, чтобы выбрать подходящее выражение лица, и сказала несколько слов, немного перекосив рот. Она спрашивала себя, хватит ли у нее смелости и сможет ли она ходить вразвалку, как неотесанный парень с фермы.
Ночью Ашалинда прокралась в сад, там потерла ногти о камни и испачкала руки и лицо в глине. Потом пошла в яблоневый сад и улеглась под самой старой яблоней, завернувшись в одеяло. Вокруг падали листья. Под успокаивающим светом луны и звезд девушка изо всех сил старалась не уснуть, но все-таки не выдержала. Ей снились странные сны: смех, звон колоколов, радостные и печальные песни, ранившие сердце. Но дороги она не видела. Ашалинда проснулась на рассвете, замерзшая и влажная от росы. Первая ее мысль была о перине в теплой комнате и собаке, лежащей на коврике, а потом о маленьком Рисе, потерявшемся и плачущем в темноте.
Никто из ее друзей в городе никогда не видел Эсгатара, и когда она сама стала искать его в лесу, то не нашла ни малейшего следа. На следующую ночь Ашалинда проделала все то же самое, но опять заснула и ничего не узнала. На третью ночь она обернула вокруг запястья ветку колючего кустарника, чтобы уколы не позволяли ей уснуть. Теперь на месте золотого браслета, который она обычно носила, во все стороны торчали шипы. Далеко за полночь девушка все еще не спала и тут наконец услышала долгожданные звуки — хрустальный звон колокольчиков.
Потом ей показалось, что ветер внезапно поднял ее и бросил в ночное небо. Звон приближался. В звездном свете, пробивающемся сквозь ветви яблони, она увидела, как мимо медленно проехали семь всадников.
Дозор Светлых!
Они были прекрасны! Такой красоты невозможно найти в Эрисе. Одетые в зеленую, расшитую золотом одежду, Светлые сидели на великолепных конях, чьи уздечки, украшенные крошечными колокольчиками, сверкали, как цепочки звезд. Некоторые из них держали в руках золотые копья, похожие на солнечные лучи. Увидеть этих всадников было равносильно чуду.
Ашалинда полностью очнулась.
Она почувствовала толчок в сердце — что-то, посеянное дудочкой Музыканта, нашло наконец ответ.
Их кони были великолепными животными, лучше ей не приходилось видеть — благородные, молочно-белые, они двигались с грацией ветра. У каждого выгнутая дугой шея, широкая грудь, трепещущие ноздри и большие глаза. Казалось, они созданы из пламени, а не из крови и плоти. С каждым шагом из-под копыт, подкованных серебряными подковами, вылетали яркие искры, а лоб каждой лошади украшал большой драгоценный камень, похожий на звезду.
Прекрасные наездники оглашали сад веселым смехом и песнями. Их окружали еще несколько всадников, по-видимому, охрана.
Когда проехал последний Светлый, Ашалинда вскочила и побежала за процессией. Скрываясь за деревьями, она следовала за ними до ворот сада, потом через долину. Хотя всадники ехали медленно, девушка уже выбивалась из сил и все больше и больше отставала. Несмотря на то что они много раз оборачивались, никто ее не заметил. Но когда Дозор пересек мост, скрываться стало негде, и девушка побежала, не прячась, хватая воздух ртом и не обращая внимания на то, как болит левая нога.
Перед ними возвышалась гора Хоб, но теперь к ней вела широкая дорога, которой раньше не было, и часть горы была открыта. Из сводчатых дверей разливался яркий свет. Процессия без промедления проехала внутрь. Ашалинда так отстала, что увидела, как исчез последний всадник, раньше, чем успела добежать до горы. Испугавшись, что дверь может закрыться, она зарыдала от отчаяния и усталости. Сердце так громко стучало в груди, что казалось, оно разорвется. Когда огромные двери стали закрываться, девушка была почти рядом. Последним усилием воли она сделала рывок и оказалась внутри, услышав, как за спиной соединились две каменные половины.

Сначала ей показалось, что там совсем темно, но потом девушка увидела, что впереди светится бледным розовым светом коридор или туннель. Восстановив дыхание, Ашалинда пошла вперед. Легкий ветерок доносил аромат роз. Она почувствовала острую тоску и желание поскорее добраться до конца длинного туннеля. Он закончился за вторым поворотом. Единственная дверь была открыта.
За дверью открывался ошеломляющий вид. Под сапфировым небом расстилалась чудесная страна, покрытая лесами, подступающими под самые горы необыкновенной высоты и величия. Их острые вершины венчали кольца облаков. Девочке приходилось слышать сказки и песни о Светлом Королевстве, и дудочка музыканта описывала его, но она и представить себе не могла, насколько оно прекрасно. Сердце Ашалинды было отдано Фаэрии безвозвратно. Пораженная зрелищем, она смотрела и смотрела, забыв о своей миссии. Девушка плакала, потому что ей оставалось пройти всего несколько ступенек, чтобы оказаться на земле счастья. Но эти ступеньки охранялись.
Она не сразу заметила две маленькие фигурки, преградившие ей путь, скрестив алебарды. У странных созданий были длинные уши, большие рты и широкие носы; их тела не больше трех футов роста источали сильный аромат гниющих листьев. Спригганы!
Довольно бесцеремонно эти маленькие и, очевидно, довольно опасные существа потребовали:
— Остановись, странник. Кто ты такой и по какому делу пришел?
Их глаза сверкали, заостренные хвосты в шипах агрессивно скользили из стороны в сторону.
Ашалинда поднялась во весь рост, стараясь выиграть время, потому что совершенно забыла придумать, как ее теперь зовут. Она опасалась назвать имя кого-то из знакомых или родных, чтобы не подвергать их опасности. Мысли беспорядочно кружились в голове. Прозвище, которое ей дал отец, и браслет, лежавший сейчас в ящике туалетного столика дома, помогли принять решение. Она невнятно проговорила:
— Меня зовут Элиндор. Я пришел просить милости у лорда Моррагана Карнконнора.
— Жди.
Стражи стали совещаться друг с другом на своем каркающем языке.
— Иди за мной, — наконец сказал один из них и вошел в дверь, откуда наверх вела лестница.
Бросив последний взгляд на прекрасный пейзаж, Ашалинда стала карабкаться по ступенькам, второй спригган шел за ней.
Лестница поднималась все выше и выше и закончилась в длинном коридоре, разветвляющемся на множество порталов, ведущих в помещения и к другим лестницам, по одной из которых и стал подниматься первый стражник. За этой последовала еще одна. Ашалинда запыхалась, ей трудно было идти так быстро, хотя в мужской одежде юбки не мешали, зато разболелась когда-то сломанная нога. Кроме того, после долгой погони по долине девушке очень хотелось пить.
В конце концов стражники привели девушку в помещение с высоким потолком. В открытую дверь можно было увидеть прекрасно меблированную комнату, увешанные гобеленами стены, столы и стулья, украшенные золотом и драгоценными камнями. На одном из столов стояли кубки, кувшины и большие вазы с чудесными фруктами. В открытое окно дул теплый ветер. То, что сначала девушка приняла за огонь в камине, на самом деле оказалось охапкой роз, таких красных, что их можно было спутать с пламенем. Ашалинде никогда не приходилось видеть таких чудесных комнат, и она не могла осмелиться войти.
— Проходи, — раздался скрипучий голос первого сприггана. Девушка вошла, но стража уже не было видно, как и второго, шедшего сзади. С изумлением осмотрев комнату, она подошла к окну и выглянула наружу. Внизу расстилался огромный сад, окруженный зеленым лесом. Пели птицы, журчала вода, в фонтанах, море роз увивало стены сада. На большой поляне играли дети.
Дети Хис Меллина!
Совсем не изменившиеся с тех пор, как ушли из города. Освещенные солнечным светом, они казались чистыми и румяными. Ашалинда не осмелилась окликнуть их, но слезы радости и боли появились на глазах, когда среди играющих детей девушка увидела Риса. Какой-то звук за спиной заставил ее быстро повернуться.
Спригганы вернулись. Они повели ее по огромным залам и галереям фантастического дворца, пока не пришли в самый красивый зал из всех.
Здесь вдоль стен росли высокие цветущие деревья, наполняя воздух сладким запахом. В их ветвях пели птицы, им вторили арфы и флейты. Вдоль зала стояли узкие столы, заставленные блюдами с едой. За столами восседала замечательная компания.
У Ашалинды закружилась голова. Она среди Светлых!
Их окружало слабое сияние. Голоса звучали подобно утреннему пению птиц. Они говорили на языке, которого девушка не знала. На некоторых были красные или янтарные одежды, украшенные золотой вышивкой, на других — зеленые с серебром. Можно было еще увидеть серые тона, мягкие, как курящийся дымок. Встречались и обнаженные люди, украшенные только великолепными мышцами и длинными струящимися волосами, в которых сверкали драгоценные камни.
Ашалинда смело сделала шаг вперед. Все замолчали и повернулись к ней.
Их справедливо называли прекрасным народом. Светлые обладали красотой, которая приводила в шок, почти парализовала. Девушка была к ним так близко; ей показалось, что сердце и мозг перестали функционировать, и она не могла придумать, что сказать.
Светлые выглядели сотканными из воздуха и света. В них было столько силы и жизни, как в ветре, или огне, или в весело журчащей воде. Лица отличались высокими скулами, изящного рисунка подбородками и слегка приподнятыми уголками бровей и глаз. Женщины и мужчины были высокими и стройными, с великолепными фигурами. Смуглая кожа поражала мягкостью и нежностью. Они постоянно улыбались или смеялись. Судя по всему, никакие несчастья и тревоги не касались этих леди, таких хрупких и очаровательных, или лордов, обладающих силой и грацией воинов — героев, красивых, будто львы или орлы. Ашалинда подумала, что среди них, наверное, кто-то моложе, кто-то старше, но определить это не представлялось возможным. Жизнь в достатке и веселье не откладывали на лица отпечатков возраста.
Среди гостей находились представители нежити. По сравнению с изящными и грациозными Светлыми они казались неуклюжими. На первый взгляд за столом сидели смертные мужчины и женщины, но это было не так. Некоторые выглядели довольно привлекательно, другие — заурядно, но всех выдавал какой-нибудь дефект, иногда самый незначительный. В этой компании были и вовсе несимпатичные личности: опасные фуаты и убийцы дуэргары, целый набор отвратительных представителей неявной нежити, чья гнусная внешность и тонкие веретенообразные конечности составляли разительный контраст с ошеломляющей красотой Светлых. Для Ашалинды они выглядели как плесень среди прекрасных полевых цветов.
Голос объявил:
— Элиндор из Эриса пришел просить у Его королевского высочества аудиенции.
В зале раздался звонкий мелодичный смех, когда Ашалинда приблизилась к столам и упала на колени, не осмеливаясь поднять глаза.
— Его королевское высочество приказал пригласить тебя, странник, — сказал скрипучий голос. — Пройди и выпей с нами бокал вина.
Говорившее существо изобразило подобие улыбки. Оно было маленьким и худым, с бескровными губами, коричневым морщинистым лицом и огромной бородой цвета одуванчиков. Одето оно было в коричневую одежду. Человечек стоял за плечом у высокого лорда Светлых, сидевшего в центре стола.
Когда Ашалинда наконец осмелилась посмотреть на принца, по залу пронесся порыв прохладного ветра.
Или ей так показалось.
С глазами серыми, как холодное южное море, он был самым серьезным и привлекательным из всей компании. По плечам до самой талии струились прекрасные волнистые волосы. Вот только лицо, от красоты которого перехватывало дыхание, не выражало никаких страстей. Расслабленно облокотившись на стол, он молча рассматривал просителя.
Наклонившись вперед, морщинистый человечек налил в драгоценный кубок вина и предложил его пришельцу, сопроводив жест злобным взглядом.
— Пей, гость из Эриса.
— Сэр, я с глубокой благодарностью принимаю ваше гостеприимство, но прошу вас не обижаться. Я пришел по очень важному делу и поклялся ничего ни есть, ни пить, пока не выполню его.
Ашалинде потребовалась немалая сила воли, чтобы отказаться от великолепного вина, ароматного, бледно-зеленого, как молодые весенние листочки, ведь ее сильно мучила жажда.
— Ты так же невежествен, как грязь твоей страны, которой ты испачкан, — заявил человечек, протягивая кубок уродливому существу, которое тут же залпом его выпило. — И что у тебя за дело?
Девушка поклонилась и смело ответила:
— Я пришел, чтобы вернуть домой детей Хис Меллина.
По залу пронесся ропот.
— Почему ты хочешь забрать их из этого счастливого места? Они живут в блаженстве.
Ашалинда не нашла для ответа слов, но склонила молча голову, опасаясь сказать что-нибудь не то, что помешает ей вернуть детей.
— Его королевское высочество принц Морраган получил плату, — продолжало морщинистое существо. — Договор есть договор. Теперь эти непослушные дети — наши игрушки, и мы можем делать с ними все, что пожелаем. Может быть, оставим их здесь навсегда, а может, отправим назад. — С ехидной усмешкой он склонил голову набок. — Лет эдак через сто. — Его голова по-птичьи дернулась. — И посмотрим, как они рассыплются в прах, едва ступив на землю Эриса.
Это заявление было встречено восторженными восклицаниями самых отъявленных злодеев.
Потом в первый раз за все время заговорил темноволосый принц. Его голос был сильным и красивым, как песня шторма.
— На что ты готов, чтобы купить детям свободу?
Ашалинда все еще стояла на коленях, чувствуя, как в висках стучит кровь. Прежде чем ответить, она тщательно подбирала слова.
— Ваше королевское высочество, просите все, что хотите, и я сделаю, если это в моих силах.
— Ты думаешь, что можешь ставить тут условия? — рявкнул человечек с желто-коричневым лицом.
Пока он говорил, по его плечам пробежала крыса и исчезла. Теплый ветер из окна сменился прохладным. Он взъерошил волосы принца, и они стали похожи на водоросли, плывущие под водой.
Принц-лорд улыбнулся.
— Элиндор из Эриса думает, что мудро подбирает слова, — сказал он. — Послушай, я ставлю тебе такое условие. Если ты ответишь на три вопроса, можешь забрать с собой эту шумную компанию. Если нет, они остаются здесь навсегда, и ты вместе с ними.
Ашалинда низко поклонилась.
— Сэр, благодарю вас за великодушие, я готов ответить на три вопроса.
— Первый: скажи мне, сколько звезд сверкает на небосводе Эриса? Второй: о чем я думаю? И последний: ты должен выбрать из двух дверей ту, что ведет в Эрис.
Услышав эти слова, существо с крысой захохотало, однако лицо его хозяина оставалось бесстрастным.
Ашалинду охватило отчаяние. Она старалась выиграть время.
— Эти вопросы... — промямлила она, — ... не легкие, сэр. Я прошу вас дать мне время на обдумывание.
— Мольбы, хныканье, раболепство не помогут, — вмешался слуга. — Сейчас или никогда.
— Попридержи язык, Яллери Браун! — прикрикнул принц. — Иначе я опять посажу тебя под камень. Иди, смертный, я даю тебе время, но не говори ни слова, не пиши ни буквы, потому что ответы должны быть твоими собственными, а не чьими-то. Вернись, когда опять будет полнолуние, и ответь на вопросы, иначе Яллери Браун заберет и тебя.
Потом спригган схватил девушку за руку и быстро потащил вниз по лестнице, а когда она вышла из горы, то обнаружила себя в полной темноте под проливным дождем. Вот только луна росла, и три недели уже прошли.

Когда стало известно, что исчезла дочь Леодограна, весь город пришел в необыкновенное волнение. Ее искали везде, где только было можно, пока Освин, вне себя от страха и стыда, не рассказала, что Ашалинда встретила мага Эсгатара, который объяснил ей, как найти дорогу в Светлое Королевство.
— О господи! — воскликнул Леодогран. — Теперь она тоже пропала.
Он впал в отчаяние и не позволял пище коснуться своих губ. Освин думала, что ее уволят, но Леодогран не стал ни в чем обвинять служанку. Женщина упала на колени и поблагодарила его за великодушие и справедливость.
Колдун Размат объяснил:
— Эсгатар не колдун, а Хранитель Ворот в Фаэрии. Может быть, Ашалинда попала в ловушку, потому что в конце концов она была единственной, кто не последовал в королевство, когда музыкант заиграл на дудочке. Законы в Фаэрии очень строгие.
Однажды дождливым вечером вместе с Леодограном у огня сидел Придери, его молодой помощник. Всех слуг отпустили, потому что час был поздний. Вдруг Руфус стал радостно лаять, потом раздался стук в дверь. На пороге стояла Ашалинда — мокрая, грязная, молчаливая. С черных волос на лицо и мужскую одежду стекали чернила. Леодогран крепко обнял дочь.
— Никогда больше я не позволю тебе уйти, Элиндор, — сказал он. — Моя драгоценная птичка вернулась домой.
Но девушка молчала.

С юга дул холодный ветер. Дочь Леодограна отложила в сторону книги отца, которые изучала в библиотеке. Набросив на себя одежду, она открыла входную дверь. Но в этот момент отец опять закрыл ее и взял дочь за руку.
— Ашалинда, ты не должна выходить.
Он взглянул девушке в лицо и увидел в ее глазах мольбу. Леодогран очень расстроился.
— Как я могу помочь тебе? Почему ты молчишь?
Но дочь боялась даже знак сделать, только покачала головой, потому что могущество Светлых беспредельно. Они могли каким-нибудь образом узнать, что она разговаривала, и тогда последний шанс будет утерян навсегда. Девушка опять повернулась к двери.
— Подожди. Я пойду с тобой.
Леодогран оделся и взял трость. Если ей так необходимо идти, так тому и быть, но он не спустит с нее глаз. Так каждый день в сумерки Ашалинда выходила с Леодограном и Придери, а следом бежал Руфус. По щекам девушки текли слезы, она искала Эсгатара в надежде, что он как-нибудь поможет ей, но опасалась, что мудрец не появится, пока она не останется одна. Отец сам не оставит ее, а попросить его Ашалинда не может. Еще она надеялась, что Эсгатар подскажет ответы на вопросы без просьб, ведь ему наверняка известно условие заключенного договора. Но, кроме ночных бабочек и сов, больше никто не встречался в лесу.
Третье задание принца на первый взгляд казалось не очень трудным. Девушка видела две двери ниже Банкетного зала. Одна была сделана из полированного серебра, другая из дуба. Вроде бы довольно просто угадать ту, которая ведет в Эрис, но многое у Светлых оказывалось вовсе не таким, как представлялось неискушенному человеку. Для двери в Эрис дуб — самый подходящий материал. Ну а если в этом заключен подвох или даже двойной подвох? Представим себе, что она выбрала серебряную дверь, но, может, они как раз и рассчитывают, что Ашалинда будет рассуждать именно так и искать подвох, а на самом деле все просто. Да, похоже, этот вопрос доставит больше трудностей, чем она предполагала. Для второго вопроса уже придуман ответ, подойдет он или нет — другое дело. Но девушка не имела представления, что делать с первым вопросом.
Каждую ночь, возвращаясь домой, Ашалинда смотрела в небо. Видя россыпь звезд, горящих бело-голубым светом, она испытывала благоговейный ужас. Каждый раз вспоминался ей огромный пустой зал, в котором вдруг под аккомпанемент органа начинал петь хор из сотни голосов. Звезды действительно напоминали хор, если бы она только могла слышать их пение. В эти мгновения тоска по Светлому Королевству начинала грызть девушку с удвоенной силой, особенно после того, как она вдохнула аромат роз, принесенный легким бризом, и прошлась по залам Карнконнора. Вид безмолвных, неподвижных звезд облегчал боль и обострял желание. Как их возможно сосчитать?
Восковая луна плыла по небу, отбрасывая тень в глаза Леодограна. Сияющие звезды были похожи на россыпь бриллиантов на бархате. Как только Ашалинда начинала их считать, некоторые из них исчезали, другие появлялись.

В ночь полнолуния Ашалинда потихоньку выбралась из дома и отправилась в конюшню, где прятала мужскую одежду. Надев ее на платье, девушка плотно обвязала голову платком, чтобы скрыть золотые волосы, а сверху накинула капюшон. Лицо и руки, как и прежде, испачкала в грязи. Потом обняла пони, стоящего в стойле, чтобы попрощаться с ним, не решаясь прошептать даже его имя. Выиграет она или проиграет — теперь уже не важно. Она должна сдержать слово и вернуться в гору. А проиграет она обязательно, потому что если на два вопроса Ашалинда придумала кое-какие ответы, то на первый ответить не могла.
Сколько звезд сверкает на небосводе Эриса? О чем я думаю? Ты должен выбрать из двух дверей ту, которая ведет в Эрис.
Решающий момент настал. Она навсегда прощается с отцом, Придери, Меганви, Освин и своим домом. Теперь Ашалинда попадет в рабство к Яллери Брауну. Представив себе, что он может с ней сделать, девушка заколебалась. Стоит ли возвращаться, заведомо зная, что проиграешь? Если она не вернется в тот прекрасный зал, будут ли ее преследовать? Станут ли угрожать ей в Эрисе или просто посмеются над бессилием и трусостью смертной и навсегда от нее отвернутся? Она обещала вернуться.
Всегда держи свое слово, часто повторял отец.
Итак, Ашалинда должна сдержать слово и вернуться. И хотя это кажется бессмысленным, выполнит обещание не разговаривать, не писать и не общаться знаками. Ни с кем она не станет прощаться, письмо отцу тоже не станет писать.
Она должна исчезнуть бесследно и провести вечность в розовом саду с Рисом или в лапах Яллери Брауна. В душе девушки смешались сожаление и тоска по Фаэрии. С тех пор как Ашалинда увидела королевство, всепоглощающее желание стало еще острее. То была земля ее мечты. Дудочка музыканта ей все рассказала. Фаэрия на самом деле страна сказочных лесов и высоких гор. Опасная и в то же время полная радости и чудес.
Ашалинда обмотала копыта Пери тряпками. Когда она провела рукой по его гриве, на пальцах осталась пара волосков. На их месте вырастет столько же или больше. Пони повернул голову и посмотрел на хозяйку. Его карие глаза были полны мудрости. Глядя в них, девушка вдруг поняла, что знает, как ответить на первый вопрос. Она вывела пони из стойла.
Под серебряной монеткой луны через хозяйственные постройки к яблоневому саду шли закутанная девушка и белый пони. Поскольку путь был только один, Ашалинда не сомневалась, что опять найдет двери в горе Хоб. Она легла под старой яблоней.
Приближалась полночь. Чувствуя, что ее одолевает дремота, девушка сжала в руке ветку чертополоха. Пальцы пронзила острая боль, дав возможность не проспать момент, когда раздастся звон колокольчиков. Словно сияющие призраки, по саду проезжал Дозор Светлых. Пери фыркнул и навострил уши. Вскарабкавшись ему на спину, Ашалинда поехала следом.
Как и прежде, открылись двери в гору Хоб, и свет из горы указал дорогу. Немного отстав от процессии, Ашалинда въехала внутрь горы. Двери закрылись, и она спешилась, оставаясь рядом с пони, тянувшим ее вперед. Сегодня день в Фаэрии сменился серебряно-синей ночью, сонатой лунного света.
Спит ли сейчас Рис в колыбели из цветов где-нибудь в Светлом Королевстве? Или он с другими детьми продолжает играть в розовом саду под светом звезд? С необыкновенной нежностью она вспомнила его лицо. Мягкую, как кожура спелого персика, кожу, большие любознательные глаза. Он смотрел на Ашалинду, как на маму, потому что их мама Ниам умерла, дав Рису жизнь.

Появились два сприггана и стали прогонять визитеров. Один из них взял в шишковатую руку пику и замахнулся на Пери. Пони фыркнул и попытался ударить обидчика копытом, после чего Ашалинде пришлось встать между ними.
— Отойдите от моего пони! Пери, успокойся. Ты должен пойти со мной.
Она сняла с шеи талисман и привязала его к поводку. На этот раз стражники повели ее другим путем, не пользуясь лестницами.
Собрав все силы, Ашалинда приближалась к залу. Присутствие Светлых заставило ее сердце забиться быстрее.
На этот раз она оказалась в зале, вдоль стен которого стояли серебряные деревья. По странному небу, освещенному блеском звезд, проплывали тени. Светлые танцевали под пение скрипок, одетые в шуршащий шелк или живые цветы, густые волосы украшали драгоценные камни. Среди них находилось множество нежити, явной и неявной, облаченной в серые и светло-зеленые одежды. Отталкивающие существа — чешуйчатые, бронированные, в перьях, похожие на животных — причудливо смешались с прекрасными Светлыми. Вокруг порхали ночные бабочки, словно кто-то порвал на мелкие кусочки кусок газовой ткани и подбросил высоко в воздух. В тени мерцала пара агатов, и не сразу удавалось определить, что это глаза большого черного волка.
Когда музыка закончилась, танцоры разбрелись по залу, смеясь и разговаривая кто на своем удивительном, мелодичном языке, кто на общепринятом. Стражник подал знак, и Ашалинда выступила вперед. В зале установилась тишина. Девушка чувствовала себя здесь абсолютно чужой, неловкой, смешной, неуместной в этом обществе. Из-под капюшона она внимательно рассмотрела присутствующих. В душе поднялось волнение, когда она увидела принца. Может, это был страх, а может, и нет.
Сияние вокруг сероглазого принца было ярче, чем вокруг остальных. Он стоял на возвышении в дальнем конце зала в окружении лордов и леди. Рядом сидел Яллери Браун с уродливыми существами всех форм и размеров. У некоторых из них были человеческие лица, у других черты гоблинов, но присутствовали и чудовища, каких Ашалинде никогда не приходилось видеть.
Откуда-то справа хриплый голос объявил о ее приходе.
— Элиндор из Эриса снова просит аудиенции у принца Моррагана Карнконнора.
В тот же миг заревели и захохотали Яллери Браун и его приспешники. Ашалинда ждала, стоя на коленях, склонив голову и крепко ухватившись за уздечку Пери. Пух семян чертополоха плыл по воздуху, словно тысячи бледных танцоров.
Морраган посмотрел на нее холодными глазами цвета дыма.
— Элиндор! — проговорил он мягко. — В Эрисе принято называть детей именами птиц?
От его слов у нее в венах застыла кровь. Неужели видит сквозь маскировку? И какого ответа от нее ждут?
Впрочем, через несколько мгновений принц засмеялся и сказал:
— Ладно, не важно. Говори.
— Сэр, я вернулась с ответами на три вопроса Вашего королевского высочества. Первый вопрос был: «Сколько звезд сверкает на небосклоне Эриса?» Мой ответ: их столько же, сколько волосков на теле моего пони. Если кто-то сомневается, может их пересчитать и убедиться, что я не лгу.
В зале раздался смех и аплодисменты, приветствующие ее слова. Яллери Браун пронзительно вскрикнул, а его слуги завыли, как коты. Лорд Светлых не улыбнулся, но Ашалинда почувствовала себя бодрее, когда он проговорил:
— Умный ответ, парень, и забавный. Итак, на первый вопрос ты ответил. Что дальше? Можешь ты мне сказать, о чем я думаю?
— Да, сэр, — смело ответила Ашалинда на сей раз чистым, звонким голосом. — Ваше королевское высочество думает, что его неуклюжий проситель, сельский парень Элиндор из Эриса. Но вы ошибаетесь. Я Ашалинда Пенрен.
При этих словах она отчаянным жестом сорвала с себя мужскую одежду и капюшон. Золотые локоны рассыпались по плечам. Потом вытерла лицо платком, и теперь стояла перед изумленным собранием в простом полотняном платье, гордо подняв голову. Принц задумчиво рассматривал ее. На этот раз аплодисменты были еще громче, возгласы одобрения доносились из разных концов зала.
— Это же она, — воскликнул один из лордов.
Многие знали девушку, потому что часто видели, как она бродила по границам королевства, и если бы не собака Руфус, ее давно бы уже похитили.
Все взгляды обратились на принца, однако тот молчал. Тогда вышла вперед Светлая леди, чьей красоте можно было посвящать поэмы. Темные волосы, спрятанные в серебряную сетку, спускались почти до колен, серебристое платье, украшенное зелеными кружевами в форме листьев, удивительно подходило к глазам цвета морской волны. Леди засмеялась и сказала:
— Ашалинда, нам нравятся остроумные загадки, но еще больше — остроумные ответы. Ты сегодня доставила нам массу удовольствия. Мы были бы рады, если бы такая девушка жила среди нас.
— Золотые волосы талитянки нам больше по вкусу, чем грязные лохмотья сельского парня, — поддержала ее еще одна улыбающаяся леди.
В глазах Светлых читалась мудрость. Ашалинда не понимала, как они могут существовать бок о бок с нежитью, но потом вспомнила фразу из одной книги, прочитанной в библиотеке отца.
Законы, манеры и обычаи в Светлом Королевстве во многом отличаются от Эриса, поэтому кажутся нам очень странными.
— Она наша, — вдруг раздался голос Яллери Брауна. Он указывал пальцем на Ашалинду. — Эта девчонка входила в плату.
Человечек быстро подбежал к ней и безжалостно схватил за волосы. Пони занервничал и стал сердито фыркать. По спине девушки пробежал холод. Она вдруг заметила в безобразно торчащих волосах существа желтый цветок. Неужели он растет там, пустив корни в его череп?
Заговорил лорд Светлых. Как и все представители его расы, он был очень красив. Брошь из изумруда, оправленного в золото, скрепляла на плече плащ, на голове бархатная шляпа с несколькими пышными перьями.
— Чтобы найти дорогу в нашу страну, ты шпионила из-под ветвей старой яблони. Мы не любим шпионов. Кто-нибудь другой уже дорого заплатил бы за подобный поступок.
— У меня чешутся руки, как хочется вырвать глаза у этой лживой девчонки, — заявил Яллери Браун, умоляюще глядя на принца.
— Похоже, здесь не обошлось без помощи и совета Светлых, — вмешался еще один лорд.
Он был в пестрой одежде и шляпе цвета радуги. Ашалинде показалось, что она узнала его.
— Даже эта умная мошенница, — продолжал он, — не могла прийти сюда без помощи одного из наших людей. А вот утверждение, что она входит в плату, неправильное. В тот раз девочка не последовала за мной, а значит, не является частью платы.
Он улыбнулся, показав белоснежные зубы.
— Да, девушка, — добавил он, — я тот самый музыкант.
Конечно, Ашалинда должна была ненавидеть его, но, вопреки всему, он ей нравился, потому что Светлый не мог не нравиться. Наконец заговорил принц:
— Мне не очень нравится заключать соглашения со смертными.
— Мне тоже, мой господин, мне тоже, — зашептал Яллери Браун. — Смертные заслуживают самых сильных мучений.
— Пока что она не твоя, — перебил его хозяин. — Итак, мы подошли к последнему вопросу. Если девушка выберет правильную дверь, то она и дети уйдут, что будет их большой ошибкой. Если нет, ей и им достанется жизнь, которой будет распоряжаться Яллери Браун, а может, она сама станет строителем своей судьбы... или я. Отправляйся и выбирай.
Танцующие пары расступились, и Ашалинду проводили к дверям, которые она уже видела. Двери из серебра и дуба находились друг напротив друга, и около каждой из них, уставившись в одну точку, стоял, широко расставив ноги, угрюмый молодой человек с пикой в руке.
— Одна из этих дверей ведет в Эрис, — сказал Яллери Браун. — Другая — к твоему проигрышу. Ты, наверное, думаешь, что дети и ты сама являетесь единственными представителями Эриса в королевстве? Ничего подобного. Эти двое стражников, Иэйн и Каэлин Магрейны, сыновья-близнецы правителя Западных островов. Считается, что они утонули со своими товарищами в водах Корриэврэкана. Братья были глупы и невежественны, если решили, что смогут прокатиться на спине самого необъезженного коня Айи. Теперь эти молодцы хорошо усвоили урок, прослужив у Итча Уизже много лет. Им еще повезло, потому что их товарищей разорвали на части, и на берег выбросило только их печенки. И хотя братья похожи, как две горошины в стручке, они отличаются друг от друга, как день и ночь. С тех пор как их хозяином стал Итч Уизже, один из них всегда говорит правду, а другой лжет. Ты говоришь правду?
Страж у серебряной двери ответил:
— Да.
— Ты тоже всегда говоришь правду?
— Да, — подтвердил страж около дубовой двери.
— Ты видишь? Все так, как я сказал, — продолжал Яллери Браун. — Для нас это очень любопытно, потому что лгать умеют только смертные. Но ты, девчонка, не надейся, что мы подскажем, кто из них говорит правду, а кто лжет.
Очень бледный, но красивый молодой человек вышел вперед. На нем были облегающие зеленые доспехи, похожие на раковину морского животного, на лбу красовалась лента, расшитая жемчугом, а коричнево-зеленый плащ цвета водорослей прикрывал плечи. Однако, несмотря на привлекательность, над ним висела тень необъяснимой злобы.
Только очень короткое время девушка смотрела в его ужасные глаза, холодные, ничего не выражающие, бездонные, как омут, опасные, как волны, разбивающие корабли в щепки. Как бы он ни выглядел, имя ему было «ужас».
Она подумала: Я вижу самого Итча Уизже, принца водяных лошадей. Господи, помоги мне!
Итч Уизже проговорил:
— Мои слуги произносят только два слова: да и нет. Больше они не могут сказать ничего.
Его громовой голос был похож на шум воды, проходящей через подземные пещеры.
Потом заговорил принц Морраган:
— Ты можешь задать каждому стражнику только по одному вопросу.
Ашалинда побледнела почти как Итч Уизже и для поддержки ухватилась за гриву пони. Она надеялась получить больше подсказок. Вся нежить, окружающая Яллери Брауна, пришла в неописуемый восторг и разразилась довольным смехом. Только Светлая леди с длинными волосами мягко сказала:
— Ашалинда, дорогая, есть один вопрос, который сразу все прояснит, если ты догадаешься какой. Мы не можем тебе помочь, но не отчаивайся.
— Когда музыка остановится, — сказал принц, — ты должна будешь сделать выбор.
Опять зазвучала нежная мелодия, вокруг Ашалинды и пони закружились танцоры, едва касаясь ногами пола. Время шло, но она не могла сказать — прошли часы, дни или минуты. Должен быть вопрос, ответив на который, стражники подскажут ей правильный ответ. Если ей не удастся сообразить, значит, придется выбирать наугад. Ошибка может привести к тому, что будет потеряно все и навсегда не только для нее, но и для Хис Меллина, для детей, Риса и ее отца. Неужели она так далеко шла, чтобы все потерять?
Музыка и движение пар отвлекали ее. Ашалинда зарылась лицом в гриву Пери и закрыла уши руками. В голове роилась тысяча вопросов и ответов, но они ничем не могли помочь.
Вдруг ее осенило, и она подняла голову, заметив, что принц Морраган стоит и смотрит на нее.
— У тебя есть другая возможность, Ашалинда-Элиндор, — мягко сказал он, — не воспользоваться дверями. Я не люблю смертных и не стал бы сожалеть, если бы вся твоя раса погибла, но ты красивая, верная и сообразительная. Оставайся здесь, и я обещаю, что под моей защитой никто тебе не причинит вреда.
Из-под прямых бровей на нее испытующе смотрели серые глаза. Ветерок ерошил иссиня-черные волосы принца. Этот Светлый действительно был красив сверх всяких мечтаний смертных девушек, и еще он владел могущественной силой. Тоска по Светлому Королевству охватила Ашалинду с новой силой. Он заговорил опять, еще более мягко и ласково:
— Я могу пронести тебя сквозь огонь, сквозь стекло, сквозь воду, как сквозь воздух, без всякого силдрона. Ты еще не знаешь, сколько чудес откроются перед тобой, если согласишься.
Какое-то мгновение девушка колебалась под пронизывающим взглядом принца, но в этот момент пони поднял голову, и она почувствовала теплое дыхание на своем плече. Ашалинда вздохнула и опустила глаза.
— Сэр, я должна вернуть детей домой.
На секунду серые глаза сверкнули холодным пламенем. Принц резко отвернулся.
Музыка остановилась. Танцоры застыли на месте.
— Тогда выбирай! — воскликнул Музыкант.
Ашалинда подошла к стражнику около дубовой двери и задала вопрос. Тот ответил:
— Нет.
Она сказала:
— Тогда я выбираю эту дверь.
Дверь моментально распахнулась, открыв длинный зеленый туннель из высоких деревьев, над которыми сияли вершины гор Авлантии в шафрановых лучах рассвета, пели жаворонки, в небе парили кречеты, а из города доносился звон колоколов: «Просыпайтесь! Просыпайтесь! »
Вдруг принц Морраган схватил Ашалинду за волосы и наклонил ее голову так, что она вынуждена была смотреть на него.
— Ну что ж, ты выиграла, — сердито сказал он, — и сможешь пройти по зеленому коридору, чтобы вернуться домой. Дети пойдут за тобой, но только те, кто не попробовал нашей пищи и напитков. Им покажется, что они провели в королевстве не больше часа. Иди, но если ты хотя бы раз обернешься, останешься здесь навсегда.
Он резко отпустил ее.
Из глаз девушки текли слезы, когда она взяла Пери за поводья и прошла в дверь. За спиной раздались детские голоса и топот множества ног.
Ашалинда медленно шла по аллее, когда ее обогнали первые дети; они бежали по дороге, весело окликая друг друга. Девушка видела многих, чьи имена знала, но Риса все не было. Неужели ее брат среди тех, кто попробовал пищу Светлых?
— Ашалинда! — раздался голос сероглазого принца.
Она споткнулась, но устояла на ногах. Еще раз он ее позвал, девушка опять остановилась, но только на мгновение. Половина пути уже была позади. Все больше и больше детей пробегало мимо, словно листья, сброшенные с деревьев сильным осенним ветром, но ей так и не удавалось найти среди них своего брата. Девушка подумала о Яллери Брауне и его отвратительных крысах, и мужество покинуло ее.
— Ашалинда!
На этот раз она упала на колени и не могла подняться. Дети спешили мимо. Так просто было оглянуться назад и увидеть того, кто управлял магией и сейчас стоял за ее спиной со всем королевством и тем, что оно обещало. Как это было бы прекрасно, оглянуться и увидеть его рядом, а потом вернуться с ним назад. Девушка медленно поднялась на ноги. Подавив желание, она не обернулась. С трудом передвигая ноги, как ступала по меду, Ашалинда шла к концу туннеля, который был совсем рядом, а толпа детей уже бежала по долине, и навстречу им из Хис Меллина спешила другая толпа — отцы и матери пришли встретить потерянных детей и отвести их домой. Ашалинда тоже медленно приближалась к солнечному свету.
Но тут она услышала голос брата:
— Сестра, вернись и помоги мне, я боюсь.
Почувствовав необыкновенное облегчение, она уже почти повернула голову, но опомнилась и крикнула:
— Не бойся, Рис.
— Сестра, вернись и помоги мне, я не могу идти!
Сердце девушки рвалось на части, но она не слушала его.
— Тогда ползи, Рис, потому что я не могу повернуться.
Его плач перешел в отчаянный крик.
— Сестра, на меня напало чудовище!
В третий раз Ашалинда остановилась прямо под кроной последнего дерева. Шея ее ныла от напряжения, но она крикнула:
— Нет, ты не мой брат, он никогда не называл меня «сестрой»!
Последовал раскат грома и разъяренный вопль Яллери Брауна. Порыв ледяного ветра сорвал с деревьев листья. Ашалинда вдруг увидела, что рядом с ней идет ее брат, на сей раз настоящий. Девушка посадила его на пони и последовала за детьми в долину.
Сидя на куче мусора под выступом скалы, молодая женщина прищурила глаза. Она посмотрела на браслет, подаренный отцом, надела его на запястье и услышала щелчок.
Память опять унесла ее в прошлое.

ГЛАВА 9
ЛАНГОТ

Что за жажда никак не уходит?
Даже стрелки замедлили ход свой...
Даже дуб вековой иссох,
А он зелен был и высок.
Что за жажда никак не иссякнет?
Под водой дно в колодце есть всяком.
Что за жажда?
Она не стареет.
Лишь людей не щадит злое время.
Что за жажда тебя не покинет?
Но покой твое сердце отринет...
(Песнь Лльеуелла, менестреля из Ауралонда)

История возвращения детей разнеслась по Авлантии. По всей стране прославляли Ашалинду Пенрен. Ей дарили богатые подарки, оказывали всевозможные почести. Барды слагали песни о смелой девушке, проникшей в тайную страну, где ей пришлось встретиться не только со Светлыми, но и с самыми опасными чудовищами, и, несмотря на это, она их всех победила. Король Авлантии самолично присвоил Ашалинде титул баронессы. Слава и уважение сопровождали ее по жизни, должно было присоединиться и счастье. Но не тут-то было. Осталось кое-что, с чем не смогли справиться жители Хис Меллина.

— Лангот, — произнес колдун Размат перед чрезвычайным собранием горожан, — в древних книгах объясняется как тоска по Светлому Королевству Фаэрия. Все, кто посещал Тирнан Алаин, как раньше его называли, или даже просто увидел его, хочет туда вернуться. После этого в смертном мире люди не видят ничего хорошего. Они просто заболевают и постоянно ищут любой шанс, чтобы опять оказаться в Фаэрии. В особо сложных случаях они даже умирают, потому что перестают принимать пищу и пить и не хотят жить в Эрисе.
Подняв глаза, он посмотрел на мужчин и женщин, сидящих перед ним.
— Известных методов лечения нет.
Колдун закрыл книгу. Встал Леодогран с поникшей головой.
— Никогда еще в городе не испытывали большей радости, чем в тот момент, когда после семи лет, проведенных в Светлом Королевстве, вернулись наши дети. В то утро я нашел кровать дочери пустой. Но в мои двери постучался курьер, принесший записку от Эсгатара, Хранителя Ворот. Там говорилось: «Звоните в колокола. Поднимайте город, потому что ваша дочь ведет домой детей».
Он помолчал немного, не в силах преодолеть душевное волнение.
— В тот день мы поверили, что наши мечты стали реальностью. Дети действительно дома, но что потеряно, никогда полностью не возвращается. Что бы мы ни делали, детей сжигает лангот. Ни любовь, ни магия не могут вернуть сердца детей на родную землю. Хотя они любят нас и были рады соединиться с родными, их мысли постоянно находятся там, в Фаэрии. Мы консультировались с историками и умными книгами, но все бесполезно — от лангота нет лечения.
Некоторые мальчики и девочки не вернулись, потому что попробовали пищу Светлых. Их семьи долго горевали. Леди и джентльмены, мы жили в горе семь лет, а потом семь недель наблюдали слезы наших соседей, а теперь видим, как чахнут и слабеют наши дети. Что нам делать?
Поднялась колдунья Меганви.
— Я говорю вам всем: надо положить конец горю. Мы не можем позволить, чтобы продолжалось угасание детей, но и расставаться с ними не хотим, поэтому нам открыта только одна дорога. Необходимо найти способ покинуть Хис Меллин, оставить дорогой нашему сердцу Эрис и отправиться в Фаэрию. Как мы ее найдем и как нас встретят ее жители, я не знаю.
Предложение было встречено громкими криками и яростными спорами, продолжавшимися еще долгое время.
Как и все остальные смертные посетители Светлого Королевства, Ашалинда была под странным влиянием земли под звездами. Она также потеряла аппетит и похудела, но никому не говорила, как тоска по Фаэрии иссушает ее душу. Тем не менее отец и Придери догадались. Но понимал ее только Рис. Очень часто они подолгу молча сидели, обняв друг друга.
— Что делать, Ашли? — иногда вздыхал мальчик. — Что делать? В отчаянии она могла только качать головой.

Боярышник покрылся снежным кружевом цветов, когда по землям Эриса прокатилась волна активности нежити и Светлых. Чудовищ всех размеров и форм можно было встретить в самых неподходящих местах, участилось появление Светлых на лугах и в лесах, в горах и у воды. Поползли слухи. Говорили, что грядет большая катастрофа: война или конец света. Люди шептались также, что Король-Император Каэрмелора все знает об этом, потому что пользуется доверием правителя Светлых, и что они оба пытаются предотвратить таинственную беду. Много разговоров ходило, но никто не знал правду.
Делегация мудрецов, представителей городского совета и просто уважаемых людей Хис Меллина встретилась с Бранвидданом, королем Авлантии, во дворце, венчающем золотой город. Среди них были также четырнадцатилетняя Ашалинда и Придери Перин. В дискуссиях проходили часы.
— Ваше величество, — сказала Меганви, — в Хис Меллине происходят ужасные события. Наших детей сжигает лангот, некоторые уже погибли. Семьи горюют по умершим детям. Жизнь с этим проклятием невыносима. Люди хотят оставить город и найти путь в Светлое Королевство, чтобы там спокойно жить со своими детьми.
— Сколько человек хотят уйти? — спросил король. Размат, колдун Хис Меллина, ответил:
— Около трети городского населения. Ваше величество, это те, чьи дети особенно страдают и чьи сыновья и дочери не вернулись.
— Как много, — вздохнул король. — Но мы слишком долго смотрим на этих молчаливых детей, их бледные лица. Даже каменное сердце не может остаться равнодушным. Я много размышлял и советовался с самыми разными людьми. Меня очень беспокоит происходящее в городе, и то, что столько народу вынуждено покинуть Хис Меллин. Но я не могу стоять на пути к счастью своих подданных, и если они решили уйти, не стану им мешать, хотя их потеря — сильный удар по моему королевству. Уже много лет число жителей Авлантии неуклонно сокращается. Их уход ложится на наше королевство тяжелым грузом. Боюсь, он будет означать последние дни талитянской расы. Возможно, потеря стольких людей просто ускорит неизбежный процесс.
Леодогран сказал:
— Ваше величество великодушны и справедливы, и жители Хис Меллина очень благодарны вам за милость. Но мы нуждаемся в помощи, так как не знаем дороги в Светлое Королевство. Моя дочь провела под старой яблоней в саду много ночей, но за это время не было ни одного Дозора и ни разу не открылась дверь в горе Хоб. Мы думаем, эта дорога теперь навсегда закрыта для смертных. У нас очень мало сведений о проходах между нашими мирами. Что скажешь, Орлит?
Королевский маг ответил:

Предыдущая страница 15 Следующая страница


Леди Печалей 16

— Дубовые рощи, стоящие кругом камни, возвышенности, дороги, обсаженные деревьями, руины, поросшие падубом, — все это знаки того, что там может находиться проход в Тайное королевство. Все они на первый взгляд разные, но в каждом из них обязательно находятся коридоры и двери с обеих сторон. Одна ведет в Эрис, другая в Фаэрию. Однако проходы не всегда имеют привычный для нас вид и могут предстать в самом разном обличье. Открыть их без разрешения Светлых невозможно.
Потом заговорила Гвинет, королева Авлантии:
— Вильям Мудрый, Король-Император Каэрмелора, имеет связи со Светлыми. Говорят, между ним и королем Фаэрии большая дружба.
— Я пошлю курьера с просьбой помочь, — пообещал Бранвиддан, — хотя меня очень огорчает потеря такого количества людей. — Он нахмурил брови. — Эти события потрясли весь Эрис. Ответ из Каэрмелора может прийти поздно или совсем не прийти, потому что Король-Император очень занят, он почти не спит, так как издан указ об открытии новых доминитовых рудников в Каэрмелоре. Решено добыть этого камня столько, чтобы возводить стены домов и извлекать из него металл талиум. Кроме того, получено известие, что крупная партия нового металла под значительной охраной доставлена в Королевские сокровищницы. Что это значит, я пока не могу сказать. Время ограничено, вы не можете бездействовать. Ищите как можно скорее дорогу в Светлое Королевство, если это ваше решение, и покончите со страданиями, пока не стало слишком поздно.

Воздух весенних сумерек был напоен ароматом меда. Леодогран во дворце продолжал дискуссии с Орлитом и Разматом, пока его дочь в компании с Меганви и Придери шла по продуваемым ветром улицам Хис Меллина к городским стенам.
Ашалинда думала о младшем брате. Украденный и возвращенный Рис сейчас лежал в кровати, под присмотром Освин, грезя о зачарованном розовом саде.
— Скажи нам, пожалуйста, Ашалинда, — спросил Придери, — что за вопрос ты задала, чтобы найти дверь в Эрис? Мы столько думали над этим, но так и не решили. Несправедливо заставлять нас так мучиться.
Меганви нравоучительно заметила:
— Если бы ты читал побольше книг, то давно бы догадался. Ашалинда сама додумалась до ответа, но эта загадка очень старая.
— Не надо обвинять меня в невежестве! — обиделся Придери. — Мне некогда сидеть, уткнув нос в книги. У меня хватает дел и без этого. А теперь, Ашалинда, ты должна раскрыть мне тайну.
— Если ты пообещаешь больше не дразнить Меганви.
— Что за вздор! — засмеялась колдунья, но в ее глазах мелькнуло удовольствие. — Обычное подтрунивание между друзьями. Он дразнит только тех, кого любит. Кроме того, я заслужила это. Ведь мне довелось прочесть много книг, когда он еще под стол пешком ходил. Прошло не так уж мало времени, должна заметить.
Придери фыркнул.
— Вопрос, — перебила его Ашалинда раньше, чем он успел придумать умный ответ, — фактически и был решением. «Ответит ли мне другой стражник, что эта дверь на свободу? »
Некоторое время они шли молча, потом Придери опять заговорил:
— Теперь я понимаю. Все точно. Ты, наверное, листала те же самые тома, что и Меганви.
— Нет! Для меня новость, что это старая загадка. Как сказала Меганви, мне самой пришло в голову решение.
— Тем больше твоя заслуга, дорогая, — ласково заметила Меганви.
— Как странно, — сказал Придери. — Совсем недавно мы были готовы отдать все, только бы вернуть детей из Светлого Королевства, а теперь отчаянно ищем возможность вернуть их назад. Правду говорят, что смертные никогда не думают о последствиях.
Бледный большеглазый ребенок, высунувшись из окна, окликнул их. В его голосе была боль.
— Миледи, вы нашли дорогу?
— Нет, — Ашалинда повернулась к нему, — пока нет. Худой полусонный подросток стоял, опершись на стену около городских ворот, глядя в долину. Из-за пояса у него торчала тростниковая дудочка. Как будто вопрос стоял о жизни, он умоляющим голосом спросил Ашалинду:
— Вы связались с Светлыми, миледи? Мы теперь вернемся?
Мальчика звали Лльеуелл, он был одним из тех, кто вернулся.
Подросток замечательно играл на дудочке и сочинял красивые песни, но от лангота буквально сходил с ума. Временами ему казалось, что он один из Светлых.
— Нет, Лльеуелл, — опять сказала Ашалинда, не глядя в глаза мальчика, потому что его вид разбивал сердце. — Может быть, очень скоро. А ты пока сочини для нас песню, чтобы мы могли на время забыть неприятности.
Как всегда, дети обращались к Ашалинде со своими проблемами. Они надеялись, что если она смогла их привести к родителям, то сможет вернуть в розовый сад. Ведь девушка их понимала, она сама была там.
За воротами в деревьях наблюдалось какое-то движение. Признаки того, что вокруг идет невидимая жизнь. Слышался смех, тихое бормотание, далекое пение, свист. На землях Эриса повсюду чувствовалось присутствие Светлых. Часто видели их размытые изображения и слышали голоса. Но не только их, еще магических жителей лесов и морей. То были как явные, так и неявные представители нежити.
— Магические существа наблюдают за нами, — сказала Меганви. — Найдется же среди них хоть один, который передаст записку Эсгатару. Из твоих рассказов, Ашалинда, я поняла, что Светлые поддерживали тебя.
— Тогда они так же не думают о последствиях, как и смертные, — заметил Придери, шагая вперед.
Ашалинда улыбнулась, как она все еще иногда делала, несмотря на постоянную боль в груди. Девушка взяла Меганви за руку.
— Все, что вы говорите, — сказала она, — правда. Давайте прямо сейчас пойдем в сад. Говорят, яблоневый цвет привлекает всех магических существ, особенно Светлых.
Мягкий ветерок, теплый, как любовь, шептал приятную чепуху молодым листьям. На ветках устроили переполох галки. Медленно летела на запад стая лебедей. Проходя поддеревьями, они сначала не заметили уриска, спрятавшегося под цветущими ветвями, но его неосторожное движение привлекло внимание Меганви. Колдунья молча потянула Ашалинду за рукав, показав взглядом на существо. Уриск не спеша шел на волосатых козлиных ногах.
— Эсгатар, — крикнула Ашалинда, — прошу вас, появитесь.
От неожиданности уриск подпрыгнул на месте и исчез за деревьями.
Тем вечером после ужина Ашалинда, налив ведро чистой воды и миску сливок, поставила все это на обычное место для домашнего домового. Обычно этим занималась Освин. Стемнело. Она села около камина и стала ждать. Около полуночи крадущимся шагом появился бруней. У него было безобразное лицо с упрямо торчащей седой бородой, широким ртом и невероятно длинными руками. Коническая шляпа из оленьей кожи почти полностью скрывала голову. Остальная одежда состояла из залатанных штанов чуть ниже колен, потертой куртки и больших башмаков. Девушка видела, как существо начало свою работу. Домовой очень быстро и тщательно все вымел и до зеркального блеска начистил сковородки и кастрюли.
— Бруней, — позвала она тихо из тени, не поднимая на него глаз.
Существо прекратило работу.
— Почему вы так поздно не спите, хозяйка Ашалинда?
— Мне нужна твоя помощь, хранитель моего дома.
— Я видел, как ты родилась и росла, перед этим твой отец, а еще раньше отец твоего отца. Разве я когда-нибудь плохо смотрел за домом?
— Нет, такого никогда не случалось. Ты всегда был добр к нам, и мы всегда относились к тебе с уважением. Бруней, мне нужно встретиться с лордом Эсгатаром. Ты не мог бы мне помочь?
— У меня есть пути, по которым я могу передать Светлым сообщение, хозяйка Ашалинда, но лорд Эсгатар вряд ли захочет сейчас со мной встретиться, потому что наступили плохие времена.
— О чем ты говоришь?
— Разве вы сами не знаете, хозяйка? — печально ответил бруней. — Самое главное, что я ничего не могу сделать. Горе мне, что приходится видеть такие вещи. Глупость и неосмотрительность хороших, благородных людей привела к беде. Мир надо полностью менять, но что из этого выйдет, я не знаю.
— Ты попытаешься сделать это для меня?
— Да, я сделаю это, дочь дома. А сейчас идите в постель и оставьте меня с моими делами. Теперь мое время, а не ваше.
Он погрозил ей маленькой метлой.
— Спокойной ночи, — сказала Ашалинда и, приподняв юбку, стала подниматься по лестнице.

Утром, как раз перед тем как закричали петухи, проснулся Руфус и начал лаять на дверь спальни. Выпрыгнув из кровати, полусонная, одетая только в тонкую ночную рубашку, Ашалинда схватила пса за загривок.
— Замолчи, Руфус! Лежать!
В дверях появилась голова брунея:
— Это только я, Руфус. Что ты впустую лаешь и рычишь, увалень? — Собака поджала хвост. — Хозяйка Ашалинда, — продолжал бруней, — у меня есть для вас сообщение.
— Да?
— В следующую полночь вы должны прийти в Грах Тор.
Голова исчезла.

Высокие, поросшие лесами горы поднимались с обеих сторон, темные и мрачные на фоне усыпанного звездами неба. Ручейки, словно нити лунного света, сбегали по их плечам. Карабкаясь выше и выше, трое путников в просветах между гор видели россыпь желтых огней, похожих на светлячков, это в окнах горожан горел свет.
Поднявшись на вершину холма Граф Тор, они сели на камни, покрытые мхом, и стали ждать. На плоской поверхности холма не росли деревья, вместо этого его короновал полукруг тридцатифутовых гранитных монолитов, бывших когда-то дольменом. Три камня все еще стояли и были соединены перемычками, а остальные лежали внавалку, покрытые красным, зеленым и коричневым лишайниками. Часть камней вросла в землю. Обычно это место выглядело неприветливо, и нынешний момент не стал исключением. Беспокойное дыхание ночи с легким шумом прокладывало путь между камней искал. Откуда-то снизу доносилось журчание воды. Из тени на уровне земли светились чьи-то глаза, но на вопросы никто не отвечал, и никакие Светлые не появлялись.
Ашалинда и ее друзья чувствовали вокруг себя большое скопление нежити. Ночь была полна бормотания, хихиканья, неожиданного дикого смеха. Откуда-то выскочило фыркающее приведение и тут же исчезло с другой стороны холма. То там, то тут появлялись странные, пугающие фигуры. Люди сидели, кутаясь в одежду, чтобы хоть немного согреться. Примерно за час до рассвета из темноты донеслась мягкая музыка — спокойная, но достаточно громкая. Одновременно Граф Тор залил розовый приятный свет, словно раньше времени наступил рассвет. По траве пробежала лиса. Камни стали светиться изнутри, как кристаллы, внутри которых горит огонь. Два Светлых сидели на поваленном камне, а третий стоял рядом и перебирал струны маленькой золотой арфы.
Арфист был похож на многоцветную орхидею. Его шею обвивала живая змея, тонкая, желто-зеленая, как недозрелый лимон. Стряхнув остатки усталости, Ашалинда встала.
Музыкант отложил инструмент и с интересом посмотрел на жителей Хис Меллина. Потом человек с седой бородой и посохом заговорил.
— Приветствуем вас, — произнес Эсгатар, назвав по имени каждого из стоявших перед ним людей.
На этот раз он выглядел гораздо старше и более уставшим, чем раньше. Ашалинде это показалось странным, ведь говорили, что Светлые бессмертны и не подвержены старости.
Три человека поклонились.
— К вашим услугам, лорд Эсгатар, — сказала Ашалинда.
— Мы знаем ваши имена. — Эти слова произнесла женщина со спокойным красивым лицом, сидевшая справа от Эсгатара. Та самая леди с длинными, до колен, волосами, которую Ашалинда видела тогда в Карнконноре. Сейчас они были украшены зелеными драгоценными камнями, сверкавшими, как кошачьи глаза. Лиса, пробежавшая по траве, сидела рядом с ней. — Но вы не знаете наших имен, — продолжала она. — Меня зовут Ритендель Бримаирген.
— Миледи, вы меня подбодрили, когда я очень нуждалась в поддержке, — поклонилась ей Ашалинда.
— Я — Цирнданель, Королевский Бард, приветствую вас, смертные, — сказал стройный молодой арфист, склонив голову, с улыбкой, которая показалась Ашалинде насмешливой.
— Музыкальный талант Цирнданеля хорошо известен среди наших людей, — проговорил Эсгатар.
Пока Меганви и Придери приветствовали музыканта, Ашалинду мучили противоречивые чувства. Перед ней стоял человек, который был повинен во всех проблемах, возникших в Хис Меллине.
Бард повернулся к девушке, его вопрошающий взгляд пронзил ее насквозь.
— Я обидел тебя чем-то, прекраснейшая среди смертных? — Его голос был похож на шелест дождя по листьям. — Скажи мне, чтобы я мог вымолить прощение. Тень легла на твое лицо, как нежданный мороз на молодые весенние побеги.
— Разве вы не догадываетесь, сэр? Да, вы меня обидели, но я не хочу обижаться. Больше мне нечего вам ответить.
— Наш разговор не сможет продолжаться, пока я не получу ответа.
— Ну что ж. — Ашалинда вздохнула и выпалила: — Вы опасный преступник, потому что совершили самую гнусную кражу. Вы украли детей. Вот в чем ваша вина.
— Я поражен, — ответил Цирнданель.
Услышав слова Ашалинды, Придери сделал шаг вперед, сжав кулаки. Глаза Меганви метали молнии.
Прежде чем они успели дать выход гневу, Эсгатар поднял руку.
— Подождите, — сказал он. — Цирнданель, ты не знаешь смертных так хорошо, как я. В их глазах твой поступок был не актом справедливости, а преступлением. Поймите, смертные, он действовал по законам нашего королевства, когда уводил детей. Это было сделано не из мести или злобы — просто урок и восстановление справедливости. Неплохое лечение, достойное наказание, соответствующее поступку.
— Соответствующее с точки зрения Светлых, — язвительно заметил Придери.
Вмешалась Меганви:
— Мы вряд ли станем аплодировать поступку музыканта, но давайте не будем ссориться. Я немного изучала обычаи Светлых, и хотя не могу одобрить, но признаю их. Понятия смертных о справедливости очень отличаются от ваших.
— Мне кажется, вы все забыли, — воскликнул Бард, — что я еще увел из города скопище крыс.
— Но разве не Яллери Браун сначала наслал их на нас? — возразила Ашалинда.
— Яллери Браун не имеет со мной ничего общего, девушка. Он и ему подобные общаются с теми из наших людей, кто допускает это, но все, что они делают за пределами Светлого Королевства, нас не касается. Преступление, нарушив обещание, совершил город, — добавил он, погладив изящной рукой корпус арфы, изогнутый в виде морской раковины. — Не стоит злиться на меня за то, что я был инструментом в осуществлении наказания.
Уголки его губ дрогнули.
— Смертные всегда осуждают исполнителя, — сказал Эсгатар, — хотя он только выполняет чье-то задание, а не было бы проступка, не последовало бы наказание.
— Думаю, бессмертным никогда нас не понять, — горько заметил Придери.
— Мы бессмертные, это так, — возразил Эсгатар, — но полны страстей. Мы умеем смеяться и любить, испытывать гнев и предаваться печали.
— Но не так, как мы, — ответил Придери. Его голос звучал сурово. — Не так, как мы, потому что вы не можете познать смерть.
— Несоизмеримая разница, — после небольшой паузы тихо сказала леди Ритендель. — Она и разделяет наши расы.
— Тем не менее, — сказала Меганви, — злость и счеты надо отбросить, как прошлогодние листья, потому что мы пришли просить у вас помощи. Зная, что Светлые — справедливые люди, мы уверены, вы не откажете нам.
— Нет смысла отрицать, что наш народ справедлив, — согласился Эсгатар. — Сядьте напротив. Мы слушаем вас, хотя, наверное, догадываемся, о чем пойдет речь.
— Мы хотим поговорить о ланготе, — начала Ашалинда, усаживаясь на камень рядом с Придери.
Эсгатар кивнул.
— Нам не справиться с этой бедой, — продолжала девушка, — поэтому просим позволить детям вернуться в Светлое Королевство вместе с их семьями, чтобы остаться там жить. Мы надеемся, что они получат защиту от нежити, которая живет среди вас. И хотелось бы, чтобы их поселили от них подальше.
— Далеко и близко в Светлом Королевстве имеют другие значения, — заметил Цирнданель. — Ты можешь пересечь все королевство и все равно быть рядом с тем местом, откуда начинал путь. В вашем понимании в Светлом Королевстве нет ни начала, ни конца.
Леди Ритендель добавила:
— Ангавар, наш король, приглашал золотоволосых талитян в нашу страну, потому что ваши люди постоянно служат источником развлечений. Этот случай, я думаю, не станет исключением.
Ашалинда увидела, как рука Эсгатара сжала посох. Подняв седую голову, он спокойно посмотрел на смертных.
— Ашалинда, — сказал он. — Семь лет ты бродила по холмам и лесам, где Светлые любят кататься верхом и охотиться. Твоя доброта и сила духа были нами замечены, поэтому я помог, когда ты попросила в первый раз. По этой же причине я помогаю тебе во второй раз — так мой народ награждает за добродетель. Многие из нас высказывают мнение, что сейчас мы как никогда нуждаемся в том, чтобы среди нас жили люди. В качестве Хранителя Ворот я поддерживаю твою просьбу. Ты, твои друзья и ваши семьи получают разрешение, равно как и защиту от нежити. Я не смогу защитить только от принца Моррагана, но, думаю, он не причинит тебе вреда.
Талитяне вскочили и бросились обнимать друг друга, потом низко поклонились Светлым.
— Лорд Эсгатар, леди Ритендель, лорд Цирнданель, мы очень рады слышать ваши слова, — воскликнули они.
Даже в минуты восторга они не забыли выразить свою благодарность.
Пролетел метеор, осветив небо и оставив за собой сверкающий след, похожий на бриллиантовую пыль. По открытому пространству пронесся свежий ветерок, разметавший шелковые пряди бороды Хранителя Ворот. Его гордое лицо, светившееся мудростью, приобретенной за много лет жизни, вдруг нахмурилось.
— Мы рады, что осчастливили вас, — сказал он. — Но теперь вам надо многое узнать, потому что в Айе происходят страшные события, и еще более страшные предстоят. Садитесь. Я расскажу вам одну историю.
Заинтригованные Ашалинда и ее друзья послушно пристроились на камне.
Мудрец начал свой рассказ:
— Начну с того, что я, Эсгатар Белая Сова, являюсь Хранителем Ворот и знаю все пути, ведущие из Светлого Королевства в Эрис. Давным-давно в вашей стране время вышло из-под контроля, это случилось, когда Ангавар Великий поменялся местами с одним из ваших королей на год и один день, и они стали друзьями. Однажды меня пригласили на игру «Королевские баталии». У талитян она носит имя «шахматы». Пригласил меня младший брат короля принц Морраган, также называемый Фитиахом. Мы с ним давние друзья, поэтому в таком вызове не было ничего удивительного. Нам часто приходилось соперничать в игре.
— В самом деле, — перебил его Цирнданель. — И Королевский Бард Эргаиорн последовал их примеру. Таким образом он выиграл у меня Дудочку, За Которой Идут. Тот самый инструмент, про который мы говорили, прекрасная девушка.
— Тогда я рискну сказать, что вы правильно сделали, что избавились от нее, — воскликнула Ашалинда. — Но, простите, лорд Эсгатар еще не закончил свою историю.
— Увы! — угрюмо продолжал Хранитель Ворот. — Я тогда не видел темной тени за красотой и остроумием принца Моррагана и не ожидал появления желчности и раздражительности в когда-то веселом и жизнерадостном сердце.
Он подарил мне очень красивую шахматную доску, сделанную из золота и драгоценных камней, работы Лириела, ювелира из Фаэрии. У нас вошло в привычку заключать пари на выигрыш.
Позже Фитиах стал сокрушаться, что я всегда должен находиться на своем посту в наблюдательной башне, откуда мне все видно, и что не должен отходить далеко, если нахожусь в Эрисе, так как могу понадобиться. До этого разговора я не обижался на свою работу, но когда принц преподнес все в таком свете, мне тоже показалось, что у меня монотонные и скучные обязанности и для разнообразия не мешало бы что-то поменять.
«Если ты сейчас выиграешь, — сказал Морраган, — я займу твое место на год и один день, а ты в это время можешь заниматься чем хочешь».
«Но, сэр, — сказал я тогда, — мне нечего предложить взамен. Ведь у вас есть все, что душа пожелает».
«Тогда ты выполнишь мое желание», — предложил он, а я добавил: «Если это будет в моих силах».
В конце концов мы так и решили: если я проиграю, то выполню какое-нибудь его желание, если это окажется в моих силах. Мне удалось выиграть, и он занял мое место на год и один день.
Прошло немного времени и я, в свою очередь, подарил принцу шахматные фигурки размером с зиофр, самых маленьких существ, которые любят перенимать наши формы и обычаи.
«Отличная работа, мой друг, — сказал принц. — И хотя они слишком крупные для шахматной доски, что я тебе подарил, зато прекрасно сделаны».
Потом я показал ему, как при помощи золотой палочки фигуры начинали двигаться сами благодаря механизмам, спрятанным внутри.
Вторая игра была сыграна этими шахматами и на тех же условиях, проигравший выполняет желание победителя. На этот раз принцу Моррагану повезло больше.
«По одной победе на каждого! На этот раз я обыграл тебя, — сказал он, засмеявшись. — Но мне нужно время, чтобы придумать желание».
«Сэр, вы можете размышлять сколько угодно, — хвастливо заявил я, — но вот отыскать шахматные фигуры лучше и умнее этих вам вряд ли удастся». — Брат короля улыбнулся и согласился со мной, однако добавил: «Что ж, я постараюсь принести еще более замечательный набор фигур. Потом мы сыграем третью игру, она и решит, кто победитель».
Как я был глуп, что согласился играть на неизвестные желания, — горько признался Эсгатар. — Но, с другой стороны, откуда мне было знать. Я не сомневался, что ему несвойственна зависть. Однажды, почти сразу после того, как ты увела детей, Ашалинда — по нашему времени, конечно, — принц привел меня на поляну, где была построена платформа, на которой стояли двенадцать мужчин и женщин из Эриса, включая четырех рыцарей на конях и шестнадцать воинов в латах и кольчугах. По устной команде игроков они двигались в нужном направлении.
— Как это жестоко, — воскликнула Меганви, — так унижать живых людей!
— Они нарушили границы королевства, — объяснил Цирнданель, пожав плечами. — Те, кто переступает их, могут быть пленены.
Люди косо глянули на него, но попридержали языки.
— Этими живыми фигурами мы сыграли третью игру, — сказал Хранитель Ворот. — И Фитиах еще раз обыграл меня. Он очень сильный игрок. Теперь я уже думаю, что в первый раз он мне поддался. Условия были прежними, но на сей раз он сразу сказал, чего хочет. Принц спросил, связаны ли мы словом чести. Я не догадывался, что это станет моим биттербайндом.
Эсгатар встал и сделал несколько шагов, причем его ноги не сломали ни одной травинки, не примяли ни одного цветка.
— Только тогда я понял, что у него на уме. Он потребовал нечто ужасное, ставшее крахом моих ожиданий. У меня одного должны были быть ключи от всех ворот. Если дороги и ворота вам не видны, то это потому, что они просто закрыты. Однажды их закрыли навсегда по нашему закону, после кражи на острове Коумлах в День Белых цветов. — Хранитель покачал седой головой. — Я до сих пор помню слова, которые он мне тогда сказал:
«В соответствии с нашим договором, Эсгатар Белая Сова, ты должен выполнить мое желание и закрыть все ворота между Светлым Королевством и Эрисом. Отделить Светлых, всю нежить, явную и неявную, от смертных. Никаких хождений туда-сюда, все дороги только для Светлых, они не должны быть испачканы смертными. В тот момент, когда проходы закроются, тот, кто находился в королевстве, остается там навсегда, а кто вышел, больше не вернется назад. После того как замкнутся все двери, ключи будут закрыты в Зеленой Шкатулке, запечатанной моим паролем».
Придери подпрыгнул на месте, запаниковав.
— Значит, дороги должны быть закрыты навсегда? Тогда нам надо спешить.
— Я просил его, — сказал Эсгатар, — чтобы он отложил исполнение на год и один день ради нашей дружбы.
«Ну, что ж, — сказал он, — пусть будет по-твоему, но не рассчитывай, что за это время я изменю решение. Такого не случится никогда».
— Почему принц хочет разделить Айю и изолировать Светлое Королевство от Эриса? — спросила Меганви. — Почему он с таким презрением относится к смертным?
— Принц Морраган не любит вашу расу. Многие дела смертных наполняют его гневом. Это и подглядывание, и воровство, и нарушение обещаний; неряшливость, жадность, кражи невест. Моррагану нравятся только Светлые, еще он терпит присутствие магических существ. Но его ненависть к смертным не похожа на кровожадность неявных, он просто хочет закрыть им доступ в Фаэрию.
— Короче, — подвел итог Придери, — только из презрения к смертным он хочет закрыть проходы в Фаэрию.
— Это так, но есть еще кое-что, — сказал Эсгатар. — Как вы знаете, Морраган — младший брат Ангавара, Великого короля Светлого Королевства. А тот дружит со смертными. Ваш король Вильям однажды помог Ангавару одолеть Ваэльгаста, правителя неявной нежити, который поддерживал Моррагана. Ваэльгаст одно время очень досаждал Ангавару. Думаю, что Морраган, полный зависти, договорился с ним об этом. Неявные теперь остались без лидера, но в настоящее время они все чаще и чаше совершают набеги на Эрис и беспокоят смертных. Возможно, Морраган и здесь приложил руку.
Ангавар — могущественный король. А Морраган моложе, и может быть коронованным принцем вместо короля. Больше мне не следует рассказывать. В этом месте даже камни имеют уши. Короче, соперничество между братьями послужило причиной разногласий между многими расами. Так что зависть обуревает не только смертных. Ангавару очень не нравится затея брата с закрытием проходов.
Вокруг светящихся камней собрались тучи ночных бабочек. Лиса издала звук, похожий на удар щеткой по металлу. Под скоплением мотыльков раскачивался туда-сюда небольшой камень, словно кто-то его подталкивал снизу.
— Пошел прочь! — прикрикнул Эсгатар, ударив по камню ногой. Тот издал тонкий писк и с глухим звуком отскочил в сторону. Над холмом установилась хрупкая тишина. Ашалинда и ее друзья глубоко задумались над услышанным.
— Мы умоляли Фитиаха передумать, — сказала тихо Ритендель, — но он даже слушать нас не захотел. Многие поддержали его план. Мнения разделились. Сейчас большое количество нашего народа отправилось в Эрис, потому что знают: это может быть последний раз.
— Ангавар, — сказал Цирнданель, — приказал кузнецам сделать специальный сплав. Такого металла раньше не было в Айе, с его помощью можно обуздать магию. Он хочет сделать прощальный подарок Вильяму, правителю Эриса. Сплав называется силдроном. Ваш народ оценит его по достоинству.
— Зачем мы тогда добываем желтый металл талиум? — спросил Придери.
— Если ворота все-таки закроются, — сказал Цирнданель, — может случиться, что в день разделения порвется нить, поддерживающая баланс. А нестабильность скорее всего вызовет взрыв магических проявлений. Место, где соприкасаются две наши страны, будет окружено могущественными силами, и они войдут в противоречие друг с другом. Возможно, эти силы потом будут бесцельно кружить над Эрисом. Неуправляемые потоки магии станут создавать призрачные образы и сцены, извлеченные из мозга людей. Только талиум сможет защитить от этого неприятного явления. Вот зачем его сейчас добывают. Ваш король в курсе последних событий.
— В решающий день, — проговорил, вздохнув, Эсгатар, — прозвучат три удара колокола. Их услышат в обоих мирах. С последним ударом ворота захлопнутся навсегда.
— До тех пор, пока принц Морраган не одумается и не откроет Зеленую Шкатулку, назвав свой пароль, и не отдаст вам ключи, сэр, — заметила Меганви.
— Принц никогда не меняет своих решений. Кроме того, у него для этого нет никаких оснований. Принц — житель Светлого Королевства и верит, что счастье можно найти только там. И он не ошибается, потому что запасы удовольствий и приключений в Фаэрии нескончаемы. Уверяю вас, Морраган никогда не изменит своего решения.
— Но может, удастся подобрать пароль или догадаться, что это за слово?
— Слов слишком много, да еще на стольких языках. Время у нас не ограничено, но если неправильный пароль произнести перед шкатулкой более трех раз, замок расплавится, и тогда, увы, его уже ничем нельзя будет открыть.
— Черт побери этот лангот! — с чувством воскликнула Ашалинда. — Я так люблю Эрис. Не доведись мне услышать звук вашей дудочки и увидеть Фаэрию, я всю жизнь бы ела свежеиспеченные булки, не догадываясь о прекрасных фруктах Светлого Королевства. И предпочла бы гулять между колючими кустами шиповника, нежели по вашим розовым вечноцветущим садам. Мне нравится одежда из хорошего полотна, а не из паутины и лунного света. Но теперь у меня нет выбора, потому что моя кровь заражена.
— Перестань, Ашалинда, — предостерегла ее Меганви, однако музыкант рассмеялся.
— Нам не обидно, что девушка так восторженно отзывается о своей родной стране.
Леди Ритендель наклонилась, погладила лису между ушами, а потом посмотрела вниз на долину, утопающую в тумане. На востоке небо посветлело, окрасив все вокруг в бледно-голубой холодный свет.
— Скоро запоют петухи, — сказала она. — Нам пора.
— Утром, в день зимнего солнцестояния, — сказал Эсгатар Ашалинде, — собери всех, кто решил навсегда поселиться в Светлом Королевстве. Идите из города на запад. Когда доберетесь до перекрестка, Зеленая Дорога приведет вас к цели.
— Я не знаю никакой Зеленой Дороги, — сказал Придери.
— В тот день все, кто ищет, найдут ее. А сейчас возвращайтесь домой. До свидания.
Ашалинда с друзьями отправилась в обратный путь. Миновав скопление камней, они оглянулись, но на вершине уже никого не было. Их охватило чувство потери, как будто погас последний луч света, освещавший землю. Девушка вздрогнула, но не от холода. Что-то еще более пронизывающее, чем прохлада, вызвало дрожь. Где-то далеко пропел петух, из-за края горизонта появилось солнце, заставив замшелые камни и траву сверкать, словно бриллианты.

Жители города покинули Хис Меллин. И причиной этого были не война, не эпидемия, не нашествие. Переселение было вызвано ланготом, тоской по Фаэрии, которую все смертные, сознательно или нет, мечтают найти.
В недели, оставшиеся до закрытия ворот, во всем Эрисе наблюдалось буквально столпотворение Светлых и нежити. Талитянские семьи, решившие покинуть родной город, закончили приготовления и упаковали вещи, которые намеревались взять с собой. Чем меньше времени оставалось до решающего дня, тем больше их друзей и родственников решали присоединиться к ним.
Рано утром в день зимнего солнцестояния огромная процессия вышла из западных ворот и отправилась по дороге. В городе осталось совсем мало жителей.
Нагруженные коробками и ящиками телеги увозили пожитки талитян в новую жизнь. Собаки бежали рядом или сидели вместе с детьми в повозках. Некоторые горожане ехали верхом, остальные шли пешком, и все пели. Хор голосов поднимался в небо. В песне говорилось о любви, о зеленых холмах, нагретых солнцем камнях и красных деревьях. «Прощай, Эрис, наша родина. Никогда больше мы не будем бродить по твоим тропинкам, не увидим прекрасного моря! » — пели они.
Люди одновременно улыбались и плакали, не понимая, чувствуют они радость или печаль. Действительно, счастье и боль слились воедино.
За их спинами на холме остался почти пустой город. На безлюдные улицы безмолвно смотрели окна, за которыми уже нельзя было увидеть лиц. И только солнце все так же заливало золотом светлые стены домов.
На перекрестке, где обычно дорога разветвлялась в четырех направлениях, появилась пятая — Зеленая Дорога: гладкая, не разъезженная колесами повозок, она исчезала за холмами. По обе стороны дороги рос папоротник, и покрывал ее не камень, а эластичный дерн. Те жители, которые остались в городе и сейчас стояли у городских ворот во главе с королевской семьей, видели, как процессия исчезла из виду, и только слабый бриз приносил отголоски песни. Наблюдатели потом говорили, что видели яркую белую вспышку на горизонте, и люди вошли прямо в ее центр.
Король переехал из Хис Меллина в Филори. Брошенный город звенел пустотой, словно огромный колокол. После массового ухода жителей оставшиеся потеряли желание жить. С годами у талитян рождалось все меньше и меньше детей. Их раса вымирала. Последние представители королевской семьи ушли из этого мира, не оставив наследников, и талитянская цивилизация канула в легенды. Люди из других земель не пришли в опустевшее королевство Авлантия, а те, кто попытался, не смогли остаться там надолго. Так и стояли прекрасные города, постепенно разрушаясь. Посещали их только желтые львы, да ящерицы приходили погреться на солнце. Спустя некоторое время стали говорить, что города Авлантии опустошила эпидемия или нашествие неявной нежити. Истинная причина была забыта.

Ашалинда ехала в дамском седле на черном жеребце Сатине, подаренном ей горожанами, отставая даже от самых сомневающихся путешественников. Только Руфус бежал рядом, пораженный огромным количеством новых запахов, доступных лишь его чувствительному носу. Отец и Рис ехали впереди на чалой лошади, сзади трусил привязанный Пери, на спину которому нагрузили несколько легких пакетов. Леодогран не мог нарадоваться на сына, видя, как жизнь возвращается в маленькое тело, как появляется на щеках яркий румянец.
Лошадь Придери, обладающая норовистым характером, рвалась вперед.
— Ашалинда, поторопись! — весело крикнул через плечо молодой человек. — Ты сделала свой выбор, как и все остальные. Медлительность только продлевает прощание. Мы будем счастливы, когда доберемся до места!
Но дочь Леодограна ничего и никого не слышала. Она смотрела на море, над которым летела белая птица.
Я рвусь на части, — сказала она себе, — между землей моего сердца и королевством, которым заражена кровь.
Она опять оглянулась на одинокий город на холме.
Но друзья и родные ехали по Зеленой Дороге, поэтому Ашалинда натянула поводья и прибавила скорости. С ее головы упал капюшон, и полы дорожного костюма распахнулись, как лепестки цветка. Девушка с тоской обернула запястье левой руки листьями эрингла, из-под которых сверкал край золотого браслета.
По мере того как они продвигались вперед, дорога стала меняться. Появились тропинки, утопленные в густой траве и ярких цветах, но это не были цветы Эриса.
Рощи эрингла сменили деревья, на которых одновременно цвели цветы и висели созревшие фрукты. Руфус присоединился к другим собакам, кувыркавшимся и носившимся по зеленой поляне. Когда Ашалинда оглянулась еще раз, города она уже не увидела. Хис Меллин, деревья с красными и бронзовыми листьями, зеленые холмы — все исчезло. Жители города находились в незнакомом месте, их окружали совсем другие растения и пейзажи.
Ужасная тоска, сжигающая душу, ушла, на смену ей пришло радостное возбуждение. Люди вели себя так, словно отныне их ничего не касалось. Пребывая в эйфории, переселенцы ощущали себя магами, которым под силу справиться с любыми трудностями.
Теперь, когда Ашалинда перешагнула границы Светлого Королевства вместе с родными и друзьями, девушке показалось, что она приобрела все, о чем только могла мечтать. Ее окружало счастье. Осталось только попробовать пищи Светлых и сделать глоток вина, чтобы это чувство стало полным. О ланготе остались лишь воспоминания; он одолевал ее когда-то, но теперь все прошло. Из памяти не исчезли картины Эриса, но и им там скоро не останется места, потому что их заменят пейзажи новой земли, необыкновенно прекрасные, заставляющие петь сердце.

Потом Ашалинда не могла вспомнить те первые часы в Фаэрии, когда время в Светлом Королевстве еще шло синхронно с Эрисом.
Ашалинда и ее попутчики действительно попали в сказочную страну. Деревья здесь были выше, кроны пышнее, горы круче, тени более таинственные, волнующие и опасные. Краски поражали насыщенностью и блеском, но в то же время они были более мягкими и разнообразными. Здесь все обещало блаженство для души и тела.
Аллеи, обсаженные пирамидальными деревьями, вели к сверкающим замкам из мрамора и адаманта, розово-золотым блеском переливающимся под незнакомым солнцем. По лугам бежали полноводные ручьи, на склонах гор под густой листвой деревьев, окружающих пастбища, паслись грациозные Олени. В садах, будто фонарики, висели спелые фрукты, и в то же время благоухали цветы. Мелодии, которые выводили птицы, заставляли сердце заходиться от восторга.
По мере того как талитяне все дальше углублялись в Светлое Королевство, розовый свет дня менялся на нежно-голубые сумерки.
Угощение для гостей было устроено на залитых звездным светом полянах, под ветвями зеленых деревьев. Там были пироги и пудинги, каши, душистый свежий хлеб и мягкое желтое масло, клубника, персики, медовые финики, творог, грибы и хрустальные бокалы, полные темно-красного вина. Дети, попробовавшие еды Светлых и оставшиеся в королевстве, прибежали, к великому счастью родителей, на поляну. Наконец исстрадавшиеся семьи соединились. Ящики, коробки, тюки были забыты, потому что в них больше не было необходимости. Животных освободили от упряжи, поводков и отпустили на волю.
Разгоряченные музыкой арф и скрипок, золотоволосые жители Хис Меллина танцевали в мягком свете луны. Заботы вместе с их скарбом были навсегда оставлены на цветущих полянах. Захваченная всеобщим весельем, Ашалинда одернула платье и уже собралась присоединиться к танцующим, но почему-то не пошла.
За смертными наблюдали. Между деревьями двигались фигуры Светлых.
Когда девушка увидела их, в душе у нее что-то перевернулось.
Рядом с ней оказался симпатичный Цирнданель. Он сказал:
— Ты любишь музыку, красавица из Эриса? Понимаю, но тебя приглашает самая благородная и прекрасная леди Светлого Королевства. Она послала меня за тобой.
Бард насмешливо улыбнулся.
Ашалинда не могла сказать, шла ли она за ним или была доставлена на каком-то неизвестном транспортном средстве. Ее ждала Светлая леди, действительно королева среди представительниц своей расы. Ашалинду представили красавице, и она узнала, что леди зовут Нимриэль Лейк.
Ее спокойствие было сродни тихой глади горного озера, которое не смеет побеспокоить даже легкое дуновение ветерка, а загадочность напоминала лесное озеро, спрятанное в глуши, к которому приходит на водопой существо из легенд. Нимриэль была хозяйкой мудрости, Спрятанной в глубоких лагунах и подземных озерах.
Ашалинда смотрела в глубокие, темные глаза.
Где-то она слышала, что если стоять на дне глубокой шахты и смотреть на небо, то даже в солнечный день можно увидеть звезды. Наверное, у нее было именно такое ощущение, когда она смотрела в глаза леди Лейк.
Когда Ашалинда преклонила колено, темноволосая девушка, гибкая, как стебель орхидеи, сделала шаг вперед. Это была леди Ритендель. Она предложила ей чашу с двумя ручками.
— Мы приветствуем тебя, Ашалинда! Леди Нимриэль предлагает тебе сделать глоток вина.
Ашалинда потянулась к чаше. Листья эрингла, обвивающие запястье, зашелестели. Девушка со вздохом опустила руки.
— Леди Нимриэль очень великодушна, но я пообещала себе, что не выпью ни глотка и ничего не съем, пока не закроются последние ворота и все связи с нашим миром не будут прерваны навсегда.
На море погода может моментально поменяться. Откуда ни возьмись над водой возникнет густой туман, а налетевший ветер поднимет высокие волны.
Леди Нимриэль заговорила мягко и тихо:
— Меня многие боятся, Ашалинда Пенрен.
— Вы хотите, чтобы я была среди них, миледи?
— Ты отказалась выпить из чаши, предложенной мной. Я не считаю твой отказ оскорблением, потому что слова шли от чистого сердца. Тебе нечего бояться.
Ашалинда низко поклонилась.
— Я привыкла чем-то одаривать новых жителей Фаэрии. Если ты не захотела принять еду или вино, тогда, может быть, не откажешься от других подарков. Тебе приходится много путешествовать. — Леди Нимриэль наклонилась и провела кончиками пальцев по талии девушки.
— Миледи говорит о путешествиях, — воскликнула она. — Думаю, для меня они теперь пройденный этап.
— Твои странствия только начинаются, дочь Эриса. Это я вижу, только не понимаю почему. Ты не очень нуждаешься в подарках, потому что сама владеешь многим. Но мой дар может тебе пригодиться.
Растерявшаяся Ашалинда что-то пробормотала в ответ. Она так и не поняла, что же такое подарила ей леди Нимриэль.
— Знай, дочь Эриса, Светлые сейчас пребывают в большом волнении и тревоге. Наши взгляды направлены на твою страну. Час, когда закроются ворота, близок, но процесс идет не так, как запланировано. Иди к Эсгатару и из Наблюдательной башни все увидишь сама, без посторонней помощи. Прощай!
Цирнданель проводил девушку в Наблюдательную башню.
Они поднялись по лестнице в большое помещение, где в окружении Светлых стоял Хранитель Ворот. Там же находились Леодогран и Рис. В комнате было восемь огромных окон от пола до потолка, выходящих в разных направлениях. Их кристальные поверхности не преграждали путь птицам, летающим туда и обратно. Временами окна запотевали, как будто кто-то дышал на них. Когда они опять становились прозрачными, в каждое из окон были видны совершенно другие картины.
В центре помещения возвышался постамент, драпированный зеленым бархатом и украшенный золотой вышивкой. На нем стояла большая изумрудная шкатулка с высокой выпуклой крышкой и золотым замком. Крышка была закрыта.
Эсгатар поприветствовал Ашалинду, угрюмо проговорив:
— Хотелось бы мне встречать тебя в более счастливый час, девочка.
Он быстрым шагом перешел к северо-западному окну.
— Мне тоже, милорд, — ответила Ашалинда.
Отец ее возразил:
— Сэр, для нас не может быть мгновения счастливее.
Смеющийся Рис бегал по залу за птичками.
— Окна могут показать по моей команде любое направление, — объяснил Хранитель Ворот. — Посмотрите, южное окно выходит на ворота Карнконнора в горе Хоб.
В голову Ашалинды пришла любопытная мысль.
— А показывает оно проход, который соединяет внешнюю дверь в горе Хоб и внутреннюю дверь в Фаэрию?
Эсгатар бросил на нее рассеянный взгляд через плечо
— Мне надо вернуться к северо-западному окну.
— Позволь, я тебе объясню. — Вездесущий Цирнданель, казалось, находившийся одновременно во всех местах, взялся растолковать ей. — В каждом проходе есть две двери — внешняя и внутренняя — с коротким коридором внутри. В Эрисе и Светлом Королевстве время течет с разной скоростью. На этом отрезке оно регулируется, чтобы переход произошел плавно.
— Но тогда кто-то может застрять там! — воскликнула девушка, вспомнив подобное устройство в замке Хис Меллина.
— Здесь все продумано, и такого произойти не может. Когда ворота закрыты, двери остаются открытыми, но только для того, чтобы выйти из прохода в любом направлении.
— Как ловушка для угрей, — вставил заинтригованный Рис. Узнав музыканта, он предложил ему поучаствовать в попытках поймать птичку.
— Какой проницательный ребенок. Но с этого часа такая система больше не будет работать. В каждых воротах повернули ключ. И все они, большие и маленькие, собраны в шкатулке Эсгатара Белой Совы, запечатанной паролем принца Моррагана. — Oн показал на шкатулку на возвышении. — Послушай! Разве ты не слышишь? Проснулись ветры магии, они в гневе мчатся из-за Кольца Штормов в Эрис, чтобы извлекать из мозга человека самые волнующие события.
Улыбка, обычно игравшая у него на губах, исчезла. На красивое лицо легла тень.
— Но что-то не так. Посмотри, все столпились около северо-западного окна и смотрят на ворота, через которые должны вернуться король Ангавар и принц Морраган, до сих пор катающиеся верхом в Эрисе. Они задерживаются, а вот-вот прозвучит первый удар колокола!
— Почему они не спешат? — спросила удивленная Ашалинда, вытягивая шею, чтобы лучше увидеть происходящее внизу.
— Фитиах с друзьями возвращается из последнего Дозора. Как мне сказали, они отправились на охоту, а король и его рыцари выехали навстречу, чтобы задержать их.
В северо-западное окно события, развивающиеся внизу, были видны в мельчайших деталях. За окном небо Эриса окрасилось в серый штормовой цвет, ветер на большой скорости гнал по нему грозовые облака. Уже раздавались первые раскаты грома.
Две группы рыцарей стояли напротив друг друга. Во главе одной принц Морраган, чье лицо едва можно было разглядеть из-за длинных темных волос. За его спиной на конях неподвижно сидело около сотни рыцарей. Суровыми взглядами они смотрели на свиту короля, закрывающую проход. Голос короля был отчетливо слышен благодаря магическим особенностям окон в Наблюдательной Башне:
— Брат, отмени свое решение, или ты хочешь, чтобы я больше не пустил тебя в королевство?
Наблюдающие Светлые взволнованно ахнули, но принц не выказал ни малейшего признака тревоги и спокойно ответил:
— Не считай меня глупцом. Ты блефуешь.
— Нет, — ответил король. — Для игр не осталось времени.
В одно мгновение с лица принца сошло выражение злости, и он, улыбнувшись, подал рукой сигнал рыцарям. Они немедленно разделились на две части и на полной скорости направились к двери. Войско короля проделало тот же маневр и преградило им путь. В бою мечи Светлых издавали мелодичный серебряный звук на фоне глухих раскатов грома. Среди всей этой суеты только два человека оставались неподвижными — король и его брат. А вокруг завывал ветер, опередивший шторм.
Вдруг раздался мощный удар колокола, который должен был быть слышен в обоих королевствах. Светлые, смертные и нежить подняли головы.
— Первый сигнал! — воскликнул Эсгатар Белая Сова. — Назначенный час приближается! Спешите домой!
Люди, перебивая друг друга, взволнованно делились впечатлениями.
— Они должны спешить! Это опасно! Времени осталось очень мало!
Цирнданель сказал Ашалинде:
— Разделение Айи принесет большие изменения в Эрис, многие из которых предсказуемы. Сам факт закрытия проходов повлияет на всех нас. Обычное время начнет течь искаженно. Король и принц рискуют пропустить момент, когда еще можно вернуться.

Предыдущая страница 16 Следующая страница


17 Сесилия Дарт-Торнтон

— Да, — пробормотала Ашалинда, чьи мысли текли в своем направлении. — Как я хочу вернуться домой. Не могу себе представить, что это мой последний взгляд на Эрис. Но тогда меня погубит лангот, ведь он неизлечим.
— Почему? — удивленно спросил Цирнданель, отрываясь от окна. — Лангот лечится.
— Лечится? — Ашалинда резко повернулась к нему. — Почему же Эсгатар ничего не говорил?
— Но вы же спрашивали не о лечении, а о дороге в королевство.
Есть средство! Эта новость изменила ход мыслей Ашалинды, слишком взволнованной, чтобы злиться на буквальное мышление Светлых.
— А где это лекарство? Как я могу его достать?
— Смертные, возможно, не знают, но у короля Фаэрии есть способность избавлять от лангота. Он просто говорит определенные слова.
— Тогда мне нужно немедленно пойти к нему, пока не слишком поздно. Как жаль, что я не знала этого раньше! Хотя бы в одной книжке упоминалось, что лангот можно лечить! — воскликнула она.
— Уже слишком поздно. Времени совсем не осталось. Двери вот-вот закроются. Кроме того, — добавил Цирнданель, — короля не так-то просто уговорить это сделать.
Под северо-западным окном рыжеволосый всадник звал короля:
— Вернитесь, сэр! Прошу вас, вернитесь!
Воины короля собрались вместе, но как только они направились к дверям, за ними по пятам последовали рыцари Моррагана. Воины развернули коней и отогнали рыцарей назад. Над их головами сверкнула длинная молния, следом за ней другая. Молнии уходили в землю в нескольких метрах от всадников, пока одна из них не попала в сосну, превратив ее в гигантский пылающий факел.
— Отмени приказ! — прокричал король брату, его голос был слышен даже сквозь гром и хаос, творящийся в Эрисе.
Его слова были встречены издевательским смехом Моррагана.
— Фитиах знает, что Ангавар в отчаянии попытается провести его, — прошептал Цирнданель. — Я тоже думаю, что наш король блефует. Он никогда не изгонит брата из королевства, не настолько он беспощаден. Но что за сумасшествие на них нашло? Им следует поторопиться.
Из-под окон доносились звуки борьбы, звон мечей, ржание — лошадей. Воины короля сражались не для того, чтобы убить или ранить, а только чтобы остановить рыцарей. Их бой скорее напоминал турнир, где демонстрировалось умение владеть оружием, сила и мастерство.
Позже колокол прозвонил еще раз, и его звук эхом пронесся по обоим мирам.
— Вернитесь, времени больше не осталось! — кричали капитаны короля.
Как только один из лордов Светлых поворачивался и скакал вперед, следом за ним к воротам спешили рыцари принца. Воины короля разворачивались и опять отгоняли их.
— Спешите! — закричал Эсгатар.
Толпа расступилась, чтобы он мог подойти ближе к окну.
— А могут они нас видеть и слышать? — поинтересовался Рис, стоявший рядом с Ашалиндой.
— Да, если захотят, — ответил Цирнданель. — На свете существует очень мало вещей, недоступных этим двоим. Но в настоящий момент их глаза видят только друг друга.
— Нам следует сделать выбор сейчас! — заговорили некоторые из присутствующих в башне. — Если король вовремя не вернется, мы должны вместе с ним отправиться в изгнание.
Через несколько секунд они ушли.
Другие сомневались, им казалось немыслимым, что король, принц и рыцари не вернутся. Тем не менее многие покинули башню. Вскоре толпа Светлых, нежити, птиц и животных собралась у ворот, чтобы помочь королю, хотя шанс, что у них хватит времени, был мизерным, ведь сражение шло более чем в миле от ворот.
Ашалинда мучилась от нерешительности. Она еще раз посмотрела в окно.
— Прости меня, отец, — неожиданно воскликнула девушка. — Я должна попытаться вернуться...
— О господи! — ахнул отец. — Но почему?
— Потому, — Ашалинда с трудом находила слова, — что мое будущее связано с Эрисом. Думаю, если король не вернется вовремя, я попрошу его вылечить лангот, раз у него есть возможность сделать это.
— Моя Элиндор, моя девочка, ты понимаешь, что мы расстаемся навсегда?
— Мне этого не хочется, но так должно случиться. Я только теперь поняла, где осталось мое сердце, ведь оно было вырвано из груди. Здесь меня не покидало бы чувство, что я пленница.
Лицо отца посуровело.
— Почему ты решила именно сейчас, когда закрывается проход, навсегда оставить людей, которых любишь? Ведь ты столько сделала, чтобы мы оказались здесь? В час своего триумфа? Что с тобой происходит?
— Отец... — проговорила девушка, делая несколько шагов назад. — Я не хочу причинять тебе боль. Но твоя птичка должна вернуться в свое гнездо, иначе она больше не сможет летать. Прости меня. Ты будешь здесь счастлив, и все, кого я люблю, тоже. Может быть, вы забудете Ашалинду в этой стране радости и веселья. У меня своя дорога. Что еще важнее...
— Я прощаю тебя!
Дочь и отец неподвижно стояли друг перед другом среди всеобщего хаоса и суеты.
Только бы не сейчас раздался последний удар колокола! Только не сейчас!
Леодогран медленно опустил голову, потом вынул из кармана кошелек, а из-за пояса нож с резной ручкой. Все это он передал дочери. Движения стали вялыми, голос тихим.
— Здесь семейные драгоценности и золото. Я по наивности думал, что они нам пригодятся. Возьми, надеюсь, золото сослужит тебе хорошую службу, если ты уйдешь. Хотя меня не покидает надежда, что моя Элиндор опомнится. Должна быть более серьезная причина, что-то большее, чем ты сказала. Я тебя не понимаю.
Он поцеловал девушку и быстро отвернулся.
— Отец, когда Рис вернулся из Фаэрии, я поклялась, что больше никогда не заплачу, разве что от счастья, поэтому у меня нет слез, но в моем сердце навсегда останутся твои добрые слова.
Ашалинда наклонилась к брату, обняла его и прошептала на ухо несколько ласковых слов. Прижала к себе Руфуса, почесав за ухом. Волнение и печаль переполняли сердце девушки.
— Передай Меганви, Придери и Освин, что я их люблю и всегда буду помнить. Еще шепните то же самое Сатину на ушко. Цирнданель! Если король не вернется вовремя, я отправляюсь в Эрис.
Бард посмотрел на нее с удивлением.
— Ты серьезно? — спросил он. — Но король вернется, он должен вернуться. Без него сила королевства станет меньше вдвое. А те, кто его сейчас сопровождает, — это цвет рыцарства Светлых. Если они не достигнут ворот прямо сейчас, то навсегда останутся в Эрисе. Но тебе нельзя уходить, разве ты еще не попробовала еды и напитков Эриса?
— Нет.
Его лицо посуровело.
— Оставайся здесь!
— Если вы любите жизнь, Цирнданель, благодетель и злодей моего народа, помогите мне.
Он помолчал, потом улыбнулся.
— Ну что ж, если хочешь, следуй за мной. Но мне кажется, ты не сделаешь этого.
Когда Бард ухватил ее за руку, Ашалинда увидела, как сквозь толпу, отчаянно расталкивая всех локтями, к ней пробирается Придери. Потом в одно мгновение башня и толпа исчезли.
Цирнданель вел ее по аллее из деревьев в цвету, с переплетенными вверху ветвями. В конце туннеля были видны две каменные колонны. В небе бушевала гроза, а внизу шла битва меж рыцарями. Ашалинда и Цирнданель оказались в окружении Светлых и нежити, через открытую дверь наблюдавших за происходящим в Эрисе.
— Как видишь, каждый проход имеет две двери, — быстро говорил Цирнданель, — а между ними находится коридор. Перед тобой ворота, которые называются Воротами Поцелуя Забвения. Обрати внимание, это название дано им не просто так, — добавил он. — За долгое время несколько смертных пересекали их, и всех предупреждали. Эти ворота оказывают определенное воздействие на тех, кто прошел через них. Если ты направляешься в Эрис и тебя поцелует кто-то, рожденный там, из твоей памяти исчезнет все, что было с тобой прежде. Поцелуй принесет забвение. Не знаю, возвращается ли потом память. Думаю, что нет.
Девушка кивнула, не переставая дрожать.
— Я учту это.
— Более того, — настаивал он. — Эти ворота блуждающие. Из них нельзя выйти в определенное время и место. Когда они открыты, то остаются в фиксированном положении, а когда закрыты, то беспорядочно перемещаются, словно бабочка, перелетающая с цветка на цветок. Никто не может предсказать, где окажется в следующий раз. Чаще всего они открываются в северном Эльдарайне, в районе, известном как Аркдур. Раньше эта земля не была заселена твоим народом, не знаю, как сейчас. Ты продолжаешь настаивать, что пройдешь через эти опасные ворота?
— Да.
Неожиданно Бард Светлых накинул ей на плечи длинный плащ с капюшоном. Наклонившись, он прошептал девушке на ухо:
— Не бойся, храбрая дочь Эриса. Ворота опасны, но если тебе удастся их пройти, ни один волос не упадет с твоей головы.
Ашалинда закрыла глаза, вдохнула запах влажной земли и хвои, ощутила на лице прохладный ветер, услышала крик элиндора над штормовым морем. У нее кружилась голова, во рту пересохло и очень хотелось пить. В смертном мире вдруг неизвестно откуда раздался громовой голос Эсгатара.
— Возвращайтесь немедленно, рыцари, время истекло! Ворота закрываются!
Ашалинда увидела, как несколько рыцарей с обеих сторон бросились к проходу, из-под копыт их лошадей вырывались искры.
— Забудьте ссору! — продолжал призывать Эсгатар. — Отбросьте гордость и возвращайтесь в королевство!
Однако король и принц продолжали игнорировать предупреждение.
Потом с поднятой ладони короля сорвалась длинная красная молния, осветившая небо, и наблюдатели услышали, как он прокричал:
— Всемогущие боги! Я больше не стану уговаривать тебя и просить. Мое терпение лопнуло. Клянусь, что больше ты не попадешь в королевство.
— Нет! — послышался решительный ответ принца, но в первый раз за все время в нем послышались тревожные нотки.
С его ладони сорвалась голубая молния, но, погашенная яростью брата, ушла в землю. И в это мгновение долгий звук колокола раздался в третий раз, поднявшись над вершинами деревьев.
— Слишком поздно! — прогремел голос Эсгатара.
Наконец они оба бросились к воротам в сопровождении рыцарей. Братья не разговаривали, не смотрели по сторонам. Все ссоры были забыты перед угрозой изгнания из родного королевства. Светлые с ужасом наблюдали за их борьбой, на сей раз с неумолимым временем. В Наблюдательной Башне раздался треск, словно рушился мир. Задрожал горизонт, и темная пелена закрыла картины Эриса. Светлые заговорили одновременно. Когда прекрасные всадники уже почти достигли ворот, небо разорвал ужасный раскат грома, и... те, кого в Фаэрии любили и уважали больше всех, остались в Эрисе.
По проходу пронесся очень сильный порыв ветра, и у Ашалинды перехватило дыхание. Все было кончено. Король Фаэрии, принц и лучшие воины страны навсегда оказались в изгнании. Окна Наблюдательной Башни рассыпались на осколки и упали на землю.
Но несмотря на сожаление о земле удовольствий и желаний, несмотря на заговоривший в сердце лангот, Ашалинда в последнее мгновение проскользнула в Ворота Поцелуя Забвения.

ГЛАВА 10
ПАДЕНИЕ

Я про место расскажу вам — раза два его видал,
Как-то утром по тенистой шел тропе.
Как пойдете там, взгляните на обочину — да-да!
Или, может, за гнилой замшелый пень.
Значит, шел я — и увидел. Еле крик сумел сдержать!
И полфляги, вам скажу, хватил я залпом.
Помнится, еще подумал: «У тебя, приятель, жар! »
Но видение мое не исчезало...

Место это колдовское, а еще скажу вам так:
Там мгновение застыло на века.
Там опасно — и чудесно, там проклятье — и мечта.
Там — ловушка и приют для чудака.
Если место то найдешь ты, просто так и не уйдешь,
Позабудется дорога за спиной.
Колдовство тебя закружит, даже коль не пропадешь,
То совсем другим отправишься домой.
(Эрисская народная песня)

Какое-то время был только хаос. В голове кружились какие-то обрывки мыслей, бесцветные образы. Ашалинда не могла сообразить, где находится, что с ней происходит. Упала ли она со спины Пери или, может быть, Сатина? Болела нога. Если ее не вылечить, она не сможет последовать за музыкантом. Какое мучение — слышать призыв и не иметь возможности ответить на него! Какая у нее жесткая постель, и почему вокруг так тихо?
Внезапно память вернулась, девушка села прямо и осмотрелась, но Светлых рыцарей не увидела. Не было видно ни грозового неба над головой, ни Эриса, ни всадников, только тусклый, искривленный туннель, ограниченный двумя дверями. Через высокий потолок проходила большая трещина. Вследствие деформации, произошедшей во время разделения миров, пол приобрел покатую форму, однако структура прохода осталась жизнеспособной.
Надолго ли?
В каждой половине стены отличались друг от друга. Когда ты приближался к одной двери, они состояли из близко растущих деревьев с переплетающимися кронами, около другой двери были только скалы.
Таким сейчас был проход между Эрисом и Фаэрией.
Внимание девушки привлек тихий шум крыльев. Колибри. Птичка напомнила Ашалинде миг, когда она в первый раз проходила в Светлое Королевство. Сейчас крошечное существо металось по проходу, пытаясь найти выход.
— Какую дверь мне для тебя открыть?
Птичка взлетела вверх и уселась на край трещины в стене.
— Маленькая птичка, какую дверь мне открыть для себя? Опять мне нужно делать выбор. Как странно. Я могу выйти отсюда в любое место, но один раз, и больше не вернуться никогда.
В конце концов лорды Светлых оказались в ловушке. Они слишком задержались, выясняя отношения. Ашалинда одним пальцем потихоньку толкнула дверь в Эрис. Она легко открылась. Перед девушкой возвышались скалы Аркдура, на которых не было заметно никаких признаков жизни. Кроме того, в Эрисе стояла ночь.
Колибри моментально вырвалась наружу; когда ей что-то не понравилось, птичка решила вернуться, но какой-то невидимый барьер помешал ей сделать это, и она улетела прочь, оставив Ашалинду одну.
Девушка помахала ей вслед из дверей в Эрис, но, почувствовав в пальцах легкое покалывание, убрала руку назад. Как интересно: человек может частично оказаться снаружи, но если выйдет полностью, барьер уже не пустит его назад. Отступив, Ашалинда позволила двери полностью закрыться, а сама опять уселась на пол, опершись спиной о стену. Задумчиво перебирая пальцами листья эрингла, она продумывала план действий.
Ей казалось, что со стороны Фаэрии доносится прекрасное печальное пение. Если бы удалось чем-то подпереть дверь в Эрис, можно было бы возвращаться в проход или в Светлое Королевство в любой момент, когда она пожелает. Ворота Поцелуя Забвения никому не должны позволять пройти через них с тех пор, как в замке повернулся ключ. В указе принца говорилось, что Светлые, магические существа, как явные, так и неявные, бессловесные существа будут навсегда разделены со смертными. Он не учел, что найдется человек, который окажется хитрее его и спрячется между мирами.
Ашалинде вспомнилась старая сказка, которую она слышала в детстве, о человеке, перехитрившем лорда неявных, спрятавшись в стене своего дома. Девушка подумала: Здесь, внутри этих стен, где сейчас мое временное жилище, я нахожусь ни в Светлом Королевстве, ни за его пределами. Воистину граница — самое загадочное и неопределенное место.
Больше того, если удастся подпереть дверь, то одному живому существу, которое оказалось ни в Фаэрии, ни в Эрисе, можно будет ходить по туннелю туда и обратно. Тогда она сможет переносить сообщения из одного места в другое. Что, если в Эрисе ей удастся узнать пароль к Зеленой Шкатулке, который освободит доступ к ключам и позволит опять открыть все ворота? В этом случае король сможет вернуться в Фаэрию.
Красавец принц Морраган, чья привлекательность заставляла замирать сердце, изложил свое желание, и оно было полностью исполнено.
Остается, правда, опасность, что второе проигранное желание тоже принесет немало неприятностей, но, пока принц его не сообщил, Ашалинде нужно отыскать короля. Уж он-то наверняка все расставит по своим местам и вынудит брата раскрыть пароль, а невысказанное желание обменяет на возможность вернуться в Светлое Королевство. Вне всякого сомнения, принц пойдет на все, лишь бы опять оказаться дома.
Возможно ли такое? Сможет ли она вновь обрести расположение Светлых, вернув им короля? Необходимо как можно скорее разыскать его, не мог же он далеко уйти за такое короткое время. А когда она его найдет, то сначала попросит излечить от лангота, который опять начал терзать девушку. Потом расскажет о секретном проходе в Светлое Королевство, и все будет замечательно! Единственное, о чем надо позаботиться, это не позволить принцу Моррагану попасть в Фаэрию первым.
Но Фитиах не знает, что она в Эрисе. Никто не знает.
Ее палец еще раз открыл дверь.

Пейзаж полностью изменился. Часть скал выглядела разрушенной эрозией, а остальные были совершенно нетронуты временем, словно их только что выпустили из подземной мастерской. В Эрисе стоял день. Землю заливали розовые лучи солнца. Озадаченная Рохейн пыталась сообразить, что происходит, а когда поняла, у нее засосало под ложечкой.
Пока она рассиживалась в туннеле, в Эрисе текло время. Больше тянуть нельзя. Сколько прошло лет? В панике она постаралась думать быстрее. Цирнданель или кто-то другой сказал, что, когда ворота закроются, время исказится. О том, сколько конкретно пройдет лет за то время, что она проведет в проходе, не говорилось. Может быть, семь, а может, и сто. Всех смертных, которых она знала, из тех, что остались в Эрисе, уже давно нет в живых. Ее мир мог измениться до неузнаваемости и превратиться в совершенно незнакомое место.
— Я буду чужой в собственном мире, — воскликнула Ашалинда, чувствуя, что слова с трудом срываются с языка.
Светлые, конечно, живы, ведь они бессмертны. И оставшиеся в Эрисе рыцари, король и принц, и те лорды и леди, которые пожелали последовать за своим монархом, тоже должны здравствовать.
С отчаянием Ашалинда попыталась придержать дверь с помощью ножа. Но, закрываясь, дверь легко сломала его.
Значит, человеческая рука может заставить дверь оставаться открытой, а предмет из металла нет. Если бы как-нибудь обмануть чертов замок — пусть думают, что она находится наполовину внутри, наполовину снаружи. Какая-то ее часть должна остаться в дверях. Палец? Нет, слишком болезненно и неприятно. Надо предпринять что-то другое. Девушка приняла решение.
В третий и последний раз она открыла дверь в Эрис. Скалы Аркдура стали еще старше, часть из них обрушилась. Над Эрисом бушевала гроза, но Ашалинда не стала ждать, когда она закончится. И так потеряно слишком много времени. Все приготовления были закончены. Поплотнее завернувшись в накидку, которую ей дал Цирнданель, Ашалинда сделала шаг на землю.
И попала в настоящий потоп. Девушка инстинктивно спряталась под выступающей скалой. Стремительные потоки дождя заливали все вокруг, в темноте завывал ветер. Высунув лицо из укрытия, Ашалинда с упоением глотала воду Эриса, чувствуя, как она возвращает ей силы, как по венам веселее побежала кровь.
Вся одежда промокла. Было странно сознавать, что это тот самый костюм, в котором Ашалинда отправилась из Хис Меллина в Светлое Королевство. Теперь казалось, что путешествие состоялось так давно! Вспомнились слова Нимриэль.
Твои странствия только начинаются, дочь Эриса.
Ашалинда завернулась в накидку Светлых. Молнии раскалывали небо, освещая мир скал и утесов, так отличающийся от того, что она совсем недавно покинула в Фаэрии. Девушка посмотрела назад. Отсюда дверь выглядела не больше чем трещина между двумя валунами, скрывающая свою тайну в густой тени. Жажду она утолила, но теперь навалилась жуткая усталость. Спрятавшись под скалой от ярости природы, девушка удивилась, как эта гроза похожа на ту, пролетавшую над Эрисом, может быть, сто лет назад, во время которой выясняли отношения король и его младший брат.
А потом она уснула.

Бледный рассвет снял с солнца перламутровое покрывало. Множество ручейков весело журчали меж камней, спеша по своим делам. Ашалинду окружали вода и гранит. Единственными живыми существами в этом царстве камней были сама девушка, бабочки и розовые лишайники.
Девушка опять попила из ложбинки в камне, сожалея, что у нее нет фляги для воды. Она была одна в незнакомом месте, возможно, очень далеко от ближайшего человеческого жилища. Итак, первая ее цель — выжить, вторая — разобраться, где она находится. Ашалинда решила не покидать это место до тех пор, пока не запомнит его настолько хорошо, чтобы в любой момент найти.
Думаю, что Светлые, находящиеся в Эрисе, вряд ли знают про эту дверь.
Ашалинда стала внимательно оглядывать окрестности, намереваясь запомнить каждую деталь. Что-то странное привлекло ее внимание, какое-то беспокоящее жужжание. Она прислушалась.
— ... хейн?
Чей-то голос громко окликал кого-то по имени.
Она решила не обращать внимания, ведь это не ее имя. Или ее?
А как ее зовут?
Вокруг снова было тихо. Наверное, показалось.
Девушка тряхнула головой, чтобы избавиться от жужжания. Голоса отступили, уступив место воспоминаниям.
Накидка Светлых теперь приобрела пятнистую окраску в серых тонах, очень похожую на окружающий гранит. Ткань, мягкая и крепкая, оказалась водонепроницаемой и осталась сухой, хотя вся остальная одежда промокла до нитки. На поясе девушки висели кошелек и нож отца. Ашалинда вылила из башмаков воду, отжала волосы и заколола их. Она с удовольствием дышала чистым влажным воздухом.
Северо-восток Аркдура располагался, насколько ей было известно, у пролива, отделяющего Эльдарайн от Авлантии. Ашалинда сама не понимала, хочет ли вернуться в родной город. Прежде ей никогда не приходилось уезжать из Авлантии, но девушка старательно училась и тщательно изучала карты известных земель Эриса.
Далеко на юге находится Каэрмелор и Двор Короля-Императора Эриса. Пожалуй, это самое подходящее место, где можно узнать о Светлых. Кроме того, ворота выпустили ее на южную сторону, так что был повод продолжать движение в том же направлении.
Все волнения и усталость были позади, однако теперь девушку мучил голод. Что еще хуже, лангот, до сих пор тихо сидевший в глубине души, стал жалить в полную силу, удвоенную тем, что Ашалинда не только вдохнула воздух Светлого Королевства, но и оставила там самых близких людей.
Пришло время отправляться в путь, и делать это надо было быстро, пока лангот не вынудит ее вернуться в Фаэрию. Ашалинда шаг за шагом удалялась от ворот, превозмогая огромное желание вернуться или хотя бы последний раз посмотреть на вход. Вместо этого девушка завернула за большой валун и пошла быстрее. Чтобы отвлечься от тоски и мыслей о голоде, она решила представить во всех деталях местность вокруг ворот, чтобы образ лучше запечатлелся в памяти.

Дверь, которую она оставила за спиной, ничем не отличалась от других скал. Но не совсем — сейчас в ней появилась узкая щель, кто-то мог бы сказать, толщиной в волос, а вернее, в три золотых волоса.
Ашалинда могла открыть дверь ногтем, ведь это были ее волосы.

— ... хейн! Рохейн!
Девушка, лежавшая на охапке папоротника, открыла глаза, и ароматная, опьяняющая ночь заключила ее в объятия. Кто-то кричал. Ей стало страшно.
— Рохейн...
Теперь голос раздавался еще ближе.
— Где вы?
Как где? На склоне Призрачных Башен, конечно.
— Вот она!
— Миледи, скорее! Это мы, Вивиана и Кейтри. Весь день искали вас! Наступает ночь, здесь очень опасно! Кругом полно нечисти, и не только явной!
Возбужденные голоса стряхнули с Ашалинды оцепенение как раз в тот момент, когда она пыталась представить себе путь к воротам в Фаэрию.
Теперь я уже никогда не вспомню.
Когда служанки подхватили ее под локти, у девушки хватило присутствия духа сказать, что у нее на руке кольцо, которое защитит от нежити.
Ночь и на самом деле была полна магии. Три смертные души каждую минуту ждали, что за ближайшим поворотом на них набросятся, так как отовсюду доносились визг, свист и дикий хохот. Но их путь освещал луч, исходивший из кольца. Его свет отбрасывал чудовищ в разные стороны. Ноги девушек ступили на твердую поверхность дороги. Когда они пересекли ее, перед ними оказался подъем. Подруги карабкались до тех пор, пока самая младшая не упала.
— Кейтри!
— Я больше не могу, идите дальше без меня.
Внезапно, будто две большие лампы, в темноте зажглись зеленые глаза. Бледная костлявая рука потянулась к девочке. Ее хозяйка выхватила из-за пояса нож и ударила по мерзкой конечности. Потекла черная кровь. Чудовище молнией скрылось в лесу. Осмелев, Ашалинда стала размахивать ножом направо и налево. На ее пальце было кольцо Торна, от которого в страхе убегала нечисть.
Когда Рохейн остановилась, лезвие ножа больше не блестело, его покрывала кровь. Руки и одежда были забрызганы. Жалобные вопли доносились теперь откуда-то издалека. Девушка театральным жестом вытерла нож о рукав.
— Не смейте нас больше трогать! — закричала она в темноту. Или пыталась закричать. Потому что слова прозвучали не громче шепота. Рохейн упала на шуршащий ковер из листьев.
— Вы спасли нас, — восторженно заявили Вивиана. — Вас не ранили?
— Есть у вас вода?

В лесу ночь тянется долго. Та, у которой проснулась память, не спала. Она сидела, прижавшись спиной к дремлющим подругам, и в каждой руке держала по ножу. В темноте мягко светилось кольцо Торна. Странно, но ни одна капля крови не упала на него.
Мне надо вспомнить, как выглядит местность вокруг ворот.
Взгляд девушки случайно упал на золотой браслет. Глаза затуманились, снова вернулись воспоминания...
Аркдур. Ей приходилось здесь бывать.
Жители Авлантии предпочитали ездить верхом, а не совершать длительные пешие походы.
Юбки из тонкой бирюзовой ткани цеплялись за все кусты, из-за чего Ашалинда все время спотыкалась. Сквозь тонкие кожаные ботинки нога чувствовала каждый выступ. Только накидка Светлых не путалась в ногах, ни за что не цеплялась, а заботливо облегала тело.
Скользкие мокрые камни очень замедляли подъем. Когда девушка приблизилась к верхней точке горы, завывания ветра усилились. Ей показалось, что она стоит на вершине мира, потому что вокруг было только небо. Ашалинда немного помедлила. Напротив зеленел одетый в хвойные леса холм, направо, на линии горизонта, гнало штормовые волны море. Девушка стала спускаться с холма, наклонилась попить из прозрачного родника, потом отправилась дальше, надеясь, что до темноты успеет добраться до леса. Накидка Светлых была необыкновенно теплой, без нее она уже наверняка бы окоченела.
Ашалинда осторожно ступала с камня на камень. Девушка продолжала идти на юг, запоминая приметы. Многие камни по форме напоминали буханки хлеба или пироги. Она попыталась вспомнить, когда ела в последний раз, и, покопавшись в памяти, выяснила, что это было утром, перед уходом в Фаэрию. Груши, запеченные с медом и кардамоном, пироги и еще много вкусной еды, которая в тот момент ее совсем не привлекала. В животе все громче играла музыка голода.
Господи! Какое странное стечение самых разных событий привело ее сюда. Мысли о родных, оставленных в Светлом Королевстве, до такой степени усилили тоску, что девушка остановилась.
Я не пойду дальше. Нужно срочно вернуться.
Потом Ашалинда упала на землю и лежала так, пока солнце не переместилось немного на запад. В конце концов, она отправилась в это путешествие, чтобы избавиться от лангота и вернуть в Фаэрию короля. Но, судя по всему, ответ на главный вопрос не так прост, надо набраться мужества и признать это. Если она хочет достичь цели, необходимо научиться держать под контролем боль и тоску, не позволяя себе распускаться.
Почувствовав прилив сил, Ашалинда встала на ноги и продолжила путь.

Пищи не было. В этой прекрасной стране гор и сосен, вышитой узорами радостно журчащих ручейков, совершенно невозможно было найти что-нибудь съедобное, даже грибов. День шел за днем, но ничего не менялось.
Легкое головокружение и боль, мучившие Ашалинду в первые дни, исчезли, уступив место спокойствию и силе. Она продолжала идти прежним курсом, но на шестой день земля на востоке стала резко подниматься вверх, а на западе все так же предлагала ровную дорогу. Определив скалу, похожую на замок, в качестве ориентира, Ашалинда повернула на запад, так как знала, что где-то там лежит северо-западное побережье Эльдарайна.
На седьмой день ей удалось собрать несколько горстей водяного кресса и шалфея — первые съедобные растения, попавшиеся на пути. Но девушка заметила, что руки и ноги у нее постоянно холодные. Силы были на исходе. Ночью она не могла крепко уснуть, пребывая в полузабытьи. Интересно, как долго человек способен идти без пищи. Может быть, когда удастся добраться до побережья, там найдется какая-нибудь еда? Если нет, то она ляжет на берегу и умрет, под взглядами элиндоров, пролетающих над волнами.
Летают ли еще элиндоры над Эрисом? Сколько прошло лет? Живут ли еще на земле люди или их города лежат в руинах? Ашалинда споткнулась и потрясла головой, чтобы немного прояснить мысли. В этот день девушка не раз падала, и ее руки кровоточили.
Небо из перламутрового стало лиловым. С запада надвигался новый шторм. Он принес с собой сильный ветер и проливной дождь, продолжавшийся всю ночь и весь следующий день. Накидка Светлых была водонепроницаемой, но вся остальная одежда пропиталась влагой.
На девятый день гроза ушла на юго-восток. Наконец сквозь облака проглянуло заходящее солнце, и путница увидела на горизонте самую настоящую дюну. Добравшись до берега, Ашалинда села среди кустов и стала наблюдать за закатом. Вскоре появились звезды, и горбатая луна бросила первый взгляд на безлюдный берег. Но девушка этого уже не видела. Уткнув в колени голову, она задремала. Во сне ей привиделся праздник Светлых.

При первых лучах рассвета девушка проснулась, подняла голову и посмотрела на море. С ее губ сорвался отчаянный крик, Ашалинда вскочила, собрав последние силы, и, размахивая руками, побежала к воде, не переставая кричать.
Не так далеко от берега проплывала лодка под треугольным парусом, казавшимся шафрановым в рассветных лучах. Девушке показалось, что рыбаки не услышали криков, и лодка вот-вот исчезнет за горизонтом, и тогда она точно умрет на берегу. Однако лодка развернулась и направилась к ней. Ашалинда видела завиток белоснежной пены около ее носа. Когда суденышко подошло к берегу, человек на борту бросил якорь и прокричал:
— Кто там?
— Помогите мне! — ответила Ашалинда. — Я одна, и у меня нет пищи.
Человек колебался.
— Пожалуйста, помогите мне!
Голос девушки сорвался, и она осела на песок, не обращая внимания на волны. Возможно, рыбак думал, что она приманка каких-нибудь бандитов, или что-то еще вызывало его сомнения.
Но вот раздался всплеск, человек спрыгнул в воду и поплыл к берегу. Будучи сильным пловцом, он быстро добрался до цели. Это был коренастый бородатый мужчина, с волосами такими же коричневыми, как тело. С обветренного лица на девушку смотрели яркие добрые глаза.
— Спасибо большое. Я вам очень благодарна, — пробормотала Ашалинда.
Она попыталась встать, но колени подогнулись, и девушка опять опустилась на песок. Мужчина помог ей подняться, а потом спросил с незнакомым акцентом:
— Вы умеете плавать?
Девушка кивнула. Сняв накидку, она стянула с себя теплое верхнее платье и жакет.
— Пошли, — сказал мужчина.
Он помог ей добраться до лодки и втащил на борт. А там дал сухое одеяло.
На борту имелась маленькая каюта и множество плетеных корзин, полных раковин, переливающихся, точно маленькие радуги. В лодке человек постарше дал ей попить воды и немного еды. Это был несвежий хлеб, сыр и несколько соленых огурчиков.
— Ешьте медленно, — посоветовал он.
Вернувшись, рыбак переоделся. Потом без лишних слов поднял якорь. Попутный ветер наполнил парус, и судно помчалось вперед. Ашалинда прилегла на свернутые сети и стала наблюдать за поднимающимся и опускающимся горизонтом.

— Откуда вы? Куда идете?
— Меня зовут Ашалинда Пенрен. Я путешествовала в поисках короля Фаэрии и заблудилась.
В целом это было правдой. Девушка доверилась загорелым рыбакам, потому что у них были открытые и честные лица. Тем не менее секрет ворот был слишком важным, чтобы раскрывать его кому бы то ни было, кроме самого короля.
— Меня зовут Вильям Джаверт, — представился тот, что помоложе. — А это мой отец, Том. Мне не приходилось слышать, чтобы молодая девушка путешествовала одна. Хотя, может, такое случается в других землях. Я сомневаюсь, что нам приходилось когда-нибудь видеть этих Светлых или слышать о них. Правда, мы не обращаем внимания на сказки и легенды странников. Если такой народ существует, то, может, и лучше, что он закрыт от нас. На мой взгляд, чем меньше всяких проблем, тем спокойнее жизнь. В старых сказках, которые сочинял народ, когда ему нечего было делать, рассказывалось, что был такой король, который спал со своими подданными в горе, но я лично сомневаюсь, потому что верю только в то, что вижу. В нежить верю, потому что они нас иногда беспокоят. Кстати, мы и вас сначала приняли за одну из них.
— В старину рассказывали о Светлом Королевстве, — сказал Том, косясь на девушку. — Но я не знаю, где оно находилось. Может быть, под морем или под землей. Там жили странные люди, и у них был король. Но их не видели на нашей земле много лет.
Вильям сменил отца у руля. Лодка развернулась, и они отправились другим курсом, как и прежде, не теряя из виду побережье. По мере того как лодка удалялась на юг, гористые пейзажи Аркдура сменились заросшими лесом холмами.
— А кто сейчас король в Каэрмелоре? — спросила пассажирка. Вильям посмотрел на нее с изумлением.
— Откуда вы появились, что не знаете имя своего монарха? И говорите вы как-то по-особенному...
— Я издалека. С севера.
— Не думал, что какой-то народ может не знать своего Короля-Императора Джеймса Д'Арманкорта XVI!
Ашалинда, потрясенная услышанным, замолчала. В ее время королем был Вильям Мудрый, бывший внуком Великого Юнитора, сына Джеймса Второго. Неужели прошло тринадцать поколений? Два или три столетия? В голове не укладывалось, что за время ее пребывания в проходе прошло несколько веков.
— А сколько лет династии Д'Арманкорт?
— Говорят, первый король Джеймс правил тысячу лет назад. Но не все короли носили имя Джеймс, у некоторых были другие имена.
Ашалинда стиснула в отчаянии руки. Тысячелетие! Это было крушение всех надежд. Что произошло в Эрисе за такой огромный срок? Почему здесь никто не помнит Светлых?
За бортом раздался всплеск. В нескольких ярдах от киля в воде плавало что-то крупное.
— Это она? — тихо спросил Вильям.
— Нет, это одна из мэйгдин, — ответил отец. — Но какая из них, не могу сказать.
В аквамариновой глубине Ашалинда увидела длинное тело, белые волосы и нечеловеческое лицо. Потом подводная гостья исчезла.
— Мэйгдина, — объяснил Том, — девушка волн. Было бы очень неплохо подружиться с одной из них, явной, конечно, чтобы она предупреждала о приближении шторма. Последние несколько дней мы в северных рифах добывали кораллы и перламутровые раковины. Там нас застал сильный шторм. Якорь вырвало, лодку унесло, и пришлось несколько часов дрейфовать в открытом море.
Ветер донес до них странную, проникновенную музыку. Ашалинда посмотрела на далекий берег, где в танце кружилось с полдюжины фигур. Мужчины закрыли глаза руками.
Вильям стал странно спокойным и все внимание сосредоточил на рулевом управлении. Далекие танцоры, должно быть, увидели судно. С криками они подбежали к одежде, что лежала рядом на скалах, а потом бросились в море. Темные силуэты направились к лодке. Когда они приблизились, из воды появились тюленьи головы. Вильям наклонился и заговорил с ними на незнакомом языке. Он говорил очень мягко, приветливо, и тюлени также отвечали ему.
— Одна из них была когда-то женой Вилла, — пробормотал старик Ашалинде. — Он украл ее кожу, пока они танцевали, и спрятал. Вообще-то он никогда так не поступал, но уж больно хороша была девушка, парень сразу в нее влюбился. Она умоляла его вернуть кожу, потому что без нее не могла вернуться в море, но он не соглашался и в конце концов уговорил выйти за него замуж. Три года девушка была хорошей, заботливой женой, но часто смотрела на море тоскующим взглядом. Однажды она случайно нашла кожу и сразу поспешила к морю, чтобы никогда не вернуться. Вилл постоянно спрашивает о ней. Как видите, браки между смертными и бессмертными никогда не кончаются добром. Все это понимают, кроме моего сына.
— Пожалуйста, Вилл, спросите у них, не слышали ли они что-нибудь о короле Фаэрии.
Вильям опять заговорил с людьми-тюленями на их языке.
— Они ответили, что никогда не разговаривают со смертными о Светлых, — перевел он. — Но кто-нибудь из нежити в Призрачных Башнях может ответить.
Руаны поплыли прочь, а Том развернул судно так, что ветер опять наполнил парус. Ашалинда спросила:
— А что такое Призрачные Башни?
— Паршивое местечко. Кальдера, населенная могущественной нежитью, — ответил Том. — Она примерно в семи лигах на запад от дома, принадлежащего хорошей рыбацкой семье Кайденов. Бедняги постоянно живут в страхе, потому что нежить время от времени тревожит их.
— Вам приходилось видеть существ, обитающих там?
— Нет. Но Таврон Кайден рассказывал. Он уверяет, что симпатичными их не назовешь. Там есть и спригганы, и белые свиньи, и зайцы, но у Кайденов всегда в наличии амулеты, так что эта мелочь не слишком их беспокоит. Они шарахаются от железа и рябины. Гораздо хуже обстоят дела с... — рыбак замолчал, окинув горизонт встревоженным взглядом, — с фуатами и дуэргарами, когда те выходят на охоту. Некоторые из них страшнее ночного кошмара, а другие выглядят как люди, кстати, очень благородные и аристократичные. Но что-то в них не так...
— Вы говорите, аристократичные? А не может среди них быть Светлых? — вспыхнув, воскликнула Ашалинда, откладывая в сторону хлеб.
— Может быть, и так, но милости от тех, кто населяет Призрачные Башни, ждать не стоит. Не думаю, что это то место, где вы можете искать короля. Там сосредоточено зло и смерть. Я не люблю даже говорить о нем, особенно в такой замечательный день, как сегодня. Оставьте Призрачные Башни неявной нежити. Вам надо отправиться в Каэрмелор. До больших городов всегда доходят все новости.
— А домик ваших друзей далеко отсюда? — спросила Ашалинда.
— Около гавани Исс. Он одиноко стоит на северном побережье Мыса Приливов. Двенадцать, а может, четырнадцать дней пути, в зависимости от ветра. У нас сегодня хороший улов, так что сейчас пойдем домой, чтобы разгрузиться. Кроме того, мы никогда не повезем хрупкую девушку, такую, как вы, ни на Мыс Приливов, ни тем более к Призрачным Башням.
— Если вы это сделаете, я заплачу вам золотом. — Пассажирка открыла кошелек, который дал ей отец, и достала оттуда несколько монет. Золото на ладони девушки заблестело в лучах солнца. — Прошу вас, довезите меня туда.
Удивление на их лицах тут же сменилось подозрением.
— Как вы дошли с таким богатством? Это честное золото?
— Это не украденное золото, и магия не превратит его в сухие листья. Просто оно много столетий пролежало в земле, а теперь его нашли.
— Тогда вам лучше отправиться с нами на Остров Птиц. Оттуда воспользоваться переправой до Финварны, а потом регулярным рейсом на корабле до Каэрмелора.
— Я вам очень благодарна за совет, но вы меня не переубедите.
Отец и сын немного посовещались, время от времени поглядывая на пассажирку, которая сидела, опустив глаза, и делала вид, что ее нисколько не интересуют их переговоры.
— Вы уверены, девушка, что хотите попасть именно туда? — наконец спросил Том. — Что-нибудь может изменить ваше решение?
— Я уверена. Если вы откажетесь, я найду кого-нибудь другого.
На лице рыбака появилось тревожное выражение.
— Мне очень не хочется этого делать. Если вы настаиваете, чтобы мы вас отвезли к Призрачным Башням, то мы отвезем, но только не за плату. Нечестно отвезти голодную девушку в опасное место, да еще взять у нее за это золото. Если вы передумаете, когда мы доберемся до дома Таврона Кайлена, то в Королевский город можно добраться и оттуда.
— Большое спасибо!
Про себя Ашалинда решила, что оставит плату без их ведома. Они спасли ее и дали пищу, кроме того, сразу видно, что к богатым людям их не отнесешь.

Четырнадцать дней спустя они добрались до узкого морского залива, окруженного скалами, в одной из которых были прорублены ступеньки. Вокруг не было видно ни души.
— Северо-западное побережье пустынно, — сказал Вильям. — Здесь обитают только птицы, животные и нежить, да еще ветер.
Сколько мог видеть глаз, к скалам подступали огромные деревья, образуя густую тень.
Увидев эти древние леса, Вильям, понизив голос, заметил:
— Это самый западный конец леса.
В конце концов путешественники проплыли между островами и причалили к берегу, где скалы имели покатый спуск к гавани. Там они привязали лодку и сошли на берег. Их приветствовал прохладный соленый бриз.
— Здесь зима, — заметил Том.
Домик Кайденов, побеленный, с крышей, покрытой железом, выглядел очень опрятно. Сзади находился большой ухоженный огород, несколько ульев и специальная рама для сушки рыбы. Весь участок был обсажен рябиной и сливами. Жена Таврона, Маделинн, держала цыплят, коз и овец, чью шерсть пряла.
У них было двое детей — мальчик Дарвон и девочка Танси. Семья приветливо встретила рыбаков и золотоволосую незнакомку, ничего не жалея для гостей. Том и Вильям приняли их гостеприимство с достоинством, но было видно, что они чувствуют себя неловко.
— Девушка имеет намерение отправиться к Призрачным Башням, — объяснил Вильям. — Лучше бы ей вместо этого поехать в Каэрмелор с ближайшим караваном или воспользоваться кораблем.
Том посоветовал:
— Не спешите, девушка. Подождите, когда узнаете об этом месте побольше.
На следующее утро рыбаки направились к Острову Птиц, увозя с собой золотые монеты, которые Ашалинде все-таки удалось незаметно сунуть им в карманы.

— Останьтесь у нас ненадолго, — предложил Таврон Кайден, — прежде чем отправляться дальше. Мимо нас проходит не много народу, и мы будем рады, если найдем вам попутчиков. Кроме того, одного взгляда на вас достаточно, чтобы понять — вам нужно отдохнуть.
Действительно, все переживания, связанные с уходом в Фаэрию и закрытием ворот, потрясение, когда девушка поняла, что отсутствовала в Эрисе тысячу лет, изматывающее путешествие через Аркдур отняли у нее все силы. Первые два дня Ашалинда большую часть времени спала. Просыпалась, чтобы поесть, и вновь засыпала. К ней стало возвращаться здоровье. Только лангот, зовущий Ашалинду на север, где находились ворота в Светлое Королевство, не оставлял ее в покое. Но она настроилась на поиски, чтобы навсегда избавиться от этого наваждения.
Кайдены заботливо ухаживали за гостьей, пока силы полностью не вернулись в измученное тело. Когда они увидели, что она спешно собирается отправиться в путь, то не захотели показывать ей дорогу к Призрачным Башням.
— Останьтесь ненадолго, — уговаривали они. — Еще несколько дней, а потом мы покажем, как туда пройти.
Ашалинда чувствовала, что пока не в состоянии спорить, и уступила. Ее угощали всем самым лучшим. Но хотя девушке пришлось голодать, она видела пищу Светлых и вдыхала ее аромат, поэтому еда Эриса не казалась ей вкусной. Кроме того, ей стало неприятно есть мясо.
Рыбаки никогда раньше не видели золотых волос, и, к великому сожалению, девушка узнала, что талитянское королевство больше не существует. Нация вымерла. Несколько оставшихся в живых представителей разбрелись по Эрису, а в Авлантии красные и бронзовые листья эринглов падают на руины разрушенных временем городов. Во всех известных землях сейчас преобладает темноволосое феоркайндское население, много рыжеволосых эртов из Финварны. На окраинах Авлантии есть, правда, несколько феоркайндских деревень, но обычно этот народ предпочитает холодные южные земли.
Ничего о себе не рассказывая, Ашалинда извлекла немало полезного из разговоров с хозяевами. Она узнала о сетках из талиума, которые нашиваются на специальные шляпы талтри, защищающие от магического ветра, называемого шангом. Выяснилось, что теперь вовсю пользуются силдроном, который был когда-то подарком короля Фаэрии династии Д'Арманкортов, о чем только она могла помнить. Началась новая эра полетов на Летучих кораблях и крылатых конях, чьи маршруты никогда не пролегали над местом, где стоял домик. Она узнала о Всадниках Бури, о королевских воинах-дайнаннцах и конфликте, назревавшем на севере, в Намарре.
Ашалинда была поражена, узнав, сколько изменений произошло за тысячу лет. Хотя, учитывая, какой прошел срок, их было не так уж много. Тем Светлым, которые вынуждены были остаться в Эрисе, не составило труда привыкнуть к чужому языку. Что касается прогресса в различных технологиях, то века невежества и раздоров, известные, как Темная Эра, долгое время тормозили прогресс и даже отбросили его назад. Так что, вполне возможно, она не будет чувствовать себя совсем уж чужой в этой новой жизни. И все-таки девушка горевала. Тысяча лет... целая вечность.

Предыдущая страница 17 Следующая страница


Леди Печалей 18

Дети Кайденов, которых распирало от любопытства, умоляли Ашалинду рассказать о путешествии по северу. После того как она выполнила просьбу, они стали просить еще и еще. Ашалинда была рада хоть чем-то отплатить за гостеприимство и с удовольствием вспоминала сказки, услышанные от Меганви и бродячих сказочников, до тех пор, пока Маделинн не приказала детям оставить гостью в покое.
Каждый вечер около очага, с маленькой белой собачкой у ног, слушая шум моря за окном, Ашалинда развлекала хозяев песнями и историями, какие только могла вспомнить. В свою очередь, они рассказали ей о горе, полой внутри, где, как говорят, спят беспробудным сном Светлые рыцари и леди вместе со своими конями, собаками и несказанными сокровищами. Чтобы их разбудить, надо найти вход в эту гору, но никто не знает, где она.
Только одно событие испортило гармонию дней, проведенных в этом доме.
У дочери хозяев Танси оказался мелодичный, чистый голосок. Ашалинда научила ее многим песням, включая одну, которая называлась «Изгнание», сочиненную Лльеуеллом. Этот мальчик буквально сходил с ума от лангота и временами считал себя Светлым. Он постоянно поджидал Ашалинду у ворот и спрашивал, не нашла ли она дорогу в Светлое Королевство. Лльеуелл так туда и не попал, потому что совсем зачах и умер, не дождавшись счастливого дня. Но его песня осталась.
Когда Танси первый раз услышала ее, она была так растрогана, что встала на цыпочки и собралась поцеловать Ашалинду. От испуга девушка подскочила на месте, закрыв лицо руками.
— Нет, нет! Меня нельзя целовать.
Вся семья уставилась на нее, изумленная странным поведением.
Гостья пробормотала извинения.
— Меня нельзя целовать. Это биттербайнд, такой обет. Его запрещено нарушать.
Неловкий момент миновал. Желания гостя следует уважать, какими бы странными они вам ни показались.

Девушке доставляло огромное удовольствие помогать по хозяйству: печь хлеб, делать сыр, сушить и солить рыбу, работать в огороде, мыть, ухаживать за животными. Работа напоминала Ашалинде о доме, но лангот не отступал.
Однажды ночью девушку разбудило потрескивание собственных волос, и она впервые ощутила невероятное возбуждение, вызываемое приближением шанга.
Открыв ставни, девушка увидела, что гребень каждой волны переливается необыкновенным сиянием. Справа на огородных грядках лежал слой изумрудной пыли, даже привязанная коза смотрела глазами цвета топаза. Все было так, как однажды сказал Цирнданель:
От этой ярости проснутся ветры магии. Они прилетят из-за Кольца Штормов и будут рыскать по всему Эрису, следуя по пятам за страстями человека.
На следующий день разразился шанг, закрывший солнце и окрасивший море и землю в странные цвета, но живых картин не было, поскольку слишком уж далеко была эта земля, да и люди предпочитали держаться от нее подальше.
— Почему вы живете здесь одни? — спросила Ашалинда хозяйку, когда они с ней чинили в гавани сеть. — Это не опасно?
— У нас нет выбора, — ответила Маделинн. — Никто не хочет жить так близко от страшного места. Здесь постоянно бродит неявная нежить. Люди, уходившие в кальдеру, больше не появлялись, а если возвращались, то лишались рассудка и вскоре умирали. Иногда в полнолуние с северо-востока прилетают темные всадники, после чего из Призрачных Башен появляется Охотник, неявный принц.
— Я слышала о нем, — пробормотала Ашалинда.
— Когда это происходит, мы замыкаемся на все замки, закрываем окна и двери. Но ставни не защищают от ужасного воя черных собак с горящими глазами. Одного этого достаточно, чтобы кровь застыла в жилах.
— Почему же вы тогда здесь живете?
— Потому что это наш дом, — ответила Маделинн со спокойным достоинством. — Восемь лет назад, когда дети были маленькими, мы приплыли сюда из Жильварис Тарва. Таврон и я выросли среди рыбаков, но нищета заставила искать работу в городе. Очень тяжелая была жизнь. — Она покачала головой. — Ужасные условия, жестокость. Платили столько, что невозможно было прокормить семью. Дети вечно голодали. Мой дядя жил в этом домике на скалах, а после его смерти он достался мне. Мы пришли сюда и живем как хотим. Голодными не ходим. В крайнем случае каждый день едим рыбу. Так что нам пришлось научиться жить в тени Призрачных Башен.
— Расскажите мне об этом месте.
Маделинн широким жестом указала на море. Высокий конусообразный остров находился совсем недалеко от берега, на юго-запад от маленькой гавани. Дальше на западе возвышался еще один, а рядом с ним еще несколько.
— Мы называем их Цепью Островов, — сказала она. — Много лет назад они были действующими вулканами и сами поднялись из моря.
— Я слышала о них, — заметила Ашалинда. — Их раньше называли феоркайндским именем Эотенфор — Гигантские Шагающие Камни.
— Один из них, вместо того чтобы выйти из-под воды, появился на суше. Так и возникла гора Призрачных Башен. В ее вершине находится огромный кратер, больше чем в милю шириной. Внутри около дюжины гор поменьше. Когда кратер наполнился водой, они стали островами.
Маделинн задумчиво помолчала и отбросила с лица прядь волос.
— Наверное, все-таки кому-то из тех, кто ходил посмотреть на них, удалось вернуться, иначе откуда бы мы знали, что там. Только не говорите, что вам срочно надо туда пойти. Слишком опасная там нежить.
Однако Ашалинда слушала ее вполуха, поглощенная мыслями о Призрачных Башнях.
Если несколько изгнанных Светлых находятся там, им обязательно должно быть известно, где король Ангавар. Впрочем, исходя из того, что рассказала Маделинн, они ненавидят смертных, так что вряд ли поздороваются с ней, ответят на вопросы и на прощание помашут ручкой. Следует быть очень осторожной. Информацию же добывать хитростью. А что, если они вовсе не Светлые? Итч Уизже может принимать любой облик, даже Светлого. Тем не менее ему никогда не удается полностью трансформироваться — то перепонки между пальцами останутся, то звериные ноги. Короче, всегда есть какой-нибудь знак, по которому можно отличить его от Светлого.
Принц Морраган находился в дружеских отношениях с нежитью в Карнконноре. А что, если именно он теперь хозяин в Призрачных Башнях? Ашалинда поневоле почувствовала всплеск необыкновенного волнения.
Рядом с ней вздохнула Маделинн.
— Однажды нам придется покинуть это место. Здесь не разбогатеть. Купцы-караванщики мало что меняют на соленую рыбу, да и проходят они раз в год. А разве хорошо детям жить в вечном страхе? Не знаю только, куда пойти.

Пришел вечер перед полнолунием. Ветер завывал над серо-зеленым морем, захлестывая гавань огромными волнами. В очаге горели дрова, отбрасывая на стены причудливые тени.
Ашалинда положила на стол кошелек и развязала его. Из него высыпались золотые монеты. Семья рыбака застыла на месте, онемев от изумления.
— Это вам, — объяснила гостья, отделяя большую часть денег. — Оставьте из них только семь монет, которые могут понадобиться мне в путешествии. Если я не вернусь через три дня, забирайте все и уходите, потому что мои усилия могут привести нежить в ярость — тогда вы будете в опасности. Если поиски окажутся удачными, я тоже могу не вернуться, а если нет, то мне придется попросить вас отвезти меня в лодке в Каэрмелор. А сейчас я отправляюсь в Призрачные Башни искать короля Ангавара.
Тишину нарушил Таврон.
— Мы не возьмем ваше золото, — сказал он. — Наше гостеприимство не требует платы.
— Я не хотела вас обидеть, — пробормотала Ашалинда. — Только, если я не вернусь, золото мне не понадобится. А вы сможете где угодно купить землю и начать новую жизнь.
Почувствовав ее отчаяние, белый пес подпрыгнул и лизнул девушку в ладонь, она ласково погладила его по голове, вспомнив любимого Руфуса.
— Если вам надо идти, я тоже пойду в качестве охраны, — сказал Таврон. — Амулетов не хватит, чтобы уберечься от такой силы.
— Что же вы — оставите свою семью без присмотра?
— Нельзя туда ходить. Особенно сейчас, — вмешалась Маделинн. — Вы слышали, что я говорила? Завтра полнолуние, и Дикая Охота вылетит на охоту. Все смертные, которые любят жизнь, предпочитают оставаться в домах, под прикрытием железа и рябины.
— Я слышала ваши слова, — ответила Ашалинда, — но не могу не идти. Меня изнутри съедает страшная тоска, а избавиться от нее можно только с помощью короля Фаэрии. Это лангот. Тот, кто не испытал его, не сможет меня понять. Ничто не изменит мое решение. У меня просто нет выбора.
— Вы должны перебороть лангот, — заплакала Танси. — Останьтесь с нами. Научите меня еще каким-нибудь песням.
— К сожалению, я должна идти.

На следующее утро, набросив на себя накидку, меняющую цвет, чтобы слиться с окружающими красками, Ашалинда покинула гостеприимный дом. Она взяла с собой кинжал отца, немного еды, несколько амулетов и кожаную флягу с водой — подарок Таврона. Костюм для верховой езды лежал в деревянном ящике. На девушке были широкие штаны и рубаха, да еще башмаки сына Кайденов.
— Одежда старая, но для путешествия в самый раз, — проговорил Таврон. — К несчастью, у нас нет для вас талтри. Если нагрянет шанг, сидите тихо, иначе он вытащит на всеобщее обозрение все ваши страдания.
— А может быть, эта странная накидка имеет способность защищать от шанга? — предположила Маделинн. — Наденьте на голову капюшон. Должно сработать.

На пороге дома жена рыбака в последний раз попыталась отговорить девушку.
— Не ходите туда, Ашалинда, — сказала она, глядя ей прямо в глаза. — Моя мать была колдуньей, и я унаследовала немного от ее ясновидения. Говорю вам: в Призрачных Башнях вас ждет смерть. Вам не удастся победить. Вы либо умрете, либо изменитесь самым ужасным образом.
Тщетно.
Девушка направилась на запад, по направлению к самой узкой части Мыса Приливов. Тяжело дыша от напряжения, она поднялась на крутой склон. В воздухе еще висели остатки утреннего тумана. На вершине скалы Ашалинда остановилась еще раз полюбоваться морем. Над спокойной голубой поверхностью, широко распахнув крылья, парил элиндор. В этом новом мире Ашалинда еще их не видела.
Пес побежал за ней, но девушка строгим окриком прогнала его домой. Домик внизу казался крошечным. Через несколько шагов и он исчез из виду.
Корявое чайное дерево наполняло воздух ароматом эвкалипта. Прошлой ночью шел дождь, и земля сверкала зеркалами луж.
Несмотря на нарастающую дрожь, путница значительно продвинулась вперед по скале и к ночи достигла потухшего вулкана. Его покатые склоны, покрытые лавой, поднимались к узкой вершине. Волосы на голове Ашалинды зашевелились, предчувствие опасности тяжким грузом давило к земле. Солнце закрыли темные облака, вокруг царила полная тишина. Даже птицы здесь не пели.
Девушка сделала глоток воды. От страха у нее сосало под ложечкой, и Ашалинда не могла съесть ни кусочка. Надвинув капюшон Светлых поглубже на лоб, она стала подниматься по склону как только могла тихо и осторожно.
По мере того как девушка карабкалась по склону, у нее появилось чувство, что за ней наблюдают. В кустах вокруг что-то потрескивало, а из тени то там, то здесь сверкали разноцветные глаза мелкой нежити. Раскат дикого смеха заставил ее вздрогнуть. Только сейчас Ашалинда заметила, что стали сгущаться сумерки. Какая глупость: бросать чудовищам вызов ночью. Наверное, она потеряла последние капли рассудка от желания поскорее избавиться от лангота. Но теперь назад пути не было, Ашалинда зашла слишком далеко и не остановится, пока не достигнет верха кальдеры.
Луна взошла рано. Ее тусклый свет отражался от поверхности огромного озера далеко внизу. Верхушка центрального острова находилась как раз вровень с краем кальдеры. Все было точно так, как описала Маделинн. В башнях на острове на многих этажах светились окна. Справа была видна дорога к центральной башне, проходившая по нескольким мостам.
Резко каркнула ворона. Ашалинда глубоко вздохнула и стала осторожно спускаться к первому мосту.
Выдала она себя из-за зайца, пробежавшего под ногами. В следующее мгновение что-то совсем маленькое, но очень сильное набросилось на Ашалинду и стало изо всех сил царапать и кусать ее, пока девушка не вытащила из ножен кинжал.
Существо отскочило в сторону и тревожно заверещало.
— Холодное железо тебе не поможет, — раздался вдруг шелестящий голос.
— До сих пор оно хорошо мне служило, — ответила Ашалинда сприггану, стоявшему в шести шагах от нее.
— Только глупцы пересекают границы владений принца Хуона. Особенно если ты еще и на пути у него стоишь. Это может привести к смерти.
Спригган вздрогнул, когда Ашалинда повернула кинжал так, чтобы лунный свет отразился в косых глазах нежити. И тут девушка заметила, как сильно дрожат у нее руки.
— Но если я умру, вы тоже ничего не выиграете, — спокойно ответила Ашалинда. — В обмен на определенную информацию я готова заплатить золотом. Настоящим.
Она достала кошелек.
— Ха, — фыркнул спригган. — Зачем мне желтый металл? Мне не нужно ни золото, ни что другое. За золото я не могу купить сок гусеницы и вкусные паучьи яйца. Что еще ты можешь предложить?
— Ты любишь личинок?
— Да, очень.
— Недавно я проходила мимо мертвой птицы...
Ашалинда замолчала, потому что существо уже унеслось в указанном ею направлении. С чувством облегчения и разочарования девушка решила вернуться и дождаться утра.
Но не успела она отвернуться, как из мрака возникла огромная тень. Перед девушкой стояло чудовище, гораздо более отталкивающее и ужасное, чем спригган. Ашалинда отступила, надеясь, что амулеты все-таки окажут хоть какое-нибудь действие на такое опасное чудовище, как дуэргар.
— Что еще ты можешь предложить? — спросил он с любопытством.
— Я пришла, чтобы купить информацию, но не стану ничего предлагать, пока не буду уверена, что ты доверенное лицо Хуона Охоты, который знает то, что нужно мне, — заявила девушка, дрожащей рукой сжимая амулеты.
С дуэргарами шутки плохи, они очень быстро выходят из себя и наносят удар. Интересно, почему он до сих пор не оторвал ей голову? Может, непреложные законы нежити запрещают это, пока жертва не выказывает страха, или помогает какое-нибудь магическое заклятие леди Нимриэль.
— Например, — продолжала она, — знаешь ли ты что-нибудь о короле Ангаваре?
Дуэргар сделал из тени шаг вперед.
— Если тебе нужна информация, я могу тайно провезти тебя в замок Хуона в одной из повозок, что приедут сегодня ночью, — предложил он, ковыряясь грязным ногтем в зубах. — Но сначала дай нам немного твоей крови.
Ашалинда вспомнила рассказы о том, как часто у обочин дорог находили пустые оболочки людей.
— Нет! — Она лихорадочно придумывала, что предложить ему взамен. Случайно взглянув на руку, она сказала: — Золотой браслет с белой птицей... золотые монеты... печенье с маком... пироги с черной смородиной...
— Дрянная девчонка! Как смеешь ты предлагать всякую ерунду!
— Если тебя не устраивают мои предложения, значит, у нас не может быть никаких дел.
Девушка спокойно стояла на месте, у нее хватило ума не повернуться к чудищу спиной.
Постепенно шум вокруг стих.
— Отрежь свои волосы, и я проведу тебя в замок, — сказал вдруг дуэргар.
— Тайно, и я останусь невредима? Если так, я согласна.
В руке чудовища появился хлыст и больно ударил Ашалинду по горлу. Дуэргар издал странный мяукающий звук, похожий на хохот.
Не обращая внимания на обжигающую боль в горле, Ашалинда распустила волосы и отрезала их. Потом быстро вложила в лапы чудовища, так как услышала в темноте стук копыт и скрип деревянных колес.
— Птица может войти в клетку, но там она никогда не сможет петь песни.
Таковы были последние слова черного чудовища. Дуэргар быстро пошел вперед. Ашалинда последовала за ним, зная, что он обязательно выполнит обещание. Дуэргар повел ее по краю кальдеры к дороге, по которой ехал обоз. Потом уселся рядом с извозчиком на передней повозке. Что он с ним сделал, Ашалинда не видела, но обоз остановился, и у нее оказалось достаточно времени, чтобы забраться внутрь.
Вот только она не могла сказать ни слова, потому что вероломный дуэргар украл у девушки голос. По звуку колес и стуку подков можно было сделать вывод, что повозки переезжали по мостам от острова к острову. Когда они остановились, ящики, в один из которых забралась Ашалинда, выгрузили и молниеносно куда-то внесли.
Девушка, тайно проникнув в замок, очень беспокоилась о пропавшем голосе — еще одной потере в ее жизни среди многих других. Только бы удалось найти короля, может быть, он и для этой беды предложит какое-нибудь лечение Светлых.
После долгого ожидания Ашалинда решилась наконец попробовать выбраться наружу. Она находилась в кладовке, но дверь была открыта, и оттуда проникал странный голубой свет. Девушка потихоньку выглянула наружу. Перед ней был пустой каменный коридор с несколькими дверями. Воздух был пропитан слабым запахом жареного мяса.
На Ашалинду навалилась усталость. До сих пор страх обострял чувства, но сейчас, в тишине и покое, потребность в сне взяла верх над всем остальным. Забравшись в самый дальний угол полупустой кладовки, девушка завернулась в накидку Светлых и закрыла глаза.

Из омута ночных кошмаров ее извлекло слабое эхо далеких голосов. Ашалинда почувствовала, что пора подкрепиться. Достав пироги с черной смородиной, девушка съела их и запила водой из кожаной бутыли. Набравшись сил, она выбралась из своего угла и пошла на голоса. Пришлось пройти по нескольким коридорам к винтовой лестнице на следующий этаж. Перед Ашалиндой оказалась нарядная галерея, стены которой украшали гобелены, освещенные голубыми лампами. Услышав звук шагов, девушка прижалась к дверному проему. Накидка Светлых тут же приобрела цвет серо-голубого камня и старого дуба. Не заметив ее, мимо прошло с полдюжины различных существ, следующих за фигурой, имеющей человеческое обличье.
Скрипучий голос что-то сказал о сильном запахе из ящиков, которые только что привезли. На лбу Ашалинды выступил холодный пот: она поняла, что благодаря резкому аромату содержимого нежить не почувствовала человеческого запаха. Последовав за существами, девушка завернула за угол. Бормотание, которое она услышала, доносилось из-за дальней двери, и сопровождалось оно звоном металла. Там кто-то отдавал приказы по поводу выбора вин и торопил слуг.
— Его королевское высочество скоро будет здесь.
При этих словах в висках у Ашалинды застучала кровь. Она чуть не вскрикнула от радости и ужаса. Как ей повезло! Такая удача! Под «Его королевским высочеством» говорящий мог иметь в виду только принца Моррагана. Выходит, он вовсе не спит беспробудным сном, окруженный Светлыми рыцарями. Наверняка ему известно, где находится брат. Неужели он бодрствовал все эти годы? А может, совсем недавно проснулся? Каким ужасным, тоскливым, медленно тянущимся должно было показаться тысячелетие в изгнании!
Впрочем, если принц ее узнает, беды не миновать. Он не может не догадаться, что Ашалинда совсем недавно пришла из Светлого Королевства. Как еще смертному прожить тысячу лет?
В том, что Морраган сразу ее узнает, Ашалинда не сомневалась. Принц не мог забыть смертную девушку, бросившую ему вызов, отказавшуюся от его приглашения, освободившую пленников. Она должна была все эти годы оставаться со своей семьей в Фаэрии. Если девушка появилась в Эрисе, тому могло быть только одно объяснение, каким бы невероятным оно ни казалось: какая-то дверь осталась открытой.
Вне всяких сомнений, нежить будет мучить Ашалинду до тех пор, пока она не выдаст секрет, а потом все будет потеряно. Морраган отправит ее обратно в Фаэрию с паролем, а когда Эсгатар откроет ворота, принц войдет туда вместо брата. Тогда он использует свое право на второе желание и больше не впустит Ангавара в королевство, а сам будет править вместо него. И виновата будет Ашалинда.
Нельзя допустить, чтобы ее раскрыли. Следует быть очень осторожной, слушать и запоминать.
Послышался голос:
— Избавься от этих ничтожных рабов. Если он найдет там хоть одного смертного, ваши головы повиснут на флагштоках после того, как я выброшу их в окно. Используйте только общепринятую речь — не хочу, чтобы Фитиах слышал ваше кваканье. При первом признаке непослушания я отрежу ваши языки.
Склоненные фигуры с нагруженными подносами выскочили из дверей и стали подниматься по лестнице.
Ашалинда, закутавшись в накидку, последовала за ними. Неизвестно, как долго подарок Цирнданеля позволит ей оставаться незамеченной, но быстрая смерть казалась предпочтительнее многолетней агонии лангота. Девушка решила продолжать поиски.
Пол верхнего этажа покрывали толстые ковры. Освещение здесь было ярче, на стенах висели более роскошные гобелены. Голос говорил о рабах внизу, в подвалах замка. Ашалинде пришло в голову, что она могла бы заменить одного из тех, кто обслуживает столы, — тогда появилась бы возможность более свободно передвигаться по замку. Но нет, совершенно ясно, что, когда появляется Фитиах, всех смертных убирают прочь. Тем не менее он вынужден терпеть человеческий язык, потому что презирает язык нежити, а чудовищам пачкать язык Светлых он не позволит. Вот почему в стенах замка Ашалинда слышала только человеческую речь.
Тем временем подготовка к появлению принца Моррагана шла полным ходом.
На другой стороне коридора находилась еще одна дверь; девушка толкнула ее и увидела небольшое помещение, покрытое паутиной и пылью. Подходящее укрытие! Она бы вскрикнула от удивления, не лиши ее речи дуэргар.
Сквозь узкую щель была видна часть комнаты, в которой шла активная подготовка к трапезе принца. На какое-то мгновение перед девушкой мелькнула высокая человеческая фигура, голову которой венчали оленьи рога. Рядом стояла грациозная леди в зеленом бархатном платье, обшитом кружевами. По ее плечам рассыпались волнистые темные волосы, а на изящных руках сверкали золотые украшения. Она, несомненно, была Светлой. Очевидно, одной из женщин, добровольно оставивших Светлое Королевство, когда стало ясно, что король и принц останутся в Эрисе после последнего удара колокола. Однако когда леди повернулась и подол ее платья слегка приподнялся, девушка поморщилась. Это была вовсе не Светлая и не смертная женщина. Изящные, прекрасные формы стояли на овечьих копытах.

Знакомый голос заставил Ашалинду подскочить на месте.
— Поставь кубки правильно, ты, маленький тупой червяк, иначе я сдеру с тебя кожу.
Никогда Ашалинде не забыть голос Яллери Брауна. Слуги бросились к выходу.
— Убирайтесь вон! — скомандовал Яллери Браун. — Его высочество идут.
Несколько высоких фигур прошли через задние двери, в одном из прибывших Ашалинда узнала принца Моррагана.
Сквозь щель до девушки доносились обрывки разговоров. Она слушала с предельным вниманием, но пользы в том не было никакой. Обсуждались дела, о которых Ашалинда не имела представления. Вскоре она опять уснула.

Когда двери были открыты, Ашалинда могла отличить день от ночи по свету в окнах. Она по-прежнему оставалась в паучьем жилище. Пила воду из кожаной бутыли и ела пироги.
В бутылке Ашалинды оставалось совсем мало воды, да и запах пряной травы стал выветриваться. Светлые ненавидят шпионов, а принц, ко всему прочему, терпеть не может смертных. Если ее поймают, тщетно молить о пощаде. И все же девушка ждала, не услышит ли что-нибудь о короле Ангаваре.
На третью ночь это наконец случилось. Вот только услышала девушка не совсем то, что ожидала.
Тяжелые двери оставались открытыми. Сначала шел обычный разговор, а потом вдруг совершенно отчетливо до Ашалинды донесся чистый, мелодичный голос Светлого, который невозможно спутать с хриплыми, горловыми звуками речи нежити.
От его слов по спине Ашалинды побежали мурашки.
— Меня последнее время беспокоит, — сказал он, — кое-что, связанное со Светлым Королевством. В сумерки я проезжал мимо рыбацкого дома и слышал, как девчонка поет песню, которую раньше мне не приходилось слышать. Откровенно говоря, она нисколько меня не тронула бы, если бы не слова.
У Ашалинды перехватило дыхание.
— Прощальная песня, — сказал Морраган.
— Если это беспокоит милорда, — пробормотал Яллери Браун, — мы разрушим этот дом, а тех, кто и так слишком долго здесь живет, накажем.
Девушка похолодела. Нужно как можно скорее вернуться и предупредить Кайденов!
— Песня напомнила мне о собственном изгнании.
Еще больше искр вылетело из камина, как будто кто-то поворошил дрова.
— Будь ты проклят, Ангавар! — воскликнул он. — Пусть твои рыцари сгниют в горе. Будь ты проклят, Белая Сова, со своими ключами! Будь проклят миг, когда захлопнулась Шкатулка! Если бы я мог прожить то время заново...
— Ваше высочество, привели коней, — раздался леденящий душу голос Хуона. — Сегодня ночью мы охотимся.
Морраган стоял у окна, глядя в темноту. Небо освещала полная луна, создавая вокруг широких плеч таинственный ореол, плащ казался сгустком темноты.
— Фаэрия! — прошептал он.
Потом что-то тихо сказал на языке Светлых. Ашалинда не понимала слов, но при звуках напевной речи лангот с новой силой ударил по сердцу.

Вскоре девушка услышала из своего укрытия разговор двух слуг. Когда они входили в комнату, один из них что-то пробормотал.
— Заткнись, болван, — проворчал другой. — Иначе твою дурную голову поджарят на огне. Придется научить тебя разговаривать шепотом, когда принц удостаивает посещением твою навозную кучу.
— Неужели ты настолько могущественен? — саркастически поинтересовался первый. — Тебя, может, и назначили заниматься королевским хозяйством, но ты вовсе этого не заслуживаешь. Как только тебя узнают получше, сразу выбросят вон.
— Ты король среди всех живущих дураков! — возмутился второй. — Мое место хочешь занять? Меня выбрали за мудрость, тупая башка!
— Ха! — парировал первый слуга. — Фаршированный гусь и то умнее тебя.
Его напарник едва сдерживал ярость.
— Забыл, с кем разговариваешь, — прошипел он. — Будь уверен, паразит, твоей голове недолго осталось торчать на плечах. Ты ведь наверняка не понял ни слова из того, что сегодня сказал Его высочество.
Второй слуга смутился.
— Любой, у кого есть хоть капля мозгов, понял бы смысл сказанного. Даже русалки поют об этом в проливе Намарра. Загадка очень легкая, но для таких, как ты, неразрешимая.
— Не слишком ли много ты о себе возомнил?
— Не слишком, и докажу это.
Слуга прочистил горло и стал медленно цитировать:
— Ты не привязана к земле, океанская птица, и имя твое — ключ. Понял? Ну, можешь сказать ответ?
Прежде чем тот успел ответить, по коридору разнесся громовой голос:
— Пошли вон, идиоты. Разболтались под дверями, как два попугая! Еще слово, и я вырву ваши паршивые языки!
Слуги быстро ретировались, зазвенев подносами.

Больше не донеслось ни звука, кроме завывания ветра и громких ударов сердца Ашалинды. Загадка и в самом деле легче легкого. Конечно, это слово «элиндор» — Белая птица свободы, как ее еще называли. И, судя по всему, именно оно было паролем, открывающим Зеленую Шкатулку с ключами от Светлого Королевства.
Натянув на голову капюшон, Ашалинда вышла в коридор и осмотрелась. Никого. Нащупав пальцами браслет на запястье, девушка ощутила прилив радости. Ей удалось узнать необыкновенно важную вещь. Пароль! «Элиндор». Как странно, что Морраган выбрал именно это слово. Сколько у него значений! Птица, которая способна долгое время не садиться на землю, паря в воздухе, прозвище той, что спасла детей, и пароль, освобождающий ключи от ворот между Фаэрией и Эрисом.
Однако пора выбираться из Призрачных Башен. Опасность слишком велика.
Вдруг девушка услышала в коридоре голоса. Насколько надежно ее может спрятать накидка, она не знала. В ужасе оглядев комнату, Ашалинда не смогла найти ни одного подходящего места, где можно было бы укрыться. Другие двери тоже отсутствовали — только огромные окна, выходящие в бездну, с которой их разделял лишь небольшой выступ. В это мгновение скрипнула дверь, и Ашалинда, не задумываясь, скользнула за окно и притаилась там.
Какое-то мгновение, уцепившись пальцами за край окна, девушка висела в пустоте. Комната наполнилась какофонией хриплых криков, пронзительного визга и треска переворачиваемых столов. Как раз в тот момент, когда разжалась левая рука, ноги Ашалинды наконец нашли выступ.
Беззвучные рыдания сотрясали ее тело. Ужас сделал мышцы мягкими, словно воск, пальцы с трудом цеплялись за подоконник. По лицу ударили листья плюща, мощные плети которого много веков ползли вверх по наружной стене замка. Сильный порывистый ветер грозил сбросить девушку с уступа.
Находя выступы в стене и цепляясь за плющ, девушка стала продвигаться вниз, минуя фут за футом. Сердце колотилось в груди как сумасшедшее. Как далеко ей удастся спуститься по стене? Высота замка не менее нескольких сотен футов.
Вдруг над головой пролетел стул, выброшенный из окна, и упал далеко внизу, разбившись вдребезги. Неужели ее обнаружили? Ашалинда упрямо продолжала спускаться. И вот пальцы перестали слушаться, и девушка выпустила из рук толстые стебли плюща. Земля оказалась на удивление близко. Ашалинда лежала в какой-то куче мусора. Жива! Попытавшись встать, девушка поняла, что ноги ее не слушаются, оставался только один выход: ползти. Миновав обломки разбитого стула, она двинулась вдоль стены. Почувствовав, что чем-то постоянно цепляется за ветки, посмотрела вниз и увидела, что это золотой браслет. Ашалинда бережно высвободила его. Белая птица, сияющая в лунном свете, каким-то образом придала ей сил и мужества. Встав на ноги, девушка бросилась бежать.
Из-под ботинок, подбитых для прочности железными подковками, вылетали красные и белые искры. Приближался шанг, и каждый куст, каждый лист сейчас светился. Забравшись на вершину кальдеры, девушка побежала вниз, ножом отгоняя маленьких желтоглазых существ, выныривающих из темноты. Ашалинда рвалась вперед, пока не добралась до шахт. Она чувствовала, что Дикая Охота уже идет по следу. Огнеглазые псы завывали совсем близко, но на их фоне послышался совсем другой звук — такой лай мог принадлежать только небольшой собаке. Вдруг перед Ашалиндой появился белый клубок. Собака Кайденов! Собрав последние силы, девушка поспешила за отважной собачкой.
Она старалась не оглядываться назад, и тут собака без предупреждения исчезла в какой-то дыре. Ашалинда последовала за ней.

Пытаясь отдышаться, девушка лежала, раскинув руки, на покатом дне какой-то пещеры. Каждый вздох обжигал грудь и горло. Где-то рядом отчаянно лаяла маленькая собачка, и девушка поняла, что та привлекает ее внимание. Все еще задыхаясь, Ашалинда поползла на лай.
Тишина на поверхности нарушалась ревом и ударами, земля сотрясалась. На голову посыпались глина и песок. В панике отпрыгнув в сторону, девушка бросилась в ближайшую пещеру и почувствовала, как земля уходит из-под ног. Кинжал все еще был у нее в руках. Изогнувшись, словно акробат, Ашалинда воткнула его в землю, чтобы остановить движение, и услышала, как где-то далеко внизу падают маленькие камушки. В своей сумасшедшей гонке Ашалинда чуть было не упала на дно глубокой шахты. Кинжал крепко торчал в земле, но ноги девушки висели над пропастью. Прямо над ее головой стоял и выл белый пес. На фоне входа в отверстие она видела его смешной силуэт.

Опять раздался рев, от тяжелых шагов дрожала земля. Приближалось что-то огромное и ужасное. А что, если он завалит шахту, похоронив в ней и девушку, и песика. Откуда только взялись силы. Ашалинда попыталась подтянуться, соскользнула и попробовала еще раз. В конце концов ее усилия увенчались успехом, и девушка выкарабкалась на поверхность шахты. Увидев ее, собака бешено завиляла хвостом и побежала навстречу.
— Нет! — пыталась закричать Ашалинда. — Нет! Нет!
Из горла девушки не вырвалось ни звука, и маленькая дружелюбная собачка с упоением принялась облизывать ее лицо. Откуда было знать собаке, что больше всего на свете боится Ашалинда поцелуя рожденного в Эрисе?

НЕКОТОРЫЕ ЭРТСКИЕ СЛОВА И ВЫРАЖЕНИЯ

Алаинн капалл дабх — прекрасный вороной конь
Амаркайм! — Смотрите!
Дарухшия — глупец с наклонностью к самоубийству
Иннэ шай титен элион — И эти дни мы прожили
Лорральный — естественный
Маннската — злобный опустошитель
Мо — мой
Мо гайдей — приятель
Мо рей — красавчик, милый мальчик
Мор скатач — неявный всадник, который седлает свою жертву, прилипает к ее плечам, виснет на них каменной тяжестью и загоняет несчастных до смерти
Оббан теш — бранное слово
Огхи бан Кэллан — Клянусь глазами Кэллана
Пишогу — мнимость, обман зрения
Сгоррама — глупый, глупец
Скирдас — плохой/заблудший человек
Скоти — безумец
Скьотфа! — Поторопись!
Та окрас орм! Ту файгин моран биа! — Я голоден! Мне надо много еды!
Тамбалей — любимый, обожаемый
Тани — проклятый
Тьен ойни — малыш
Урейгуун — презренный, жалкий
Ухта — час перед рассветом
Шера шесг — бедный, несчастный

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ВВЕДЕНИЕ (Страница 1)
  • ГЛАВА 1
    ВАЙТ ДАУН РОРИ     (Страница 1)
  • ГЛАВА 2
    КАЭРМЕЛОР (часть 1)     (Страница 2)
  • ГЛАВА 3
    КАЭРМЕЛОР (часть 2)     (Страница 4)
  • ГЛАВА 4
    БАШНЯ     (Страница 7)
  • ГЛАВА 5
    КАЭРМЕЛОР (часть 3)     (Страница 9)
  • ГЛАВА 6
    ОСТРОВ     (Страница 11)
  • ГЛАВА 7
    БУШУЮЩЕЕ МОРЕ     (Страница 13)
  • ГЛАВА 8
    АВЛАНТИЯ     (Страница 14)
  • ГЛАВА 9
    ЛАНГОТ     (Страница 15)
  • ГЛАВА 10
    ПАДЕНИЕ     (Страница 17)
  • НЕКОТОРЫЕ ЭРТСКИЕ СЛОВА И ВЫРАЖЕНИЯ (Страница 18)


Сесилия Дарт-торнтон - Леди Печалей

Сесилия Дарт-торнтон

Леди Печалей

Цикл: "Горькие узы" - 2

 Читать книгу

Аннотация

Немая и обезображенная девчонка-найденыш, из милости воспитанная обитателями загадочной Башни Исс, сумела совершить практически НЕВОЗМОЖНОЕ — найти мага, вернувшего ей и красоту, и дар речи... Осталось только вернуть память...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.gramotey.com/
Над дизайном работали: Spider, Elfin, Angel


Сесилия Дарт-Торнтон - Биография

Сесилия Дарт-Торнтон

На основную страницу

Биография

Сесилия Дарт-Торнтон — литературный псевдоним австралийки Сесилии Торнтон-Иган (Cecilia Thornton-Egan). Год ее рождения широкой общественности не сообщается, но день рождения известен — 11 августа. У Сесилии степень бакалавра искусств и диплом школьного учителя. С детства любит читать фэнтези (говорит, это у нее от матери…). Среди ее увлечений — живопись, компьютерная графика, фотография и создание скульптур из глины. Она обожает кельтскую и другую фолк-музыку, любит танцевать, в качестве певицы и музыканта участвует в нескольких фолк-группах (одна из них называется «Закон Мэрфи» — «Murphy’s Law»). Еще она убежденная сторонница движения защиты природы, и пожертвовала часть доходов от продажи одного из своих романов на проект Королевского мельбурнского зоопарка по сохранению слонов на Суматре. Сесилия с мужем живет в Мельбурне. Держит в доме двух собак «неопределенной породы», которых любит выгуливать. В девять лет она прочитала «Властелина Колец» Толкина, что, как говорит сама Сесилия, оказало огромное влияние на ее дальнейшую жизнь. До сих пор эта трилогия остается одним из самых любимых ее произведений. Также она называет «Властелина Колец» одной из трех причин, из-за которых она стала писать в жанре фэнтези. Среди других любимых авторов, повлиявших на ее творчество, она называет Танит Ли, Николаса Стюарта Грея и Андрэ Нортон. Еще один любимейший автор Сесилии — Уильям Шекспир. «Подлинная история того, как я стала издаваться, напоминает ожившую волшебную сказку. Я была «обнаружена» в Интернете, когда отправила часть главы «Заклятия немоты» на онлайновый литературный семинар, посвященный фэнтези. Редактор обратил внимание на этот текст, и спустя короткое время я заключила чудесный договор с «Time Warner». Издатели в «Warner Aspect» были настолько впечатлены моим романом, что, впервые за всё время, даже напечатали книгу автора-дебютанта сразу в твердом переплете! Потребовалось несколько месяцев, чтобы я пришла в себя». «Заклятие немоты» — дебютный роман Дарт-Торнтон и первая часть трилоги «Горькие узы», в которую также входят романы «Леди Печалей» (номинировался на «Locus»-2003 и «Romantic Times Award»-2002; газета «The Sydney Morning Herald» в 2002 году вынесла этот роман на первое место в списке бестселлеров и на седьмое в двадцатке лучших австралийских художественных книг) и «Битва вечной ночи» (по результатам голосования читателей и писателей «Affaire de Coeur»-2004 занял первое место в категории «Best Sci-Fi/Fantasy»). Кстати, у последнего романа трилогии в эпилоге имеется два альтернативных окончания. Трилогия «Горькие узы» переведена на несколько языков мира. Вот что об этой трилогии говорится на сайте, посвященном творчеству писательницы: «Сесилия черпала вдохновение из традиционного фольклора Великобритании и ее близких соседей. Многие из этих историй все еще живы и хорошо известны в английских графствах, Уэльсе, Шетланде, Шотландии, Оркни, острове Мэн и Ирландии. Это не кельтские легенды, хотя в них немало кельтской традиции». В 2007 году Сесилия закончила работу над новым фэнтезийным циклом «The Crowthistle Chronicles». Интересным фактом является то, что к первому изданию романа «The Well of Tears» прилагался компакт-диск с интерактивными трехмерными сценами, рисующими мир цикла. Диск создан фирмой «Cyan Worlds», подарившей миру известнейшую игру «Myst».