Сесилия Дарт-Торнтон - Битва Великой Ночи

1 Сесилия Дарт-Торнтон

ВВЕДЕНИЕ

Это третья книга трилогии «Горькие узы». В первой книге «Заклятие немоты» рассказывается о девушке, потерявшей память и речь, вынужденной заниматься изнурительной работой в Башне Исс, доме Всадников Бури или Летучих Курьеров. Всадники бороздят небо на крылатых конях — эотаврах. Множество эстафетных башен разбросано по Империи Эрис в мире, называемом Айя.
Силдрон, самый ценный металл в империи, имеет свойство отталкиваться от поверхности, что позволяет любому объекту зависать в воздухе. Именно из этого материала сделаны подковы у крылатых коней. Кроме того, он применяется в строительстве Летучих кораблей, покоряющих небеса. Только андалун, другой металл, может нейтрализовать эффект отталкивания.
Изредка Эрис посещает странное явление, известное как шанг, сопровождающееся перезвоном и разноцветными всполохами света. Когда подобная аномалия проносится над землей, людям приходится прикрывать головы талтри, специальными шляпами с закрепленными на них сетками из третьего Металла — талиума. Он обладает замечательным свойством защищать человека от воздействия шанга. Надо заметить, свойство очень важное, потому что иногда во время бури из незащищенного мозга извлекаются моменты наивысшего накала чувств и страстей из прошлой жизни, и эти призрачные картины прокручиваются в воздухе вновь и вновь, пока через несколько столетий не исчезают сами по себе.
Мир за пределами Башни населен не только обычными людьми, но и загадочными бессмертными существами, владеющими магией. Некоторые из них безобидны и доброжелательно относятся к людям, другие же, наоборот, злобны и опасны.
Девушка сбежала из Башни Исс и отправилась на поиски своего имени, прошлого и возможности вылечить обезображенное лицо. От дружески настроенного искателя приключений и авантюриста Сианада, называвшего ее Имриен, девушка узнала, что золотой цвет ее волос обозначал принадлежность по крови к народу Талит, бывшему когда-то великой расой, но потом оказавшемуся на грани исчезновения. Вместе они нашли клад в одной из пещер в горах около уединенного местечка, носящего имя Лестница Водопадов. Взяв немного денег и ценностей, путешественники отправились в город Жильварис Тарв, где укрылись у сестры Сианада Этлин, матери троих детей: Диармида, Лиама и Муирны. Городской колдун Коргут безуспешно пытался вылечить Имриен от уродства. Ему это не удалось. Сианад пришел в ярость, когда из-за неумелых действий колдуна лицо девушки стало еще хуже. Позже, на рыночной площади, когда Имриен купила свободу добродушной водяной лошади, ее золотистые волосы на мгновение открылись, что не осталось незамеченным.
Сианад уезжает из города к Лестнице Водопадов, чтобы привезти еще немного денег. В это время Имриен и Муирну захватывает в плен банда разбойников под предводительством человека, называющего себя Скальцо. После спасения они узнают о гибели Сианада и Лиама. В этом обвиняются Скальцо и его люди.
Имриен обещает Этлин, что раскроет местонахождение клада только Королю-Императору. С этим намерением она вместе с Муирной и Диармидом отправляется в далекий город Каэрмелор, где живет монарх. Во время полного опасно-стей пути Имриен и Диармид случайно разминулись с Муирной. Но, к счастью, им встречается Торн, обаятельный странник, принадлежащий к Дайнаннскому Братству. Его отвага и мастерство оказались незаменимы в путешествии. Имриен влюбляется в рыцаря.
После множества приключений и последующего недолгого пребывания в Долине Роз у Силкен Джэнет и ее отца трое путников находят Муирну живой и невредимой. Она вместе с братом Диармидом решает поступить на службу в армию Короля-Императора, где требуются рекруты, потому что мятежные варвары и неявная нежить, владеющая магией, на грани вторжения в северные земли Намарры.
Главная цель Имриен: прежде чем идти в Каэрмелор, повидать одноглазую колдунью Маэву, чтобы с ее помощью избавиться от уродства. Расставаясь с Торном, девушка страдает. Как ни странно, рыцарь целует ее в момент прощания.
Наконец в деревне Уайт Даун Рори колдунья исцеляет Имриен от воздействия сока ядовитого плюща. Вместе с этим к девушке возвращается дар речи.
Две из ее целей достигнуты. Теперь у героини есть имя и лицо, но память пока не вернулась.
В начале второй книги, «Леди печалей», Имриен замечает, что за хижиной Маэвы следят. Девушка решает уйти тайно, чтобы ее никто не заметил. Выкрасив волосы в темный цвет, в роскошных одеждах, Имриен приезжает во дворец Каэрмелора и представляется там вымышленным именем — леди Рохейн Тарренис с островов Печали.
Там она рассказывает герцогу Роксбургу, Тэмлейну Конмору, и королевскому барду, Томасу Рифмачу, о кладе под Лестницей Водопадов. Богатые сокровища пополняют королевскую казну, а Рохейн получает щедрое вознаграждение за находку. Ей дарованы драгоценности, поместье, титул баронессы. Прислуживать новоиспеченной придворной приказано горничной по имени Вивиана Веллеслей.
Рохейн намерена оставаться при дворе, покуда не добьется аудиенции Короля-Императора. Однако государь занят приготовлениями к войне с мятежными варварами в северной Намарре. Положение там крайне серьезно — опасаются даже, что сама Империя находится на краю гибели.
Служанка Вивиана становится верной подругой и союзницей Рохейн. Томас Рифмач и жена Тэмлейна Конмора Эллис всячески помогают девушке. Они рассказывают ей немало легенд о Светлых, могущественном и бессмертном народе, что некогда свободно расхаживал по землям Эриса. Еще одна фрейлина, Дайанелла, племянница королевского колдуна Саргота, также изо всех сил набивается в друзья Рохейн.
К радости девушки, она узнает, что ее друг Сианад жив. Когда она рассказывает ему, что не помнит ничего о прошлом, он советует ей вернуться в Башню Исс и разузнать, как она попала туда. Однако презренная интриганка Дайанелла узнает, что Рохейн не та, за кого себя выдает, и, угрожая выдать всем ее тайну, заставляет девушку навсегда покинуть двор. Последовав совету Сианада, Рохейн вместе с Вивианой отправляется в Башню Исс.
Однако в Седьмом Доме Всадников Бури им удается узнать лишь то, что изуродованную служанку, которой некогда была Рохейн, нашли близ Призрачных Башен, где обитает Дикая Охота. Рохейн отправляется в Призрачные Башни, но путешествие ее прервано. Вернувшись в Башню Исс, она вновь воссоединяется с Торном и узнает, что он занимает несравненно более высокое положение, чем она смела даже вообразить.
Вместе с Торном девушка вновь едет в Каэрмелор. Боясь, как бы не разбить чашу счастья, Рохейн скрывает от возлюбленного, что не помнит ничего о своей прошлой жизни. Вновь уезжая на войну, Торн оставляет ее в самом безопасном месте Империи — на королевском острове Тамхания. Перед разлукой он дает ей залог любви — золотое кольцо в виде переплетенных листьев.
Тамханию охраняют заклятия, делающие ее недоступной для любой неявной нежити. Однако во время сильнейшей бури Рохейн обманом заставляют зажечь маяк, открывающий безопасный проход в гавань. Тем самым она невольно позволяет неявным сломать оборону острова. Вскоре после этого Тамхания гибнет, а сама Рохейн спасается за морем вместе с двумя подругами. Многие корабли тонут, другие теряют друг друга.
Волны выносят Рохейн на безлюдный берег неподалеку от Призрачных Башен. Вместе с ней туда попадают Вивиана и девочка Кейтри. Зная, что ей предстоят величайшие опасности, Рохейн снова меняет имя, назвавшись Тахгил. Вивиана красит волосы госпожи при помощи отвара древесной коры. В воздухе еще витает едкая пыль — последствия гибели Тамхании, — когда три девушки достигают кальдеры у Призрачных Башен. Там Тахгил находит золотой браслет — и при виде его в ней пробуждаются воспоминания...
Ей вспоминаются давние-давние времена, в земле Авлантии — город Хис Меллин подвергся ужасному нашествию крыс. Таинственный Дудочник спас город волшебной музыкой, однако город отказался заплатить обещанное вознаграждение, и в отместку Дудочник увел всех детей Хис Меллина под Хоббову гору.
Только одно-единственное дитя не откликнулось на Зов Дудочника. У Ашалинды Пендран была сломана нога, поэтому девочка не смогла пойти за всеми. Она росла одиноко в Городе Скорби и постоянно искала вход в королевство Дудочника. Эсгатар — один из Светлых, того самого народа, что некогда свободно бродил по Эрису — сжалился над ней и рассказал способ проникнуть под Хоббову гору. Оказавшись внутри, Ашалинда предстала перед наследным принцем Светлых, Морраганом, Принцем-Вороном. Умная и сообразительная девочка смогла разгадать три загадки принца. В награду он разрешил детям вернуться в мир смертных.
Однако вернувшись, дети начали томиться и чахнуть. Ими владела тоска по Светлому королевству — смертельная тоска, называемая ланготом. Волшебники Авлантии заявили, что от нее нет лекарства. Ашалинда в отчаянии воззвала к Эсгатару, моля снова пропустить детей в Фаэрию, на сей раз — вместе с семьями. Эсгатар согласился. Он сообщил также, что очень скоро Ворота между Фаэрией и землями смертных закроются навсегда.
В день Закрытия жители Хис Меллина покинули дома и поскакали в Светлое королевство. Но за миг до того, как ворота захлопнулись, Ашалинда узнала, что на самом деле исцеление от лангота есть. Она решила вернуться в Эрис. Из-за произошедшей в последнюю минуту ссоры между принцем Морраганом и его братом Ангаваром оба члена королевской семьи Светлых были отрезаны от Фаэрии — и при каждом была его свита. Они оказались в бессрочном изгнании, в мире смертных. Однако Ашалинда уже успела проскользнуть в проход, называемый Воротами Поцелуя Забвения — а назывались они так из-за заклятия, накладываемого на каждого, прошедшего через эти ворота.
И когда девушка вышла из них, оказалось, что в Эрисе прошло уже целое тысячелетие. После многих испытаний она наконец снова вернулась к Призрачным Башням — на заколдованный склон кальдеры, где утратила золотые волосы, голос и память: ее настигло заклятие Ворот Поцелуя Забвения.

Глава 1
КАЗАТДАУР

"Темные мачты"
Прозрачный дым витает средь лесов,
Разносит эхо звуки голосов,
А я тоскую, глядя на закат,
И к западу мечты мои летят.
(Написано Лльеуэллом, менестрелем Ауралонда)

Дождь. Дождь без начала и без конца. Быстрый перестук незримых пальцев, что нетерпеливо выводят бесконечную дробь. Над отверстием рудной шахты слышался лишь шум дождя да хриплое дыхание девушки — немой, оборванной, изнуренной. Потеряв память, не имея ни малейшего понятия, ни кто она, ни как попала сюда, бедняжка ползла, вслепую нащупывая путь во мгле подземелья, пока не наткнулась на отверстие и не вывалилась под стрелы дождя. Недели страданий от лангота, многодневный голод во время блужданий по лесной глуши, отсутствие аппетита к пище Эриса после благоуханных яств Фаэрии истощили ее, и теперь девушка из последних сил гнала себя вперед по вырубленным в тверди скал тоннелям, вырывалась из цепких лап хищных кустарников. Иногда девушка ненадолго забывалась тяжелым сном, а быть может — теряла сознание.
Одна радость: в такие минуты даже лангот забывался.
Девушка медленно ползла по грязи и мокрым камням заброшенных рудников, не замечая ни окружающего ее величия, ни препятствий, что вырастали на пути. Добравшись до верхнего уровня, она поднялась на трясущиеся ноги и пошла дальше — казалось, занемевшее, коченеющее тело движется каким-то инстинктом, уже не зависящим от разума.
Собачонка пропала. После обвала девушка долго лежала в подземелье, время от времени слизывая капли сочащейся сквозь толщу скал воды. Ее сочли мертвой, похороненной заживо. Охоту прервали — ведь охотники не ведали, кто она такая, считали ее какой-нибудь глупой шпионкой, неудачливой искательницей приключений или воровкой, жестоко поплатившейся за свою опрометчивость. Камнепад должен был убить ее — и все же девушка выжила: благодаря ли загадочному дару леди Нимриэль, собственным ли внутренним силам или чему-то еще — неведомо.
Внезапно земля ушла у нее из под ног, и девушка покатилась вниз — навстречу мучительной боли. Браслет ее зацепился за сухой сук. Она расстегнула застежку и рухнула в заросли ядовитого плюща.
Потянулись медленные, мучительные часы.
Гораздо позже проезжий возчик нашел валявшуюся на обочине стриженую бродяжку в оборванном мужском платье. Он украл ее эльфийский плащ, а саму девушку передал на попечение Гретхет.
С тех пор много воды утекло...

Теперь же, когда воспоминания нахлынули на распростертую в полубессознательном состоянии под сенью ночного леса близ Призрачных Башен девушку — так весной живица рьяно устремляется по стеблю растения, — в груди ее разгоралась странная эйфория. Опыт пережитого исполнил ее силой. Ей чудилось — у нее выросли крылья и она взирает на мир с немыслимой высоты, а отсветы славы окрашивают золотом оперение могучих крыльев. И в этом мысленном образе она могла бы — только протяни руку — собрать в ладонь дождь. Тучи холодили росой ее щеки, а солнцем она могла бы играть, точно золотым мячиком. Люди копошились у ее ног, точно жалкие муравьишки; ничто, ничто не могло затронуть или задеть ее. Она все вынесла, прошла через все — и победила.
Пока...
Плечо болело от хватки железных когтей. Все тело тряслось. Невнятно застонав, девушка вырвалась из этой хватки.
— Рохейн! Госпожа!
С круглого, в ямочках лица в обрамлении золотистых кудряшек с темными кончиками на нее встревожеино смотрели два карих глаза.
Сев, сновидица сделала большой глоток из фляги. Как всякий истинный воин, она прополоскала водой рот и сплюнула, а потом вытерла губы окровавленным рукавом.
— Виа! Я же говорила тебе не звать меня госпожой. И подстриги ногти. — Она потерла плечо. — Мы живы?
— Да, все три. Вы спасли нас.
— Хотелось бы мне согласиться, но на самом деле за нынешнее наше относительно благополучное состояние ответственно скорее украшение на моем пальце. — Подняв руку, она осторожно провела ладонью по лицу — по лбу, носу, подбородку. Внимательно поглядела на прядь черных волос. — Я такая же, как была? Красива или безобразна? Парень или девушка?
Вивиана и Кейтри обменялись многозначительными взглядами.
— Пережитое в Призрачных Ьашнях растревожило вас... гм... Тахгил, — сказала Кейтри. — Давайте-ка мы поможем вам подняться. Надо поскорее уходить. Мы все еще слишком близки к проклятому месту.
Когда они поднялись, та, кого спутницы называли Тахгил, пошатнулась, схватилась за сердце и, закрыв глаза, с гримасой боли прислонилась к дереву.
— Мадам, что это с вами? — сочувственно спросила Вивиана.
— О нет, не может быть. Увы, это опять он. Значит, такова цена.
— Опять что?
— Лангот. От него нет исцеления. — Страдалица сглотнула, пытаясь подавить боль. — Идемте.
Я должна выносить невыносимое.
Она только гадала: сколько времени потребуется недугу, чтобы убить ее?

Было второе диалеагмиса, месяца листьев, последнего, буйного месяца весны. Почки в лесу только что развернулись, и каждый листочек, еще не изъеденный насекомыми, не тронутый ветром и дождем, казалось, был выточен из прозрачного изумруда.
Путницы вышли на поляну, испещренную тонкими серебристыми стволами, ровную гладь которых через равные промежутки нарушали черные зарубки. Верхушки стволов терялись в желтоватой дымке нежнейшей зелени.
Девушка, которую называли Тахгил, вертела на пальце золотое кольцо в форме листа. Мысли ее устремились к тому, кто надел ей это кольцо. Я тоскую по тебе. Я прошла полный круг. Я снова здесь. А ты, любимый, увижу ли я тебя вновь?
Девушка, Тахгил. Внутри у нее все так и сводило от желания.
Так думала она: Я прожила тысячу семнадцать лет и еще полгода. Я пришла из времен, когда мир не знал еще шанга, не знал Летучих кораблей и силдрона. Королевство, где родилась я, кануло в ничто. Меня преследует один из могущественнейших Светлых Айя — но почему? Потому ли просто, что я невзначай услышала нечто, чего слышать была не должна, и избегла мести — или же он догадывается, что я нашла путь обратно в Королевство? Жизнь ли моя нужна ему — или то, что я знаю? Второй же могущественный Светлый, его царственный брат, тем временем спит вместе со своими рыцарями под каким-то безвестным холмом.
И все же одни Ворота в Фаэрию не закрылись окончательно: Ворота Поцелуя Забвения. Только я могу пройти через них, только я могу узнать их — если вспомню. Но прошлое вернулось ко мне не до конца. Самое главное воспоминание, тайна нахождения Ворот, все еще скрыта в тумане забвения — и, может статься, навсегда. И в самом деле, многим событиям, сопутствующим моему путешествию через Ворота, все еще недостает четкости.
Если бы я, воспользовавшись паролем «элиндор», вернулась в Королевство Светлых, то могла бы извлечь Ключи из Зеленого Ларца. Ворота отворились бы вновь. Светлые могли бы украдкой послать гонца туда, где покоится их Верховный король — уж, верно, они догадаются, где это, или же сумеют найти его посредством колдовства, — и скажут ему как можно скорее и как можно секретнее возвращаться в Королевство. Однако если Принц-Ворон догадается, что Ворота открыты, и проникнет в Волшебное Королевство раньше своего брата, то сможет запечатать их в силу своего второго желания и тем самым обречь Верховного короля на вечное изгнание.
О мысли мои, мои смятенные мысли. Совсем как игра в королей и королев: если так, то этак, но если вот так, то уже по-другому.
И все же теперь многое стало ясно. Теперь я понимаю, кто преследует меня по пятам — все же не Рогатый. Хуон — этот всего лишь один из прислужников Моррагана. Силы Хуона ничто по сравнению с силами его господина. Теперь я понимаю, чьи слуги заметили мои талитские волосы на ярмарке в Жильварисе Тарве, кто потерял мой след после нападения на караванной дороге и кто снова нашел меня, когда меня предали Дайанелла и Саргот. Я поняла, кто приказал Дикой Охоте напасть на Башню Исс, кто послал Трех Воронов Войны на Тамханию. Знаю, кто преследует меня, куда бы я ни пошла: Лорд-Ворон, Морраган, фитиач Карнконнора, наследный принц Светлых.
Уныло бредя через березовую рощу, обвешанная тимьяновыми гирляндами путница с темными крашеными волосами вновь вызвала в памяти тот миг, когда впервые увидела его в Залах Карнконнора под Хоббовой горой.
Глаза у него были серыми, точно холодное южное море, а сам он — прекраснее и суровее всех, кто стоял рядом с ним. Иссиня-черные волосы цвета воронова крыла блестящими волнами спадали на плечи. Он пристально поглядел на девушку, но ничего не сказал.
Я не стану думать о нем, — твердо сказала она себе. — От него одни огорчения. Светлый! Я встречала их, говорила с ними! Они приносят людям скорбь — но и радость тоже, а сами невероятно, немыслимо веселы и хороши собой.
Печально улыбаясь, она снова погладила золотое кольцо на пальце, глаза ее затуманились от воспоминаний.
И то сказать, не видь я собственными глазами, как Торн держит холодное железо, непременно подумала бы, что он светлой крови. Возлюбленный мой! Моя печаль! Я безумно рада, что он не из Светлых, — но сейчас должна запретить себе мысли о нем.
Я собиралась приложить все силы, чтобы восстановить Верховного короля Светлых на престоле его королевства. Интересно, сколько лет правил он там, Верховный король бессмертного народа, осиянный своей гордыней, разбухший от мощи, перезревший в ореоле славы своих закатных годов? Сколько веков просидел на древнем троне Светлого государства, играя жизнями смертных, прежде чем сам стал изгнанником? И так ли мне важно, останется ли этот стародавний король со своими спящими рыцарями навеки погребен под осыпающимися горами Эриса.
Девушка вздохнула. Она уже знала ответ.
Да, это важно. Настанет день, когда Спящие очнутся от сна.
В этой эпохе я слышала куда больше сказок про Светлых, чем в былые годы. Сказки эти описывали народ ослепительный, но жестокий и черствый. Как все смертные, я тянулась к ним, однако теперь, зная историю, утвердилась в ненависти к этому народу. Я не люблю Светлых почти столь же страстно, как Принц-Ворон ненавидит смертных. Я не вынесу, если Светлые воины проснутся и примутся, бессмертные, свободно бродить по моему Эрису. Именно Светлые, их ссоры и их бессердечные законы виной тому, что я сейчас нахожусь здесь, в этом опасном месте, вдали от всех, кого люблю. И я прекрасно сознаю, сколько бед могут они причинить, если проснутся от зачарованного сна.
Та, которой я была прежде, Ашалинда моих воспоминаний — она любила их. Я, ее будущее воплощение, мудрее. О да, они прекрасны — невозможно не восхищаться ими. Но я, Тахгил-Рохейн, не люблю и боюсь их чуждых людям поступков, их зловещей морали, незыблемых законов и надменного могущества. Правда, иногда, когда им это выгодно, Светлые бывают великодушны, однако легенды наперебой твердят об их высокомерии, гордыне, зазнайстве и жестокости. Они используют мой народ, пренебрегают им. Не зря в просторечье им дано прозвище Чужаки. Они и вправду чужие нам, испепеляющее пламя черного колдовства. Необходимо изгнать их из нашего мира.
Вот что решила я: Спящие должны пробудиться и уйти. Вернуться в мир, которому принадлежат. Все Светлые Эриса, все до последнего, должны вернуться на родину.
Если лангот не слишком быстро проделает свою разрушительную работу, я вернусь к Аркдуру и отыщу Ворота. Затем вернусь через них в Фаэрию и при помощи пароля отопру Ларец с Ключами, чтобы Светлые могли выйти в Эрис и найти холм, под которым спит их король. Одни разбудят его и его благородный отряд и уведут их прочь. Другие заберут прекрасного Принца-Ворона, который так яростно протестует против своего изгнания. А когда они и все их блистательные, мрачные, прекрасные и ужасные соотечественники уйдут, пусть Ворота закроются навеки. Я не успокоюсь, пока не добьюсь своего!
Вот к какому решению я пришла. Вот как я понимаю ситуацию, в которой оказалась.

* * *

Меж серебристых стволов тянулись ряды разноцветных люпинов высотой по колено. Каждое изящное веретенце могло похвастать своим особенным, неповторимым оттенком — от нежно-розового, персикового и абрикосового до лилового, темно-бордового или сиреневого. Стройные соцветия горделиво высились на зеленых колоннах стеблей. Сейчас, в пору самого цветения, они стояли так прямо, ровно и симметрично, каждый лепесток был столь упруг и совершенен, что казался искусственным. Лепестки шелестели, задевая края одежд проходящих мимо странниц.
— И куда мы идем? — задала Кейтри вполне логичный вопрос.
— На северо-восток. Потом на север. — Ближе к Торну. Однако я ни за что не стану искать тебя, любимый, не навлеку на тебя тех, кто гонится за мной.
— Вы нашли в Призрачных Башнях то, что искали?
— Да. Сегодня, если мы отыщем безопасное место для отдыха, я вам все расскажу.
— Сегодня вы будете спать, — заявила Вивиана безапелляционно и очень по-матерински, — поскольку прошлой ночью не спали совсем. Мы уж решили было, вы впали в транс. Испугались, вы околдованы.
— А почему мы идем на север? — не унималась Кейтри.
— Потому что земля Аркдур находится именно на севере. Мне нужно там кое-что найти — Ворота. В первый же раз, как мы увидим Всадников Бури, вы должны замахать им и отправиться с ними, притворившись, будто меня и не видели. Вы обе и так уже натерпелись. Новый мой поход не для изнеженных фрейлин.
— Вы нас оскорбляете, — возмутилась Вивиана.
— Прости, но это чистая правда.
Дальше шли молча.
— Все равно мы не увидим никаких Всадников, — сказала наконец Кейтри. — Мы далеко от обычных маршрутов Летучих кораблей. Кроме того, это побережье Всадники уже обыскали. Они решат, что мы пропали без вести, — и больше уже не вернутся.
— Отсюда в Аркдур ведут какие-нибудь дороги? — спросила Вивиана.
— Нет. Во всяком случае, я о них не слышала. Раньше в Аркдур добирались по Королевскому Тракту, но его давно уже поглотили леса и море. Я знаю только, что западные границы Аркдура проходят по северо-западному побережью Эль-дарайна.
— Тогда надо двигаться вдоль моря, — рассудила Вивиана. — Если океан все время будет по левую руку, рано или поздно, но до Аркдура мы доберемся.
— Не выйдет, — возразила Тахгил-Ашалинда, прежде Рохейн. — Вдоль берега тянутся непроходимые утесы и скалы, да еще там много заливов, вторгающихся далеко в глубь суши. Без корабля или лодки нам там путь закрыт.
Вивиана остановилась около невысоких зарослей папоротника и выдернула несколько плотных тугих завитков, скрученных в упругие зеленые спиральки, будто пружинки часов. Другие пучки зелени и корешков уже свисали на кусочках бечевки на поясе, плечах и даже локтях девушки, загораживая пеструю коллекцию самых разнообразных предметов на поясной цепочке.
— У вас и маковой росинки во рту не было аж с позавчерашнего дня, аурадонна, — напомнила фрейлина Тахгил из-за спадающих на лицо блеклых крашеных кудряшек. — Неудивительно, что у вас живот подвело.
Эйфория спала, растаяла. Тахгил поглядела на сухую, вянущую листву, которой была обвешана сама, на грязные, изъеденные червями клубни. В глубине ее существа зашевелились тонкие щупальца голода. Нельзя жить одними воспоминаниями. Три странницы сели под тонкими стволами берез и разожгли костер. Вивиана отвязала пучки съедобных кореньев и трав.
— Виа стала знатоком по сбору пищи, — пояснила Кейтри с чуть заметной ноткой упрека в голосе, — особенно после того, как вы взяли да и сбежали в одиночку. Она вспомнила все, чему вы нас учили. У нее просто талант по этой части.
— Даже фрейлины могут чему-то научиться, — высокомерно отозвалась Вивиана. — Даже от них бывает прок.
— Тогда давай я поучу тебя еще и готовить, — предложила Тахгил. — Все хоть какое-то отвлечение от внутренней боли.

Пологие лесистые холмы носили название Великого Западного Леса, однако, будучи на самом деле куда безобиднее обычных лесов, являли собой безбрежные заросли буков, берез, дубов и шумных, говорливых тополей, только что выпустивших первые клейкие листочки. Кое-где деревья перемежались орешником или кустами дикой смородины, подернутой прозрачной вуалью цветов. По усыпанным прошлогодней листвой овражкам текли звонкие ручьи, а на пригорках распускались лазурным ковром опасные, но такие красивые колокольчики.
Ориентируясь по блеклому, затуманенному солнцу, что изредка проглядывало в гуще ветвей, путницы весь день брели сквозь красно-коричневую дымку, а на закате, когда Тахгил от усталости уже буквально валилась с ног, нашли себе укрытие на исполинском буке, толстый ствол которого оплетал плющ — по этим-то живым канатам странницы и взобрались на удобную развилку, где отходили сразу три толстые ветви.
Внизу, вокруг корявых корней, на ковре палых листьев, щебеча, словно выводок воробьев, прыгала и кувыркалась стайка каких-то существ — веселых человечков не выше восьми дюймов ростом, с румяными и круглыми, точно спелые яблоки, щечками, темно-карими глазами без белков и постоянной ухмылкой на дерзком ротике. На головах у них лихо торчали высокие островерхие колпачки с кисточками. Они носили темно-коричневые штанишки до колен и зеленые камзольчики — и в этом-то типично сказочно-эльфийском виде ходили колесом и проделывали прочие акробатические трюки, которые сами, судя по всему, считали смешными и уморительными. Впрочем, трюки эти не вызывали у притомившихся зрительниц ничего, кроме скуки и раздражения.
— Ох, швырнуть бы в них чем-нибудь этаким, — досадливо промолвила Вивиана.
Угнездившись в развилке, Тахгил быстро уснула, снова погрузилась в полное забытье. Она проспала даже шанг, но несущая дозор Вивиана заботливо надела на голову госпоже капюшон талтри, чтобы той не приснилось дурных снов. Пряный воздух искрился и сверкал.
— Скоро придется рассказать ей обо всем, — сказала Кейтри.

Рассвет возвестил о себе едкой, зловонной моросью. Слабые лучи силились пронзить завесу пыли, порожденной гибелью Тамхании. Путницы потягивались, разминая затекшие руки и ноги.
— Силы небесные! — вскричала Тахгил, внезапно вспоминая о бдительности. — Повезло же нам, что вообще в живых остались, — мы не караулили ночью!
— Это вы не караулили, — чопорно отозвалась Кейтри, растирая в руках тимьяновые листья, чтобы выдавить эфирные масла. — А мы — очень даже.
Тахгил улыбнулась сквозь въевшуюся в лицо корку грязи и золы.
— Хорошо, что вы со мной.
Она тоже натерла листьями тимьяна тело и одежду. Позавтракали водой. Затыкая флягу, Кейтри поглядела на свою госпожу. Ввалившиеся глаза ее казались огромными, щеки были бледнее, чем обычно.
— Трудное предстоит время, — туманно заметила она.
— О чем ты, дитя? Твои глаза сулят мне какую-то ужасную повесть. Ах да, вспоминаю, ты уже пыталась рассказать мне что-то некоторое время назад. И теперь мне просто не терпится узнать, в чем дело. На этот раз ты должна непременно договорить до конца — ибо я чувствую это нечто, очень сильно меня касающееся.
Кейтри нервно сглотнула.
— Так и есть. Мне следовало рассказать вам раньше, но я не могла. Даже теперь...
— Ну давай же! Рассказывай скорее, не то я сойду с ума от ожидания!
— Подлый Саргот, тот, что прежде был Королевским Чародеем...
— Что с ним?
— Он бежал из дворцовых темниц и теперь свободно скитается по Эльдарайну. Он ищет вас и поклялся ужасно вам отомстить.
Потрепанный непогодой бук тянулся ветвями к свинцовому небу. Среди листвы, точно марионетки на ниточках, трепыхались синие, отливающие металлом бабочки.
— Кейтри, откуда ты знаешь?
— Подслушала в Тане, на следующий день после того, как приплыл последний корабль с новостями. Это было так жутко, я просто не могла ничего вам сказать. И потом, это ведь запрещено.
— От кого ты услышала?
— От принца Эдварда и герцога Эрсилдоуна. Они беседовали меж собой в соседней комнате, а я расставляла для вас цветы в вазе — розы-кровохлебки. Я не хотела подслушивать, просто ничего не могла поделать — они так громко разговаривали. Принц был очень расстроен и взволнован. Говорил, что хочет покинуть остров, отправиться на север, на войну. Сказал, чувствует себя, точно сокол в клетке, который только и мечтает о том, чтобы лететь в битву вместе с другими воинами. Сказал, это не по-мужски — отсиживаться в Тамхании, когда его место на поле битвы, когда он должен разить нежить, омыть меч черной дымящейся кровью. Герцог, он пытался переубедить принца, говорил, что тот еще слишком молод для битвы. А принц ответил, что должен тогда по крайней мере прочесать Эльдарайн в поисках бежавшего колдуна Саргота, который благодаря какой-то коварной уловке убил преследующих его солдат и поклялся пустить все свое могущество на то, чтобы сокрушить леди Рохейн, против которой затаил глубокую обиду.
Кейтри кусала губы, страдая от того, что рассказывает столь плохие новости.
— А потом герцог, он велел принцу Эдварду замолчать, говорить потише, потому что колдуна, без всяких сомнений, скоро поймают и не надо сеять панику, пересказывая угрозы, которые по сути дела и не угрозы вовсе, ведь миледи живет в безопасности Королевского Острова. И принц помолчал, а потом сказал, да, он и сам знает. И больше они на эту тему уже ничего не говорили.
— Ты уверена, что все верно расслышала?
— Да, абсолютно уверена. Ну как тут ошибешься? Мне очень жаль, но я решила, лучше предупредить вас...
Тахгил-Рохейн глядела на светло-коричневую кору бука, по которой медленно ползла яркая божья коровка, крошечное полушарие красного и черного на тоненьких, едва видных лапках. Хрупкое насекомое покачивалось на краю широкой трещины в коре.
— Спасибо, Кейтри, — наконец произнесла девушка. — Ты хорошо поступила, что предупредила меня о том, что еще один враг жаждет моей крови. Нет-нет, я не смеюсь над тобой. Я совершенно серьезно. Тот, кто знает своего врага, лучше сумеет защититься. Презренный Саргот, куда бы он ни устремил свои шаги, уже не застанет меня врасплох.
Однако Кейтри, позволив себе на краткий миг вновь вспомнить о Тамхании, уже плакала.
— Бедный Эдвард, — всхлипывала она. — И милый Томас!
Слезы ее словно привели в действие спусковой механизм. Воспоминания обо всех, кого они любили и потеряли, явились трем девушкам с убийственной ясностью. Трагедия Тамхании, на время поблекшая в памяти из-за необходимости бороться за свою жизнь, теперь вновь вспомнилась им со всей силой и яркостью. Они вместе рыдали, пока не выплакали все слезы.
А потом на них снизошел глубочайший покой. Наконец Тахгил, уцепившись за побеги плюща, раскачалась и спрыгнула на землю. Наверх она не глядела.
— Пойдемте. — Горло саднило. — Пора в дорогу.
Вверху, над пологом лесной листвы, собирались дождевые тучи. Распустив серебристые пряди, они смывали висящие в воздухе пепел и пыль.
А на следующее утро прояснилось и омытый дождем воздух сверкал хрустальными искрами.

Подруги шли на северо-восток, держась примерно в двух милях от линии побережья. Северный ветер приносил резкий запах моря. Кругом постоянно, особенно по ночам, слышалось присутствие нежити: шаги, шорохи, внезапные взрывы безумного хохота или вопли, это особенное ощущение чьего-то незримого присутствия, от которого волосы на голове становятся дыбом, по коже начинают бегать мурашки, горло словно давят чьи-то холодные руки, а сердце стучит быстро и часто. Даже непонятно, что именно — тилгалы ли, сверкающее кольцо, здравый смысл, удача или все это вместе взятое — до сих пор оберегало неопытных путешественниц.
Время от времени Кейтри и Вивиана продолжали смазывать Тахгил маслом тимьяна, чтобы ее нельзя было опознать по запаху, поскольку в мире нашлось бы немало тех, кого не отпугнешь простыми чарами или удачей. Тахгил показала спутницам золотой браслет с инкрустацией и рассказала им, что вернулось к ней, пока она сидела в тени кальдеры. Обе девушки были поражены и преисполнены благоговейного ужаса.
— После всего, что стало известно теперь, моя госпожа и в самом деле настоящая леди, — сказала Вивиана с чисто придворной чуткостью к вопросам иерархии. — Редчайшая леди, если мне позволено будет так выразиться!
— Но как же это, госпожа, — на ходу недоумевала Кейтри, — как же вы не рассыпались в прах? В сказках, когда смертные возвращаются домой после многих лет в царстве Светлых, они завсегда рассыпаются в прах, едва коснутся ногой почвы Эриса.
Пепел к пеплу, прах к праху.
— Не знаю. Разве что это входит в дар леди Нимриэль или же просто свойство самих Ворот, в которых я провела тысячу лет.
— Но вы не можете вспомнить точного месторасположения прохода?
— Нет. Однако думаю, что узнаю его, если увижу.
— Мы для того и идем туда — искать?
— Да.
— Но не лучше нам было бы отправиться к Королю-Императору, чтобы вы рассказали ему обо всем, что вспомнили? — настаивала девочка. — Потому что если кто и может помочь вам в поисках Ворот, так именно его величество! Да с Королевским Аттриодом и всеми легионами Эриса он кого хочешь победит!
— У него и так сейчас связаны руки войной на севере, — быстро возразила Тахгил. Она немного помолчала, словно задумавшись, а потом добавила: — Говоря уж совсем начистоту, я бы предпочла держать моего господина подальше от всех этих опасностей, связанных с Воротами, принцами Светлых и охотниками из числа неявной нежити. Он и так рискует жизнью на поле брани. Я не хочу навлекать на него еще большую опасность.
— А на мой взгляд, — ответила Кейтри, тщательно подбирая слова, — решение ничего не рассказывать его величеству — не слишком разумно. Ведь он наш могучий государь и дайнаннский воин, которому нет равных. Волшебники толпами являются к нему на зов. Он командует великой армией, вооруженной железом и бронзой. Неужели моя госпожа и вправду считает, будто такой, как он, не способен защитить себя от какой-то нежити? А по-моему, очень даже может — как может и посодействовать выполнению вашей миссии.
— Я благодарна тебе за откровенность, — искренне произнесла Тахгил. — В твоих словах есть здравое зерно.
Кроме того, — хмуро подумала она, — между мной и моим возлюбленным, с которым я обручена, не должно быть никаких тайн...
— И уж верно, наш верноподданнический долг, — вмешалась Вивиана, — уведомить государя о природе ныне проявившихся смут и беспорядков. Уж верно, он, как монарх Эриса, имеет полное право знать имена врагов империи.
Лицо Тахгил исказилось от боли. Раздираемая сомнениями, она зашагала быстрее, хватая руками воздух, точно хотела нашарить ответ. Не в силах решить, стоит ли поддаваться на доводы подруг, она позволила себе немного подумать о другом.
Воистину, он командует многими армиями, — размышляла она. — Доспехи его сделаны из сверкающей стали, и если бы я не видела, как мой возлюбленный облачается в латы, то призадумалась бы — не в первый раз, — уж не течет ли в его жилах кровь Светлых. Однако для Светлых холодное железо — что для смертных огонь. Они не могут даже прикоснуться к нему. Ни один лорд или леди Светлых не в силах даже кончиком ногтя провести по стали, не испытав при том неимоверной боли.
Нет, он не из их народа. Причиной всему — моя любовь. Именно она заставляет его казаться в моих глазах куда прекраснее и удивительнее всех прочих мужчин. Говорят — любовь слепа. А правильнее сказать бы: «Любовь делает простолюдина принцем крови, смертного — властелином Светлых. В глазах любящего любимый теряет все земные недостатки, становится полубогом».
Кроме того, как может он быть кем-то, кроме как смертным? Он же Король-Император, при рождении которого присутствовал сам Лорд-Канцлep, не говоря уж о множестве бабок и повитух.
Тахгил резко замедлила шаг и подождала остальных.
— Сейчас нам важнее всего скорость, — решительно сказала она. — Если отправимся на поиски его величества, то потеряем слишком много времени. Чем быстрее мы приведем в исполнение мой план, тем скорее Светлые покинут Эрис и оставят нас в покое. А чем сильнее замешкаемся — тем больше шансов, что принц Морраган успеет найти Ворота раньше нас!
— И то верно! — согласилась Кейтри. Вивиана, смиряясь, пожала плечами.
— Значит, так тому и быть. Хотя мне это и не по вкусу, я с вами.
— Я тебя не держу, — мягко укорила Тахгил. Фрейлина улыбнулась и широким жестом обвела дикий лес вокруг.
— Ну да. А куда еще мне идти?
Небольшой родник питал лесное озерцо — темно-зеленый лоскут тишины в сени весеннего леса. Здесь странницы остановились, чтобы умыться, но держались настороженно, выглядывая, не заметят ли признаков, что озерце населено неявными, водяной нежитью — утопленниками, водяными лошадьми или фуатами, с которых вечно течет вода. Купаться девушки не осмеливались из страха, а вдруг из подводных глубин взметнутся бледные руки и схватят их. Впрочем, ничего особенного не произошло — если не считать того, что уже уходя от озерца, Тахгил обернулась и ей померещилось, будто бы в неверных, колеблющихся тенях она различает у кромки воды, там, где еще секунду назад никого не было, какую-то сидящую фигуру. Накинув талтри на голову, девушка поторопила подруг уходить.
Окутанные зеленой поволокой березовые рощи уступили место кущам цветущего миндаля и персиковых деревьев, теперь путь девушек лежал под иным морем: пенящимся простором роскошных белых лепестков, воздушным подвенечным нарядом весны, где роль музыкантов исполняли пчелы.
— Должно быть, последние остатки какого-нибудь старинного сада, — заметила Вивиана. — Как Циннарин. О, увидеть эти земли весной!
— На мой вкус, Циннарин расположен слишком близко к полям сражений, — возразила Кейтри.
Узкие длинные заостренные листья миндаля и округлые глянцевитые персиковые листочки еще не развернулись из тугих почек, и на ветвях покачивались лишь девственно-белые облака цветов. Каждый восковой лепесток был безупречен в своем изяществе. А меж цветов маленькими клочками пара скользили белые бабочки. Стаи белоснежных горлиц то вспархивали с деревьев, то вновь опускались на них — как пух, когда выбивают подушки. В воздухе призраками упавших звезд носились пушинки чертополоха.
Путницы перекусили листьями цикория и корешками лапчатки. По какой-то причуде памяти резкий запах заставил Тахгил с необычайной отчетливостью представить себе освиновские медовые персики, сваренные в соусе из кардамона и аниса, маслянистые миндальные рогалики — и хотя последний раз она ела их тысячу лет назад, казалось, это было только вчера. Но даже воспоминания о таких лакомствах не пробудили в ней аппетита, уже подточенного ланготом.

Как предсказал хор сумеречных птиц, небо налилось серебристой голубизной, подобной оттенку тускло светящегося жемчуга. На атласном фоне чернели верхушки деревьев. С самого тонкого кончика самой тонкой торчащей ветки медленно и тихо спустился, цепляясь за нее хвостом, крошечный опоссум. На несколько мгновений он завис в воздухе, а потом ухватился лапами за ветку чуть ниже, качнулся и снова исчез.
Той ночью, лежа в самой природой образованном гамаке густого плюща и выжидая, пока к ней придет сон, Тахгил слушала шебуршание опоссумов. Когда глаза ее привыкли к темноте, она осознала, что глядит прямо на одного из них — а тот, темный силуэт на фоне бледного неба, в свою очередь, смотрит прямо на нее. Застенчивая подружка зверька в панике убежала, напролом рвясь через сеть плюща. Этот же важно воззрился на девушку и лишь потом неторопливо растаял в ночи — дикое, любопытное, отважное создание. Неприкосновенное.
На миг девушка позволила себе наслаждаться фантазией, будто бы, повернув голову, увидит рядом с собой Торна. И не стала поворачиваться — чтобы не обнаружить, что его рядом нет.
Спутницы ее сладко спали. Треугольное личико Кейтри, обрамленное облаком густых каштановых волос, выражало мир и спокойствие. Тонкие бледные ручки привольно раскинулись по листве, а аккуратный изогнутый ротик был чуть приоткрыт.
На следующее утро снова двинулись в путь. По ту сторону белоснежного сада деревья росли реже, в просветы меж ними кое-где проглядывало небо — пастельно-нежная синь оттенка птичьего яйца, пересеченная неровными лентами рваных облаков. Сад начал редеть и наконец окончился, сменившись простором лугов и пастбищ, испещренных цветными пятнами цвета жженого сахара.
Эти приграничные земли напоминали дикий сад в самую пору цветения. Едкие ядовитые дожди, последствия гибели Тамхании, практически не затронули их. Повсюду росли кущи высоких рододендронов, пышные хвощи дерзко вздымали вверх свои потрясающие алые ершики, кругом виднелись лиловые магнолии. Ближе к середине цветочные луга тонули в глицинии, море душистых кистей, водопаде изящных цветочных цепочек, усеянных лепестками и пчелами.
Путницы поглядели вдаль. Там, на севере, за лугами, весь горизонт с запада на восток перегораживала темная полоса. С такого расстояния она напоминала не то горную гряду, не то оборонительный вал, не то строй рослых воинов, стоящих плечом к плечу.
— Впереди начинается великий лес Тимбрилфин, — сообщила Тахгил, заставляя себя перестать думать о Торне и вспомнить уроки географии, полученные еще в детстве. — Я никогда не бывала здесь, но слышала о нем, а однажды, с борта корабля, видела западную его окраину. Мы вышли на Арвенские луга на границе Тимбрилфина.
— Я знала, что в этих краях есть огромный лес, — заметила Вивиана, — однако такого названия не слышала. Не помню, как именно его называли, но в одном уверена — не так красиво, как вы.
— Наверное, за много лет название изменилось, — предположила Кейтри.
— Со временем все меняется, — отозвалась Тахгил. — И сам лес, наверное, стал другим.
— Как бы там ни было, а я туда идти не хочу, — заявила Вивиана. — Какой-то он темный и жутковатый, даже издалека видно.
— Очень может быть, — согласилась Тахгил, — и тем не менее наш путь лежит через него — в обход никак не пройти. А если и пойти в обход, придется на много лиг отклониться от выбранного маршрута: лес тянется на запад прямо до прибрежных скал — и почти столько же на восток.
— В ваше время, может, именно так он и тянулся, — возразила Вивиана, — но за тысячу лет вполне мог уменьшиться.
— Думаешь? — спросила Тахгил. — Что-то ему ни в одну сторону конца-края не видно.
Сколько ни вглядывались ее подруги в темный горизонт, но в конце концов были вынуждены согласиться.
Нагруженные тяжелыми тюками путницы неуклюже пробирались среди высоких цветов. Случайный наблюдатель скорее всего принял бы их за трех крестьянок в капюшонах-талтри и крепких башмаках. Первая — и скорее всего главная — была высока и стройна, на лицо ее падали пряди грязных темных волос. Из-под капюшона второй, пониже и попухлее, выбивались соломенные кудряшки. Тонкое личико третьей, самой маленькой и хрупкой, казалось совсем еще детским, а волосы ее были аккуратно зачесаны назад. Странницы брели почти по пояс в цветах — среди многоцветья тюльпанов, похожих на изящные бокалы на тонких ножках, шелковистых неженок-пионов и лютиков, душистых стрелок нарциссов и шляпок фрезий, гроздей и колокольчиков гиацинтов, синих лент «девицы в зелени», простодушных личиков примул и столбиков крокусов, усыпанных шафранной пыльцой. Переходили вброд заболоченные ручейки по колено глубиной, и так же, по колено, шли среди воинств низкорослых ирисов, что размахивали благородными знаменами аметистовых цветов с желтыми язычками. На ночь девушки находили приют в развилках или на островках в таких вот ручейках, чтобы проточная вода уберегла их хотя бы от мелкой нежити.
Ибо нежить тут так и кишела.
С приближением вечера меж цветочных стеблей начинали скакать ежжи — крошечные горбатые карлики с выпученными глазами и злобными поросячьими лицами. Они швырялись в путниц камешками, выкрикивали всякие ругательства тонкими птичьими голосами, а потом, сделав сальто, катились по земле кувырком — и там, где только что был карлик, вдруг возникал ощетинившийся еж. Он разворачивался, фыркал и исчезал в траве. Цветы шелестели и покачивались, как будто по Арвенским лугам шли чьи-то невидимые ноги.
Эти ежжи изрядно досаждали девушкам, а кидались так метко, что очень скоро путницы были все в ссадинах и синяках. Причем, похоже, чем больше жертвы кричали и отмахивались, пытаясь прогнать мелких пакостников, тем больше тем все это нравилось. С презрительным хохотом они швыряли очередную порцию камней и, перекувырнувшись, пропадали из виду.
— Хватит, — наконец сказала подругам Тахгил. — Наша реакция их только раззадоривает. Не обращайте внимания на их выходки — авось им скоро наскучит.
— Гнусные ежжи, из-за них про всех ежей дурная слава идет, — в сердцах промолвила Кейтри, вытирая кровь со щеки, рассеченной острым камнем. — Верно, тут много лет смертных не проходило, вот теперь они так над нами и потешаются.

1 Следующая страница


Битва Великой Ночи 2

— Навряд ли им есть, о чем еще думать, — заметила Вивиана.
— Навряд ли им есть, чем думать, — язвительно поправила Кейтри.
Ежжи еще пару раз возвращались — видно, на случай, если странницы истосковались по столь малоприятной компании.
— И где они находят столько камней? — недоумевала Вивиана.
Звезды висели над головой огромными пылающими снежинками.

* * *

Однажды на закате, отправившись собирать сухие ветки рододендронов на растопку, Вивиана вдруг истошно закричала и, лепеча от ужаса что-то невнятное, бросилась через ручей на островок, где устроили лагерь. Схватив ножи и увесистые палки, Тахгил и Кейтри встали спина к спине, зажав между собой дрожащую Вивиану, и приготовились защищаться.
— Если явится что-нибудь и вправду серьезное, шансов у нас никаких, — пробормотала Кейтри Тахгил под истерические всхлипы Вивианы.
— Знаю.
Они обшаривали взглядами луга. Омываемые вольным ветерком цветы кивали головками. Слышались протяжные, точно голос флейты, крики сорокопутов. Казалось, этим безбрежным диким садам неведомо зло.
— Что ты видела, Виа? — не поворачивая головы, спросила Тахгил.
Нервы у нее вибрировали от напряжения, точно оснастка корабля в бурю.
— Он на меня ка-ак выскочил. Лицо человечье, только все такое помятое, с рожками. Выше пояса совсем голый, десять футов ростом, а ноги как у козла.
— Как у козла? А ты уверена, что он десяти футов ростом?
— Ну, скорее девять. Может, восемь. Но никак не меньше пяти или четырех...
— Уриск.
— Вы бы его видели! Просто ужас!
— По описанию, Виа, получается уриск. Скажи, он был похож на мраморную фигуру, что подпирает каминную полку в Каэрмелорском дворце?
— Нуда, пожалуй. Только...
— Если ты видела уриска, нам бояться нечего.
— Может, его, а может, и не его. Только страхолюдный он — жуть.
Никакой нежити на Арвенских полях сейчас не было видно и в помине.
Когда странницы зажгли костерок, книга ночи раскрылась. Темные страницы ее были покрыты рунами созвездий, медлительным, исполинским языком, древним, как мир.
— Вокруг полно трау, — заметила Тахгил на следующее утро, когда они собрали вещи и вновь двинулись по испещренной цветными пятнами равнине. — Я каждую ночь вижу, как они разгуливают в звездном свете.
— А, Серые Соседи, — кивнула Вивиана. — Вообще-то они довольно безвредные, но если их рассердить, непременно отомстят, не забудут обиды.
— В Башне мы вообще никакой нежити в глаза не видели, — сказала Кейтри. — Только когда собирали грибы и ягоды и возвращались из леса совсем уж поздно, иногда кто-нибудь мельком замечал в глубине чащи чьи-то горящие глаза. Но такое бывало совсем редко.
— У нас в Уитэме жил домовой, — сообщила Вивиана. — Его звали Слепой Билл — весьма ответственный домовик, его стараниями там все так и сверкало, ни сориночки. И еще одна придворная нечисть из свиты миледи в Аркуне — она, бывало, частенько пела с нами и раскачивалась на крючке для чайника. Но неявных я вблизи никогда не видела, — она передернулась, — пока не встретила хобиягов по пути в твою Башню, Кейт. Да и без этой встречи, по чести говоря, охотно бы обошлась.
— А теперь вот ты видала еще и уриска, — добавила Тахгил, — и более того, сильно подозреваю, что этот уриск идет за нами. По здравом размышлении сейчас мне кажется, он увязался за нами после того, как мы остановились умыться в том озерце в березовой роще.
— И что только ему нужно? — занервничала Вивиана.
— Вот уж не знаю.
Тем вечером Вивиана отстегнула от своего чудо-пояса швейные принадлежности, чтобы зашить прореху на штанах. Всю ночь девушки по очереди несли стражу, однако поутру обнаружилось, что пропал серебряный наперсток.
— Я же оставила его здесь, у костра! — восклицала Вивиана. — А теперь его нет. Исчез. Его кто-то украл.
— Трау, — мрачно сказала Тахгил. — Они всегда так и норовят стащить что-нибудь серебряное.
На миг ей перед ее мысленным взором предстало видение прошлого — счастливых часов, проведенных ею среди трау под звуки потусторонней музыки.
Они танцевали, дайнаннец и девушка — о, как близко, совсем близко, и все же не касаясь друг друга. Ни прядь его волос ни разу не задела мимолетно ее плеча, ни ее расшитый драгоценными камнями подол не скользнул по его башмаку — вот как танцевали они. Позднее, вспоминая ту ночь, Имриен никак не могла отчетливо представить себе ни медлительную красоту нечеловеческой гармонии, ни улыбавшиеся ей поразительно ясные глаза — только помнила, как ветер играл длинными черными волосами Торна, раздувая их, точно два черных крыла.
— Получше сторожи свой пояс, Вивиана, — посоветовала она, не обращая внимания на внезапную острую боль в сердце — точно в ране повернулся нож.
Фрейлина проверила витиеватую застежку, удерживавшую цепочку, на которой болталась целая коллекция всевозможных полезных мелочей: ножницы, маникюрные принадлежности, длинные шпильки, ложка, флакон нюхательной соли, игольник, зеркало, ситечко, неисправные часы, корзиночка с рукоделием, тилгалы, маленький кинжальчик, перочинный нож, табакерка и карандаш.
— В такой глуши все это выглядит до прискорбия неуместно, — вздохнула она.
— Ничего, зато очень может еще пригодиться, — заверила ее Тахгил.
Лежа на спине на мягкой траве, она прикрыла глаза. Как хочется отдохнуть! Но доносившаяся сквозь пелену неизбывной тоски беседа спутниц постепенно вернула ее к реальности.
— А ты не томишься по дому и родному очагу? — негромко спросила Вивиана у девочки.
— По маме скучаю, — созналась Кейтри, явно удивленная вопросом, — но сама по себе жизнь в Башне Исс была просто ужасна — не жизнь, а одно прозябание. А теперь я служу моей госпоже и с радостью последую за ней куда угодно. Меня же к этому и готовили. Я иду следом, прислуживаю, учусь. Мне хватает уже и возможности выйти за стены Дома Всадников Бури. О большем я и не мечтаю. А ты?
Вивиана заколебалась.
— Я боюсь всей этой нежити, что так и кишит вокруг, — наконец отозвалась она. — Хотелось бы уж укрыться за какими-нибудь безопасными стенами.
— Стены тоже вовсе не гарантируют никакой безопасности, — напомнила ей Кейтри.
— Да, но они хотя бы выглядят надежно, что уже хорошо.
— Значит, ты бы не хотела идти с госпожой в это странствие?
— Ничего подобного! Но мне было бы куда как спокойнее, знай я наверняка, что у нашей затеи есть хоть какой-то шанс на успех. Очень уж боязно — а ну как эти опасные края, по которым нам идти, заманят нас в какую-нибудь ловушку да там и погубят.

На следующее утро снова пустились в дорогу.
Неровная, холмистая местность изобиловала оврагами и перелесками, на склонах отливали оловянным блеском ручейки. Чем ближе подходили путницы по цветочному морю к густым темным границам Тимбрилфина, тем выше и толще становились деревья вокруг, тем ближе росли друг к другу. Вот уже четырнадцать промозглых дней девушки брели по бездорожью сквозь туманы и дожди. Они почти не разговаривали меж собой, еды еле хватало. По истечении полумесяца с тех пор, как они спустились по склонам кальдеры, Тахгил со своими двумя спутницами вступила под сень леса.
Солнце, осуществлявшее свой ежегодный переменчивый путь к южным тропикам, светило на северо-востоке. Гигантская стена деревьев отбрасывала длинную зловещую тень. Граница леса тонула в стылом сером сумраке.
Безрадостное, таинственное место. Чувствовалось в нем что-то нечеловеческое, зловещее.
Путницы остановились и, запрокинув головы, поглядели наверх. Прямые и толстые стволы массивных аутаркановых деревьев вздымались на добрых сто пятьдесят футов к далекому пологу листвы. Между этими величественными колоннами сбиралась тьма — безжизненное отсутствие света, вихрящиеся сумерки.
— Тимбрилфин, Край Исполинских Дерев, где нет жилищ смертных, — произнесла Тахгил вслух — и тотчас же пожалела о своей опрометчивости. По коже побежали мурашки.
— Тут кто-то слушает, — прошептала Кейтри, выражая общее мнение.
Странницы дружно повернулись и бросились прочь. Оказавшись на таком расстоянии от леса, что неведомое зло, рыскавшее во тьме меж стволов, уже не могло их услышать, они остановились обсудить ситуацию.
— Я-то думала, Тимбрилфин будет похож на прекрасный лес Тириендор, — негромко призналась Тахгил. — Но я ошибалась. Да, в Тириендоре есть свои опасности, но там хотя бы воздух пронизан светом. А эти темные своды источают угрозу. Должно быть, за столетия, что прошли с моего рождения, там, в лишенных солнца лощинах, собралось множество неявных. Кто скажет, какие ужасы царят там теперь? Мы не дайнаннские рыцари. Втроем, без чьей-либо помощи, мы не справимся ни с одной по-настоящему опасной тварью. Едва ли нам удастся пройти здесь.
— Что же делать? — спросила Вивиана. — Вы говорили, к западу отсюда лес тянется до самого океана, а на восток — и вовсе неизвестно на сколько миль. Придется ли нам свернуть перед этим препятствием — после того как мы уже проделали такой путь? Должны ли мы все-таки вернуться во дворец?
В голосе фрейлины прорезалась нотка надежды. Пожевывая травинку, Тахгил задумчиво щурилась, глядя на небо.
— Нет, — покачала она головой. — Но мне нужно время подумать. А нам всем требуется отдых. Помните родник, мимо которого мы недавно прошли, — на склоне холма? Давайте вернемся туда.
Родник оказался всего лишь болотистым прудиком, затянутым ярко-зеленой ряской. Берега его поросли тростником и ирисами, в воздухе висели золотисто-зеленые и переливчато-алые, радужные стрекозы. Они то взмывали на прозрачных крыльях ввысь, то вновь замирали, почти касаясь воды. Кругом стоял монотонный комариный звон да лягушачья разноголосица. Предвечернее солнце лило с небес маслянисто-желтый свет.
Странницы отдыхали там, пока солнечные лучи не вытянулись, не зашарили вдоль земли теплыми пальцами. Постепенно эти пальцы истончились, собрались в раскаленный кулак, что, ударив оземь, исчез за горизонтом. Лес чуть дальше по склону словно бы вырос на глазах, стал еще выше, еще темнее, еще угрожающее. За то время, что девушки не глядели в ту сторону, он даже как будто придвинулся на несколько ярдов. Теперь странницы не могли отвести от него глаз.
Над землей сгущались сумерки.
Над травой и между деревьями гулял печальный ветер. В слабом мелодичном шелесте листьев угадывались чьи-то легкие шаги.
Тахгил поднялась.
— Нежить, — громко сказала она. — Уриск.
Ответа не было. Стаккато стрекоз умолкло. Все кругом молчало.
— Уриск, — повторила она. — Покажись.
Вивиана с Кейтри замерли, боясь даже пошелохнуться. Лишь губы фрейлины беззвучно двигались, нашептывая оберегающее заклинание. Вода ждала, темно поблескивая меж листьев болотных кувшинок.
— Оббан теш! — пробормотала Тахгил. — Ну как мне его убедить?
Вивиана подняла голову.
— Уриск, — дрожащим голосом пролепетала она, — пожалуйста, выходи.
В ближайших кустах что-то обнадеживающе зашуршало. Тростник чуть заметно качнулся.
— Во имя Короля-Императора Эриса, — добавила Тахгил. — Во имя Нимриэль Озерной и Эсгатайра, Стража Ворот. Появись, уриск!
Затаив дыхание, путешественницы вглядывались в колышущиеся заросли тростника. А в следующий миг Тахгил резко обернулась. За спиной у них, словно сплетясь из сумерек, возникло невысокое черное существо с остреньким личиком и маленькой козлиной бородкой. Из вороха темно-коричневых кудряшек торчали два коротеньких рога. Ноги у этого создания вплоть до аккуратных раздвоенных копытец поросли густой шерстью. Талию обвивал пояс из сплетенного камыша, а с него свисала свирель.
Голос уриска был заунывен и печален, как ветер в пустынных лесах.
— Добрвечер, — хрюкнул он.
Внезапно мимо ушей странниц снова засвистели камни, из камышей донесся гогот и улюлюканье. После очередного набега ежжей у Тахгил появилась новая ссадина на щеке, а Кейтри растирала ушибленный локоть. Уриск остался на прежнем месте. Тахгил откашлялась.
Я призвала нежить, — думала она. — Воззвала к сверхъестественному существу. Такой призыв может дорого обойтись призывающему, может иметь для него плохие последствия. Надо проделать все правильно. Что я знаю об этих козлоногих духах? Они явные. Тот, самое имя которого пронзает мне сердце, когда-то сказал, что уриски томятся по обществу людей, но их вид пугает смертных.
Надо ли благодарить их — или благодарность только отпугнет?
— Ты оказал нам честь, — срывающимся голосом произнесла она. — Мы просим тебя о помощи.
— Но, — прошелестело существо, — вы страшитесь меня.
— Да нет же, вовсе нет, — поспешила заверить Вивиана. Глаза у нее сделались размером с блюдце. — Прости, что я завизжала тогда в рододендронах. Ты застал меня врасплох, только и всего.
— Мне в привычку такое обхождение, — траурно сообщил уриск. — Ваш род чурается меня и не водит со мной компании с тех самых пор, как пал в руины дом, при котором я жил.
— Пусть так, — не стала спорить Тахгил. — Но теперь, раз уж мы пригласили тебя поговорить с нами, поможешь отыскать путь через Тимбрилфин?
— Ух, вот уже много лет не слыхал я, чтобы лес так называли, — сказал уриск, приседая на корточки. — Это старинное имя, из тех давних-предавних времен, когда лес был юн, а Те, что дали это название, скакали или охотились под зелеными кронами. О, высокие своды Арда Масгар Дабба давно уже не зелены. Они серее пыли.
— Это лес теперь так называется? — уточнила Тахгил, даже не пытаясь выговорить название. — Жутковатое название!
— Для жутковатого леса, — согласился уриск. — Под таким именем знает его ныне мой народ — это одно из многих имен. Призраки зовут его Бол Скеаду, Великие — Аксис Умбру, а для лебедей, язык которых и по сей день близок к языку светлых, он Урлалиат. Но люди из Залива Серого Стекла называют его Казатдаур, что означает «Темные Мачты».
— Ты можешь показать нам безопасный проход через него?
— О, это не так-то просто. Безопасный? В тех вон туманных и ненадежных дебрях смертным никакой безопасности и в помине не найти. О нет, вы, три девицы, сами не захотите туда. Это же глухие чащобы. Вы разве не знаете, кто обитает в тамошних мрачных логовах?
Путешественницы покачали головами.
— Злобные твари, — многозначительно сообщил уриск. — Могучие твари. Внизу, под пологом леса, всегда темно и мрачно. Деревья высоки, а густая листва не пропускает ни единого луча солнца, так что свет дня никогда не касается земли. Там всегда если не сумерки, так непроглядная ночь, а в тени рыщут неявные твари всех сортов. Скрикеры и пикси, что сбивают путников с дороги.
— А я думала, пикси — вполне милые маленькие существа навроде фейнов, только с крылышками, — перебила Кейтри.
— Нет, малышка, пикси вовсе не милые. Своими призрачными фонариками они заманивают таких вот смертных, как вы, в непроходимые болота, где вы увязнете в грязи и тине. Они кричат притворными голосами, зовут вас к себе — и вы идете, пока не слетите с высокой скалы. Они манят, уводят с дороги, и вы теряетесь в бесконечных диких чащах.
— Скрикеры и пикси опасны, — в свою очередь, перебила Тахгил, — но если не терять головы и руководствоваться здравым смыслом, с этой мелкой нежитью вполне можно справиться. Прошу прощения, — добавила она на случай, если невольно обидела уриска.
— Берегись — я не поведал еще самого худшего. Слыхали о Гриме?
— Ой, да, — вздрогнув, сказала Вивиана. — Он нем легенд много. Он умеет менять обличье, крадет из сердец радость.
— О, на это он мастер, а обитает он в высоких чертогах Арда Масгар Дабба. И Черная Эннис, она тоже живет здесь — кошачья ведьма, пожирательница людских детей. И, говоря о кошках, еще в этом лесу охотятся серые малкины.
Путешественницы переглянулись. От серых малкинов не спасали никакие заклятия, поскольку то были лорралъные чудища — огромные и смертоносные кошки.
— А если вы сумеете избежать встречи с Гримом, Черной Эннис, малкинами, бродячими огнями и прочими, вам скорее всего придется иметь дело с еще одним существом, часто бывающим под темным пологом Арды, — с самим Кербом.
— Убийцей? — переспросила Тахгил пересохшими губами.
— Да.
— Значит, нет никаких шансов пересечь Казатдаур без помощи Летучих кораблей или эотавров?
— Ох, ну, может, тропа-то и найдется, — гулко проухал уриск.
Девушки выжидательно уставились на него, но он больше ничего не сказал. Сзади, у уриска за плечом, поднималась луна. В серебристом свете четко обрисовывался рогатый, до жути чужой силуэт. Однако лицо уриска казалось кротким и мирным. Он гляделся в маленькое зеркальце, крошечной луной свисавшее с пояса Вивианы.
— Мне приходилось бывать в этом лесу, — наконец заговорил он, — и на его окраинах — с тех пор, как я лишился дома на берегах Ишкилиата, который люди зовут Заливом Серого Стекла. Я знаю лес, знаю лесных жителей — и стараюсь держаться от них подальше. Но там, среди ветвей, высоко над землей, в кронах деревьев живет племя людей. Их дороги висят средь листвы, куда проникает солнце. Сетками и железом они защищаются от всех малкинов и прочих тварей. Может, они и позволят вам пройти по их дорогам, если я попрошу.
— Если они пользуются железом, то уж, верно, не колдовского рода.
— Они смертные, только вот не могу сказать, что за племя такое. Я их попрошу — потому как для вас тут слишком Шебуршасто. Взять хоть этих милых ежиков в кустах.
— Шебуршасто?
— Опасно.
Уриск снова растворился в пейзаже.
— Держитесь начеку, — раздался гулкий прощальный возглас.
— Интересно, можно ли ему доверять? — вслух спросила Вивиана, не обращаясь ни к кому в отдельности.

Луна поднялась на двадцать семь градусов выше. Три путешественницы сидели подле источника, то задремывая ненадолго, то пробуждаясь вновь. Тахгил грезилось, будто бы дуновение ветра у нее на щеке — дыхание Торна. Выпала роса. Лягушки выводили монотонные колыбельные, от которых мысли в голове распадались невнятными обрывками, постепенно сменяясь полусном.
Громкий вопль рывком вернул Тахгил к действительности. Вскочив на ноги, Вивиана лихорадочно обшаривала складки плаща.
— Гром и молния! — вскричала она. — Мои часы! Их украли — прямо с пояса!
Неподалеку от кромки леса многозначительно покачивались кусты.
— Вон они где! — торжествующе завопила Вивиана. — Трау — ворюги!
И, не успел никто остановить ее, бросилась туда. Когда ее спутницы бросились следом, на пальце Тахгил вдруг возникло бледное свечение.
— Кольцо предупреждает: кто-то неявный совсем близко, — тревожно сообщила девушка Кейтри. — Причем неявный пострашнее, чем трау.
Они догнали фрейлину уже почти у самой тени черных ветвей Казатдаура. Из-за ближайших стволов высовывались серые лица с огромными выпученными глазами и длинными обвислыми носами с круглыми кончиками. Ближе всего к трем подругам стояла маленькая трау в традиционном сером платке на голове. В руке она держала серебряные часы в футляре, отделанном бронзой и слоновой костью. Все трау глазели из тени на смертных. Сверху, в ста пятидесяти футах над головой, с ветви сорвался одинокий листок, в свете луны похожий на черный клочок сажи.
— А ну отдавай, жалкая тварь, — сердито потребовала Вивиана, протягивая руку. — Это мое. Все, что у меня осталось в этой окаянной глуши. Отдай немедленно!
Маленькая трау ничего не ответила. Где-то вдалеке резко и отрывисто тявкнула лисица — казалось, подобный звук никак не мог вырваться из горла обычного лесного зверька. Кольцо пульсировало ярким сиянием, точно предупреждая: грядет опасность.
Внезапно выпученные глаза трау выпучились еще больше. Подвижные, гибкие рты словно бы стекли вниз. Трау разом попятились и отступили в тень.
— Нет! — кинулась вдогонку Вивиана. — Не уходите...
Скорчив последнюю гримасу, трау исчезли в лесу.
— Одними только рожами вы нас не запугаете! — крикнула им вслед Вивиана.
— Странно, — заметила Кейтри. — Готова поклясться, они вдруг сами чего-то испугались.
— Да, но не нас — а чего-то у нас за спиной, — сказала Тахгил, резко разворачиваясь.
Тот, кого испугались трау, двигался прямо к ним — не то шел, не то скользил по траве, высокий и прямой, будто труба. Девушка не сразу сумела разглядеть его среди стволов деревьев на склоне. В воздухе рядом с ним хлопали, развиваясь, два треугольника — полы длинного черного пальто. Неужели это человек?
Если да, то с головой у него было что-то очень не так.
Тахгил почувствовала, как внутренности у нее обращаются в воду. Ноги отнялись. Голова приближающегося существа, так похожего на человека, была наклонена влево, то есть не просто даже наклонена, а лежала на плечах горизонтально, под углом, совершенно немыслимым, если не свернута шея. Это была голова повешенного.
Луч лунного света задрожал и распался.
Запрокинутое лицо скользило вперед, вращаясь и парализуя путниц, словно связывая их незримыми нитями. И тут раздался гулкий крик:
— Это же Кривошей! Девоньки, не стойте столбом! Бегите! Бегите!
Незримые нити порвались. Девушек охватила сверхъестественная энергия паники. Освободившись от оков ужаса, они помчались на зов уриска:
— Сюда! Сюда!
Они мчались по темным полянам Казатдаура. За спиной, отсекая свет луны, сомкнулись высокие стволы похожих на стальные башни аутаркеновых деревьев.
Запах страха был тьмой. И во тьме этой не существовало скорости — лишь тягостное давление со всех сторон, как будто три преследуемые чудовищем странницы бежали внутри губки. Кольцо на пальце, точно почувствовав, что надо маскироваться, померкло.
— Наверх! Наверх!
Крики уриска звучали слабее.
— Это ловушка! — воскликнула Вивиана. — Нас заманивают пикси!
— Нет! — яростно возразила Тахгил.
Они из последних сил бежали сквозь мглу, что слепила глаза, забивала нос и рот, душила. Тахгил лицом врезалась во что-то.
— Лезьте! — раздался пронзительный голос козлоногого существа.
Слепо шаря во тьме, девушка нащупала ряд параллельных планок — лестницу.
— Ты первая!
Она с силой дернула Кейтри за локоть и почувствовала, как девочка лихорадочно карабкается наверх мимо нее. Лестница дергалась и извивалась, точно угорь.
— Твоя очередь, Виа.
Второй раз просить фрейлину не пришлось. Она полезла было за Кейтри, но вдруг остановилась.
— Госпожа...
— Давай, если тебе жизнь дорога! Он еще гонится за нами!
Так оно и было. Плесневая поросль на аутаркеновых стволах слабо светилась, и этого мертвенного свечения хватало, чтобы разглядеть во тьме сгусток еще более непроглядной тьмы — прямой столб в развевающемся плаще неумолимо надвигался. Едва только подошвы Вивианы оказались выше головы Тахгил, девушка тоже схватилась за ступеньку и принялась судорожно подтягиваться на качающейся лестнице, нащупывая ногами опору, срываясь и снова находя.
Слишком поздно. Из тьмы вырвалась длинная хищная челюсть. Одним быстрым движением Тахгил выхватила нож, прицелилась и метнула его. Лезвие вспыхнуло кобальтово-синим цветом и бесследно исчезло, точно растаяло. Однако неожиданная атака заставила врага на мгновение замешкаться — и за это мгновение Тахгил взобралась выше, туда, где длинная зубастая челюсть уже не могла ее достать. Со всей силы карабкаясь наверх, девушка скоро ударилась лицом о каблук Вивианы.
— Выше! Выше! — отчаянно завопила она. — Он лезет за нами!
И в самом деле, скособоченная голова тоже поднималась по лестнице. Тахгил метнула второй нож. Он вспыхнул и исчез, как и первый, на сей раз не задержав преследователя ни на секунду. Крючковатая челюсть потянулась к лодыжке девушки, чтобы сдернуть беглянку вниз.
И тут через лес струйкой дыма просочилась мелодия флейты.
А в следующий миг ее сменил громкий вопль.
— Ах ты, гнусный жадина, у тебя вместо головы задница, Кривошей прожорливый! А вот меня не поймаешь, хоть ты шаром катись.
Оскорбление вышло, пожалуй, не настолько нестерпимым, чтобы зловещий дух немедленно перекинулся на новую цель, но все же достаточно обидным, чтобы он приостановился. Вдобавок Кривошея на миг сковала сила произнесенного вслух имени. За этот миг передышки Тахгил снова рванулась вверх — и вместо продолжения лестницы наткнулась на ошеломляющую пустоту. Башмаки Вивианы исчезли, зато чьи-то руки крепко ухватили девушку под мышки и рванули вверх и вбок — на деревянный настил. Лестница со свистом и треском полетела вниз, увлекая за собой кошмарного преследователя, и тяжело рухнула на землю.
Жадно глотая воздух, три путешественницы сидели, привалившись спинами к толстому стволу. Кроме них, на платформе никого не было. Где-то совсем рядом раздался каскад невнятных звуков, отдаленно напоминающих человеческую речь, но на слух девушек абсолютно бессмысленных, — однако скоро и эти звуки затихли вдали.
Судя по всему, беглянки хотя бы на несколько минут оказались в безопасности.
— Как вам удалось сбросить лестницу? — задыхаясь, выговорила Тахгил.
— Это не мы, — пропыхтела Вивиана. — Кто-то другой. Здесь были какие-то существа, но я их не разглядела. Они помогли нам слезть с лестницы, а потом куда-то делись.
Похоже, неизвестные спасители исчезли, оставив спасенных справляться далее собственными силами. Тахгил подползла к краю деревянного настила, утыканному железными прутьями, и, ухватившись за один из них, поглядела вниз.
— Мы не так уж высоко — всего в двадцати футах над землей. А та тварь, дай ей время, еще может до нас добраться. Надо бы залезть повыше.
— Да, выбора у нас нет, — согласилась Кейтри, глядя во тьму над головой. Вдоль ствола тянулась вверх следующая лестница. Тем временем внизу, на усыпанной прошлогодней листвой земле, зазвучали чьи-то неверные шаги.
— Кривошей вообще никаких звуков не издает. Это кто-то еще, — сказала Вивиана, ослабляя врезавшиеся в тело лямки заплечного мешка. — Чем выше мы заберемся, тем спокойнее мне будет на душе.
Однако на смену пережитому страху, бешеному броску на пределе сил пришло полнейшее опустошение. Чудом спасшись от смерти, путешественницы теперь только и могли, что жаться к толстому стволу, не в силах и помыслить о том, чтобы немедленно лезть дальше.
От гладких аутаркеновых стволов не отходило ни единой ветви. Ровные толстые колонны высились на добрых сто пятьдесят футов, а там раздваивались — и каждая ветвь тотчас же раздваивалась снова, и снова, и снова, выпуская листву. Переплетаясь меж собой, ветки образовывали густую сеть, объединяющую все деревья в лесу. Правда, эти последние прутики были совсем уж тонки, так что перебраться по ним могли разве что птицы и самые мелкие лазающие зверьки.
Снизу донеслось тяжелое дыхание и какой-то скрежет. Между парой торчащих железных прутьев показались два быстро приближающихся зеленых глаза. Лесную тишину прорезало басовитое рычание. За черными вывернутыми губами сверкнули ярко-алые десны и белоснежная эмаль острейших зубов.
Сами удивляясь, и откуда только силы берутся, беглянки рванулись вверх по второй лестнице. Не успели они добраться до очередной платформы, как уши заложило от яростного, дикого вопля. Опасливо глянув вниз, они увидели огромную лапу, которая бешено когтила только что опустевший помост. Длинные ядовитые когти, способные без малейшего усилия вспороть человеку живот, сейчас прочерчивали в досках глубокие борозды. Над платформой стоял жуткий треск. Промежутки между кольями были слишком узки, и хищник неосторожным движением сорвал себе коготь. Помост дрогнул от могучего удара снизу, доски не выдержали и поддались. Медленно покатился вниз выломанный кусок. В образовавшейся бреши показалась неистовая кошачья морда: клыки, с которых капала слюна, плоские, прижатые к голове уши, узкие раскосые глаза. Мощный хвост хищника так и ходил ходуном. Три пташки, на которых охотилась сейчас милая киска, не стали ждать, что будет дальше, а, выбравшись на более надежный насест, поспешно втянули за собой лестницу.
Теперь по соседним стволам скакали уже шесть или семь мускулистых гигантских кошек. С поистине удивительным при их размере проворством они прыгали с дерева на дерево, ловко изгибаясь, чтобы не удариться брюхом, а зацепиться за кору когтями, Лесной исполин, приютивший трех насмерть перепуганных представительниц человечьего рода, стоял чуть наособицу — и даже такие ловкие хищницы, как серые малкины, как ни силились, не могли допрыгнуть до него. Одна из них, взобравшись выше второго помоста, метнулась наискосок, изогнулась, едва не сломав себе при этом спину, и, пролетев буквально в нескольких дюймах от края площадки, камнем ухнула вниз.
Дерево, по которому лезли Тахгил, Вивиана и Кейтри, было более или менее защищено от нападения малкинов шипами на платформах, достаточно большим расстоянием до соседних деревьев, а кроме того — широкими заржавевшими металлическими полосами, что обвивали ствол на равном расстоянии друг от друга. Никакие когти не могли впиться в этот металл, а потому хищницы, даже и запрыгнув вдруг на ствол в одном месте, не могли бы залезть выше. Не обращая более внимания на рычание и мяуканье разочарованных охотниц, беглянки поднимались все выше и выше. Фляги и заплечные мешки так и стучали по спинам. Через каждые двадцать — тридцать футов лестница выводила к отверстию на очередную платформу, приделанную к широкому стволу. Там путешественницы позволяли себе немного отдохнуть и перевести дух.
Наконец они уже более не могли подниматься.
И причин тому было две: во-первых, все три вконец вымотались, а во-вторых, лестница кончилась. Здесь завеса листвы была чуть реже, чем вокруг, но о том, что над лесом светит луна, возвещало лишь слабое серебристое свечение, примешивающееся к темноте ночи. От ствола отходили в разные стороны веревки, крепящиеся к крюкам и примитивным блокам. Концы веревок терялись во мгле. Разгоряченные, раскрасневшиеся, подруги жадно напились воды из фляг и точно три деревянные марионетки, на время отпущенные с ниток кукольника, уселись дожидаться утра. Лишь страх перед неведомыми опасностями не давал им забыться тяжелым сном.
Тахгил склонила голову на ствол, и ей показалось, будто она слышит, как, журча и пульсируя, бежит зеленая кровь под корой — совсем как биение ее собственной жизни. Мысли девушки, как обычно, обратились к Торну.
С той минуты, как она впервые увидела дайнаннца под деревьями Тириендора, он безраздельно воцарился в помыслах девушки, так что иной раз она казалась себе лишь наблюдательницей, что следит за пьесой жизни и собственной ролью в ней со стороны. А с тех пор как к любовному томлению прибавились муки лангота, страдания ее удвоились. А вдруг они с Торном никогда уже не увидятся? Вдруг он пал в бою и навеки утрачен для нее? Сомнения и неуверенность высасывали из Тахгил жизнь, высасывали кровь — капля по капле, так что теперь девушке казалось, по венам у нее бежит лишь жидкая водица, а кости сделались хрупким стеклом, таким прозрачным, что свет проходит сквозь нее насквозь, а вся она так истаяла, что первый же порыв яростного южного ветра унесет ее прочь.
И все же она цеплялась за жизнь — так же крепко и решительно, как рука ее сейчас цеплялась за ребристую, неровную кору гигантского аутаркенового дерева, — ибо в этом хрустальном стекле горело жгучее пламя, еще не до конца притушенное отчаянием. Фантазия унесла девушку далеко от Казатдаура, в мыслях Тахгил сейчас стояла на залитой звездным светом поляне Фаэрии рядом с высоким рыцарем. Черную голову его терновым венцом украшали белые звезды.
Сладкая печаль и ужасная тоска навеки поселились в моем сердце, отравляя каждое слово, каждый шаг.
Где-то вдали зазвучали непонятные звуки. Они поднимались все выше и выше над Казатдауром — деловитое жужжание и гул, похожий на шум вращающихся колес. А потом неожиданно грянула развеселая музыка — как будто целый оркестр скрипачей и флейтистов наяривал пляшущим крестьянам в каком-нибудь сельском амбаре. Однако в мелодию закрадывались и резкие, неприятные звуки — музыка казалась лишь бледной копией, беспомощной попыткой изобразить веселье, едва ли не пародией. И прервалась она так же неожиданно, как началась, на середине фразы.
— По правде сказать, вот уж не пикник, — заметила Вивиана.
Во мраке ее лицо казалось бледным, как у покойника.
Деревянный настил, на котором они сидели, легонько покачивался в лад танцу древесных крон. Лесная колыбельная мало-помалу навеяла на путниц сон столь глубокий и крепкий, что ни шорох веревок, ни вздох потревоженного чьим-то приближением воздуха не разбудили их.

Серебряная голубизна растаяла, перешла в густые зеленые сумерки. Утреннее солнце просачивалось сквозь ярусы изумрудных крон, миллионы и миллионы листочков что-то бормотали и нашептывали. Казатдаур никогда не умолкал. Ветер, ворошащий листву, не достигал пола темных чертогов, зато здесь, наверху, стоял тихий звон, как будто кто-то запустил руку в сундук, набитый крохотными хрусталиками. Сотни тысяч листьев медленно скользили вниз, точно нанизанные на невидимые нити.
Тоска по Земле По Ту Сторону Звезд стальным обручем сжимала грудь Тахгил, соленой влагой проступала на глазах девушки. В каплях непролитых слез дрожали отражения листьев.
В утреннем свете путешественницы увидели на противоположном конце платформы горку свежесобранной растительности. Ослепительные цветы с оранжево-желтыми сердцевинками. Похожие на тыквы плоды, все в полосках и пятнышках, которые при ином освещении, наверное, были маренового оттенка. Ветка с листьями — кожица с нее была содрана, и три выдолбленные сухие тыквы со свежайшей родниковой водой. А еще — маленькая плетеная корзиночка с маленькими, точно конфетки, шелковистыми коконами нежно-розовых, шафранных и жемчужных тонов. С чашечек и цветов, и плодов свисали длинные шлейфы белесых волоконец.
От цветов исходил медовый аромат — столь сильный, что даже голова шла кругом. Подруги обнаружили, что эти сочащиеся нектаром ветви можно есть. Хрустящие аутаркановые листья тоже оказались съедобными и по вкусу напоминали сладкую ангелику. Разрезав плоды, путницы обнаружили темно-красную, точно живая плоть, мякоть, мясистую и очень вкусную. А внутренний слой коры напоминал зачерствевший хлеб. Кейтри разрезала один из длинных овальных кокончиков. Внутри извивалась белая слепая личинка. Девочка торопливо, точно обжегшись, отбросила ее на помост.
— Ох ты, бедняжечка.
Мгновенно устыдившись своей несдержанности, она аккуратно подняла кокон и положила обратно в корзиночку. Больше к разноцветным коконам никто не притрагивался.
— Прямо-таки удивительно, что они не принесли нам птичьих тушек, — сказала Кейтри.
— Здесь нет птиц, — ответила Тахгил. — Разве ты еще не соскучилась по их пению?
— Лично я вполне могу обойтись и без птиц, одними сладостями, — с набитым ртом проговорила Вивиана. — Ну кто бы подумал, что можно есть цветы!
— Ну, едят же цветную капусту, — возразила Кейтри. И прибавила, наморщив носик: — Во всяком случае, некоторые едят.
— И засахаренные фиалки, и розовые лепестки, — согласилась Вивиана, впиваясь зубами в сочный плод.
Кейтри поглядела на серый и сумрачный высокий полог, изредка ронявший одинокие листья.
— Что-то не вижу здесь ни таких цветов, ни плодов. Сдается мне, они все растут на длинных побегах гораздо выше. И как только Древолазы их достают?
— Ума не приложу, — промолвила Тахгил. — Но, насколько понимаю, тот уриск попросил Древолазов помочь нам и спустить одну из своих лестниц. В конце концов, все-таки звал нас именно он, а вовсе не пикси пытались заманить в дебри Казатдаура навстречу злой судьбе.
— Да, малыш оказался очень порядочным, такому можно доверять, — согласилась Вивиана. — Да и трау нам помогли, хотя и не нарочно. Не укради они мою вещицу, мы бы так и сидели у пруда, когда на нас напала эта тварь, Кривошей. А тогда он бы мог отрезать нас от леса и никакие Древолазы нам бы не помогли.
При одной мысли о подобном кошмаре все три примолкли.
Лесной мир, окутанный нежно-зеленой дымкой, казалось, состоял сплошь из перпендикуляров, теряющихся во мгле далеко внизу. Головокружительная перспектива. На земле ждала опасность, над головой покачивались тонкие ветки, слишком ломкие и хрупкие, чтобы выдержать кого-нибудь тяжелее опоссума. А по бокам простирались воздушные бездны, столь глубокие, что туда и глядеть было невозможно из-за страха упасть.
Идти было некуда.
Тахгил внимательно изучала сложный аппарат из веревок и лебедок, привязанных к вбитым в ствол крюкам.
— Канаты сплетены из волокон, которые торчат из стеблей этих цветов и плодов, — они очень крепкие, грубые и прочные. В нашей ситуации веревки нужны просто позарез. Может, нам удастся самим такие сплести...
— Ни веревки, ни что другое нам не понадобится, если мы на веки вечные останемся торчать тут на насесте, — сварливо заявила Вивиана. — Пора бы уж этим Древолазам вернуться и помочь нам.
— Уриск сказал, у них есть свои дороги поверху, — промолвила Кейтри, проводя пальцем по уходящему в глубь леса канату. — По-моему, это как раз начало одной из таких дорог, а еще одна идет от платформы чуть ниже.
Тахгил отцепила толстый канат, завязанный на свободном конце массивным узлом.
— Снаряжение Древолазов имеет вполне определенное назначение, — сказала она, рассмотрев узел. — Просто и эффективно. Вот это известно мне под названием «летучая собака». У Придери тоже такая была. Вела от его балкона к основанию холма. Когда я была маленькой, он разрешал мне кататься на ней, а я воображала, что летаю — отца бы удар хватил, узнай он только. — Она дернула за веревку. — Закреплено надежно. Глядите, а вот так вот веревку с узлом можно вернуть в исходное положение, после того как благополучно приземлишься на другой стороне.
— Да, но где эта самая «другая сторона»? — засомневалась Кейтри.
— Есть только один способ узнать. — Тахгил последний раз дернула за канат. — Я пойду первой. Если все будет хорошо, привяжу к веревке какой-нибудь знак — ну например, пучок сухого тимьяна, раз уж я с ним так сроднилась. Эта вот возвратная бечевка должна сопровождать основную. Очень важно, чтобы она свободно разворачивалась, когда я прыгну, а потом, когда канат будет возвращен, аккуратно смоталась — не то ничего не выйдет. Если вдруг возвратная бечевка застопорится и летучая собака резко остановится посередине, пассажир сорвется. Тут нет никакой петли безопасности.
— Но вы ведь не станете прыгать отсюда на этакой ненадежной штуковине! — вскричала Вивиана.
— Не трусь, Виа, — ободряюще сказала Тахгил. — Ничего другого нам не остается.
— Вечно одно и то же, — простонала фрейлина. — У нас нет выбора. Ну неужели мы просто щепки в потоке, швыряющем нас из стороны в сторону по прихоти обстоятельств, на которые мы и повлиять-то никак не можем? По-моему, госпожа моя, до сих пор единственный выбор, что я сделала, состоял в решении сопровождать вас, да и его в сущности выбором не назовешь, потому как иначе поступить мне бы совесть не позволила.
— По личному моему опыту, — ответила Тахгил, — могу сказать, что, пожалуй, за всю жизнь я приняла действительно серьезное решение только один раз, а все остальное было результатом событий, никак от меня не зависящих. Я семь лет искала украденных детей — но как я могла их не искать? Вошла в Светлое Королевство — и как я могла отказаться от возможности спасти их? Я по своему выбору покинула Светлое Королевство в последнюю минуту — хотя даже тогда в глубине своего сердца знала, что должна покинуть его, так что, по правде, никакого выбора я не совершала. Похоже, ты права.
— Настоящий выбор, — заметила Кейтри, — приходится делать каждый день — принимая всевозможные мелкие решения. И пусть мы не можем сказать, куда приведет наш путь, но по крайней мере можем сами решать, куда направить свои стопы и на что именно обращать внимание по дороге.
— А вот герцог Эрсилдоун стоял на том, что мы сами выбираем свою судьбу... — начала было Вивиана, однако Тахгил перебила ее:
— Что-то беседа становится слишком аллегоричной для меня. — Она сменила тему: — Когда я доберусь до другого конца, то дерну толстый канат, основной, три раза. По этому сигналу тащите возвратную бечевку. До встречи.
С этими словами она крепко схватилась за веревку двумя руками, оттолкнулась и прыгнула вперед. Едва ноги Тахгил оторвались от края платформы, она зацепилась ими за узел. Над головой заскрипела лебедка, бегущая вдоль ведущего каната вниз, во тьму и неизвестность.
Девушка со все нарастающей скоростью летела вниз. Волосы, плащ и капюшон ее развевались подобно знаменам. Лес мелькал по бокам, как сложенные из высоких колонн стены отвесного каньона.
Трос уводил куда-то далеко-далеко, казалось — до самого конца света.
Наконец из сумерек впереди с ошеломляющей скоростью вынырнуло место назначения летучей собаки — другая платформа на аутаркеновом дереве. Почти перед самым концом троса блок достиг самого низкого места спуска и дернулся вверх, сбрасывая скорость, набранную за время головокружительного спуска. Болтающаяся на веревке Тахгил задела ногами о край платформы, закричала от боли и невольно отпустила одну руку. Ее бесцеремонно поволокло дальше, на помост, и только тогда она вспомнила, что надо разжать и вторую руку. Тем временем блок летучей собаки, взлетев на высшую точку дуги, утратил последние остатки инерции, поддался соблазну земного притяжения, сменил направление движения и заскользил обратно вниз. Тахгил с трудом успела обрести равновесие, выпрямиться и поймать канат, пока он не отлетел туда, куда бы она уже не могла дотянуться с платформы. Однако ее и саму сдернуло бы с края, не успей она со всей силы откинуться назад и обмотать веревку вокруг вбитого в толстый ствол колышка.
Переведя дух и оглядевшись, Тахгил обнаружила, что платформа, куда вынес ее канат, является второй в целом ряду платформ. Дерево, на котором они располагались, на вид ровным счетом ничем не отличалось от всех остальных деревьев Казатдаура. С платформы ниже отходил трос обратно к первому дереву, с платформы выше бежали сразу три каната, каждый в свою сторону. Судя по всему, это дерево являлось своеобразным воздушным перекрестком.
Привязав к блоку пучок сухого тимьяна, девушка трижды дернула за канат. По тросу пробежала дрожь, но он был таким толстым, что она затихла задолго до того, как канат хотя бы скрылся из виду. Она дернула снова — гораздо сильнее, и была вознаграждена внезапным напряжением возвратной бечевки. Отцепив блок, Тахгил подтолкнула его вперед и следила, как он исчезает в глубокой тени. Тут ей пришло в голову, что прежде, чем призывать подруг, следовало бы удостовериться, что на верхней платформе не поджидает никаких опасностей. Однако теперь уже времени не было.
Внезапно трос натянулся и загудел. Из полумрака появилась Кейтри. Она летела, прильнув к веревке, как виноградинка к лозе, и крепко зажмурившись.
— Открой глаза!
Блок замедлился на последнем коротком подъеме. Башмаки Кейтри коснулись помоста. Она отпустила канат слишком рано — инерция утащила ее вперед, и девочка полетела через дальний край платформы. Тахгил поспешно ухватила ее обеими руками и что было сил рванула на себя. Обе со всего маху плюхнулись на платформу. Канат раскачивался у них над головой.
— Рога Анта! — только и вымолвила белая от потрясения Кейтри.
Они подали знак Вивиане, которая появилась с гораздо большей скоростью и соответственно большей инерцией. Соскочила с каната фрейлина изящно и ловко, как будто всю жизнь только и делала, что тренировалась летать между деревьями.
— А это куда легче, чем я думала.
Спутницы уставились на нее в полном ошеломлении.
— Куда дальше? — не замечая их изумления, поинтересовалась Вивиана и огляделась кругом. — Смотрите, с платформы над нами идет сразу три троса.
— На север. Нам надо двигаться к северу, — ответила Тахгил. — Только вот понятия не имею, где тут север. Когда мы удирали от той твари с перевернутой головой, я напрочь утратила всяческую ориентацию, а сюда солнце не проникает, так что и не разберешься.
Сверху, над лесом, зарядил свежий сладостный дождь, дар чистой воды, предназначенный питать влагой почки, разглаживать иссушенные листья, промывать длинные зеленые косы леса. Однако под плотный полог листвы не проникло ни одной капли.
Когда дождь закончился, подруги вскарабкались по вьющейся лестнице на верхнюю платформу.
— Глядите! — воскликнула Кейтри. — К центральному канату привязаны цветы, и к бечевке тоже. А на остальных двух летучих собаках нет веревок, за которые можно цепляться.
— Недвусмысленное указание, уж это очевидно, — мрачно заметила Тахгил. — С какой бы стороны ни находился север, Древолазы четко показали, по какой дороге нам следует двигаться. Будем надеяться, они и вправду так дружественно настроены, как говорил уриск.
— Но мы бы могли подтянуть тех двух летучих собак при помощи возвратных бечевок, — логично указала Кейтри.
— Честно говоря, не хочется сердить лесных жителей. Не забывайте, мы в их владениях. Наша жизнь и смерть всецело в их руках. Давайте же пока повиноваться им, однако не забывать и об осмотрительности.
Точно так же, как и в первый раз, они перебрались по летучей собаке на следующее дерево, где все выглядело ровно так же, как на двух предыдущих.
— Однообразие начинает действовать мне на нервы, — пожаловалась Вивиана. — Как будто мы движемся в никуда — или по кругу.
— Только не по кругу, — возразила Кейтри. — Обрати внимание, до сих пор мы двигались по одной прямой.
Словно в насмешку следующий же трос шел куда-то в сторону и вынес подруг на платформу, с которой виднелись еще несколько обвешанных платформами аутаркенов. Все деревья были соединены канатами. Чем дальше забирались три подруги в глубь Казатдаура, тем привычнее становился им этот метод передвижения и тем ловчее они приземлялись и отталкивались на площадках. И тем больше становилось кругом деревьев со столь необычной оснасткой.

Предыдущая страница 2 Следующая страница


3 Сесилия Дарт-Торнтон

— Самая настоящая паучья сеть! — дивилась Вивиана.
Преодолев с дюжину таких отрезков, каждый добрых сорок ярдов длиной, они остановились отдохнуть на очередной платформе. Руки и ноги с непривычки болели — так крепко и отчаянно приходилось цепляться за канат, тем более сознавая: страховки нет никакой. Ослабь путницы хватку, ничто не удержало бы их от падения.
Далеко справа из сумерек смутно вырисовывался правильный геометрический узор из длинных треугольников, как будто сплетение веревок между тремя высоченными колоннами. Раз или два, вглядываясь в полутьму, подруги вроде бы различали на этих линиях чьи-то маленькие фигурки.
Перебравшись на следующее дерево и снова поглядев в сторону загадочной конструкции, они заметили, что далекая сеть стала сложнее, а движение по ней усилилось. От этой платформы уже не отходило летучих собак — вместо нее путешественницы увидели несколько подвесных мостиков: деревянных дощечек, привязанных к двум параллельным канатам. Третья веревка служила перилами. Вход на два из этих мостиков был перевязан бечевками. А на перилах третьего висел букетик цветов.
— Вот это мне уже больше по нраву! — воскликнула Вивиана. — Да, не думала, что когда-либо обрадуюсь такому шаткому мосточку, но после висения на этих веревках и тут кажется безопасно.
— А может, он выведет нас к городу Древолазов, — сказала Кейтри, поглядев направо. — Вот любопытно было бы поглядеть поближе и на него, и на них самих.
Однако идти по подвесному мосту оказалось не так приятно, как думали путницы. Стоило только ступить туда, как вся конструкция начала скрипеть и трястись, точно сердитая гусеница. Поскольку девушки шли каждая в своем ритме, мостик раскачивался не в лад ни одной из них — то неожиданно дергался наверх, подсекая шаг, то, напротив, уходил из под ног, заставляя спотыкаться. Подруги медленно продвигались вперед, стараясь не глядеть вниз — между перекладинками зияла великая пустота, лишь совсем далеко внизу тонула в темной мантии мглы земля. На миг сквозь завесу листвы пробился тоненький солнечный лучик, золотой булавкой пронзая мостик, по которому шли Тахгил, Кейтри и Вивиана. Кругом все так же продолжали опадать листья, а лес все так же вздыхал и тихонько шелестел.
Справа уже более отчетливо виднелось то, что Кейтри назвала лесным городом. Среди хитросплетения летучих собак, тарзанок, подвесных мостов, мостиков и мосточков аутаркены несли на себе более широкие и основательные платформы, иные из них — даже обнесенные стенами. К стволам жались маленькие жилища с крошечными продолговатыми окнами и дверями, чернеющими на фоне серых стен. Ушей путниц начали достигать какие-то слабые тонкие звуки — как будто голоса самого воздуха — и отдаленное пение.
— Нас проводят мимо города, — огорчилась девочка. — Ну почему они боятся нас?
— Или презирают, — добавила Вивиана, — или заводят в глушь.
— Зачем им кормить нас, чтобы потом самим же отправить на погибель? — возразила Тахгил.
— Может, откармливают нас для своих кладовых, — мрачно предположила Вивиана.
— Да нет, по-моему, никакое это не презрение и не страх, — промолвила Кейтри, — а просто жажда уединения, но в сочетании с доброжелательностью. Они хотят помочь нам, только так, чтобы мы как можно скорее прошли мимо и не мешались в их дела и их привычную жизнь.
— Презрение, презрение, — повторила Вивиана. Пронзительный крик заставил всех трех подпрыгнуть от неожиданности. Мостик просел под новым грузом и заходил ходуном. Словно из ниоткуда — или, напротив, отовсюду сразу — раздался гортанный голос:
Я с совами гуляю, Многих плакать заставляю.

Мощные крылья завибрировали и заскрежетали, точно несмазанные петли, а потом захлопали и скрылись во мгле.
— А я думала, здесь нет птиц, — удивилась Вивиана.
— Это была НЕ птица.
Подруги на дрожащих ногах двинулись к новому украшенному цветами мосту.
День вроде бы начал подходить к концу. Мир вокруг из светло-серого сделался темно-серым. Приближалось время нежити. Между деревьями уже звенел безумный хохот, перемежаемый глупым хихиканьем и душераздирающими стонами.
На счастье, следующая площадка оказалась обнесена оградой. Там лежали съедобные плоды, листья, цветы и тыквы-долбленки с дождевой водой.
— Здесь можно спать, не боясь свалиться, — признательно произнесла Вивиана.
Подруги поели и, поскольку вечер выдался прохладным, отпили по капле из флакончика с «драконьей кровью» — запас ее по-прежнему казался неиссякаемым. Этой ночью, по очереди неся стражу, они видели далекие крохотные огоньки, что двигались высоко справа — в той стороне, которую девушки между собой стали называть востоком. Именно там располагался город Древолазов.
Но вокруг самого дерева, где ночевали Тахгил, Кейтри и Вивиана, атмосфера ночного леса была более зловещей. Холодные ветерки доносили порывы сладостной и шалой музыки, что задевала самые потаенные струны сердца. Мелодия пробуждала воспоминания о давно утраченной любви, о прозрачных горных озерах. А далеко внизу что-то невидимое шаркало и шуршало на лесной подстилке из сухих листьев, принюхивалось, фыркало и чем-то лязгало, как будто громыхало стальными цепями.
В середине ночи огни лесного города один за другим погасли. Настала тишина, лишь все так же неумолчно шептались кроны деревьев. Тахгил, которая как раз стояла на страже, вспоминала тот край, где играли арфы и флейты, пели сладкие голоса, — однако пытаться пленить мимолетные видения Светлого королевства было столь же бесполезно, как черпать воду решетом, плести веревки из песка или жать хлеб кожаным серпом.
Тирнан Алайн — Фаэрия.
Как же я могу так любить это место? — думала девушка. — Землю грез и легенд, вероятно, столь же нереальную, как сами грезы и легенды, землю, что лежит за звездами, землю, где жить мне столь же невозможно, как в глубинах моря. Почему я должна страдать, сохнуть и чахнуть из-за сверкающей драгоценности, которую все равно никогда не возьму в руки? Уж верно, мне бы вполне хватило домотканого холста и грубого хлеба Эриса — ну да, ладно, даже прохладных шелков и сахарных булочек.
Однако лангот сильнее моей ненависти к Фаэрии и даже любви к родине. Он пульсирует в крови, и я ничего не могу изменить. Что-то в самой глубине моего существа отзывается на его зов — воспоминания являются из времен еще до моего рождения. Как могущественная память предков, что вдруг пробуждается, тянется из твоего сердца и, не найдя удовлетворения, вгоняет в тоску. Ибо стоило мне впервые увидеть Светлое королевство, мне показалось — я всегда знала его. Каждое деревце, каждое облачко, каждое озеро и гору я узнавала и признавала в них самую пламенную мечту своего сердца. Вот и теперь, если бы я только могла отправиться туда, полетела бы стрелой, не задумываясь.
Она не в первый раз задумалась — за сколько времени лангот убьет ее? Иные из детей Хите Меллин зачахли за считанные недели после возвращения в Эрис. Другие протянули несколько месяцев, медленно угасая. Она, Тахгил, терпела постоянные муки, и еда не приносила ей никакого удовлетворения или облегчения. Однако силы ее еще не иссякли. Возможно, благодаря каким-то свойствам кольца Торна, а может быть — это было частью таинственного дара, что Нимриэль вручила ей в Королевстве. Как бы там ни было, лангот вроде бы убивал ее не так быстро, как она ожидала.
Золотое кольцо сдавило ей палец.
Тьму прорезал резкий взмах хлыста. Тахгил выглянула за веерные прутья ограды. Меж деревьев, освещаемая лишь собственным мертвенным сиянием, ехала запряженная четверкой лошадей карета. Издали она казалась совсем маленькой. Кучер был облачен в короткий плащ и треуголку. Кто ехал в карете, Тахгил разглядеть не могла. Экипаж остановился, а потом немного откатился назад, как оно всегда бывает с каретами. Пожалуй, только это и роднило черный экипаж с более лорральными средствами передвижения.
Дверь отворилась.
На подножку тяжело шагнула чья-то нога. Вторая ступила на влажную плесень лесной подстилки. Рядом с каретой стояла статуя. Лошади тоже замерли в полной неподвижности, кучер сидел на козлах прямой, словно палка. Затем голова статуи повернулась — будто шар, насаженный на кол. Так и казалось, сейчас раздастся скрип приведенных в движение механизмов.
Тахгил затаила дыхание. Как ни странно, с высокого насеста она отчетливо различала все подробности, развертывающиеся перед ней, точно на сцене миниатюрного театра, вроде заводных фигурок на столе, освещенных мягким призрачным сиянием.
Так же молча, как и появилась, скульптурная фигура удалилась. Карета дрогнула и осела, принимая на себя тяжесть седока. Дверца захлопнулась, лошади тронулись вперед, зазвенела упряжь, а трескающий хлопок хлыста снова прорезал воздух совсем над ухом Тахгил.
Девушка не знала, за нею ли с ее спутницами охотился этот неявный, — но столь могущественный дух едва ли мог промахнуться мимо цели, оказавшись так близко к ней. Оставалось лишь предположить, что, на счастье трех смертных, существо это выслеживало кого-то другого и даже не сознавало, что люди так близко — и вообще, что в лесу сейчас есть люди. Тахгил знала: именно этот экипаж они с Муирной видели перед нападением на Караванном Пути. И теперь она со всей определенностью поняла, что это карета Керба, неявного, любимое занятие которого состояло в том, чтобы убивать скот и людей. Его даже называли Убийцей.

День за днем три путешественницы двигались по высоким дорогам Казатдаура, оставив таинственное поселение Древолазов далеко позади. Постепенно разбегающиеся во все стороны подвесные мосты сменились менее многочисленными летучими собаками. От постоянного висения на веревках руки и плечи подруг болели и ныли, а мышцы сами превратились в стальные канаты — если, конечно, стальные канаты способны так отчаянно болеть.
Когда налетел шанг, аутаркены вспыхнули дынным сиянием старинной позолоты, мрачноватым глянцем последних лучей позднего лета, утомленно играющих на темной бронзе. Каждый падающий лист превратился в хрустальную блестку, каждый канат — в цепочку светлячков, купол леса — в зелено-золотую вселенную. Единственной живой картинкой, которую увидели путницы, было изображение двух ребятишек, что собирали цветы в самой глубине леса, где веками разворачивались лепестки соцветий, не выносящих солнца. Эти изображения сохранились даже теперь, когда слой опавшей листвы доставал детям до самого пояса. Никакие другие свидетельства былых страстей не омрачали пасторальной сцены.
Каждым вечером лес оживал с новой силой. Звучали странные и неприятные звуки, виднелись странные и неприятные твари. Далеко внизу начиналось душераздирающее нытье, точно монотонный скрип мельничного колеса, а не то доносилось потустороннее пронзительное пение — словно играли на резонирующих стеклянных прутьях, или зловещий стук откуда-то из-под корней будил под высокими сводами гулкое лесное эхо. Порой по воздуху плыли кольца дыма — серо-голубые венки пара медленно выписывали между деревьев вереницу букв «О», пока случайное дуновение воздуха не искажало их. Ютясь на высоком насесте, странницы дрожали от страха, наблюдая все эти диковинные явления, однако постоянно ощущали, что за ними самими наблюдают скрытные Древолазы: ведь они никогда не знали недостатка ни в еде, пусть и однообразной, ни в воде.
И все же время от времени Тахгил, Вивиана и Кейтри сознавали, что за ними следят и чьи-то другие глаза. Другие, чуждые людям создания обитали здесь, в Казатдауре, среди лесных близнецов-исполинов, под мрачными сводами, в переменчивых тенях каждой парящей в вышине ветки, окутанной дымкой лишайника, в бесконечных шуршащих листьях, тонущих в текучем сумраке. Этот мир головокружительных высот и умопомрачительных глубин, недоступных ни солнцу, ни ветру, был очень стар — и полон своих секретов. Кривые корни вгрызались в глубь многовековых слоев опавшей листвы, а на мхах виднелись причудливые, жутковатые отпечатки или же глубокие следы колес. Под надежной защитой мягкого податливого перегноя таилось немало всего странного — но немало еще более странного торчало наружу...
На дальних границах леса, где в строй аутаркеновых деревьев начинали вклиниваться необхватные дубы, в воздухе висел сильный запах анисового семени, точно где-то пролили душистое масло. Здесь водились серые малкины. Глаза их расцвечивали ночь изумрудами. Когти этих огромных кошек не могли пронзить широкие полосы желез вокруг стволов. Хищники выли от злости и разочарования. Иногда тишину ночи бередил протяжный пронзительный вопль, похожий на их вопли, только почти человеческий — то завывала от голода в далекой пещере где-то под замшелыми валунами Черная Эннис. Однажды вечером три путешественницы услышали монотонный напев:
Ярится дуб, Горюет вяз. И ты не люб Им в поздний час.

— Да уж, песенка, — прошептала Вивиана. — Как вы думаете, это Черная Эннис?

Если идти по мостам получалось только очень медленно, путешествие по веревкам и блокам выходило гораздо быстрее. Через две недели после того, как подруги вступили под затхлые своды Тимбрилфина-Казатдаура, настал день, когда, ловко приземлившись на довольно-таки неухоженную и шаткую площадку с неровными обломанными краями, вместо очередных листьев и цветов, указывающих, куда идти дальше, подруги обнаружили, что пришли в тупик.
Отсюда вело только два пути: обратно к темному сердцу леса или вниз по расшатанной лесенке, что свисала вдоль ствола и терялась в полутьме над землей. По всей видимости, это дерево было последним постом в сети поднебесных путей Древолазов. Вокруг, насколько хватало глаз, все так же бежали вдаль ряды за рядами деревьев, перечеркивающих пространство от земли до лиственного полога ровными и одинаковыми черно-серыми полосами. Однако верхняя дорога здесь заканчивалась.
На платформе странниц ждало последнее приношение лесных припасов, но открытие привело девушек в такой ужас, что все три начисто лишились аппетита.
— И куда теперь? — спросила Кейтри, вглядываясь над зазубренным расщепленным краем в полумрак, скрадывающий расстояние между деревьями — казалось, что они просто жмутся друг к другу.
— Вниз, куда ж еще, — пожала плечами Тахгил. — И давайте спускаться скорее, пока не настала ночь, и неплохо бы захватить с собой побольше этих припасов. Кто знает, когда еще мы разживемся провизией, лишившись покровительства Древолазов?
— И напротив, — прибавила Вивиана, — весьма вероятно, мы сами очень скоро пополним запас провизии серых малкинов или Черной Эннис. По сравнению с ними коготки прелестной Дайанеллы кажутся куда как предпочтительнее.
— Не стоит недооценивать вооружение этой милой дамы, — возразила Тахгил.
Они полезли вниз по длинной-предлинной лестнице, мимо стальных полос, защищавших от когтей хищниц. Но в двадцати футах над землей она закончилась узкой площадкой. На вбитый в кору крючок была аккуратно намотана веревка, одним концом привязанная к дереву. Последний участок спуска предстояло преодолеть самостоятельно, продев свободный конец этой веревки под ногу и помаленьку отпуская его.
— Я первой, — сказала Вивиана. — Мне не привыкать — мы с братом в детстве, бывало, частенько лазали по дубам в Уитэм-Парке, хотя родители и сердились на наши забавы. До сих пор моя госпожа первой брала на себя любой риск в нашем походе — теперь моя очередь. Только попробуйте мне не разрешить — я за себя не ручаюсь.
— Хорошо, — согласилась Тахгил, хмуро улыбаясь решительности фрейлины. — За время скитаний в глуши я тоже поднаторела лазать по канату. Кейтри, смотри и учись. Вивиана, если заметишь опасность — кричи погромче, мы попытаемся втащить тебя обратно, хотя, боюсь, на такой узкой площадке особо не размахнешься.
Вивиана обеими руками взялась за веревку. Сплетенный из мягких шелковистых волокон аутаркеновых цветов канат совсем не резал ладони. Медленно пропуская его в кулаках, Вивиана нервно уперлась ногами в ствол, напряженно улыбнулась и откинулась назад, изображая на лице уверенность, которой на самом деле отнюдь не испытывала. Перебирая ногами по дереву, она двинулась спиной вниз во мрак вечных сумерек. Плечи от напряжения едва не выламывались из суставов. Руки тупо ныли и болели, как избитые, потом — очень скоро — начали дрожать, а вскоре и вовсе ослабли и подвели свою хозяйку. Веревка стремительно заскользила меж ладоней, и девушка упала на огромную кучу палых листьев, что полетели во все стороны, как брызги воды.
Как ни вглядывались вниз ее спутницы, но все равно ничего разглядеть им не удавалось.
— Я цела и невредима! — закричала Вивиана, выныривая из листьев. — Тяните!
Тахгил с Кейтри втянули веревку наверх. Тут Вивиане пришло в голову, что куча листьев, на которой она так и продолжала сидеть, запросто может служить убежищем каким-нибудь существам, встречи с которыми лучше бы избежать. Девушка торопливо вылезла оттуда, утопая почти по пояс. Сверху стремительно спустилась Тахгил, за ней — Кейтри. При слабом мерцании волшебного кольца Тахгил подруги поглядели друг на друга.
— Нам так и оставлять веревку болтаться? — спросила Тахгил. — Вот уж не хотелось бы, чтоб обитатели этого леса поднялись к высоким тропам Народа Деревьев.
Они попытались зашвырнуть веревку обратно, однако ничего не вышло.
— Мы просим прощения, — негромко крикнула Тахгил, задрав голову. — Мы не можем закрыть ваши ворота. — Памятуя о том, что не следует прямо благодарить своих спасителей на случай, если они, подобно нежити, оскорбляются на благодарность, она прибавила: — Ваша доброта принята с признательностью. Да будут ваши деревья плодоносны во веки веков!
Из нефритовых сумерек не донеслось никакого ответа.
— Идемте, — сказала Тахгил, вытряхивая листья из волос. — Больше мы ничего сделать не можем, а надо спешить, пока не настала ночь.
Они двинулись в путь. Густые сумерки паучьими сетями висели в проемах между древних деревьев. Лишь тускло светилось во мгле, озаряя три девичьих лица, кольцо на руке Тахгил. Подруги сами не знали, куда идут, — их вела лишь интуиция, ощущение, что надо двигаться в направлении, указанном им Древолазами.
Теперь, на земле, снедавшая их постоянная тревога быстро перешла в страх. Вокруг бездны Казатдаура кишели всякими грязными тварями. Робкий шепот смертных умирал на сырой вязкой почве. Путницы едва волочили ноги, как будто к ним привязали камни. Всех трех не оставляло ощущение, что какой-то безликий ужас преследует их, уже тянется, чтобы схватить добычу.
Вивиана крепко придерживала застежку пояса, чтобы он не звенел на ходу. Ноги путешественниц по щиколотку утопали в палой листве, ниже пружинил слой перегноя. Кое-где кучи листьев, нанесенных вечным шелестящим дождем, нисходившим от далеких, неразличимых с земли лесных сводов, доходили почти до пояса. Крохотные семена беспокойства крепко укоренились в сердцах подруг, разрастаясь леденящим ужасом, от которого тяжелели руки и ноги, — скоро всем трем уже казалось, что они не смогут идти дальше, вот-вот без сил осядут на лесную подстилку, обреченные погибнуть в этих заклятых чащах.
И тут где-то вдалеке протрубил рог.
Воздух, словно по сигналу, всколыхнулся. В лес вторгся легкий свежий ветерок — и на крыльях его вновь раздался зов, такой протяжный и чистый, как будто он прилетел сюда с открытых холмов под безбрежными небесами.
И третий раз пропел рог. Подруги с новыми силами продолжили путь, надежда вернулась к ним.
Наконец деревья поредели, меж высоких стволов начал пробиваться слабый серый свет, появился подлесок. Красно-золотые стрелы солнечных лучей кое-где пронзали лиственный полог, выхватывая на полу сумрачных чертогов то перышко меди, то пятнышко охры, то серп медового золота. К темной зелени добавились кусты можжевельника и побеги мирта. Тахгил, Вивиана и Кейтри чуть приободрились при мысли о том, что наконец-то достигли окраин Казатдаура, что над головой кое-где проглядывает небо, а волосы вновь ерошит вольный ветерок. Стремясь окончательно выйти из леса, они все убыстряли и убыстряли шаг — а навстречу им меж деревьев струился янтарный свет заката. Подруг охватила радость — заветная цель уже так близка!
Внезапно Тахгил вскинула руку. Кольцо на пальце сжалось резким, щемящим предупреждением о тревоге, как будто приняв на себя звонкий сильный удар. И в тот же миг Вивиана со сдавленным криком дернулась в сторону, невольно отпустив пояс.
— Меня что-то ударило! Прямо в заплечный мешок!
Кусты вокруг словно вскипели. В воздухе разъяренными осами запели невидимые стрелы, и там, куда они приземлялись, взлетали в воздух охапки растревоженной листвы. Из кустов высунулись похожие на мухоморы красные колпачки, под которыми виднелись мрачные физиономии крошечных лучников.
Подруги ринулись вперед. Острые наконечники свистели у них над головой, невидимые дротики застревали в плащах, отлетали от кольца на руке у Тахгил. Один такой дротик ударил прямо в пряжку пояса Кейтри, другой отскочил от какой-то из звенящих побрякушек Вивианы. Мягкая грязь липла к башмакам и ногам, точно вязкая глина. Становилось все очевиднее: несмотря ни на что, выйти из Казатдаура не удастся. И тут стволы деревьев вдруг расступились и остались позади. Путешественницы выбежали на опушку леса. Кейтри с отчаянным криком упала на траву.
— Вставай! Бежим! — понуждали ее подруги, силясь поставить девочку на ноги.
Кругом по-прежнему свистели эльфийские стрелы. Кейтри извивалась от боли, держась за подбородок. Не боясь рассыпать драгоценные припасы, Тахгил сорвала с бедняжки заплечный мешок и, ухватив Кейтри за подмышки, поволокла прочь. Вивиана на ходу подхватила мешок и бросилась следом, заслоняясь от града стрел из леса сразу двумя тюками.
Они мчались вниз по травянистому склону. Кейтри вся обмякла и висела на руках Тахгил мертвым грузом. Когда беглянки оказались вне досягаемости эльфийских дротиков, стрельба прекратилась.
— Ух! — выдохнула Вивиана. — Атака закончена. Остановитесь, я вам помогу.
Тахгил бережно уложила Кейтри на серо-зеленую траву под кустом можжевельника и наклонилась над девочкой.
— В нее попали! — рыдала Вивиана. — Ее же парализует!
— Кейт, ты меня слышишь? — нежно спросила Тахгил. Веки девочки затрепетали. Она открыла глаза. Лицо ее посерело и осунулось.
— Со мной все в порядке, — хрипло прошептала она и попыталась приподняться, однако со стоном упала навзничь. — Я не чувствую одной руки и ноги...
— Потерпи немножко, — попросила Тахгил. — Мы понесем тебя.
Она не стала говорить, что одна сторона лица девочки оплыла вниз, а когда Кейтри говорила, половина рта у нее оставалась неподвижной. Малышка стала похожа на куклу, сделанную наполовину из фарфора, а наполовину из тряпья. Надо унести бедняжку подальше от опасностей леса — но куда же идти?
Тахгил выпрямилась и вгляделась вдаль, прикрывая глаза ладонью от косых оранжевых лучей заходящего солнца. По склону гулял свежий ветер. Серебристые травы гнулись и колыхались, волнами сбегая вниз.
Девушка посмотрела на север. Земля полого спускалась у нее из-под ног к узкому морскому заливу. Хотя западное побережье находилось в нескольких милях отсюда, здесь море глубоко врезалось в сушу, образуя расщелину, заполненную неподвижной водой, сталь которой сейчас золотило сияние кроткого вечера. Берега залива ограждали отвесные скалы. По воздуху скользили морские птицы, крылья их имели форму Марграна, руны «М». К западу и востоку от места, где стояли путницы, а также к северу, на другом берегу залива, тянулись невысокие холмы. Чуть дальше залив заканчивался, переходя в топкую болотистую долину, орошаемую несколькими источниками, что питали быструю говорливую речку, впадавшую в океан.
Земля меж опушкой, куда вышли путницы, и входом в долину была исчерчена клеточками маленьких зеленых лугов с живыми изгородями из цветущего боярышника, ивняка и ольхи. На сочной высокой траве пестрели весенние цветы. Ниже, вдоль берега залива меж темных деревьев проглядывали плетеные крыши. Над трубами шерстяной нитью вился дымок, а ветер играл этими нитями, точно озорной котенок клубком.
— Деревня, — севшим от внезапно нахлынувшего облегчения голосом прохрипела Тахгил. — Жилище людей, в такой глуши. Надо идти туда: бьюсь об заклад, у них есть лекарь — бабка-ведунья или знахарь.
Она обернулась на высокие зловещие своды леса, из чьих владений они с таким трудом выбрались. Деревья клонились вперед, словно пытаясь поймать беглянок.
— Виа, давай возьмемся за руки, вот так, сделаем сиденье, чтобы снести бедняжечку Кейтри с холма. Закидывай ее руку себе на плечо.
В это мгновение солнце село в притихшие океанские волны далеко за холмами и чей-то гортанный голос звучно произнес:
— Стойте!
Призыв этот исходил от крупного косматого существа, этакого домового-переростка с виду. Одет он был, как и полагается домовому, во всякие обноски, но достигал добрых пяти футов роста, а массивная грудь и литые мускулы выдавали немалую силу.
— Бежим!
Вивиана не склонна была внять его словам. Она ринулась вперед, волоча за собой беспомощную Кейтри. Дух без видимого усилия, как будто даже не шелохнувшись, преградил им дорогу.
— Они кличут меня явным, — произнес он. — Там, в Ишкилиате. Я умею лечить раны от эльфийских стрел, вот правда, умею. Дайте мне девочку.
Он улыбнулся щербатой толстогубой улыбкой.
— Опусти ее, Виа.
Тахгил нарочно назвала подругу уменьшительно, а не полным именем. Пока Вивиана клала Кейтри на траву, Тахгил не сводила глаз с духа.
— Ты и правда можешь то, о чем говорил? — спросила она.
— Да. Могу.
— Не позволяйте ему касаться ее, — прошипела Вивиана. Тахгил замялась.
— А как еще тебя кличут там, в деревне?
Существо неуклюже поклонилось.
— Финодири к вашим услугам, леди. Я пашу, я засеваю, я жну и в скирды метаю. Пасу коров и овец, молочу, сгребаю и таскаю, сметываю стога. За час исправлю дневную работу, а взамен ничего и не прошу, кроме как плошку снятого молока. Всю ночь напролет тружусь, а днем прячусь на вершине Глен Рашен, над лачугами. Я умею заживлять раны, лечить больных, и эту вот смертную девочку могу вылечить.
— Что ж, сэр, вы как следует описали, кто вы такой и чем занимаетесь, — настороженно промолвила Тахгил. — Вижу, вы малый сильный и испытываете приязнь к людям. Если я позволю вам ее вылечить, что вы попросите в обмен за труды?
Глаза Финодири расширились от потрясения, заросшая щетиной челюсть так и отвалилась.
— Увы, бедный Финодири, не прогоняйте его! Он только и хочет, что помочь!
— Значит, никакой награды, — торопливо сказала Тахгил, встревоженная этой неожиданной вспышкой страха. — Тем не менее если ты можешь исцелить ее, не причинив ей вреда...
— Мне бы перемолвиться с тобой словечком, девонька моя, — вежливо вступил в разговор уриск, сидевший под кустом можжевельника.
Тахгил, пораженная внезапным появлением их друга, подошла к нему. Вивиана осталась сторожить Кейтри, недоверчиво поглядывая на Финодири. Тот неуклюже возил огромной косматой ступней по траве.
— О, да лекарство-то вполне простое, — доверительно пробормотал уриск. — Надо только найти обломок стрелы, что ранила девочку, и дать ее ей, и малышка вскочит такая же здоровехонькая, как была. Только эти вот стрелы, они в ране не остаются. Лежит себе где-нибудь на земле. Однако не позволяй Финодири первому ее отыскать — вот мой тебе совет. Он, конечно, вылечил рыжую корову Дэна Брума, да только потом сам ее и унес. Но умом он не так крепок, как телом. Если попросить его об услуге, он так и ринется выполнять, а обвести его вокруг пальца несложно.
Тахгил благодарно кивнула уриску.
— Финодири, — ясным голосом обратилась она к овинному, — нам нужна твоя помощь. Пожалуйста, возьми вот это, — она отстегнула серебряное ситечко от чудо-пояса возмущенно зашипевшей от подобного святотатства Вивианы, — набери воды из ручья и принеси нам, хорошо?
Финодири прытко рванулся вниз по склону, унося с собой сокровище запасливой Вивианы.
— Мое серебряное ситечко!
— Быстрее, Вивиана, нам надо найти наконечник стрелы, которая ранила Кейтри.
Вернувшись чуть назад по холму, они принялись ползать на четвереньках по кочкам среди травы. Уриск присоединился к поискам.
— Как она выглядит? — спросила Тахгил, лихорадочно обшаривая каждый дюйм земли.
— Вся беда в том, что я ничего не вижу, слишком темно, — пожаловалась Вивиана. — А вы отослали этого Финодири с глупым поручением. Вот он поймет, что задача невыполнима, да как разозлится, как заявится обратно к нам.
— Только не он, — возразил уриск. — Единственное, чего он не выносит, так это когда ругают его работу. Если вам случится обронить про нее худое словцо, берегитесь, он злопамятный и мстительный. А если вы послали его выполнить то, чего он выполнить не может, так значит, его работу и ругать нечего, верно?
— Ой, вот что-то такое! — вскрикнула Вивиана. — Ах, просто колючка. Нет-нет, кажется, я нашла наконечник!
Она протянула спутникам треугольный плоский камешек, обтесанные края которого были тонки и остры, как сталь.
— Отлично! — похвалил уриск.
Вивиана подбежала к Кейтри и вручила ей свою находку. Взяв наконечник в здоровую руку, девочка дотронулась им до парализованной ноги. Надежда у нее на лице сменилась отчаянием, на крупной слезе, выкатившейся из края глаза, сверкнула дальним светом первая звезда.
— Не вышло, — одними губами шепнула Кейтри.
— Не след отчаиваться, — ободрил ее уриск. — Просто надо поискать получше — только и всего.
— Ты ведь видишь в темноте, правда? — спросила Тахгил.
— Да, но не сквозь траву и дерн. Я, знаете ли, не из рода Светлых!
— Этот недомерок сейчас примчится обратно, — простонала Вивиана, — и если он первым найдет нужный наконечник, то унесет Кейтри. А если никто его не найдет, Кейтри на всю жизнь останется калекой!
Пошарив кругом, уриск вернулся к беспомощно лежащей на земле больной с полной горстью наконечников.
— Попробуй-ка, девонька!
Кейтри перепробовала их всех по очереди, но снова безрезультатно.
— Наверное, если я буду на кого-нибудь опираться, то смогу сама, прыгая на одной ноге, спуститься с холма, — сказала она.
— Вздор! — отрезала Тахгил. — Эта штука где-то здесь, рядом.
Она дала Кейтри глотнуть «драконьей крови» и при этом случайно дотронулась до левого бока девочки. Кольцо сдавило ей палец. Двинувшись вверх по склону, Тахгил позволила этому давлению направить ее руку в заросли сухих колючих стеблей. Внизу, среди корней, пальцы нащупали твердый и холодный обломок.
— Вот, я нашла еще один. — Она вложила находку в руку Кейтри.
В этот предпоследний день последнего месяца весны над горизонтом не было видно луны. Где-то над крышами хижин в долине заухали ночные птицы. На небо, исчерчивая трещинами отражений стеклянную гладь залива, высыпали звезды. Листья на опушке Казатдаура зашелестели, деревья словно сделались выше, черной угрозой вырисовываясь на фоне ночного неба.
— Лес пробуждается, — тихо предупредил уриск. Тахгил не сводила глаз с Кейтри. Девочка улыбнулась и поднялась на ноги.
— Вот этот оказался правильным, — сказала она, разжимая ладонь, чтобы показать спутникам обломок эльфийской стрелы. — Ой, смотрите, рассыпался в порошок!
— Вот и хорошо, — радостно заявил уриск. — Так он никогда уже никому не причинит зла.
Вивиана засмеялась от облегчения. Они с Тахгил обняли Кейтри.
— Лучшего совета нам еще никогда не давалось, — деликатно сказала Тахгил, желая поблагодарить уриска, однако памятуя о том, что прямая благодарность может обидеть его, как часто бывает с нежитью.
— Ты пришел как раз вовремя — но как тебе удалось пробраться сюда? — спросила козлоногого человечка Кейтри.
— Терпеть не могу высоту. Я проскользнул через лес, — гулким голосом ответит тот. — Я там уже немало странствовал, успел узнать этот край как следует. И тем не менее родина моя в землях Ишкилиата — во всяком случае, прежде так оно и было.
— А те, кто живет там внизу, в деревне, — они будут добры к трем путешественницам издалека?
— Едва ли кто-либо из смертных до сих пор являлся в Апплтон-Торн пешком. Единственные иностранцы, каких они видели, всегда приплывали с моря, на кораблях. Жители деревни будут косо поглядывать на вас, но по большей части они народ неплохой.
Внизу, в полосе деревьев вдоль края лощины, засветилась пара огней.
— А теперь, — продолжил уриск, — лучше уйти. Вы стоите на краю Крич-холма, где порой охотится Быконищий. Кроме того, вы все еще на границах Арда Мусгах Даба, а у его высоких жителей дли-и-инные корни.
— Однако стрелки из тех лилипутиков никудышные, — заявила Вивиана. — На наше счастье.
Тахгил задумчиво глядела на деревню.
Стоит ли мне показываться на глаза сородичам-людям? Не окажется ли среди них лазутчиков принца Моррагана, которые узнают и предадут меня? В людских поселениях обитает мало нежити — только одиночные домовые и овинные, как правило, из числа явных — не охотники до путешествий, ибо они не любят покидать свои Дома. В этой деревне я буду в большей безопасности, чем где-либо, и все же...
За спиной подруг безмолвным невысказанным заклятием высилась черная стена леса. Услужливый Финодири виднелся лишь черной точкой — он по-прежнему стоял на коленях возле ручья. До слуха Тахгил долетел его невыразительный голос, исполнявший столь же монотонную песню:
Нет, не обрадуется тот, Кто меня эльфом назовет. Кто скажет мне: «Эй, домовой, Прощайся с буйной головой». Соседом добрым назовешь — Во мне соседа обретешь. А коль покличешь явным духом — Тебе я буду верным другом.

Три странницы подобрали мешки. Ночной ветер играл волосами и полами одежды. Уже вчетвером они зашагали вниз по холму к Апплтон-Торну, что притулился на утесах Залива Серого Стекла, а гибкие травы, распрямляясь, вздыхали им вслед.

Глава 2
ИШКИЛИАТ

В пещере горной сто веков дракон хранит свой клад.
Алмазы в чешуе стальной загадочно горят.
А в океане, в глубине, вдали от берегов,
В ракушке чудо-дева спит, прекрасней жемчугов.
Ее любовь страстней огня, загадочней глубин.
Она — погибель и мечта простых земных мужчин.
(Старинная песня Тамханин)

Ветер приносил резкий соленый запах моря, едкий дух выброшенных на скалы водорослей. Приютившиеся вразброску на утесах среди стойких елей и рябин хижины Апплтон-Торна были со стороны берега ограждены полукругом изгороди — но не обычной плетенки, а крепкого частокола из дубовых и ясеневых бревен, подбитого железом и с железными же пиками наверху. Высота забора достигала одиннадцати футов, а по периметру на верхушках деревьев были раскиданы еще и маленькие сторожки.
— У них есть Западные и Восточные ворота, — сообщил уриск, уводя трех своих спутниц влево. — От Западных ворот дорога идет вдоль поморья, по вересковым пустошам. От Восточных — по ложкам да ярам Каррахана, взгорьям да топищам. А с юга в Ограде ворот нет — туда и вовсе никаких дорог не ведет.
— Мы знаем только Всеобщий язык, — заметила Тахгил. — Так что прошу вас, сэр, объяснитесь яснее.
— Ох ты, вечно я забываю. Поморье — то, что вы зовете побережьем, топища — болота, ну, местность такая. Яры да ложки — для вас овраги и лощины. Надобно мне получше следить за речью — уж много воды утекло с тех пор, как я последний раз говаривал с вашим народом. — Он вздохнул. — Что же до остального, то вверх по Крич-Холму, к лесу, дороги тоже нет, потому как никто из деревни сюда не забредает, а почти всё, что по своей воле выходит из теней Арды, люди не жалуют.
— Я даже и Причальной-то Мачты не вижу, — сказала Тахгил.
— И с какой радости они предпочитают жить в таком диком и глухом месте, да еще так близко к Казатдауру? — спросила Кейтри.
— Тут жили праотцы этих людей, — ответил уриск. — Когда-то людей здесь было гораздо больше, чем сейчас. Но с течением лет неявных становилось все больше, и многие жители покинули эти края. Оставшиеся же предпочитают жить здесь потому, что это исконно их земля, а может, еще и из-за Торна.
Сердце Тахгил пропустило удар.
— Какого Торна? — быстро спросила она.
— Благородный Торн, так называют они его, по первой руне — одинокое терновое дерево, что растет в Эрречде, сердце деревни. Говорят, второго такого нет. Цветет оно только раз в год, в полночь. В это время вверх по заливу всегда приплывают моряки, чтобы полюбоваться его цветами.
Путницы дошли до Ограды и зашагали вдоль нее к Западным воротам. От сторожек в кронах деревьев не донеслось ни единого возгласа — лишь из-за самого забора слышался смутный гул голосов.
— Завтра канун Катания-на-Ворвани, — пояснил уриск. — Местные небось сейчас все в таверне, выпивают и распевают.
Ворота оказались такой же вышины, как вся Ограда — тяжелая решетка из дерева и металлических брусьев.
— Здесь я вас покину, — сказал уриск. — Люблю, признаться, приюты людей, но хожу по ним своими путями.
— Ой, а мы еще увидим тебя? — пролепетала Вивиана.
— Да, если захотите.
Вид у уриска сделался обрадованный, хотя и застенчивый.
— Тогда прощай.
Их провожатый поклонился и затрусил назад, во тьму. Внезапно Кейтри обернулась и поглядела через плечо на лес.
— Кажется, я слышала чьи-то шаги у нас за спиной.
Тахгил набрала в грудь побольше воздуха и закричала:
— Эй! Пожалуйста, впустите нас — мы путницы, застигнутые тьмой, ищем приюта!
В ответ на ее слова по ту сторону стены раздался такой шум, как будто воин в полном боевом облачении свалился с дерева. За какофонией последовала вереница сдавленных проклятий и лязг металла.
— Кто там? — наконец прокричал мужской голос.
— Три путницы, ищущие приюта, — повторила Тахгил.
— Отойдите на девять футов от ворот! — раздался приказ.
Подруги повиновались. Из маленькой клетушки в развилке дерева над изгородью показалась голова в ярко надраенном открытом шлеме и придирчиво оглядела их. Последовал быстрый обмен репликами с теми, кто ждал под деревом, а потом между брусьями ворот высунулся длинный нос.
— Приблизьтесь и дайте вас разглядеть поближе!
Тахгил, Вивиана и Кейтри снова подошли к воротам.
— Ты уверен? — донесся до них голос стражника наверху. Тот, что стоял снизу, ответил какой-то неразборчивой фразой.
— Вы призраки или еще какая колдовская нечисть? — справился Длинноносый через ворота.
— Нет. Мы смертные девицы.
— Все три?
— Да.
Шум за воротами возобновился с новой силой: треск и лязг снимаемых засовов, цепей, задвижек и щеколд по всей вышине могучих ворот. Наконец что-то последний раз жалобно скрипнуло и в воротах отворилась маленькая калиточка. Длинноносый стражник высунулся в проем и мотнул головой, указывая подбородком себе за плечо, — жест, который подруги восприняли как позволение заходить.
— Только поживей, — велел он. — Нельзя же всю ночь держать ворота нараспашку.
Пригнувшись, путешественницы прошли под низенькой аркой в калитку и Длинноносый поспешно запер ее за ними, производя не меньше шума, чем при отпирании. Тем временем Яркошлемый проворно слез вниз по лестнице, в которой недоставало нескольких ступенек, и замер, глядя на чужестранок с нескрываемым благоговением пополам со страхом.
Оба стражника были одеты в подпоясанные свободные туники, капюшоны-талтри с кольчужными привесками и штаны, заправленные в сапоги. На все это у обоих были наброшены толстые кожаные полудоспехи. Один красовался в поношенном кожаном панцире с до блеска начищенными металлическими пластинами, второй носил металлическую кольчужку старинной работы. Волосы стражников, густые и темно-русые, спутанными лохмами спадали на плечи. Вооружение обоих составляли короткие кривые сабли, широкие мечи и алебарды — и на всем виднелась одна и та же эмблема: терновое дерево.
Шагах в сорока позади стражников стояла обвитая плющом таверна — оттуда-то и доносились голоса и разговоры. Из окон лился мягкий оранжевый свет. Над дверью висела грубо намалеванная вывеска: терновое дерево с колючими черными ветвями.
Стражники стояли и глазели, разинув рты. Тахгил неуютно переминалась с ноги на ногу под их любопытными взглядами, пока один из стражников не толкнул другого локтем и они не приняли более равнодушный вид. На спутниц Тахгил они взглянули лишь мимолетно, а вот к ней самой их глаза словно магнитом притягивало.
Наконец Яркошлемый откашлялся.
— Чтоб меня повесили! — пробурчал он, почесав себя за ухом. — В жизни ничего подобного не видывал. Три юные девы, шастающие по глуши без всякой охраны — ну и дела! Вы, верно, слышали зов Лесного Рога.
— Да не, вы, надо думать, приехали на Катание-на-Ворвани, — предположил Длинноносый. — И на Поклонение Терновнику с утра и Сожжение Моряка вечером. Пришли, стало быть, по прибрежной дороге, с корабля. Останетесь на Летние Праздники?
— Увы, нет, — ответила Тахгил, не опровергая остальные его догадки. — Мы здесь всего лишь проездом.
— А-а-а, вон оно как.
Яркошлемый постучал себя заскорузлым пальцем по носу и многозначительно подмигнул с видом человека, приобщенного к тайне. Тахгил подозревала, что он и понятия не имеет, с какой это стати три молодые девицы «проезжают» через эту деревню, однако, полагая, что все остальные в курсе, предпочитает не выдавать своего невежества.
— Найдутся ли в гостинице свободные комнаты? — поинтересовалась она.
— Разумеется, госпожа.
Яркошлемый со всех ног бросился вперед, чтобы первым возвестить в гостинице о Прибытии Чужестранцев. Длинноносый солидно двинулся в арьергарде с видом бывалого ветерана, которого никакие Незваные Гости не заставят забыть о Долге.
— Сожжение моряка? — нервно прошептала Кейтри на ухо Тахгил. — Неужели тут живут такие варвары?
— Думаю, нет, — ответила Тахгил. — Сдается мне, так здесь называется какой-нибудь не столь зверский обычай.
Шум, вызванный появлением Яркошлемого, внезапно оборвался, когда Тахгил со своими спутницами вступили в общую залу таверны, освещенную желтоватым светом факелов.
На пороге девушки остановились. После долгого и утомительного пути все три были более похожи скорее на оборванок, чем на благородных дам, — тем паче что и изначально постарались одеться неброско, дабы сохранить инкогнито. Помещение, куда они вошли, предстало им неподвижной живой картиной: поднятые бокалы, застывшие вполоборота люди, не успевшие закончить движения, договорить фразу. Все, разинув рты, глазели на новоприбывших.
На Тахгил вдруг навалилась неимоверная усталость. Девушка пожалела, что они вообще пришли сюда.
— Да что с вами, ребята? Девиц, что ли, никогда не видели?
Остряк, плотный загорелый парень, стоял, заткнув большие пальцы за пояс. В отличие от остальных посетителей таверны, русые волосы которых словно бы присыпали табаком, в его шелковистых пепельных локонах мелькали серебряные нити, как будто он постарел до срока: ибо по лицу ему никто не дал бы больше двадцати восьми лет.
Собутыльники ответили дружным хохотом, но все же пристыженно уткнулись носами в кружки. Над таверной снова повис гул разговоров и звон посуды. Однако, как и предсказывал уриск, разглядывать трех путешественниц не прекратили, только теперь уже украдкой и исподлобья.
Плотный парень приветливо кивнул.
— Добро пожаловать в Апплтон-Терн на Заливе Серого Стекла, — жизнерадостно ухмыльнувшись, провозгласил он. — Я — Эрроусмит, Глава Деревни и Повелитель Сотен. Желаете ли отужинать?
— Воистину, сэр. Благодарствуем.
Эрроусмит распорядился подать еды и питья, новоприбывшим расчистили место. Предусмотрительно представившись как «мистрис Меллин», «мистрис Веллеслей» и «мистрис Линдун», путницы уселись. Повышенное внимание их изрядно нервировало. В считанные минуты решительно все посетители таверны под тем или иным предлогом собрались вокруг столика девушек. Длинноносый, забыв про службу, разглагольствовал с самым авторитетным видом:
— Они приехали на Катание-на-Ворвани и Поклонение Терновнику. Пришли по прибрежной дороге, прямо с корабля.
Хор голосов кругом зазвучал с новой силой:
— Последнее время к нам так редко приплывают корабли — пару раз в год, не больше. Ну, три от силы.
— А уж после той бури — жуткой бури, когда небо на много дней почернело, а волны захлестывали выше самых высоких скал, мы таких волн никогда и не видывали раньше, — с тех пор у нас и вовсе ни единого корабля не было.
— Расскажите же нам — что там творится в мире?
— Королевский остров Тамхания был уничтожен силами неявных, — сообщили путницы. — Как раз тогда и была такая сильная буря. Армии же Короля-Императора покамест на востоке. Произошло несколько стычек и мелких сражений, но, насколько мы слышали, большой битвы еще не было.
К тому времени, как жена трактирщика поставила перед гостьями по большой тарелке, вокруг уже плотно стоял народ. Эрроусмит повелительно махнул рукой, призывая всех расступиться:
— Люди добрые, дайте гостьям мирно поесть. В такой давке они и ложку ко рту не донесут! А вы, Уимблсворти и Айронманжер, разве не ваш сегодня черед нести дозор у Западных ворот? А ну живо на пост! Бойер, сыграй-ка нам пока песню у камина.
Длинноносый и Яркошлемый пристыжепно вышмыгнули за дверь. Бойер же, польщенный честью сыграть для гостей, взгромоздился на треногий табурет, набрал в грудь побольше воздуха и, выждав, пока примолкнет болтовня, запел:
В чертоге горном стихло все, когда взял слово Шут. Лишь стылый ветер за спиной завыл, свиреп и лют. Шут вел рассказ про Древний путь — и нет его древней. Он вдаль идет среди лесов, минует Круг Камней. За гор туманную гряду, за пропасти меж скал, За бездны, полные огня, за дальний перевал. Но кто проделать этот путь решился в старину? То Джек-Вояка ищет Дверь в Забытую Страну. В кармане рваном три гроша и ворон на плече, И ярко блещет лунный свет на рыцарском мече. А буря в небе все сильней, все злее ветра зов. Конца дороги Джек достиг в одиннадцать часов. «Кто тот смельчак, — воскликнул Страж, — Кто мне стучится в дверь? Ты сам, безумец, начертал судьбу свою теперь!» Но вскинул воин меч — вязь рун начертана на нем, И стихла буря и Звезда зажглась в ночи огнем.

Предыдущая страница 3 Следующая страница


Битва Великой Ночи 4

Когда Бойер закончил, все захлопали и начали требовать новых песен. Слова «Ищет Дверь в Забытую Страну» взволновали Тахгил, однако в шумной таверне обдумать их не было никакой возможности. Бойер успел исполнить уже чуть не половину второй песни, как тут дверь внезапно распахнулась и в нее ворвался перепуганный Уимблсворти, призывая скорее одолжить ему арбалет...
— Чтобы подстрелить Шок, который повис на Западных воротах!
— Шок, да? — завопили селяне. — Вот что получается, когда ворота бросают без примотра!
Все выскочили из таверны и помчались вслед за Уимблсворти к воротам. Тахгил из любопытства двинулась следом. Эрроусмит шагал рядом с ней.
На решетке ворот висела какая-то тварь с обезьяньей мордой и гладкой бархатной шкуркой. За ней, сгущаясь, клубилась мгла. Поднимая над головой факелы, селяне выстроились полукругом в нескольких ярдах от ворот, разглядывая непонятное существо.
— А что такое, собственно, Шок? — нахмурившись, поинтересовался Бойер.
Никто не знал. Все сходились на одном: такие вот твари и называются Шоками.
— А почему бы не сбросить его мечом? — поинтересовался кто-то.
— Давай-ка сам попробуй! — расстроенно закричал Уимблсворти. — Придется ведь подходить ближе!
— Да ты овечья душонка, Уимблсворти, — заявил один из завсегдатаев таверны, не позабывший в этой суматохе прихватить свою кружку и теперь время от времени прикладывающийся к ней. — Мухи — и то боишься! Эрроусмит, что толку ставить на стражу такого труса?
— Я тебе покажу «овечью душонку»! — рассвирепел Уимблсворти. — Вот как сейчас схвачу эту тварь, сдерну с ворот да и притащу в таверну. Там-то и поглядим, кто такие эти Шоки.
— Давай-давай, Уимблсворти, — подбадривающе зашумела толпа, которой уже надоело, что Шок мешком висит себе на воротах, а ровным счетом ничего интересного так и не происходит. — Давай!
Окрыленный поддержкой односельчан, Длинноносый опасливо двинулся вперед. Однако стоило ему схватить странное существо, оно изогнулось, ударило его по руке и исчезло.
Уимблсворти взвыл, прыгая от боли и прижимая руку к груди. Друзья бросились ему на помощь и, подняв, поспешно унесли на плечах в глубь деревни. Эрроусмит велел сменить и удвоить стражу.
Остатки толпы медленно побрели обратно к «Терновому дереву».
— Ну и ночка! — озадаченно сказал Айронмонжер, покачивая головой в надраенном шлеме. — Сперва Иноземцы, потом Шок. Вот уж никогда! Что дальше-то будет?
— И в самом деле, что дальше? — воскликнул Эрроусмит. — Учитывая все эти происшествия, трем юным дамам будет куда безопаснее остановиться в каком-нибудь надежном и защищенном доме, как, например, мой. Мои добрые сестры хорошо позаботятся о них. Что скажете, мистрис Меллин?
Тахгил заметила, что кое-кто в толпе подпихивает друг друга локтями в бок.
— Нет-нет, сэр, это было бы неблагопристойно, — возразила она. — Благодарствуем.
— Неблагопристойно? Да я сам-то буду спать в конюшне, если вы на этот счет беспокоитесь. В доме не будет никого, кроме вас и моих сестер.
— Конечно, ежели не считать завтрашней ночи, — многозначительно добавил кто-то.
Эрроусмит замер, пораженный какой-то внезапной мыслью.
— Н-да, завтрашняя ночь. Что ж, тогда и разберемся. Право, я настаиваю, чтобы вы приняли мое гостеприимство — помимо всего прочего, это обойдется вам значительно дешевле.
Тут Тахгил, в свою очередь, поразила внезапная мысль. А сколько, собственно, денег у них есть? Хватит ли хотя бы расплатиться за уже съеденный ужин?
— Что ж, сэр, если ваши сестры согласны...
— Ну конечно, они согласятся! — рассмеялся глава деревни. — А теперь давайте-ка заберем ваших спутниц из таверны и отправимся к нам!
Раненый стражник уже сидел в «Терновом дереве», опустив руку в кувшин пива. Жена трактирщика хлопотала вокруг, отирая ему лицо.
— Ну-ка посмотрим, чем тут можно помочь, — сказала она ему.
Уимблсворти храбро поднял пострадавшую конечность. По рукаву красными перышками расползлись струйки пива пополам с кровью.
— Ну только поглядите! — восхитились завсегдатаи. — Шрам, верно, на всю жизнь останется. Прямо здесь, на пальце.
Обнаружив, что не только выжил, но и отмечен печатью мужества, герой умудрился выдавить из себя дрожащую улыбку.
— Ну и кто теперь «овечья душонка», Купер? — всхлипнул он.

Едва только Тахгил, Вивиана и Кейтри, сопровождаемые Эрроусмитом и еще несколькими селянами, вышли за дверь таверны, к ним с озадаченным видом подбежал один из новых часовых.
— Эрроусмит, у Западных ворот стоит Финодири, — сообщил он. — Говорит, выполнил какую-то работу для этих вот барышень. — Хлопотливая выдалась ночка. — Глава деревни повернулся к своим подопечным. — Такое возможно?
— Да, — кивнула Тахгил. — Вполне.
Они снова вернулись к Западным воротам. Через щели меж брусьями было видно, что Финодири сжимает в огромной лапище какой-то грязный предмет, с которого капает вода.
— Я справился! — победоносно заявил он. — Хотя тут всего капелька. Правда, пришлось обмазать донышко глиной. Знаете ли, неплохо бы эту штуковину подлатать.
Вивиана поспешно выхватила свое драгоценное серебряное ситечко в форме листа.
— Эй, не расплещите воду, — предостерег овинный.
— Отличная работа, — похвалила Тахгил. — Теперь у нас есть все, что нам нужно. Доброй ночи.
Но Финодири не торопился уходить от ворот, а все кивал, таращась на Кейтри. Тахгил заметила, что люди кругом беззвучно хохочут.
— Вы что, отправили Финодири носить воду решетом? — спросил Эрроусмит. — Ей-ей, я не слыхивал лучшей шутки с прошлогоднего Праздника Перца.
— Привет, мастер Эрроусмит, — обрадовался ему Финодири. — Я сегодня ночью как раз кошу ваш лужок, что возле ольшаника.
— О да. Не знаю, как я и обошелся бы без твоей помощи, — ответил Эрроусмит.
— Вы ведь второго такого работника, как я, и не видели никогда, правда? — спросил Финодири.
— Конечно, — согласился тот. — А теперь тебе лучше бы заняться лужком. Ночь коротка, скоро уж и петух пропоет.
— А мне петухи нипочем. Я могу косить до утренней звезды, а до всяких глупых крикунов мне и дела нет.
— Финодири — настоящее чудо, — дружно подтвердили все вокруг.
Польщенный, овинный заковылял прочь.

После всех бурных событий дня и вечера путницы провели спокойную ночь в доме Эрроусмита, сложенном из крепких дубовых бревен, с остроконечной соломенной крышей и окошками под застрехой. Сестры хозяина дома, Бетони и Соррель, как он и обещал, радушно приветствовали гостий — брат уже послал им весточку, так что они велели служанке проветрить запасные перины. Сам же Эрроусмит, верный слову, отправился спать на конюшню.
Как обычно, лангот долго еще гнал сон от усталых век Тахгил. Лежа в постели и глядя через окошко на луну в ночном небе, девушка вспоминала глаза Торна.
До чего же приятно было проснуться поутру на пуховой перине, вымыться в горячей воде, а на завтрак вместо пригоршни холодной листвы получить цветочное вино, ячменный хлеб, жареную селедку и утиные яйца — сваренные с цветами, чтобы скорлупа пожелтела! Кейтри и Вивиана вовсю уговаривали Тахгил задержаться хоть на денек. Да и селяне хором твердили, что гостьи просто обязаны остаться на ежегодное празднество. Под этим двойным нажимом Тахгил уступила — хотя решение обошлось ей дорого: лангот брал свое. В сердце ее неумолчно слышался зов последних ворот Светлых.
Более того, восток тоже звал ее — девушка страстно надеялась, что Торн цел и невредим. Она молилась, чтобы ее возлюбленный не пал жертвой коварных уловок и предательских чар неявных, которые, уж верно, постарались бы в первую очередь сразить именно предводителя своих врагов. Вопреки себе, она постоянно представляла, каким он мог бы являться на поле битвы — Джеймс XVI, Король-Император, восседающий на закованном в броню боевом коне Римскатре, на поясе у него висит верный меч Арктур, и на сверкающей рукоятке меча искрится яркое солнце. Таким представал он ее мысленному взору: в сверкающих доспехах — очертания их гибки и изящны, каждая пластина так и сияет, а на груди и плечах виднеются металлические розы.
О, как ясно видела Тахгил своего возлюбленного! Лев Д'Арманкорта ревел у него на груди — великолепный золотой лев в старинной короне. Открытый шлем Торна увенчан был плюмажем из перьев цапли, прошитых золотой нитью. А сзади с шлема свисал пурпурный шелковый шарф, вышитый крохотными золотыми трилистничками. Под защищающей лицо узкой стальной полосой виднелись высокие скулы, решительный подбородок и глаза, пронзительные и острые, как стальные ножи. Торн улыбался кому-то из своих офицеров, потом в уголках его губ появлялись морщинки сдерживаемого смеха. Его окружали изумляющие роскошью боевого вооружения полки Королевского Аттриода, с головы до ног закованные в броню. Лучи солнца разбивались о гладь богато разукрашенных поножей, поручей, нагрудных пластин и латных рукавиц. Сопровождаемый знаменосцами, трубачом, герольдом, Легионами Эльдарайна и батальонами от каждой страны Эриса с развернутыми стягами и знаменами, весело развевающимися по ветру, Король-Император глядел на бескрайние земли, убегающие к мерю и ревностно охраняемой стратегической драгоценности — Нениан Лэндбридж. И все они ждали появления Орд Намарры.
Давным-давно, в Тириендоре — какими далекими и безмятежно-счастливыми казались ей сейчас эти дни! — Торн рассказывал о Намарре.
Теперь дайнаннцы везде — даже ведут разведку в Намарре, пытаясь собрать хоть какие-то сведения о вожаке намаррских разбойников, который, сказывают, снова появился там и наделен силами, способными объединить разрозненные шайки разбойников и изгоев — считают даже, будто бы он могущественный колдун, который заставляет повиноваться даже злобных и диких потусторонних тварей — или же обещавший им богатую награду, например, всех людей, кроме собственных сторонников. Если так, он будет горько разочарован — ибо неявные очень скоро примутся и за него с его соратниками.
Диармид сказал: «За всю историю никогда прежде человек не заключал союза с неявной нежитью».
«Никогда», — ответил Торн.
И при воспоминании об этих словах Тахгил-Ашалинду пронзил ледяной страх.
— Это он, — прошептала она себе. — Это Морраган вступает в союз с неявными и подстрекает против нас мятежников в Намарре. Что за надежда есть у нас со всеми нашими армиями против чудовищной силы Принца Светлых? О силы небесные, смилуйтесь! Только я могу избавить Эрис от Ворона.
Она гадала — много ли шпионов Моррагана бродит среди смертных и не притаился ли такой шпион здесь, в Апплтон-Торне. Если бы не уже данное слово остаться на пару дней, она бы немедленно взяла Вивиану, Кейтри — и в путь.
В тот день, последний день весны, Тахгил и ее спутниц провели по всей деревне, показали там каждый уголок, каждый двор, приютившийся высоко над длинным холодным заливом.
Они шли мимо крытых вереском коттеджей, где в садиках распускались наперстянки, анютины глазки и ноготки, а стены увивала душистая жимолость. Детишки весело насвистывали. Раскачиваясь на ветвях ив и прошлогодних засохших лозах, высасывали сладкий нектар из цветов, играли в петушиные бои стебельками подорожника. На крылечках, омытых шафрановым солнечным светом, вязали старушки, а их мужья плели веревки из тростника.
Мимо утиного пруда гостьи прошли к Эрречду. Так называлась площадь, где собиралась вся деревня по праздникам или еще каким важным случаям. Там-то одиноко и рос Благородный Торн, простирая вокруг обросшие лишайником сучья. Древнее дерево, казалось, клонилось долу под бременем знания, почти касалось колючками земли. Сейчас ветви его были окутаны зеленой дымкой молодой листвы.
Потом, когда три путешественницы спустились по отвесной лестнице, прорезанной в толще утесов, их провели туда, где в маленькой бухточке покачивались на волнах рыбачьи лодки. Меж камней струились ручейки пенной воды прибоя, а стремительные чайки прорисовывали белые волны на грифельной доске небес.
По заливу плыли девять каноэ, хрупкие лодочки из недубленых шкур, натянутых на каркас из орешника или ивовых прутьев. В каждом каноэ стоял человек с коротким серпом, насаженным на длинную двенадцатифутовую рукоять. Этими серпами срезали водоросли, а потом граблями втаскивали добычу в лодку. Другие люди — на берегу — собирали у самого основания утесов, обнажающегося во время отлива, прибрежные водоросли. Задумчивые ослики, кивая головами, втаскивали по лестнице корзинки с дарами моря. Рыбачьи лодки, вышедшие с утра на лов, виднелись вдали, точно листья на глади серой воды.
— Обычно в заливе спокойно, — сказал рыбачий староста, один из сопровождающих Тахгил, Вивианы и Кейтри, — но в этих краях обитает Ласковая Энни — вот она и правда бывает опасна. С севера и востока мы хорошо защищены, но Энни горазда провести через брешь в холмах внезапный шквал. Сколько раз моряки осмеливались чудесным спокойным утром отойти подальше от берегов — и там-то на них и налетал яростный вихрь. Сестра Энни, Черная Эннис, рыщет за Крич-хиллом, в самом сердце Казатдаура, — но и ее порой голод приводит к нам.
— А у вас есть какой-нибудь защитник, чародей? — спросила Вивиана.
— У нас есть ведун, он по части всякой нечисти знаток. Его зовут Плетущий Сети — а мы кличем Пауком.
Снова поднявшись наверх, путешественницы отправились на верховую прогулку по лугам, где щипали траву овцы. Там барышням показали плоды ночных трудов Финодири. Вместе с Эрроусмитом их сопровождали управляющий, рив и староста. Вдоль дороги в траве виднелись лютики и маргаритки, последние колокольчики и аметистовые гиацинты. Под бледно-зелеными перечными деревьями паслись коровы. Иные из них посматривали за каменные стены томными девичьими глазами. По небу плыли на крыльях ибиса перистые облака, а над топким лугом вдруг взмыли в воздух пять цапель.
Распаханные поля уже позеленили изумрудные всходы ячменя. На берегу прыткой речки Каррахан ворочала тяжелые стальные лезвия водяная мельница, нарубая побеги утесника на корм лошадям. А чуть выше по течению молола зерно вторая мельница, рядом с которой притулились каменные амбары для муки. От ближайшего болотистого овражка доносились холодное кваканье лягушек и жаркий комариный звон. Там женщины собирали тростник на свечи.
Следующий длинный луг был уже скошен, трава сохла на солнце.
— Он слишком уж торопится, — заявил Купер, староста. — Косит слишком высоко — много сена теряет.
— Да нет, — засмеялся Эрроусмит. — Ты просто придираешься, старина. По мне, так все в порядке.
— В порядке? Эрроусмит, погляди, какая высокая стержня. Слишком уж ты жалуешь эту нечисть — никто бы ему так не потакал.
Эрроусмит немедленно ощетинился:
— Я потакаю ему ровно в самую меру — ничуть не больше любого прочего.
Тахгил померещился в глазах их гостеприимного хозяина мимолетный проблеск настоящей одержимости.
— Неужели Финодири и вправду скосил весь этот луг в одиночку? — поспешила она перевести разговор на другую тему, чтобы смягчить неожиданную враждебность между старостой и Главой деревни.
— Ага, — лениво подтвердил Купер. — Он хороший работник, если его хорошенько прижать к ногтю.
Управляющий присоединился к нему:
— Видели бы вы, как он косит — ну точно вихрь по земле идет! Серп так и мелькает — глазом не разглядеть, а трава взлетает, аж солнце загораживает! Вы бы видели!
— Камни из земли ворочает — и лошадь в упряжке такой с места не сдвинет, — вставил рив, — а когда ему поручают пасти стадо, он от усердия порой пригоняет домой диких козлов и оленей.
— Вот ведь досадно вышло с рыжей коровой Дэна Брума, — заметила Кейтри.
— Дэна Брума? А это еще кто? — удивились селяне.
— В Апплтон-Торне никаких Брумов уж лет восемьдесят как не живет, — сообщил рив.

Все это время Эрроусмит вел себя самым радушным хозяином на свете. Куда бы ни направились путницы, всюду их встречали приветливые улыбки, всюду им подносили в подарок какие-нибудь маленькие образцы местных промыслов. Под конец дня Вивиана с Кейтри были твердо уверены, что милее Апплтон-Торна во всем Эрисе места не найдешь, а у Тахгил по-прежнему ныло сердце. Снова и снова бросала девушка тоскливые взгляды на север, и Эрроусмит не преминул заметить это.
По пути домой он придержал своего коня и поравнялся с ней.
— Сегодня ночью вы и ваши спутницы не можете оставаться в моем доме, — тихо проговорил он. — Уже много лет как мой дом в ночь перед праздником Катания-на-Ворвани тревожит явление какого-то существа, и на сей раз я твердо вознамерился, вооружась тилгалом работы нашего колдуна и острым топором, подкараулить его и избавиться от этих визитов раз и навсегда.
— А что это за существо?
— Мастер ловких чар. Два человека, глядя на него одновременно, увидят совершенно разное. Кому-то он покажется огромным сгустком слизи навроде медузы, кому-то — человеком, но без головы. А мне он является безногим зверем.
— Он опасен?
Эрроусмит пожал плечами.
— Лучше уж поберечься. Я распорядился, чтобы вас, моих сестер и слугу устроили на ночлег у соседей. Я же проведу ночь там.
В тот вечер Деревенский Трубач поднес к губам окованный золотом огромный Лесной Рог в форме полумесяца и трижды протрубил в него. Звук этого рога с древних времен каждый вечер оглашал Апплтон-Торн.
— Чтобы указать путь тем, кто заплутал в лесу, — объясняли селяне, — обычай со старых времен, когда люди еще ходили в лес, а он не стал еще обиталищем всякой нечисти. Теперь-то туда никто не ходит. В общем-то, Лесной Рог уже и ни к чему, но ведь таков один из древних законов, отменять которые мы не смеем. Если все хорошо, зачем что-то менять?
После того как солнце скрылось за холмами, к Восточным воротам пришел Финодири.
— Впустите его, — распорядился Эрроусмит, всецело занятый приготовлениями к ежегодному ритуалу. Стены деревенских домов украсились гирляндами из березовых веток и бархатцев, с каждой двери свисали цветы боярышника и ивовые сережки — заносить их в дом было ни в коем случае нельзя, ибо все знали — они притягивают невезение.
Купер привел Финодири к Господину Деревни и Повелителю Сотен.
— Надо еще что-нибудь скосить? — спросил овинный. — Круглое поле под Холмом Праздничных Огней?
— Да, только постарайся на этот раз поаккуратнее, — язвительно сказал ему Эрроусмит. — Уж коли взялся за дело, работай на совесть. Ты косишь слишком высоко от земли.
— Слишком высоко? — повторил Финодири.
— Стерня слишком высокая.
— Слишком высокая? — снова повторил Финодири. — Гэлан Эрроусмит, это тебе напевает в уши человечья кровь. Далеко ли Сул Скерри?
— Ох, валяй-проваливай! Сегодня у меня много дел, не до глупой болтовни.
Финодири побрел было прочь, но тут же остановился, весь словно бы разбухая от обиды.
— Слишком высокая? Я вам покажу высокую! — завопил он. — Финодири отличный косарь! Я пашу, я засеваю, я жну и в скирды метаю. Пасу коров и овец, молочу, сгребаю и таскаю, сметываю стога. За час исправлю дневную работу, а взамен ничего и не прошу, кроме как плошку снятого молока. Ни травинки больше не скошу, пока и ты не потрудишься рядом со мной, Эрроусмит. Сделаю в десять раз больше тебя — посмотрим, у кого стерня будет выше!
— Мне надо скосить тот луг, а сегодня я занят!
Финодири не шелохнулся.
— Ну ладно, — устало промолвил Эрроусмит. — Встречаемся на круглом лужку в час ухта. Нам хватит времени?
— О, Финодири-то времени с лихвой хватит.
— Отлично. А теперь проваливай.
— И кстати, Эрроусмит, где моя крынка снятого молока за вчерашний урок?
— Вейнрайт даст тебе по пути отсюда.
— В жизни не слышала о деревне, где бы так вольничали с нежитью, — подивилась Кейтри, когда Финодири под присмотром Флетчера заковылял к гостинице. — Вы тут говорите и обращаетесь с ними, точно с лорральным народом!
— Апплтон-Торн живет по своим законам, — коротко ответил Эрроусмит.

Человек в маске объезжал деревню на «ворвани», широкой доске, которую тащили на плечах два дюжих носильщика. Он останавливался у каждого дома, получая в дар монетки, цветы и еду, а потом вернулся к таверне, где поделил добычу со своими помощниками. За ним неотступно следовали стайки ребятишек, распевающих песни.
Загадочное Катание-на-Ворвани было еще одним древним и непонятным обычаем, происхождение и значение которого забылись за давностью лет. Избранный житель деревни одевался в старинный наряд, столь густо расшитый шариками репейника, что из-под них не было видно ни клочка ткани, закрывал лицо такой же маской, на голову нахлобучивал украшенную цветами шляпу, а в руки брал по посоху. На одном из этих посохов красовался Королевский Стяг Эльдарайна, на другом — знамя Императора, а сами они тоже были перевиты весенними цветами.
Вивиана с Кейтри пришли от этого обряда в полный восторг и со смехом твердили, что надо бы ввести его и при дворе. Народ веселился до самого вечера, потом все разошлись продолжать праздновать по домам. Но Эрроусмита не было ни в одной из веселых кампаний. В полном одиночестве он сидел у себя дома, выжидая появления призрака.

Деревня притихла.
Тишина казалась какой-то неестественной, даже колдовской.
В доме соседей Эрроусмита Тахгил рассеянно поигрывала затейливо изогнутой палочкой из орешника, которую вручил ей сегодня Эрроусмит, желая гостьям спокойной ночи. Принимая подарок, девушка невольно обратила внимание на руки хозяина: шершавые, с тоненькими прозрачными перепонками между пальцев.
Сестры, Бетони и Соррель, не ужинали. Делая вид, что совсем не нервничают, они сидели с незамужней соседкой и делились со спутницами Тахгил познаниями о растениях.
— И, конечно же, ни за что нельзя рвать красные смолевки, — многомудро поучала Соррель. — Не то быть грозе.
— Грозу вызывают и другие цветы, — перебила старушка Хейзел. Узловатые пальцы ее ни на миг не останавливались, из-под них на свет появлялось красивое кружево. — Еще дрема, лесные анемоны и громовка, которую называют также вероникой.
— Зато защититься от молний, — добавила Соррель, — можно при помощи бузины, лука-порея и заячьей капустки.
— А еще шиповника, — сказала ее сестра и, закусив губу, поглядела на занавешенное окно.
— А зачем нужна эта штука? — поинтересовалась Тахгил, показывая ореховую палочку.
Сестры смущенно переглянулись.
— Это из-за жимолости, — не совсем в тему пояснила Соррель. — Когда веточка была совсем зеленой, вокруг нее обвивалась лоза жимолости, вот она и изогнулась. А теперь так и осталась.
— Но зачем?
— Да так, просто талисман на удачу.
— Любовный талисман, — тихонько выдохнула Кейтри. Поднялся ветер. Раздался громкий стук — то ли просто дверь хлопнула, то ли упало что-то тяжелое. Лошадь в конюшне пронзительно заржала и принялась бить копытами в стену.
Обе сестры замерли, повернувшись в сторону дома, где караулил их брат.
— А что за существо беспокоит вас каждый год? — спросила Кейтри. — И как оно проникает за Ограду?
— Увы, мы не знаем, — ответила Соррель. — Гэлан думает, может, оно прилетает по воздуху и спускается в дом по трубе. А может, вылезает из-под очага, через какой-нибудь потайной лаз. Оно бегает проворнее гончей и летает быстрее орла.
— А как ваш брат собирается с ним бороться?
— И этого мы тоже не знаем. Он запретил нам сторожить с ним. О, мне и подумать страшно, что может случиться — пожалуйста, давайте снова о чем-нибудь поговорим, чтобы хоть как-то отвлечься!

Гэлан Эрроусмит сидел в пустом доме в кресле перед очагом, положив на колени топор, а в руке держа резной ясеневый посох. На столе теплились огоньки тростниковых свечей, каждая с желтой можжевеловой почкой на кончике, в камине горело ясное и чистое можжевеловое пламя. Ветер завывал в дымоходе, точно намаррские всадники. Над дровами вспыхивали и исчезали недолговечные созвездия летучих искр.
Час был уже поздний. Внезапно в комнате раздался тяжелый грохот — словно на пол бросили чью-то тушу. Эрроусмит поднял взор.

— Мирт очень красив, — Бетони говорила чуть громче, чем следовало бы, — но из всех растений, что не выращивают в садах, я больше всего люблю боярышник. Цветы у него белоснежные, как сама чистота, ягоды алые, как страсть, а листья зелены, как молодая весна. В колючих ветвях находят приют мелкие пташки — и потому в зарослях боярышника не умолкает птичий звон. Даже зимой его мрачные облетевшие ветви, вырисовывающиеся черными линиями на фоне серого неба, красивы какой-то особенной дикой красотой.
— Но эти колючки жестоки, — напомнила Соррель, бросая очередной быстрый взгляд на окно. — А уж если принести его цветы в дом, злосчастья не миновать.
— То же касается и ландыша, и всех прочих белых цветов, — возразила Бетони.
— Да, но все не так опасно, как принести в дом сирень, — вставила словечко старая Хейзел.
— Не стану спорить, что колючки боярышника бывают жестоки и злы, — сказала Бетони, — но только к глупцам и невежам, приближающимся к боярышнику без должной осторожности. Что же до того, чтобы ставить цветы в дом, — да кому же захочется рвать этакую красоту и смотреть потом, как она вянет, когда на ветке, под поцелуями солнца и дождя она долго еще сохранит свежесть и аромат? Говорят, что из всех белых цветов Светлые более всего любят именно боярышник, потому-то и прокляли всех, кто посмеет ломать ветки и запирать их в четырех стенах.
— Говорят, терновник вообще находился под покровительством волшебного народа, — промолвила Хейзел. — А кое-кто считает, будто бы эти чары все еще в силе. Когда я была девочкой, любой терновый куст, что рос наособицу, называли «деревом Светлых». Да и по сей день никто не режет веток у таких деревьев: повредить «дерево Светлых» — вернейший способ накликать на себя смерть или помешательство. Снаружи раздался шум. Все пять барышень, а с ними и почтенная старая дева поспешили выбежать из дома. По Эрречде бежал какой-то человек.
— Идите и поглядите! Идите и поглядите! Там, за Западными воротами, на утесах!
Группка жителей деревни уже торопилась к воротам. Стражники, захлебываясь, рассказывали, что за тварь только что прогнал мимо них деревенский голова.
Накинув плащи, девушки поспешили следом по дороге, которая шла по самому краю утеса, так что внизу с шумом били соленые волны прибоя и тучи брызг порой захлестывали через кромку скал. Поднялся ветер, море свирепствовало на острых камнях, кипело белой пеной, ни дать ни взять — молоко на огне. При свете звезд острые валуны внизу блестели, точно выточенные из сизого камня голуби. Стеклянные водные валы разбивались о них, поднимались клубами серебристого пара.
Существо, с которым сражался Эрроусмит, было прибито к земле на самой вершине утеса. Из туловища существа — Тахгил оно показалось просто кулем белой шерсти — торчала рукоять топора.
— Не бойтесь, — промолвил Эрроусмит, обвивая теплой шершавой рукой талию девушки. — Оно явилось в дом, и я погнался за ним с посохом в одной руке и топором в другой. Оно помчалось на утесы, я за ним. И только Оно уж собралось соскользнуть с камней в море, я выкрикнул Слово и метнул топор.
— Где Паук? — кричали селяне. — Позовите Паука.
Однако тот, судя по всему, знатно напраздновался во время Катания-на-Ворвани и все еще не отошел от воздействия крепкого яблочного вина, а потому просыпаться и не думал.
Сбившись в кучку на солидном расстоянии, которое они сочли безопасным, зеваки разглядывали прибитую к камням непонятную тварь. Та не шевелилась. Понять, жива ли она, было решительно невозможно — равно как и разобраться, как она выглядит на самом деле: каждый видел что-то свое, не то, что другие.
— Надо бы его прикопать, — предложил кто-то, и несколько молодых парней бегом бросились в деревню за лопатами.
Чудище забросали землей, а потом вырыли вокруг глубокую и широкую канаву, чтобы ни человек, ни зверь не могли бы приблизиться к опасному предмету и потревожить его, если его еще способно было что-то потревожить.
Строго говоря, никто из деревенских не осмеливался к Существу и близко подойти. Все стояли вокруг, а ветер играл полами плащей, придавая людям сходство со стайкой диковинных птиц, что хлопают крыльями, собираясь взлететь.
Теперь, когда первый порыв возбуждения схлынул, все как-то вдруг вспомнили, что находиться ночью за оградой довольно-таки опасно, и заспешили по домам, на ходу похлопывая Эрроусмита по спине и поздравляя его с победой.
— Я, пожалуй, покараулю еще в доме остаток ночи — на всякий случай, — сказал тот и повернулся к Тахгил. — Слышите ли сырой ветер с воды, мистрис Меллин? Как будто голос выкликает чье-то имя.
— Я слышу ветер, — отвечала Тахгил, увлекаемая прочь букетом девушек.
— Доброй ночи, — пожелал ей Эрроусмит.
— Доброй ночи.

В час ухта Тахгил пробудилась от мучительных снов — резко, как внезапно отпущенная тугая пружина, вернулась к осознанию действительности, близящегося нового дня. В этот ранний час должно что-то произойти.
Ветер улегся. Кругом все затихло. Девушку разбудил стук подков — выглянув в окно, она увидела, что Эрроусмит оседлал лошадь и выводит ее из стойла. Ну да! Финодори вызвал его вместе косить круглый лужок — и очень сердился. Уриск предупреждал... овинный может быть мстителен и опасен! Бетони и Сорель тоже зашевелились.
— Вы как — не боитесь выйти из дома? — спросили они. — Мужчины повели Паука взглянуть, что за Существо там прибито на скалах. Уж он-то знает, что делать. А по дороге можно ополоснуть лицо первой росой. Говорят, если первого уайнемиса умыться предрассветной росой, это очень полезно для цвета лица. И от веснушек избавляет.
— Мы пойдем.
Тахгил и ее подруги торопливо оделись, накинули плащи. За Эречдом из еще не поредевшей тьмы вырисовывались смутные силуэты. Огоньки факелов весело плясали во тьме, но лица людей были строги и серьезны — в этот час ни о какой праздничной атмосфере не могло быть и речи. Холод, тишина, напряженная, выжидающая темнота, слабые-преслабые голубоватые проблески зари в неподвижном воздухе — все это невольно навевало уныние даже самым бесшабашным гулякам, выскочившим на улицу после ночной попойки в трактире.
Хотя таковых, кстати, сегодня тут не нашлось: попойка на всю ночь была для селян Апплтон-Торна роскошью, которую они позволяли себе только на праздник Летнего Солнцестояния. Отдых являлся для них суровой необходимостью: выживать-то приходилось тяжким трудом — хотя и не таким тяжким, как пришлось бы без помощи некоего мускулистого овинного.
Паук запаздывал — добудиться его никак не удавалось. Деревенские девушки воспользовались затишьем, чтобы умыться росой с листьев боярышника и плюща — говорили, будто бы именно такая роса поистине чудодейственна.
— Умойся росой с плюща — и года не пройдет, как найдешь себе мужа, — перешептывались они, подхихикивая.
Наконец на поляне, зевая, появился жилистый сухой старичок-колдун, и три иноземки присоединились к факельному шествию, что потянулось через ворота в мерцающую тьму по дороге на утесы. На ходу люди переговаривались приглушенными голосами. Наконец впереди показалась цель: широкий ров и курганчик за ним. Из вершины кургана еще торчала рукоять топора. Здесь процессия остановилась. Все выжидающе сгрудились вокруг Паука.
Колдун с мрачно-торжественным видом поглядел на насыпь. За ней атласным блеском мерцало море. Легкий ветерок поднимался оттуда на вершину утесов, забирался под плащи зевак, так что они раздувались, будто боевые знамена.
— Надо бы поглядеть на эту тварь поближе, — промолвил Паук.
Из толпы ему протянули лопату. Колдун перепрыгнул насыпь и начал раскапывать курган. После седьмого взмаха лопатой из раскопа вырвался сноп мертвенно-синего света. Зеваки со сдавленными охами и ахами попятились. Невесть откуда взявшийся туман заволок Паука мутной пеленой, сквозь которую потрясенные наблюдатели могли разобрать лишь, как из кургана поднимается что-то неопределенное и расплывчатое. А в следующий момент это нечто неопределенное скатилось вниз с утеса в море.
Зеваки закричали в испуге, но Нечто уже исчезло.
Пелена тумана разорвалась неровными лохматыми полосами, ветер унес ее прочь. Паук стоял, опираясь на лопату и глядя с обрыва в море.
— Может, это был тюлень, а не то — выдра? — предположил чей-то голос.
Колдун важно покачал головой.
— Зловредные духи, обитающие в воздухе, на земле и в пучине морской, куда многочисленнее, нежели мы можем себе вообразить. Так как же могут такие, как мы, надеяться познать их всех — или хотя бы видеть такими, каковы они есть? — произнес он. — Лучше предоставить их более могущественным чародеям, особливо же — тем, которые Видят.
Покачивая головами и дивясь, сколь же странен мир, селяне побрели обратно, а солнце уже высунуло румяную щечку над горизонтом, окрасив его нежным девичьим румянцем.
Когда барышни уже подходили к двери, раздался стук копыт и к дому галопом подскакали три лошади. Эрроусмит, управляющий и староста спешились. Сквозь плотную ткань штанов Эрроусмита просачивались темно-красные, точно старое вино, ручейки крови. Морщась, он захромал к дому, отмахиваясь от помощи друзей. Сестры, тихонько причитая, бросились к нему.
Введя брата в дом, они немедленно усадили его, заставили положить ногу на табурет, а сами занялись его раной.
— Гнусный подлец! — бушевал Эрроусмит. — Пока я косил, он так и несся за мной по пятам, подсекая траву под корешок, да так яростно, что чуть мне поджилки не подрезал! Ей-ей, я чудом ноги уберег — только и знал, что уворачиваться — и то вон он меня всего поранил. Я сказал ему, чтобы впредь не смел на меня работать, раз он так со мной обошелся, а он сказал — еще чего, все равно будет. И погнал стадо моих овец на пастбище на Холм Праздничных Огней. Мы бросились за ним, так он от злости подогнал их слишком близко к обрыву, и некоторые попадали. Придется созвать побольше народа и выгнать наглеца прочь!
— Боюсь, силой вам от него не избавиться, — заметила Тахгил.
— Очень может быть, — мрачно согласился Эрроусмит.
Ясным утром вся деревня высыпала на поляну воздать почести Благородному Торну. Дерево украсили цветами и лентами, шесть девушек, прискакав на черных баранах, водили вокруг терновника хоровод под традиционную Хвалебную Песнь, которую пели все остальные присутствующие. Потом все пировали на зеленой лужайке Эрречды, пили, состязались в различных сельских играх и потехах.
Затем из ворот выехала целая кавалькада всадников в роскошных костюмах. Начиналась ежегодная Пограничная Скачка — объезд общинных земель деревни, довольно опасная прогулка, ибо путь лежал под мрачными сводами Казатдаура. Возглавлял кавалькаду молодой парень, избранный знаменосцем, — он вез деревенское знамя, а в конце Скачки начинал общий парад.
На этом Летние Празднества не заканчивались. Когда тени удлинились, предвещая наступление вечера, деревенские власти, ответственные за мир и покой Апплтон-Торна, двинулись обходить деревню, собирая подушный налог с каждого домохозяина и — по древнему праву, равно дерзкому и непорочному — поцелуй с каждой женщины, что попадалась им на пути. Управляющий, бейлиф, староста, Хранитель Ключей от Общей Казны, водный староста, констебль и Глава Деревни исполняли сию веселую обязанность, неся в знак своей власти посох, также разукрашенный лентами. Их сопровождал «тыквенный весельчак» в шутовском наряде — он кидал ребятишкам маленькие выдолбленные тыковки, наполненные сахарными фруктами и медовыми пирожными, а также преподносил это угощение каждой расцелованной селяночке.
— Фи! Какой глупый обычай! — заявила Кейтри, глядя, как почтенные матроны, притворно визжа, отбиваются от шутливых заигрываний сборщиков подати.
— Все равно ты еще слишком мала, — возразила Вивиана, глядясь в крохотное зеркальце, привешенное на цепочке к ее поясу, и пощипывая щеки, чтобы раскраснелись.
— Вот уж не хотела бы, чтобы меня целовали эти мужланы!
— А вот я бы не отказалась от поцелуя мастера Эрроусмита, — заметила Вивиана, с радостью принимавшая участие во всех развлечениях. — И тот молоденький водный староста весьма недурен собой. Поглядите только, что за плечи — косая сажень!
— Запрусь-ка я в доме, — решила Кейтри. — Там они меня никогда не найдут.
— Я тоже, — присоединилась к ней Тахгил, — Я устала от праздников.
С каждым часом лангот все глубже запускал в нее свои когти.

* * *

День подходил к концу. Даже через закрытые ставни второго этажа проникали отдаленные взрывы смеха и веселые голоса. На опустевшей поляне Эрречды пропел Лесной Рог. Вдруг ставни распахнулись и в комнату по приставной лестнице, неловко ступая на раненую ногу, залез Эрроусмит.
— Я не позволю нашим вас беспокоить, — сказал он. — Сестры заперли дом и унесли с собой ключ. А лестница есть только у меня.
Он поглядел на Тахгил, спокойно сидевшую рядом с Кейтри. И вдруг замялся.
— Вы пришли потребовать законного поцелуя? — спросила девушка. — Если так, не могу вам препятствовать.
Молодой человек ответил не сразу. Наконец он протянул ей украшенный лентами шар медового цвета.
— Нет. Вы ведь не из нашей деревни, мистрис Меллин. Вы не должны мне ничего.
Тахгил приняла дар. Когда Эрроусмит повернулся, чтобы уйти, Кейтри вдруг приподнялась на цыпочки и быстро поцеловала его в поросшую щетиной щеку. Он пробормотал что-то неразборчивое и перекинул ноги через подоконник. Однако прежде, чем слезть, снова на миг замялся и, глядя на Тахгил, смущенно спросил:
— А вы не останетесь до Летнего Равноденствия? Вы были бы Королевой Гирлянд!
— Нет, — покачала головой девушка. — Я не могу остаться.
Она глядела вдаль ему за плечо, словно пыталась разглядеть что-то, что не мог видеть никто, кроме нее одной.
— Да, понимаю, — уныло промолвил Эрроусмит, слез с лестницы и скрылся из виду.
По всему Апплтон-Торну заливисто, точно колокольчики на краю прозрачного пруда, звонили маленькие колокола. По узким улицам гуляла ночь.
От дома к дому, ища прибежища и жутко клацая зубами, сновал оскаленный лошадиный череп. Он гарцевал и подпрыгивал, зловеще лязгали челюсти. Молодежь ошивалась на безопасном расстоянии от пугала, однако какой-то высоченный здоровяк в женском платье безбоязненно шагал рядом с лошадиным привидением, размахивая метлой.
— Эй, Салли! — кричали юнцы.
Здоровяк ревел в ответ, потрясал метлой и гнался за ними. Второй актер, спрятанный под белой простыней и несущий шест с насаженным на него лошадиным черепом, тоже бросался в погоню, дергая привязанные к челюсти лошади бечевки, чтобы пострашнее лязгать зубами. Сегодня ночью происходило Сожжение Моряка, а значит, и Деревянная Коняга тоже пустилась в ритуальное странствие.
На другом конце деревни вынесли огромное, больше человеческого роста, чучело. Руки Моряка безвольно свисали на плечи двух носильщиков, тело, обмотанное старым тряпьем и мехом, было пропитано скипидаром и китовым жиром, в бесформенной голове жутковато (и довольно-таки опасно) поблескивали две плошки со свечками, всунутыми на место глаз. Следом за чучелом вереницей тянулись жители деревни. У домов самых почтенных и уважаемых селян чучело останавливалось, а кто-нибудь из сопровождающих заводил монотонным и пронзительным голосом:
Копейный Утес — тут разбил он свой нос. Апплтон-Торн — тут подул он в свой горн. Карраханов ял — тут он ногу сломал. На речном бережку проломил он башку. Травяной Венец — здесь нашел он конец. Эй, парни, крикнем!

Толпа кричала троекратное «ура!», прикладывалась к кувшинам и кружкам с вином, и шествие продолжалось. Деревянная Коняга и лихая Салли украдкой напрыгивали из-за угла на любого гуляку, отбившегося от общей толпы. Тахгил и Вивиана, тоже сжимавшие по факелу, угодили в самую давку и вынуждены были идти, куда нес их людской поток. Все так же звоня в колокольчики, веселая процессия вышла из Западных ворот и направилась по дороге вдоль края утесов мимо раскопа на том месте, где вчера ночью скатилось в море Нечто. Вниз по неровной лестнице двигалась толпа, увлекая с собой Лодочника, а Деревянная Коняга клацала зубами в хвосте шествия под взмахи метлы гигантской Салли. И вот на повороте, где вырубленная в скале лестница выходила на ровную площадку, аккурат над самой высокой отметкой прилива, все факелы, кроме одного, погасли, и Лодочник встретил свой конец. Его пронзили ножом и уложили в каноэ, а потом подожгли. Каноэ оттолкнули от берега в странствие по темным водам залива. Пока Лодочник горел, селяне пели — но не какую-нибудь народную песню, сочиненную специально для этого случая, а просто что в голову взбредет. Полыхая, чучело громко потрескивало, оранжевые языки пламени отбрасывали слепящие отражения на обсидиановую поверхность воды. Прилив и течение вскоре завладели своей добычей и понесли лодку прочь от берега. Чем дальше уплывала она, тем меньше становилась для наблюдателей — но тем выше вырастала стена огня, пока лодка не превратилась в великолепный цветок чистейшей, бьющей во все стороны энергии — цветок, окруженный кромешной мглой, затмевающий весь остальной мир, ослепительно переливающийся тончайшими оттенками рубина, топаза и янтаря. Позабыв о времени, нестройно выводя разрозненный мотив, люди на берегу завороженно наблюдали, как удаляется лодка. Бас и альт, тенор и сопрано этого нетрезвого хора звучали все более и более торжественно и серьезно. Далеко за гладью волн лепестки огненного цветка начали постепенно оседать и увяли совсем. Догорающий Лодочник превратился в мерцающую искру, раскаленный уголек в черной яме. А потом лодка затонула — зашипела вода, и все было кончено.
Значение и смысл этого ритуала давным-давно потерялись во тьме веков.
Единственный факел вновь дал жизнь остальным, и процессия, предводительствуемая Деревянной Конягой, потянулась обратно вверх по скалам в деревню. Колокольчики молчали. Часть селян приотстала. Замыкал шествие Купер. Пройдя за ворота, остальные услышали его крик и, обернувшись, увидели, что он показывает на распростертую возле дороги фигуру.
— Тут раненый! — кричал он, приставив руки ко рту. — Идите сюда, помогите мне!
Но не успел никто и шага сделать в его сторону, как распростертая фигура вдруг выросла до сверхъестественного роста, футов тринадцати в вышину, и погналась за Купером. Несчастный с дикими криками пустился бежать, плащ развевался у него за плечами. Последним отчаянным усилием беглец ворвался в ворота и рухнул без сил. Часовые поспешно захлопнули ворота и задвинули засов. Гигантская башня на ходулях уменьшилась до вполне приемлемых размеров и с безумным хохотом зашагала прочь.
— Быконищий! — в страхе завыла толпа. — Быконищий с Крич-холма.
Купер стонал, лежа на земле. Друзья поднимали его на ноги.
— Да будет тебе, Купер, — философски утешали они. — С тобой не произошло ничего такого, что нельзя было бы поправить кружечкой доброго пива.
В «Терновом дереве» вновь собралась прежняя компания, однако в ряды гуляк закралось смутное беспокойство.
— Сегодня Быконищий, вчера Нечто, — бормотали многие. — Не говоря уж о Шоках. И кто будет следующим? Не иначе как Черная Эннис. Да-да, как пить дать, скоро мы услышим, как она лязгает зубами у нас под окнами, тянет железные когти, чтобы украсть наших детей — и как нам защитить их?
Многие снова начали искать ответа на эти вопросы у трех путниц издалека.

* * *

Несмотря на все эти досадные происшествия, пребывание трех подруг в Апплтон-Торне все затягивалось и затягивалось. Каждый день приносил все новый и новый предлог, чтобы побыть здесь еще немного. И все же, хотя большинство местных уговаривали путниц пожить в деревне подольше и доказывали, что пускаться в дорогу в эту пору крайне опасно, находились и другие. Эти другие перешептывались, что, мол, не иначе как три безумные странницы своим злополучным одиноким походом притягивают к себе всевозможную нечисть, а ежели задержатся тут подольше, так и на всю деревушку навлекут неведомую угрозу.
Кроме того, всем было крайне любопытно, куда это идут их гостьи, да зачем, да как намерены путешествовать дальше. Не желая давать любопытствующим ни тени намека, подруги отделывались единственным объяснением, которое сумели придумать: они, мол, сошли с купеческого корабля в устье залива и поднялись пешком по прибрежной дороге, чтобы полюбоваться знаменитыми летними праздниками Апплтон-Торна. А со своим друзьями должны вновь встретиться в условленном месте чуть к северу отсюда, в начале грианмиса.
— А почему ваши друзья не отправились с вами? — не отставали охотники до подробностей. — Три юные девицы, одни-одинешеньки, ну куда это годится? Или у вас есть какая-то особая защита?
— Есть, — соглашались подруги, однако не уточняли, какая именно.
— А почему именно на север? И куда дальше-то?
Эрроусмит как мог защищал барышень.
— Прошу вас, — увещевал он не в меру любопытных односельчан, — не лезьте в дела наших гостий. Не то они сочтут нас полными невежами.
Впрочем, подобное вмешательство лишь сильнее разжигало любопытство деревенских, и, так и не получив точных фактов, они сами строили догадки, одна диковеннее другой.

* * *

После размолвки с Эрроусмитом Финодири доставлял жителям Апплтон-Торна все больше и больше хлопот. Что бы ни поручали ему, он брался за дело с такой силищей, что причинял больше вреда, чем пользы: губил скот, ломал инструменты, портил припасы. Его излишнее рвение донельзя угнетало Эрроусмита.
— Он становится настоящим неявным, — жаловались и мужчины, и женщины Апплтон-Торна. — Совсем сбился с пути. Пора что-то делать.
Однажды вечером посередине зеленого месяца уайнемиса, после того как Финодири, разбрасывая на просушку сено с лужка на Холме Праздничных Огней, умудрился разметать его по всей округе, так что уже не собрать, Тахгил спросила:

Предыдущая страница 4 Следующая страница


5 Сесилия Дарт-Торнтон

— Мастер Эрроусмит, как же вы собираетесь разбираться с Финодири?
— Сегодня же ночью, — отвечал тот тихо, оглядываясь, не слышит ли кто, — мы соберемся. Овинный вконец отбился от рук, стал настоящим неявным. Нельзя позволять ему и дальше оставаться в наших краях. Кто скажет, какими пакостями он занимается вот хоть прямо сейчас?
— Но он же обитает здесь уже много веков, правда? Он же стар, как ваши обычаи, а не то и еще старее.
— Возьмем железо, — продолжил предводитель деревни, не слушая девушку, — косы, вилы, топоры и добрые эльдарайнские мечи. С нами будет Паук. А я знаю Слово. Слово Заклятия.
— Ваши люди могут серьезно пострадать. Он очень силен, Финодири. Я слышала, однажды он поднял каменную глыбу, которую все мужчины деревни вместе и сдвинуть не смогли. Скажите, вы жаждете отомстить ему — или и правда печетесь лишь о безопасности деревни?
— Не спорю, отомстить хочется, и очень. Но, покуда я глава этой деревни, меня в первую очередь волнуют ее заботы.
— Тогда попрошу вас сделать одну вещь.
— Да — и какую же, мистрис Меллин?
— Однажды — а кажется, это было давным-давно — я предложила заплатить ему, а он сказал: «Увы, бедный Финодири, не прогоняйте его! Он только и хочет, что помочь!» Подарите ему одежду, хорошую новенькую одежду по размеру. А то он одевается в лохмотья, как настоящий домашний дух он, может статься, уйдет, если получит награду. Кроме того, поскольку уж он так усердно трудился на благо деревни, согласитесь, он заслуживает должного признания.
Эрроусмит поглядел вверх, на звезды. Ветер доносил с залива глухие удары волн о берег, и молодой человек, как и прежде не раз замечала за ним Тахгил, словно бы прислушивался к их голосам.
Наконец он снова опустил взор.
— Возможно, в ваших словах есть свой смысл. Не стану отказываться от совета — да-да, именно так я и поступлю. Но коли он не уйдет добром, мы заставим его силой или разделаемся с ним.

В час ухта перед Восточными воротами собрался целый отряд. Гвардия Эрроусмита облачилась кто во что горазд — почти на всех были шлемы, а из разномастных полукольчужек, доспехов и панцирей могла бы составиться довольно-таки пестрая коллекция. Под стать оказалось и вооружение: пики и алебарды стояли в одном строю с вилами и прочими обычными сельскими орудиями.
— Открыть ворота! — велел Эрроусмит.
— О да, о да, — раздалось брюзгливое ворчание по ту сторону ограды. — Откройте ворота, чтобы Эрроусмит мог выйти на луга и посостязаться в косьбе с Финодири. И тростник, и сорняки — все скосим до самой земли.
Ворота распахнулись. Финодири, ухмыляясь, ждал в проеме.
— Сейчас не надо ничего ни косить, ни жать, — промолвил Эрроусмит.
— А как же поле с ячменем? — гримасничая, осведомился овинный.
— Там только-только проросли всходы.
— Лучше поспешить, чем опоздать, — нагло заявил Финодири, явно решив оставить последнее слово за собой.
Эрроусмит шагнул вперед и протянул ему сверток.
— Возьми эту одежду, Финодири. Ты давно уже трудишься для Апплтон-Торна. Вот твоя награда.
На лице Финодири застыли изумление и ужас. Бережно, почти боязливо он принял сверток и, развернув его, принялся перебирать вещи, называя каждую и поднимая над головой.
— Шапка на голову, — причитал он. — Увы, увы, бедная моя головушка! Камзол прикрыть спину. Увы, бедная моя спина! Штаны для зада — бедный, бедный мой зад! Если это все твое, Ишкилиату уже твоим не быть!
Окончив причитать, древний дух деревни скинул с себя старое тряпье и натянул новую одежду, а потом повернулся и побрел через лес, напевая на ходу:
Плохо сжато, плохо сжато! Я не стану больше жать! От рассвета до заката Вам самим теперь пахать.

Он уже скрылся из виду, а ветер все еще доносил простой напев:
Покидаю холм, где спал я, Поле, где всегда пахал я, То болото, где рыдал я. Не косить мне ночью боле При луне родное поле.

Финодири никогда больше не возвращался к Заливу Серого Стекла. Гвардия Эрроусмита разошлась по домам, сняла кольчуги, отложила оружие. С восходом солнца селян ожидала тяжелая работа — и некому было уже облегчить им это бремя.
Тем, кто живет землей, приходится нелегко.
Тахгил, Бетони и Соррель еще не ложились спать, когда Эрроусмит прихромал к конюшне и бросился на душистое сено, чтобы отдохнуть до утра. Девушки отошли от окна.
— Вы погостите у нас до Взвешивания Господина Сотен и Схватки за Пирог с Зайчатиной, что будет в следующем месяце? — спросила Бетони. — Не желаете ли остаться и поселиться с нами?
Тахгил покачала головой. — Господин Сотен и Глава Деревни всегда был одним из Эрроусмитов, — сказала Соррель. — Это не наследственный титул, глава избирается тайным голосованием. Апплтон-Торн процветал под управлением и заботой наших предков. И даже сам Благородный Торн процветал — он живет несравненно дольше любого другого дерева. Говорят, если Эрроусмиты когда-нибудь покинут деревню, удача тоже покинет ее, а Благородный Торн увянет.
— Наверняка это просто глупое суеверие.
— А еще в деревне поговаривают, будто бы вы околдовали нашего брата, — заметила Бетони. — И правда, до встречи с вами он был куда веселее и беззаботнее.
— Едва ли это моя вина.
— Пожелай он только, он был бы давно женат. Любая девушка мечтает выйти за сына морской девы. Видали вы, как он плавает в заливе, быстрый и гибкий, точно тюлень? Никто не ныряет так глубоко и так долго, как он. Никто не может заплыть так далеко — за пределы залива, туда, где резвятся тюлени.
— Он наделен особой силой, — продолжала Соррель. — И знает тайное Слово. Мать научила его, но она не была нашей матерью — наш отец был женат дважды. Иногда по ночам Гэлан стоит у окна и слушает, как вода плещет и перешептывается в заливе.
Открытое море тянет его, но он говорил, что останется, если возьмет в жены деву земли. Иначе суше не удержать его. Ничто здесь не радует его, и не потому, что он так уж придирчив, — просто, будучи иной крови, чем мы, он и ищет в жене иные качества, чем большинство здешних мужчин.
— Ужели вы пытаетесь перевалить ответственность за судьбу деревни на мои плечи? — сердито вскричала Тахгил. — Я никогда не выказывала ему ни тени любви. Я не играю мужскими сердцами!
— Вы же оставили себе веточку орешника...
— А это должно что-то значить? Я не разбираюсь в ваших обычаях! Вот она, возьмите!
Сестры глядели на гостью со скорбью во взоре.
— Прошу вас, не осуждайте меня, — промолвила Тахгил. — Я приведу вам три причины, по которым не могу стать женой вашего брата. И первая такова: как доказывает жизненный опыт и многочисленные предания старины, любой союз между смертными и бессмертными обречен окончиться трагедией. Где сейчас бессмертная мать вашего брата? И где ваш смертный отец? Не ошибусь, предположив, что она плавает далеко в холодном океане, а он лежит под холодным камнем.
— Да, но ведь тут возникает другой вопрос. Бежит ли в жилах нашего брата кровь морского народа или обычных людей? Смертен он или нет? Но продолжайте, коли уж решили высказаться начистоту.
— Вторая причина в том, что мое сердце уже не принадлежит мне. Я люблю другого мужчину и буду любить его до конца жизни. Смотрите, вот кольцо, которое он дал мне. И третья: пусть даже сердце мое оставалось бы свободным, я все равно не вышла бы за Гэлана, ибо между нами нет настоящей любви. Я уважаю его и восхищаюсь им, а он, верно, считает меня красивой — вот и все.
Соррель вертела в руках изогнутую палочку.
— Тогда уезжайте.
— Сегодня же.
Соррель швырнула палочку в огонь, и та вспыхнула золотистым пламенем, точно короткая и яркая весна.

* * *

Тахгил, Вивиана и Кейтри выехали из Восточных ворот в сопровождении Эрроусмита. Сестры молодого главы деревни и большинство селян следовали чуть в отдалении, кто верхом, а кто и на своих двоих. Подруги неспешно ехали мимо ячменного поля, мимо лужков, где когда-то мелькал серп Финодори, огибали заросшие камышом овражки и долинку, где он некогда отсиживался ясным днем. Копыта коней поднимали тучи брызг на броду Травяного ручья, звонко цокали по каменному мостику у мельницы, что молола утесник. Процессия двигалась широкой равниной, и вот наконец справа загрохотали воды залива, в лицо ударил соленый ветер. Серые волны вздымались и опадали, точно разрезвившиеся киты, серое небо было прошито белоснежными стежками чаячьих крыльев.
На северных границах общинных земель Апплтон-Торна три странницы и Эрроусмит попрощались со своими провожающими. Ибо деревенский голова поклялся, что поскачет с гостьями издалека и будет охранять их, покуда не передаст целыми и невредимыми в руки друзей. Никакие уговоры не могли заставить его изменить решение. Сестры в слезах повисли у него на шее. Селяне вскидывали руки, салютуя ему, селянки приседали в глубоких почтительных реверансах. Можно было подумать, они теряют своего предводителя навсегда.
Простившись с жителями деревни, три барышни и их защитник направили коней к северу. Вслед им неслись голоса — басы, альты, тенора и сопрано выводили протяжную песню:
Ветер играет плакучею ивою, Горлица песней встречает восход. С мельницей шепчет река говорливая, Золото пашен над зеркалом вод. В топких болотцах, поросших осокою, Цапля гуляет, лягушка плывет. Ирис склоняет головку высокую, Рядом качнутся тростник и осот. Ветер с Залива повеет над гаванью, Воды Залива подымут наш бот — Так на рассвете уходим мы в плаванье, Сонный рыбак потихоньку зевнет. Но под лесными тенями тревожными Множество нечисти злобной живет. Мы за стенами укрылись надежными, Чтоб защитить от напасти наш род. Ах, мне добыть бы крыла лебединые, Птицею взмыть до небесных высот — Я полетел бы в сторонку родимую, К лугу, где старый Терновник растет. Яблочный сидр льется струйкой тягучею, В круг мы сойдемся вдали от невзгод. Пьем за селение самое лучшее, Апплтон-Торн, наш заветный оплот!

Въехав на вершину холма, четверо всадников придержали коней и обернулись назад. Кучка селян казалась такой маленькой и незначительной на широкой зелени луга под необъятными сводами небес. А песня все так же звонко разносилась вокруг, а все руки были подняты в прощальном салюте.

Глава 3
ЛАЛЛИЛЛИР

"Скрытая долина"
Я слышал в Лаллиллире звон капели,
Хрустальный и прозрачный перезвон.
И голоса манящие звенели
В ручьях и родниках со всех сторон.
(Из сборника «Стихи Северного Края»)

Когда провожающие скрылись из виду, Тахгил обвязала нижнюю часть лица шарфом и натянула перчатки, чтобы лиственное кольцо не выдало ее окрестной нежити. Ее одежда — потрепанное походное одеяние, позаимствованное у рыбаков — была щедро, так, что даже голова кружилась от резкого запаха, пропитана лавандовым маслом, прощальным даром Бетони и Соррель. Уж верно, ни один злобный дух не мог бы распознать запах сквозь столь сильный аромат... или поздно прятаться? Во время передышки в деревне она невольно ослабила бдительность. Передумав, девушка сняла шарф. Подобная маскировка скорее привлечет внимание, чем собьет с толку соглядатаев. Неизбежная дорожная грязь скроет черты беглянки куда более надежным и менее подозрительным образом.
Одолженные в деревне лошади изрядно облегчали путешествие. Три из них принадлежали Эрроусмиту и его сестрам, четвертую ссудил водный староста. Щедрый жест — и путницы испытывали искреннюю и глубокую благодарность. Было условлено, что Эрроусмит пригонит всех четверых скакунов обратно, когда благополучно проводит гостий до места назначения. Глава Деревни стал бы весьма желательным прибавлением к маленькому отряду — вот если бы только в этих краях его не знал каждый встречный и поперечный! Вести о том, что он ускакал куда-то в обществе трех молодых девиц, наверняка привлекут внимание любых шпионов и соглядатаев. В обществе столь заметного и известного лица беглянкам будет куда труднее сохранять инкогнито.
— Ваши сестры едва не утопили вас в слезах, — заметила Тахгил Эрроусмиту, когда кони их поравнялись. — Вы ведь скоро вернетесь — через два, от силы три дня. Откуда столько горя? Видно, они без памяти любят вас.
— Именно это я и сказал сестрам, да и всем остальным, — ответил молодой человек. — Либо я вернусь через два дня, либо моя лошадь вернется без меня. И если они увидят привязанный к уздечке пучок водорослей, пусть знают, куда я ушел.
Он направил коня еще ближе к девушке и заглянул ей в глаза.
— Не бойтесь, — промолвил он. — Сестры мне все рассказали. И по кольцу у вас на пальце я вижу, что вы помолвлены с другим. Я не стану навязываться вам силой.
Он щелкнул поводьями и поехал чуть впереди.
Тахгил видела, чего стоили Эрроусмиту эти слова, и сердце ее переполнялось состраданием. За одну эту сдержанность она могла бы почти полюбить его.

Дорога, ведущая к северу, осталась здесь с незапамятных времен — теперь лишь узкая тропа, выбитая по склону холма. Называлась она Длинной Дорожкой. Медленно, но неуклонно она шла в гору. Местность здесь была не такой зловеще-дикой, как прежде. Плавные очертания долин порой поражали спокойным величием, порой — красотой, но горы не превышали двух тысяч футов. А над головой нависало небо — такое огромное, что земля внизу казалась лишь жалким ободком, рамкой, очерчивающей границу пенящихся облаков и омытого солнцем синего простора.
Поросшие густыми лесами холмы охраняли зеленые долины, где журчало множество ручейков, в траве желтели примулы, а из расщелин в камнях выглядывали раскидистые папоротники и розовая наперстянка. На дальнем склоне, точно одинокий часовой, врос в землю высокий валун, изрезанный древними рунами. Любящие, но жестокие ласки дождя и ветра давным-давно смягчили очертания некогда резких и отчетливых каменных граней. В вышине парил на восходящих потоках воздуха горделивый сокол.
— Мы движемся вдоль Кингсдейлского ручья, — сообщил Эрроусмит, — мимо Пахтовой ложбины. Потом вдоль Инейки, Трясомшанки и Остролистенки.
Длинная Дорожка вошла под своды колдовских вязов и осин. Хилые стволы, тонкие серые черточки, испещренные пятнышками солнечного света, поддерживали туманную дымку листвы. В расщелинах и развилках ветвей столько лет скапливались и разлагались опавшие листья, что теперь на этих богатых плодородных наносах привольно росли лишайники, мхи и папоротники. Меж стволов розовели цветы валерианы, лесного шалфея и ранних орхидей. Олени поднимали головы на звук копыт и грациозными прыжками скрывались в чаще. Из-под кустов вспархивали вспугнутые тетерева и перепелки.
Лошади неспешно переходили по мелким каменистым бродам через серебристые ручейки, что кое-где находили себе дорогу под пологом леса. С копыт летели яркие, точно отполированные трехпенсовики, брызги. Из воды, блеща чешуей на солнце, выпрыгивали проворные рыбешки. Деревья клонили к воде длинные ветви, а берега пестрели первоцветами и чистотелом, калужницей и лютиками.
Лес снова сменился лугом, а дорога все так же шла в гору. Вершины гор на востоке были прорезаны блестящими полосами сверкающих на солнце расщелин.
— Там, на востоке, — пояснил Эрроусмит, — срывается с высоких утесов Криводубья Ясеневый водопад. По осени, после дождей, вода грохочет особенно яростно, а деревья кажутся вырезанными из меди. А там, на северо-востоке, взгляните, за склонами Кривого Дымохода начинается долина Шиповника. Все эти долины имеют имена, хотя там никогда не жили люди. Тут только сама дорога и рунный камень сделаны руками людей, давным-давно, а дорога ведет аж до подножия Маллорстангового обрыва.
Вечернее солнце клонилось к закату, в неподвижном воздухе зависла лиловая дымка. Дальние холмы окрасились розовым и пурпурным, вершины их целовали тучи. Вылетевшая на охоту мелкая совушка сидела в развилке ветвей серебристой березы, выглядывая в траве мышь или землеройку. Когда всадники подъехали поближе, она улетела.
Дорога начала петлять и изгибаться, преодолевая длинный и довольно крутой выход из долины. Деревья вокруг стали меньше, скособоченнее, а чуть выше исчезли вовсе. Цветы сменились густой травой, длинные стебли венчались пышными метелочками. По узким овражкам и расщелинам беззаботно неслись быстрые ручьи.
К вечеру путники почти добрались до вершины Маллорстангового обрыва на границе Лаллиллира. Растущее на гребне холма одинокое дерево черной колонной упиралось прямо в арку бледного облака, что полыхало светлым огнем на фоне густеющих сумерек. Под корнями вгрызались в твердь скалы две узкие пещеры, занавешенные плющом и папоротником. Рядом раскрывал широкие чашечки цветов паслен. Темная лисица шмыгнула мимо и коротко тявкнула. Звук оказался удивительно не похож на собачий лай — скорее так могла бы крикнуть сама луна, обладай она голосом.
Здесь отряд остановился на отдых. На случай, если пойдет дождь, костер разожгли в одной из пещерок. Сидя вокруг огня, путники перекусили лепешками, вяленой рыбой, сыром, сушеными водорослями и красным жемчужным мхом из залива. В кромешной тишине слышался лишь тоненький комариный звон. Кейтри рассеянно выдула несколько нот из дудочки Вивианы, но Эрроусмит жестом велел ей перестать.
— Тише, — добавил он. — Сюда, на высокогорье, за нами вполне могла увязаться всякая нежить.
Лошади словно бы тоже чувствовали опасность — они беспокойно пряли ушами, но стояли на месте. Только тихое пофыркивание выдавало их присутствие.
Небо над головой потемнело. На него высыпали звезды — такие большие и яркие, что Тахгил казалось: протяни руку и коснешься их. Осколок ледяного ядра, окруженный облаком газа, пронесся по небесной тропе. Хвост кометы, развеваемый солнечным ветром, струился в пустоте за сотни миллионов миль от земли.
— Поворачивай, — сказал Эрроусмит. Должно быть — комете. Напрасный труд. Тахгил упрямо покачала головой.
— Война набирает силу, — промолвила она. — Я могу предотвратить ее.
Девушка боялась, он рассмеется. Но Эрроусмит и не думал смеяться. Сидел, глядя вниз, на колени, в которые упирался локтями.
— Две недели назад в окрестностях Маллорстанга пропал один из деревенских парней. Совсем еще мальчик, — сказал он. — Ускакали семеро, вернулись только шестеро. Лаллиллир — очень опасный край. Одним вам там не выжить, никакой ум не спасет, никакое волшебное кольцо. Вы бы и так досюда ни за что не дошли, если бы добрая часть местной нежити не покинула наши места и не перекочевала на восток. Не знаю уж, к добру или к худу, да только сейчас всяких колдовских тварей в округе осталось куда как меньше, чем на памяти кого-либо из нас.
— Вы правы, мы действительно путешествуем одни, — призналась Тахгил. — Кольцо у меня на пальце само по себе — вполне достаточная защита.
Эрроусмит внезапно напрягся всем телом — замер, как будто закоченел. Потом, не оглядываясь, протянул руку к камню, на котором грелась последняя лепешка, и отложил ее за спину, за круг света. И снова уселся в прежней позе. Поняв невысказанный намек, Тахгил и ее спутницы продолжали сидеть как ни в чем не бывало.
— Не такая уж она достаточная, эта ваша защита, — вернулся Эрроусмит к прежней теме, — потому что до Апплтон-Торна вы добрались до полусмерти голодными, усталыми и оборванными. Если ваше предприятие действительно так важно для всего королевства, почему же вы пустились в него без малейшей охраны?
— Ради сохранения тайны.
— От кого?
— Гэлан, — проговорила девушка, — вся правда известна только троим людям: мне и двум подругам, что идут со мной. И так уже получается слишком много. Знание само по себе может оказаться смертельно опасным для своего владельца.
Молодой человек негромко засмеялся.
— Думаете, я не способен выстоять против опасности, которой бросили вызов три слабые девушки? Ну что ж, если вы ничего мне не говорите, пусть будет так. Я все равно пойду с вами. В Лаллиллире вам потребуется большее, нежели просто силы и выносливость.
— О да, и это чистая правда, — гулко проговорил голос у него за спиной. — Чистая правда, Гэлан, сын Сайуна.
Говорящий стоял за кругом света костра, прислонившись к изогнутому стволу дерева и отряхивая с мохнатых ляжек крошки лепешки. Ловкие копытца балансировали на корнях, переплетенных, точно пряди волос в замысловатом клубке. Впиваясь в землю, эти корни выписывали на ней непонятную, но искусную вязь, похожую на записи или витиеватый орнамент на краях какой-нибудь старинной рукописи.
— Уриск, — сказал Эрроусмит. — Так ты вернулся?
— Ах, — сухо отозвался тот. — Наверное, я тебе просто снюсь.
— Рады видеть вас, сэр, — просияла Вивиана.
— Друг уриск! — воскликнула Кейтри.
— Не присядешь ли с нами? — пригласила Тахгил. — У огня.
— Пожалуй, не откажусь.
Лесной дух грациозно опустился на корточки. Красные отблески пламени выхватывали из тьмы его черты: заостренные уши, вздернутый нос, щурящиеся от яркого света раскосые глаза с вертикальными зрачками. От него исходило ощущение аккуратности, уюта — и вместе с тем чувства собственного достоинства, даже своеобразной красоты, точно у дикого лесного существа или карликового, согнутого ветрами деревца. Даже сейчас он словно бы оставался частью пейзажа, места, где нашел ночлег маленький отряд. Хотя уриск находился в кругу света, сам он принадлежал тьме за пределами этого круга.
— Долго же ты отсутствовал, — сказал Эрроусмит.
— О да. Сыновья сыновей Арбалайстеров покинули отчий дом на берегу Каррахана и уплыли за Соленую Пучину, куда таким, как я, хода нет.
— От прежней хижины осталась лишь куча камней, развалины стен поросли вьюнком.
— Дома, что я некогда хранил для них, больше нет. И так со всем. Лес наступает, деревни съеживаются, люди покидают насиженные места.
— Ты был бы желанным гостем в любом доме Апплтон-Торна.
— Только не говори, будто не понимаешь природу вещей, Гэлан, сын Сайуна, — пристыдил его уриск. — Главное — это место. Моя река — Каррахан. Она у меня в крови, никакими силами не вытравишь.
— Но ты ведь не мог пересечь ее, правда? — спросила Кейтри. — Текущую воду? Как же ты попал на эту сторону?
— Девонька, вижу я, в мире найдется немало вещей, в которых ты ничего не смыслишь! — усмехнулся уриск. — Есть несколько способов попасть на другую сторону текущей воды. Я, например, прошел вверх по течению до родника, откуда вытекает река, высоко в холмах, и просто-напросто обошел его. Самая сильная преграда для нас — это вода, текущая к югу. Каррахан течет на запад — не то сын Сайуна не был бы тут с нами сегодня. Заметили, как его лошадь заартачилась при броде через Травяной ручей и никак не желала идти на мост через Каррахан? Бедняжка чувствовала, что поток восстает против ее седока. Однако людская-то половина крови к этим чарам нечувствительна. Ты переехал через реку, сын Сайуна, однако сполна ощутил все, что таким, как ты, причитается, верно?
— Пустяки! — отрезал Эрроусмит.
— О да, — согласился уриск. — Сущие пустяки по сравнению с Лаллиллиром. Лаллиллир — Край Текущей Воды.
— Что ты можешь рассказать нам про те места? — живо спросила Тахгил.
— Много, — ответил уриск и приступил к рассказу.
Он поведал слушательницам про четыре параллельных горных хребта, что тянутся с юга на север. Смуглый кряж, самый высокий из всех, ограждал побережье и притягивал дожди к трем узким долинам: долине Леса, долине Воды и долине Камня. На западе тянулась долина Эльфийского леса, посередине — долина Черной воды, а на востоке — долина Воронового камня. Первые притоки речки Эльфийки брали начало на Маллостранговом обрыве и с шумом сбегали между Смуглым и Черным кряжами, а на северных оконечностях Лаллиллира река сворачивала к западу меж последних холмов Смуглого кряжа, а затем сбегала к морю. Средний поток, Чернушка, начинался примерно на той же высоте. Питали его тысячи маленьких родничков с восточных склонов Блеклого кряжа и западных склонов Пустынного кряжа. Когда Блеклый кряж сходил на севере на нет, Чернушка, петляя, устремлялась навстречу Эльфийке, чтобы вместе течь далее к морю. В этом месте названия обеих рек менялись, ибо обе они, хоть и достаточно крупные, были лишь жалкими ручейками по сравнению с громыхающей Вороньей рекой, что стремительно неслась с востока.
Воронья река протекала дальше всех от побережья. Ее долина лежала между Пустынным и Зубчатым кряжами. Подобно своим сестрам, она принимала в себя мириады ручейков, речушек, водопадиков и фонтанчиков, сбегавших с холмов и утесов. Вся земля в Лаллиллире была прорезана серебряными и янтарными прожилками, украшена пластинами платины в тех местах, где вода застаивалась в заводях, образованных огромными валунами. На ней сверкали бриллиантовые ожерелья внезапных родников, пробивающихся из подземных чертогов. Вершины кряжей были мрачны и унылы, зато долины густо поросли папоротником и замшелыми деревьями, с которых свисали вуали лиан и плющей. Там, в облачках хрустального тумана, все время изгибались радуги.
Лаллиллир облюбовали для себя духи воды. Но они не могли надолго покидать приютившие их реки и ручьи. А сухопутная нежить не могла пересекать бесконечные бурлящие потоки Лаллиллира — текущая вода была враждебна их колдовской натуре. Им приходилось держаться по вершинам хребтов — и так они и делали. Однако если с юга еще возможно было проникнуть в Лаллиллир поверху, не пересекая текущую воду, то выйти из него на севере, не перебравшись через Воронью реку, было решительно невозможно, разве что по самым восточным холмам Зубчатого кряжа. Поэтому нежить шла по Лаллиллиру только по вершинам Зубчатых холмов — так повелось испокон веков. Тропа, которой они путешествовали, звалась Дорогой Нежити.
— Ни один смертный не выживет, если решит пуститься по Дороге Нежити, — мрачно пророчествовал уриск. — Там нельзя идти. Вам надо бы держаться западных склонов Пустынного кряжа, в верхних притоках Чернушки. Если бы вы могли заглянуть за вершину Маллорстранга, так увидели бы: это ровнехонько к северу отсюда. Придется постоянно переходить через ручейки, зато каждый из них будет новой преградой для всякой нежити, что попытается вас преследовать.
— Но все равно нежить сможет напасть на нас сверху — с горных отрогов, — возразила Вивиана.
— Вся штука в том, чтобы держаться в развилках между двумя речками. Если кто устроит на вас засаду — спускайтесь ниже по склону, пока не наткнетесь на очередной ручей и не перейдете его. Только помните: чем вы ниже, чем ближе ко дну долины, тем потоки шире, быстрее и тем труднее через них перебраться.
— А что нам делать, — спросила Тахгил, — когда мы придем к концу долины, где Воронья река сворачивает, преграждая нам путь? Уж явно такую широкую реку вброд не перейти.
— Черный мост, — вмешался в разговор Эрроусмит. — В том месте Воронью пересекает Черный мост. С тех пор как Старый мост подмыло течением, кроме Черного, там других переправ и не осталось. Старый мост стоял на Королевском Тракте, но в наших краях тракт давно уж пришел в негодность.
— Всего один мост? — переспросила Тахгил. — Мне это не нравится. Один мост — это опасно. Ведь наши враги, зная, что у нас нет другого выбора, вполне могут засесть в засаде именно там.
— Чистая правда, — согласился Эрроусмит. — Именно потому-то вам и понадобится сильная мужская рука, чтобы отбить нападение.
— Сын моря! — резко произнес уриск, прижимая уши к голове. — Тебя любит соленая вода, не пресная! А здешние хребты и долины куда как выше уровня моря! И как далеко, по-твоему, ты успеешь зайти в Лаллиллир, прежде чем эти ручьи высосут из тебя всю силу и ты станешь слабее грудного младенца? Тогда ты будешь для этих девиц не защитником, а обузой.
— А кто тогда отправится вместе с ними? — парировал Эрроусмит. — Ты? Да тебе придется еще хуже, чем мне, козленочек. Ты даже через Каррахан переправиться не в состоянии. Кроме того, ты смыслишь только в хозяйстве. Какой из тебя боец?
— Да, боец никакой, но боец ли тут нужен? Им требуется ловкость и хитрость, да еще знание и, может, чуточка колдовства — иначе смертным Лаллиллир не преодолеть.
— И что ты предлагаешь, уриск? — спросила Тахгил. В странных глазах косматого духа покачивалось отражение пламени — медно-красное, как леса осенью.
— Ничего. Не знаю.
Внезапно в разговор вмешалась Вивиана.
— Госпожа, — зачастила она, — помните ли, что нашел в своей седельной сумке Дайн Пеннириг, когда мы вернулись в город из Штормовой Башни?
Тахгил покачала головой и озадаченно наморщила нос.
— Госпожа, да ведь лебединое перо, — продолжала Вивиана. — А вы еще сказали, это, мол, могущественный талисман. Может, он-то сейчас нас и выручит?
Тахгил медленно кивнула.
— Если у вас есть Призыватель, — настоятельно произнес уриск, — используйте его.
Тахгил вытащила потрепанный мешочек — одну из немногих памяток о прошлом, что удалось ей спасти из Тамхании. Внутри примостилось черное перышко — еще более оборванное, мятое и растрепанное, чем прежде. И в самом деле, с тех пор как Тахгил получила его, случилось столько всего разного, что девушка напрочь забыла о таком пустячке.
— Ах! И в самом деле здорово! — воскликнул уриск, рассмотрев перышко. — Ведь пересечь текущую воду можно разными способами! Воспользуйся им, девонька!
— Прямо сейчас? — спросила Тахгил.
Эрроусмит улыбнулся, а уриск чуть нагнул кудрявую голову в знак согласия.
— Но как? — продолжала недоумевать девушка.
— Передай перышку свое послание, — сказал Эрроусмит. — Подкинь повыше.
Тахгил встала и, вспомнив слова, которым научила ее Маэва Одноглазка, прошептала лебединому перышку:
— Приди, Витбью. Помоги нам.
Подняв руку, она отпустила перо, ожидая, что оно плавно опустится на землю. Но тут, словно из ниоткуда, налетел внезапный порыв ветерка и, выхватив перышко, унес его прочь.
Окрашенные коричневой краской пряди волос девушки взметнулись, закрывая ей лицо.
— А теперь? — спросила Тахгил.
— Ждать.
Этой ночью три смертные девицы легли спать, сами не свои от волнения, что связывало их, точно туго натянутая нить. Двое же самозваных стражей и глаз не сомкнули.
Лебединая дева явилась в час ухта, в те эфемерные предрассветные минуты на границе дня и ночи, когда мир особенно шаток и случаются самые странные вещи. Сперва до путников донесся шум крыльев, свист воздуха. А потом из росистых сумерек возникла женская фигура — как будто соткалась из небес, облаков и света последней гаснущей звезды. На лбу у нее сверкала поразительно яркая алая лента — как венок только что сорванных роз. Черный плащ из перьев спадал с хрупких плеч до босых перепончатых ножек. Точеные лодыжки были обвиты красными коралловыми браслетами под цвет красным, как лепестки мака, ногтям. Витбью предстала глазам путников прекрасной девушкой, но в красоте ее было что-то дикое, нелюдское, странное. При взгляде на нее сразу вспоминались болотистые лесные озерца, поблескивающее сквозь поднимающийся туман. Она остановилась чуть поодаль — безмолвная, отчужденная.
Тахгил уже проснулась. Чтобы остаться неузнанной, она вымазала лицо грязью и надела перчатки.
— Я звала тебя, — сказала она. — Мне нужна твоя помощь.
Дева-лебедь испустила протяжное шипение. Лошади забеспокоились, тихонько заржали, переступая с ноги на ногу.
Уриск рысцой подбежал к Витбью. Они о чем-то вполголоса поговорили, а потом он вернулся к Тахгил.
— Я сказал ей, что вам нужно, — напевно сообщил он. — Она поможет вам в пути через Лаллиллир. Проследит, чтобы вы были в безопасности — насколько это возможно — до Черного моста, не дальше. Она бы и на это не согласилась, когда бы не обет пера.
— Понятно, — промолвила Тахгил.
Холодный взгляд лебединой девы пронзал ее точно заостренная сосулька — или скорее как чаячье перо, выписывающее в застывшем воздухе слово «отвращение».
— Скажи ей, она должна помочь нам перебраться через реку к Циннарину — это самое, самое меньшее.
Два духа вновь посовещались.
— У тебя ее перо. Она должна повиноваться, — передал уриск. — Но лебеди не очень-то жалуют смертных — считают, вы все воры и охотники.
— И, сдается мне, не так уж они далеки от истины, — заметила Тахгил.
— Солнце уже вот-вот встанет, — продолжал уриск. — Я побегу вперед, а лебедь должна лететь. Будет охранять вас сверху. Если увидит опасность — спустится и предупредит. Покажет вам, каким путем лучше всего идти. И помните, она не любит принимать женское обличье при солнечном свете — у ее народа это не в обычае. Конечно, если совсем уж придется, превратится, чтобы поговорить с вами, но надолго в таком виде не останется.
Лебединая дева уже отворачивалась. Бледное лицо скрылось за водопадом иссиня-черных волос. Гибкая фигурка скользнула за выступ скалы — и в небо, раскинув могучие крылья, вытянув узкую змеиную шейку и поджав красные лапки, взмыл грациозный лебедь. Крылья хлопали, точно парус под ветром. Вскоре недавняя гостья превратилась в крохотное пятнышко высоко над головой.
Над Зубчатым кряжем показался краешек солнца.

В лучах рассвета оказалось, что в лагере нет ровным счетом ни одного уриска. Вивиана с Кейтри мирно спали, обнявшись, в пещерке меж корней. Сонные личики были тихи и невинны, как два нежных персика. Тахгил сидела у потухшего костра, обхватив руками колени. Погрузившись в скорбное забытье, она невидящим взором глядела на угли и золу. Чарующие цветы паслена уже закрылись, склонили головки, прячась от света дня. Только Эрроусмит стоял под изогнутым деревом, что простирало ветви над скалами и умытыми росой папоротниками.
Молодой человек снова глядел на запад. По напудренному лиловому горизонту гулял розовато-сиреневый ветер, принося с собой резкий свист, тарахтение и треск — то верещали сороки. Эрроусмит повернул серебристо-седую голову и устремил на Тахгил невыносимо пронизывающий, горящий взгляд.
Но только и всего.
В то утро путники, ведя коней в поводу, поднялись на Маллорстангов обрыв. С вершины их взору открылась широкая и ошеломляющая перспектива.
Над головой в небе безраздельно царили тучи. Сердцевины их, таящие грозы, отливали лиловым, по краям же солнце подсвечивало эти грозные крепости ослепительной золотистой белизной изящного кружева. В лохматых просветах синела бездонная лазурь.
Понизу тянулась вдаль, скрываясь в дымке, глубокая долина реки Чернушки, утопающая в прекрасных диких лесах, над которыми развивались вуали испарений. Сама река петляла по центру долины, но за деревьями ее было практически не видно — лишь кое-где средь листвы блестела вода. Леса, такие густые по берегам, постепенно редели, поднимаясь в обе стороны по склонам долины, так что к самому верху на склонах росла разве что лишь трава. Там начиналось царство серых камней и воздушных пустот, где привольно носился резкий сильный ветер, способный в один миг сдуть неосторожного путника с обрыва. Вершины холмов, спящие непробудным сном исполины, насупившись, глядели на горизонт. Но под лысыми макушками спадали вниз блестящие пряди волос, локон за локоном, завиток за завитком. Эти пряди — глубокие расщелины и овражки, поросшие лесом, кувыркались к самому дну долины. Порой они пропадали из виду, уходили под землю и там блуждали в потайных пещерах, пока, наткнувшись на скальный пласт, не проступали снова родниками и фонтанчиками на склонах холмов. Самые большие речушки текли в своих отдельных ложбинках, пробираясь сквозь пелену испарений каскадами ярких водопадов.
За западной стеной Черной долины смутно вырисовывалась зубчатая гряда Блеклого кряжа. С востока тянулась к небесам высокая Дорога Нежити — но саму ее видно не было за густым туманом.
Стараясь держаться повыше, всадники поскакали направо. Под копытами коней простирались заросли пушицы и вереска — зеленые, коричневатые, розовые просторы. Бекасы и кроншнепы перепархивали меж кустов можжевельника, предостерегающе приговаривая: «Повер-рните! Повер-рните!»
К полудню путешественники достигли южной оконечности Пустынного кряжа. Этот внушительный горный хребет, разделявший две речные долины, увенчивался плоской вершиной, узкой и извилистой, как присборенная лента. Кое-где ширина его не превышала двух футов. Через несколько шагов тропа расширялась до семи — десяти футов, но лишь для того, чтобы, не пробежав и фарлонга, сузиться снова. Местами этот опасный путь ограждали торчащие вверх выступы скал, однако по большей части с обеих сторон уходили вниз отвесные обрывы. Тому, кто решался избрать сей поднебесный, подвластный всем ветрам путь, открывался вид на обе долины сразу — и Черную, и Воронью. Реки, что дали название этим долинам, рождались на свет прямо под ногами путников. Слева от себя внимательный путник мог разглядеть тоненький ручеек, позже превращавшийся в полноводную реку Чернушку, справа же били ключи, которые потом, слившись в единый поток, образовывали Воронью реку.
Поскольку тропа эта шла поверху, не пересекая ни одного из клокочущих ниже ручейков, она служила излюбленным маршрутом всевозможным колдовским тварям, нежити. Сейчас, в ясный полдень, тропа казалась вполне мирной и заманчивой, однако ближе к вечеру картина менялась.
— Надо бы нам свернуть вниз, к склонам Чернушки, — сказала Тахгил, — чтобы к ночи быть подальше отсюда. Вон, глядите, слева довольно пологая ложбинка, наверное, мы сумеем найти там дорогу. И, кстати, пора бы нам и распрощаться.
— Нет-нет, не покидайте нас, мастер Эрроусмит! — вскричала Вивиана, не дав тому и слова молвить в ответ. — Не слушайте вы глупости уриска! Я уверена, вам эти ручейки перешагнуть ничего не стоит — да они же все с палец шириной, сущий пустяк по сравнению с Карраханом!
— Но их слишком много, — возразила Тахгил. — А потом, очень может быть, нам потребуется для безопасности искать дорогу еще ниже, где реки не уже Каррахана, да к тому же куда как многочисленны. Никто не подвергает сомнению вашу отвагу, сэр. Но текущая вода для вас, верно, сущий яд.
— Да, она как на куски рвет, — признался Гэлан. — Дергает и тянет колдовские нити, что вплетены в ткани половины моего существа. Но только половины — и вторая вполне может справиться с первой.
Тахгил запротестовала:
— Езда или ходьба по нижним склонам Лаллиллира истощит ваши силы. Нас посторожит она — лебединая дева, в силу данного ей обета. Вы бы не могли оставить нас на лучшем попечении.
Молодой человек покачал головой.
— Идемте. Опасно тут мешкать, — только и сказал он и, ослабив поводья, двинулся дальше.
Цветущие головки ситника торчали прямо из середины круглых розеток. Скошенные на одну сторону метелки ковыля высовывались, точно крошечные грабли. Копыта лошадей скользили по невысокой траве на крутом склоне. Очень скоро всадникам пришлось спешиться и, выстроившись цепочкой, вести скакунов в поводу. Возглавлял процессию Эрроусмит. А еще в самом скором времени им пришлось перебираться через звенящий каскад ручейка, вытекавшего из крошечной трещины в скале, а потом еще и еще. Тахгил внимательно следила за Эрроусмитом — тот даже не дрогнул. Справа, заслоняя долину Вороньей реки, поднимался крутой обрыв. Ниже склоны холмов утопали в море деревьев. Отовсюду эхом доносилось переливчатое журчание, хлюпанье, капанье. Вода шептала, болтала, жаловалась и смеялась, рев далеких водопадов служил фоном для хрустального перестука капель, падающих с огромной высоты в чистейшие омуты. Чем ниже спускались путники, тем шире и сильнее становились потоки.
— Вот увидите, как пить дать, задолго до вечера мы все промочим ноги насквозь, — пророчествовала Вивиана, шлепая по очередному ручейку.
Ей приходилось повышать голос, чтобы перекричать шум воды.
Держась выше полосы больших деревьев, что начинались чуть ниже по склону, путники продвигались все дальше в глубь долины. На открытой местности было гораздо удобнее смотреть, не притаилась ли где-нибудь опасность. Здесь росли только кусты, да и то разрозненными островками и не выше, чем по пояс.
Ровные участки на склоне попадались куда как редко. Кейтри со смехом объявила, что скоро правая нога у нее станет короче, зато левая вырастет. С приближением вечера Эрроусмит заметно устал. Выйдя к небольшой ложбинке с более или менее ровным дном, по краям поросшей кустарничком, маленький отряд решил остановиться на ночлег. Спустился тихий и ясный летний вечер. В трещинах камней росли ландыши, грозди крохотных белоснежных колокольчиков источали сладостный аромат. Посередине ложбинки, на самом дне, заросли камыша окружали маленький прудик. Огонек крохотного костра отражался от непроглядно-темной поверхности воды.
Разведя костер, Эрроусмит лег на землю, тяжело дыша. Есть он отказался. На лбу страдальца бусинками выступили капли пота, лицо потемнело от прилива крови.
Тахгил предложила ему воды.
— Вы больны. Поворачивайте назад, — промолвила она, невольно повторяя его недавние слова.
— Нет, — пробормотал он. — Я поправлюсь.
Кейтри нагнулась намочить полоску ткани в зеркальной воде пруда и вдруг пронзительно вскрикнула. Эрроусмит неловко вскочил на ноги с ножом в руке.
— Мне показалось, я там что-то увидела, — чуть не плача, сказала девочка, — там, в воде.
Но сейчас на глади пруда не было видно ничего, даже малейшей ряби.
Эрроусмит снова осел на землю, колени у него подломились. Кейтри положила мокрую тряпочку ему на лоб, Вивиана бережно закутала молодого человека плащом.
— Не суетитесь, — прохрипел Эрроусмит. — Я совершенно здоров. Могу сторо... жить.
С этими словами его отяжелевшие веки сомкнулись, челюсть слегка отвисла. Звездный свет серебрил лицо, отбрасывал глубокие синие тени под глазами. Если бы не приподнимавшаяся и опускавшаяся грудь, можно было бы подумать, молодой человек мертв. А вода кругом бурлила, клокотала, шептала и смеялась хором невидимых колдовских голосов. Даже воздух был насквозь пропитан влагой.
Тахгил несла стражу первой. Девушка сидела, обратив измазанное грязью лицо на пруд, но тот оставался все так же темен, все так же спокоен и непроницаем.
Как же скрытна вода и как же обманчива! Может щитом отражать лучи света, может, наоборот, всасывать их, поглощая без остатка, как этот вот черный омут, — а не то, сделавшись абсолютно прозрачной, пропускает их в любую сторону свободно и беспрепятственно, как будто ее и вовсе нет. Но даже и тогда вода искривляет и увеличивает изображение, искажает, играет странные шутки с человеческим глазом. Сунь руку по локоть в пруд — и покажется, будто она разрезана пополам, сломана по тому самому месту, где уходит в воду. А отражение на выпуклой капле воды и вовсе гротескно: огромный лоб, маленький подбородок, глаза навыкате, как у рыбы.
Стоит ли удивляться, что так много нежити живет у воды или в воде?
Вот взять хотя бы этот прудик. Такой темный, такой непроглядный, что даже и гадать нельзя, глубок ли он. Быть может — всего лишь жалкая лужица, по колено, не больше. А может — эта чернильная гладь скрывает глубокую расщелину, что тянется в самое сердце холма, на сто, на двести футов, а не то даже соединяется с лабиринтом подводных рек, текущих глубоко под долиной...
Лаллиллир вкрадчиво нашептывал девушке колыбельные, убаюкивал песнями шелестящих морей и коварных теней, что медленно, но неуклонно наползают на побережье, готовые поглотить...
На пальце резко сжалось кольцо. Тахгил вздернула голову. Виски словно обручем стянуло.
Неужели она задремала?
Из глубины пруда высунуло голову какое-то непонятное существо и замерло, глядя на девушку холодным немигающим взглядом. Тахгил не знала, что это за существо, но на первый взгляд морда его больше всего напоминала морду чудовищной овцы или козы. Пока девушка, боясь дышать, смотрела на этого обитателя вод, он неторопливо заскользил вниз и снова скрылся в чернильных глубинах омута. По глади воды побежали, расходясь все дальше от середины, семь кругов ряби.
Вивиана с Кейтри крепко спали. Эрроусмит что-то пробормотал во сне. Повернувшись и откинув руку в сторону, он угодил прямо в колючий куст — по тыльной стороне руки побежали веселые ручейки крови, однако молодой человек не проснулся. Тахгил поднялась, чтобы уложить его поудобнее, потом подбросила несколько веток в костер.
И в этот миг темная вода взбугрилась, облекаясь звериной формой. Чудовище поднималось из воды гладко и ровно, точно хорошо смазанный механизм.
На берег пруда шагнула огромная коза. С зеленой шкуры ее на землю текла вода. Глаза были двумя колодцами бездонной тьмы.
Тахгил глядела на фуата, не смея даже пошевелиться в объятиях изнуряющей ночи. Текли минуты, а ничего не менялось. Сердце девушки бешено стучало в груди, как будто пыталось вырваться на волю. В пересохшем рту воцарилась пустыня. Наконец крайне медленно и осторожно девушка начала поднимать руку к кинжалу за поясом. Одетые перчатками пальцы подбирались все ближе и ближе, а взгляд между тем ни на секунду не отрывался от жуткого призрака в обличье козы, но и ни на миг не встречался с ним взглядом.
Коза ухмыльнулась.
Точнее — оттянула назад мохнатые губы, обнажая частокол кривых, желтых, точно старый пергамент, зубов, сидящих на бледных бескровных деснах. С острых зазубренных краев зубов капала зеленая слизь.
Костер зашипел последний раз и потух.
Тахгил невольно повернула голову на звук, а когда взглянула обратно, жуткое существо уже исчезло. Вереница четких следов раздвоенных копытцев вела по мху от пруда в глубь берега.
За кустами раздалось жалобное ржание и стук копыт испуганных лошадей. Тахгил выхватила из костра последнюю догорающую ветку. Неровный прыгающий свет этого импровизированного факела выхватил из тьмы черный силуэт, рыщущий среди привязанных скакунов, — но силуэт женский. Вот зловещая тень остановилась, и ночь прорезал душераздирающий лошадиный вопль, исполненный смертельного ужаса. Остальные лошади рванулись в сторону, натягивая веревки. Одна кобылка вырвала из земли кол, другая оборвала повод. Глаза у них закатились, так что видны были одни белки. С диким ржанием обе лошади скрылись во мраке. Тахгил помчалась к двум оставшимся. Одна из них распростерлась на земле, а на изогнутой шее у нее там, где было вырвано горло, расцветал жуткий алый цветок. Второй, рослый мерин, все еще силился сорваться с привязи. Над лежащей лошадью кто-то стоял: но не женщина, а снова похожее на козу четвероногое чудище. При приближении Тахгил оно подняло голову.
Бородка козы была окрашена красным — с нее капала кровь.

Предыдущая страница 5 Следующая страница


Битва Великой Ночи 6

Кинжал выпал из онемевших пальцев девушки. На нее накатило такое удушающее зловоние гниющих растений, что бедняжку вырвало. Так пахнет из глубокой вазы, в которой забыли давно завядший букет цветов, когда стебельки их разлагаются в глубине сосуда, превращаясь в зловонную жижу. В лицо Тахгил полетела струя слюны, взметнулись копыта, щелкнули острые зубы. Падая, девушка увидела на фоне бледного неба очертания зловещей фигуры — но не козы, не женщины и не мужчины: то сошлись в лютой схватке человек и зверь. Во тьме сверкнул нож Эрроусмита. Вивиана визжала, Кейтри кричала: «Изыди! Изыди!» Тахгил с трудом поднялась на ноги и едва успела отскочить в сторону, как на то место, где она только что стояла, тяжело обрушились Эрроусмит и фуат. Зловеще лязгали зубы. Тахгил вскинула руку, в которой все еще сжимала факел. От резкого движения язычок пламени разгорелся сильнее. Девушка примеривалась, куда бы ударить, как вдруг над головой раздалось могучее хлопанье крыльев.
Фуат с рычанием отскочил в сторону. Задрав мерзкую морду, чудище обводило бешеным взглядом пятерых врагов. Четверо из них были вооружены сталью и огнем, пятый же... на мгновение их глазам предстала крылатая женщина, но в следующий миг вместо нее снова возник лебедь: изогнув шею, он угрожающе щелкал клювом и бил развернутыми крыльями воздух, поднимая настоящую бурю. Шум ветра смешивался с яростным, почти змеиным шипением разгневанной птицы.
И вот, перекрывая весь этот шум, коза заговорила. Ясным и холодным, как смерть, женским голосом она произнесла звенящую фразу на непонятном наречии и прыгнула в пруд. Чернильная вода бесшумно сомкнулась у нее над головой.
— Вивиана, седлай коня! — закричала Тахгил. — Кейтри, следи за водой! Разожгите костер!
Эрроусмит покачивался, еле держась на ногах.
— Вы ранены?
— Нет, — прохрипел он. — Гнусная тварь изрядно помяла мне ребра копытами, но зубами не задела. А вы? А барышни?
Закинув руку Гэлана себе на плечи, Тахгил подвела молодого человека к последнему оставшемуся у них коню, что стоял, дрожа мелкой дрожью, пока Вивиана затягивала подпругу. Глаза Эрроусмита закатились. Казалось, он не до конца сознает окружающее, не понимает, что произошло. Постоянные переправы минувшего дня исчерпали его силы, а схватка с неявной нежитью и вовсе чуть не убила. Сейчас он находился на грани жизни и смерти.
— Садитесь в седло. Мы последуем за вами чуть позже, — сказала ему Тахгил, стараясь вложить в свою ложь как можно больше пыла и убедительности.
— Лошади...
— Они тут, рядом.
— Мир кружится. Я устал. Так устал...
— Гэлан, заклинаю вас, садитесь в седло! В Лаллиллире вас ждет неминуемая погибель!
— Езжайте за мной!
Собрав последние силы, Эрроусмит тяжело подтянулся и перекинул ногу через спину коня, а в следующий миг, теряя сознание, упал ему на шею.
Девушки привязали его к седлу, но так, чтобы узлы находились под рукой и он мог бы сам развязать их, когда придет в себя. Повернув мерина к югу, Тахгил хлопнула его по крупу, направляя в путь. Радуясь обретенной свободе, скакун рванулся вперед, уносясь по предательскому склону вслед своим сбежавшим товарищам.
Снова оставшись втроем, подруги принялись оглядываться в поисках лебединой девы, но та, неуловимая, как любая нежить, уже исчезла.
— Нельзя терять времени. — Тахгил уже лихорадочно укладывала вещи в мешки. — Надо уйти как можно дальше отсюда, прежде чем фуат вернется докончить ночные труды.
Уходя от безжизненного тела верного скакуна, не имевшего ни единого шанса против острых зубов духа-убийцы, она плакала. Вивиана и Кейтри тоже. А когда через некоторое время девушки оглянулись, то увидели, как белеет в свете звезд роковая лощина, а из гладкой поверхности зловещего омута вновь появляется тень — ровно и неотвратимо, точно ее поднимает хорошо смазанный механизм.

Они шли почти всю ночь, боясь остановиться, стремясь оставить между собой и возможным преследователем как можно больше текущей воды. Лишь перейдя добрый десяток ручейков, подруги осмелились переговариваться хотя бы шепотом.
— Гэлан был таким добрым и благородным, — всхлипнула Кейтри. В глазах девочки стояли слезы. — Я никогда не забуду ни его, ни его сестер. Надеюсь, мы еще встретимся с ним.
— Очень может быть — где-нибудь среди волн, — отозвалась Тахгил.
Ветер с запада холодил ей щеку.
— Он разделил с нами стол и кров, — добавила Вивиана. — Мы у него в долгу.
— Отныне придется идти по ночам, — быстро перевела разговор на другую тему Тахгил, — а отсыпаться днем. Ночью все наши чувства должны быть ясны и бодры — ведь это время нежити.
— Ваша лебедица должна была предостеречь нас, чтобы мы не останавливались у той гнусной лужи! — гневно заявила Вивиана. — В конце концов это же ее долг! Ну и плохой же часовой из нее вышел!
В час ухта усталость наконец заставила их остановиться. Еле живые, подруги рухнули на землю в узкой и каменистой расщелинке близ слияния двух ручьев. Из травы тут высовывались копья ирисов. Желто-зеленые цветы были тронуты коричневато-желтым налетом. Внизу раскинулась в рассветных сумерках свинцово-серая долина, древние складки и борозды величественно и неторопливо спускались к берегам реки.
— Надо позвать деву-лебедь, — сказала Тахгил. — Нежить не в состоянии нарушить обещание. Она же поклялась повиноваться любому, кто призовет ее при помощи этого пера.
— А как вы позовете ее теперь? — спросила Кейтри. — Перышко-то улетело.
— Я знаю ее имя.
С этими словами, нимало не беспокоясь, что ее могут подслушать, Тахгил приложила рупором руки к губам и закричала.
— Витбью! Витбью! — эхом разнеслось по долине. Трижды девушка выкликала имя пернатой проводницы — на север, на юг и прямо вверх, в небеса. Трижды обрывы и скалы подхватывали громкий зов, разнося его от ущелья к ущелью.
И лебедь вняла призыву. Серый сланец небес стремительно прочертила черная руна, изящный силуэт камнем упал с небес и скрылся за выступом ближайшей скалы.
По обыкновению существ, способных менять обличье, Витбью превратилась из лебедя в девушку там, где ее не могли видеть глаза смертных. И вот она уже стояла среди угловатых скал, что ограждали вход в расщелину, и бледное лицо ее было подобно цветку на тонком черном стебле.
— Добро пожаловать, — произнесла Тахгил. — Прощу, присядь с нами.
Ответом ей стало шипящее «вайо!» — должно быть, знак отказа. Тихий предрассветный ветерок ворошил перышки длинного плаща, но лебединая дева, прекрасная дивной, нечеловеческой красотой, осталась стоять, ни на шаг не стронувшись с места.
— Ну что ж, — спокойно сказала Тахгил, — тогда, будь любезна, объяснись хотя бы стоя и глядя на нас сверху вниз. Почему ты не предупредила нас, как обещала? Из-за фуата нам грозила смертельная опасность. Предостереги ты нас, мы бы ни за что не остановились рядом с тем омутом.
У лебедей ведь свой язык. Понимает ли она мои слова? Может ли ответить?
— Вайо, — повторила лебедь низким певучим голосом. — Противные пролазы привередничают?
Все она прекрасно понимает. И весьма прилично владеет Общим Наречием — во всяком случае, похоже, любит аллитерации.
— Мы не пролазы и не воры, — сказала Тахгил вслух, — и не привередничаем. Возможно, тебе и трудно понять, но мы вовсе не желаем, чтобы нас убили. Ты ведь обещала предпринять все, что в твоих силах, чтобы предотвратить такой поворот событий, — скажешь, нет?
— Скажу да, — отозвалась лебединая девушка. — Любезные люди не лишились жизни?
— Не поздравляй с этим себя — не твоя заслуга.
— Прячущиеся в прудах призраки любят лошадей, а не людей.
— Причем, подозреваю, не побрезгуют и прочей плотью, — в тон ей сердито парировала Тахгил.
— Вийт!
Волшебная дева встряхнула головой. За спиной у нее, на востоке, вдоль края горизонта пролегли две широкие ленты. Первая, пастельно-голубая, была пронизана белыми прожилками облаков. Над ней, постепенно теряясь в сизовато-сером небесном куполе, тянулась выцветшая розовая полоска зари.
— В будущем будь добра предупреждать нас о любой непосредственной опасности, — заявила Тахгил. — Говори нам, где тропа безопасна, а куда ходить не следует. Разведывай надежные места для привалов.
— Сонные странники стремятся соснуть спокойно.
— Представь себе.
— Дружелюбные духи должны позаботиться о притомившихся путниках.
— Вот именно. Ты должна помогать нам, пока мы не переправимся в целости и безопасности за северную границу Ааллиллира. А потом я отпущу тебя и освобожу от клятвы. Если мы обо всем договорились, можешь лететь — но не слишком далеко, чтобы в любой миг явиться на мой призыв.
— Печальная птица поневоле повинуется.
— Ах, сердце мое разбито, — хмуро заметила Вивиана в сторону.
— Ты великолепно владеешь Общим Наречием, — сказала Тахгил лебединой деве. — Ты способна говорить как угодно — так почему выбрала именно эту манеру?
— Лебеди любят легкость. Слова смертных слишком сумбурны и суматошны. Нам не нравится, — презрительно пояснила чудо-красавица, вытягивая длинную шею.
Сперва я страдала за свое безобразие, потом — за свою красоту. А теперь меня презирают за то, что я рождена человеком. Ах, но нельзя забывать — предрассудки всего лишь щит, за которым таится любовь к самому себе.
— Если тебе не нравится наш язык, — предложила Тахгил, — научи нас своему.
Но она уже говорила в пустоту.
Над полыхающим всеми красками рассвета Пустынным кряжем кружил дикий лебедь.

Девушки позавтракали припасами, захваченными из Апплтон-Торна, — ржаными сухарями и сушеными водорослями. Потом они проспали почти весь день, по очереди сторожа подступы к их укрытию со стороны кряжа, откуда только к ним и могла подобраться нежить.
Когда они встали, небо на западе блистало переливами красок, как будто там смешивали разноцветный растопленный воск, и длинные завитки алых полос тонули в жидком золоте. После сна на жестких камнях у девушек все болело и ныло, не успевшие отдохнуть как следует тела молили об отдыхе. Чтобы заставить кровь веселее бежать по жилам, все трое отхлебнули по глотку натрах дейрге.
— Переходим на ночной образ жизни, — пошутила Кейтри.
Луна только начинала идти на убыль — сейчас она походила на огромный серебряный гриб, накренившийся на сторону. При свете сего небесного светильника три смертные вновь пустились в дорогу. Этой ночью они не видели никого, кроме вылетевших на охоту сов да прочих лорральных существ, что предпочитают темноту свету дня, однако у всех трех то и дело волосы вставали дыбом от ощущения, будто за спиной, совсем рядом, шагают незримые существа. Однако ничего не произошло, и, когда утро развернулось во всей красе, путницы снова легли спать. День принес легкий дождичек, но Тахгил, Вивиана и Кейтри забились под выступ скалы, завернулись в рыбачьи плащи и ничуть не промокли.
Под вечер налетел шанг, и Лаллиллир окутался сияющим маревом, точно пылающий дворец, — столь роскошным, неземным и зловещим, что путницы невольно остановились, как зачарованные глядя на представшее их глазам зрелище. Прищурившись, они вглядывались в дымку, где скалы становились прозрачным хрусталем, черные, как агат, листья папоротника вдруг усеивались яркими звездочками, вода текла по привычному руслу потоком расплавленного серебра, бледно-золотистая трава на глазах меняла цвет, а заросли камыша переливались золотом, серебром и красочным стеклом. С кустов терновника свешивались дивные светильники, а небеса расцветали огненными цветами.
Постепенно все это великолепие укатилось на запад, и подруги наконец смогли продолжить путь. Над головой то и дело проносились летучие мыши или какие-то ночные птицы. Девушки едва успевали пригибаться, уворачиваясь от столкновений. Жуя на ходу красные водоросли, Вивиана вслух предавалась ностальгическим воспоминаниям о пиршествах при дворе.
Лебединая дева летела сквозь густо усеянную звездами ночь, холодную, как серебро. Теперь она честно давала советы:
— Берите ближе к быстрице. Теперь торопитесь — вон вылетели вопиющие воздушные духи, держитесь дна долинки. Бойтесь болот и одиноких омутов — обиталища сладкоголосых сиренок, сосущих красную кровь.
Что слушательницы переводили как: «Поверните к реке. В небе летит какая-то странная птица. Держитесь подальше от болот там уйма комаров».
Постепенно подруги спустились ниже, туда, где начиналась полоса высоких деревьев, под которыми можно было прятаться. Шагая между стволами, путницы вдруг услышали сперва слабое, но все усиливающееся бормотание где-то впереди, невнятный шум резких и неприятных уху голосов. Девушки поспешили свернуть и обойти подозрительное место стороной, но скоро шум начался снова. Они снова сменили курс и опять напрасно — теперь крики зазвучали чуть ли не у них под ногами, и через пару шагов путницы вышли на маленький рыночек.
— Сьофры, — прошептала Вивиана.
— Нет! — решительно ответила Тахгил, хотя сцена выглядела и впрямь потрясающе знакомой.
Это и впрямь был рынок, но рынок передвижной, а продавцы отличались от сьофров из горных лесов столь же сильно, сколь ятаган отличается от складного ножа.
Равно как и товары. На первый взгляд казалось, будто на прилавках разложены всевозможные сладости и продукты даже вкуснее и разнообразнее, чем у обычных сьофров, где за пирожные выдавали засахаренные желуди и слизняков. Наводняли эту ярмарку странные маленькие человечки — иные с кошачьими мордочками, иные с длинными, похожими на ершик для мытья посуды хвостами, другие согнутые чуть ли не вдвое или горбатые, как улитки, или пучеглазые, как рыбы или насекомые. За спиной у кое-кого из них свешивались маленькие нелепые крылья, похожие на крылья летучей мыши. Другие сами напоминали с виду мышей или гигантских поджарых и хищных крыс. Третьи скакали по-лягушачьи. Голоса их напоминали птичий щебет, то резкий, как крики попугаев, то нежный, как воркование горлиц. Забавные человечки трещали, точно скворцы, щелкали и ухали, будто совы-сипухи, мурлыкали, словно кошки. Крылатые и хвостатые, горбатые и мохнатые, зубастые и шипастые, эти лесные гоблины — потому что встретились девушкам именно они — наперебой показывали плетеные корзины, деревянные тарелки и золотые блюда.
А на блюдах и тарелках блестели дивные, потрясающие неземным совершенством плоды. Лаковые, как будто облитые сахарным сиропом, они поражали глаз всеми цветами осени, великолепием самых богатых сокровищ. Мягкостью бархата манили усталых путниц эти невиданные плоды, скользящей гладью шелка и парчи, свежим дыханием горного ветерка. На тонких стебельках еще подрагивали зеленые, не увядшие листья. Все, абсолютно все, от мясистых лепестков околоцветника до сахарной поверхности слома на ножке, было безупречно, будто молодое вино. Алые, как гранат, вишни, прозрачный виноград, яблоки, похожие на пронизанные золотыми и янтарными прожилками рубины, аметистовые россыпи голубики, мерцающая красными огоньками земляника, желтые топазы спелых груш, светлые изумруды крыжовника, на веточках которого еще не обтрепались мельчайшие иголочки, дыни, гранаты, сливы, плоды фиг, напоминающие светящиеся капли нефрита, — все это изобилие так и просилось в рот, суля неслыханные наслаждения.
Потрясенные, напрочь утратившие способность думать здраво, путницы бросились, пожирая глазами представшее им великолепие. Продавцы нестройными мяукающими голосами расхваливали товары.
— Налетайте, покупайте! Налетайте, покупайте! — так слышался их зов Вивиане и Кейтри, но Тахгил различала в пронзительном хоре иное:
— Налетайте, умирайте! Налетайте, умирайте!
Крошечные гротескные человечки, ухмыляясь, суетились вокруг трех странниц, поднимая над головой корзинки и блюда, выставляя напоказ груды редчайших лакомств. Груды сочного винограда едва не падали с тарелок, свисающие гроздья светились изнутри, лучились нежнейшей лазурью.
— Ничего не трогайте! — предупредила Тахгил, и едва слова эти сорвались у нее с языка, с глаз ее как будто спала завеса.
Призывный румянец гранат сменился нездоровой краснотой чахотки, голубика трепетала мертвенной синюшностью, а россыпь земляники превратилась в груду разлагающихся кусочков гнилого мяса. Налитые желчью груши перекатывались рядом с прокисшим виноградом, а на заплесневелых листьях взбухали смертоносными опухолями яблоки. Сливы глумливо подмигивали, точно вырванные из глазниц глаза великанов, и сочились кровью.
Тахгил припомнились детские рассказы и сказки о лесных гоблинах. Говорили, будто бы их товары куда как смертоноснее и опаснее товаров настоящих сьофров. Однажды Сианад отведал засахаренную гниль сьофров — и отделался всего лишь болью в животе. Однако фрукты, что продавали лесные гоблины, обладали совсем, совсем иным эффектом.
— Налетайте, покупайте!
Ободренные призывными криками, Вивиана и Кейтри уже тянули руки к корзинам с фруктами. Тахгил поспешно ухватила подруг за руки.
— Не ешьте! — тревожно закричала она.
Лесные гоблины с кошачьими головами и крысиными ушами смеялись и гримасничали, а спутницы Тахгил сердито вырывались из ее хватки.
— Нет, нет! — кричала Тахгил. — Кольцо позволяет мне видеть правду. Все это лишь обман, иллюзия. Взгляните у меня из-под локтя, сами все поймете. Это плоды смерти! Идемте отсюда! Не глядите, не слушайте, не трогайте!
Верещание и гомон коварных торговцев становился тем временем все громче и пронзительнее, заглушая слабый голос девушки. Гоблины наперебой призывали зачарованных смертных отведать угощение. Однако когда Вивиана уже почти касалась раздувшейся сливы цвета окровавленного мочевого пузыря, лесной гоблин проворно отдернул тарелку вместе со сливами.
— Налетайте, покупайте!
— Но у нас нет денег! — простонала Кейтри. — Ни золота, ни серебра. Ни даже бронзы!
— Может, возьмете в уплату мой пояс? — умоляла Вивиана.
— Или мой серебряный медальон? — вторила ей девочка.
— Вы что?! С ума сошли? — вне себя от злости, вопила на них Тахгил, оттаскивая ослепленных подруг с силой, породить которую могло только отчаяние.
Но те снова оттолкнули ее. Лукавые лесные гоблины затянули песню, их непохожие друг на друга голоса слились в дружный хор:
Пусть старшая подарит нам свой локон золотой, А младшая нас оделит слезинкой ледяной.

Вивиана трясущимися руками сорвала с пояса ножнички и отрезала прядь крашеных волос. Тахгил выбила ее из рук фрейлины — но гоблины проворно подхватили падающий локон, а саму Тахгил крепко ухватили за волосы и за одежду. Гогоча, вереща, кривляясь и насмешничая, они прыгали по голове и по плечам жертвы, лягались, щипались, били ее.
— Дайте мне фруктов! — визжала Вивиана.
Кейтри горько плакала. И тут в руки фрейлины посыпался град яблок, груш, слив и винограда. Присев, она подставила подол платья — и лесные гоблины щедро ссыпали туда свои роковые дары. Тахгил, не в силах вырваться из рук маленького народца, в бессильном ужасе глядела, как Вивиана берет соблазнительную сливу, подносит ее к приоткрытым алым устам, за которым белеет жемчуг зубов...
Сверху ударил внезапный резкий вихрь, силой подобный холодному морскому течению между скал. В сердцевине этого вихря гремел гром, слышались раскаты урагана, гнущего деревья в лесу. Три черные снежинки взвились, закружились в воздухе — ветер вырвал смертоносный плод из рук одураченной девушки и унес прочь. А следом, не в силах противостоять натиску бури, покатились среди деревьев и сами лесные гоблины со всеми своими богатствами. Они визжали, кричали, пищали, сучили ножонками, рыдали от злости. Вместе с ними по траве кувыркались пустые корзины и тарелки.
Черные лебединые крылья не останавливались, пока последний гоблин кувырком не унесся прочь. Поляна опустела. Лишь пронзительные крики еще звучали, все удаляясь и слабея, в тишине леса. И только тогда лебедь сложил крылья.
Тахгил поклонилась. Огромная, больше любого лоррального лебедя, птица вытянула гибкую шею, яростно зашипела, а потом, подобравшись, взмыла в воздух. Сверху, кружась, упало несколько разрозненных желтых нитей. Тахгил поймала одну из них, зажав между большим и указательным пальцами.
— Интересно, как услужили бы тебе, Виа, пойми они, что твое золото — всего лишь фальшивка?
Взгляд фрейлины был холоден, точно мертвенные глаза рыбы из стылых морских глубин.
— Вы отняли у меня все, — обвиняюще проговорила она.
— Я найду тебе пищу получше — хлеб Светлых.
— Нет. Вы мне не подруга.
Кейтри вытирала слезы, однако ничего не сказала.

День за днем муки лангота все сильнее терзали Тахгил, лишая ее аппетита, сна, сил и радости. Со временем они неизбежно должны были унести и саму ее жизнь. А плюс ко всему этому еще одна неудовлетворенная страсть все ближе подвигала бедняжку к безумию — трагическая любовь. Мысли о том, кто был для нее прекраснее всех на свете, не оставляли ее ни днем, ни ночью. А вместе с ними — мучительное, невыносимое сомнение. А вдруг ее возлюбленный уже мертв?
Теперь же казалось, что она еще и утратила расположение любимой подруги.
Припасов оставалось совсем немного. Тахгил вспоминала наставления Торна: «Хлеб Светлых — плод омелы, что растет лишь на некоторых деревьях: яблоне, ольхе, орешнике, иве и остролисте, бузине, дубе, березе, вязе и терновнике. Его никогда не встретишь на других деревьях, да и на тех, что я перечислил, — не всегда».
Но где найти такие деревья здесь? Ни одно из них не росло на туманных высотах долины реки Чернушки. Возможно, ивы и склоняли ветви к воде у самой реки, на дне долины, где кишела водяная нечисть, а в воздухе скорее всего парили на прозрачных крыльях, сплетая пряди лунного света, москитные девы-кровопийцы.
На ходу путницы, как могли, искали себе подножный корм, однако Лаллиллир летом был отнюдь не столь щедр, как Тириендор осенью, и уроки, почерпнутые в одном районе и в одно время года, оказались малоприменимы в другом районе в другую пору. Один раз лебединая дева принесла своим подопечным три рыбки, зеленовато-серебристые, как игривая волна. Их зажарили на красных углях походного костерка — но Тахгил отдала свою долю спутницам. С тех пор как впервые вдохнула воздух Светлого королевства, она уже не выносила вкуса плоти, будь то мясо или рыба.
Переправляться через веселые потоки Лаллиллира отнюдь не всегда оказывалось так уж просто. В иных местах речки текли по дну отвесных ущелий. В иных — расходились множеством рукавов, образовывая широкую сеть, а не то прыгали вниз с крутых утесов или попросту бежали столь стремительно и бурно, что сбили бы с ног любого, посмевшего шагнуть в шумливый поток. Даже внешне совершенно безобидные берега порой разверзались под ногами скрытыми ловушками. Иной раз путь девушкам преграждали непроходимые скалы или топкие трясины — время от времени даже приходилось возвращаться назад по своим же следам и выбирать новый маршрут, который, в свою очередь, запросто мог завести в тупик.
Земля, скалы и вода, зеленые лужайки и покрытые цветами склоны сменялись под ногами упорных путниц. Порой каждый шаг давался с трудом, порой дорога была легка — но Вивиана все так же хранила замкнутое обиженное молчание и ни разу не улыбнулась. Кейтри немного подулась и снова стала самой собой — в отличие от фрейлины она не успела прикоснуться к смертоносным плодам.
— Я слышала о ярмарке лесных гоблинов, — пробормотала она наконец. — Те, кто успел попробовать их фрукты, уже не могут остановиться и едят, пока не лопнут, — так сочны и вкусны эти колдовские плоды. Но раз отведав их, несчастные более никогда не смогут попробовать их снова: они лишаются способности видеть лесных гоблинов с их товарами, даже слышать призывы купить фрукты. Все прочее теряет для них какое бы то ни было значение. Желая снова вкусить эти плоды, они чахнут и сохнут, не в силах ни спать, ни есть, живут лишь одной страстью, одним желанием — отыскать ярмарку лесных гоблинов, которую им не суждено найти, и отведать сочную мякоть плодов, вкус которых им не суждено ощутить вновь.
— Эти плоды вызывают что-то вроде лангота, — добавила Тахгил. — И пренеприятного — более быстрая смерть, но и более жестокая.
— Это вы так говорите, — ответила Вивиана, не поворачивая головы.

Меж ив, склонявшихся над водой, сочился рассвет. Ветер дул с запада. Стоя под зелеными косами дерева, Тахгил задрала голову, вглядываясь в завесу листвы. В глубине ветвей, в зеленом сумраке меж упругих побегов проглядывали очертания небольших мягких с виду шаров, похожих на мерцающие лампады. Привстав на цыпочки, девушка сорвала эти долгожданные плоды.
— Ивовый хлеб Светлых на ужин!
Диковинные шары таяли во рту, точно сладкий крем. После них голова чуть-чуть подкруживалась, точно от легкого отравления. Хлеб Светлых придавал сил, здоровья и бодрости духа, укреплял сердце и мышцы, очищал кровь — даже волосы от него словно бы приподнимались и начинали упруго пружинить. Но и он не излечил Вивиану от хандры, что наслали на нее лесные гоблины.
Через несколько ночей странствия по Лаллиллиру девушки вышли к ущелью, что прорезало склон кряжа между двумя поросшими папоротником склонами. По дну чередой пенистых водопадов несся широкий поток — такой сильный, что путницы дали ему прозвание «Черный богатырь». Он оказался слишком широк и быстр, чтобы пытаться перебраться через него вброд, поэтому лебединая девушка во время одного из своих кратких визитов посоветовала спуститься ниже. По ее словам, недалеко от места впадения Богатыря в Черную реку поток мельчал, делался шире и спокойнее, и через него можно было перейти по выступающим из воды камням.
Глубокая расщелина, что служила руслом Богатыря, была столь отвесна и глубока, что пробраться по ее склонам могли бы разве что горные козы или еще какие-нибудь столь же ловкие животные. Пришлось искать другой путь. Над расщелиной виднелся основной массив самого кряжа — темная завеса на фоне гиацинтового марева бури. Запрокинув голову, Тахгил смерила вершину задумчивым взглядом.
— Я бы лучше пошла там, поверху, — сказала она наконец. — Но более чем вероятно, склон кишит всякой нежитью, даже при свете дня. Да и здесь-то мы, строго говоря, слишком близко к колдовским тропам. Как ни жаль, придется идти вниз к той каменной переправе.
— Давайте сперва хоть немного поспим, — взмолилась Кейтри. Личико девочки посерело и осунулось от усталости. Рядом с отсутствующим видом сидела Вивиана.
— Поспите, — согласилась Тахгил. — Я посторожу.
Две ее спутницы улеглись под сомнительным укрытием нависающей сверху скалы. Свет новой зари скользил по древним потрескавшимся камням, окрашивая их перламутром. На стебельках трав поблескивали рубиновые, сапфировые и золотые капельки росы.

На закате прекрасная мрачной колдовской красотой лебединая дева прилетела вновь.
— Со стороны садящегося солнца грядет гремящая гроза, — заявила она.
А значит — путницы должны достичь переправы раньше.
Они спешили вниз вдоль Черного богатыря. Дорогу вдруг преградило толстое бревно, поросшее яркими зонтиками рыжих поганок. Здесь копошились мелкие сьофры. Крошечные духи и сами по себе походили на скрюченные мухоморы в красных шапочках. Они крутились вокруг, застенчиво поглядывая на девушек и хихикая, покуда Вивиана в сердцах не запустила в них камнем — карлики растаяли на месте, оставив лишь унылую пустоту, наполненную грохотом ручья. Почему-то такая пустота была еще хуже недавних насмешек — да еще девушки чувствовали, что из темноты на них смотрит множество недружелюбных глаз.
Звезды снова потонули в пелене туч.
Спотыкаясь, скользя, подруги все так же спешили сквозь тьму, находя дорогу на ощупь. Здесь, в местах, где водилось столько неявных, Тахгил не хотела снимать с руки перчатку и выставлять на всеобщее обозрение лиственное кольцо. Однако без света идти было так тяжело, что все три гадали — уж не растянется ли эта безумная гонка на всю ночь?
Вдали в небе зарокотал гром. Тахгил и ее спутницы припустили вперед с новой силой. Однако бежать было нельзя — любое неверное движение грозило бедой: перелом или вывих оказались бы фатальными.
А вокруг, заглушая дальние раскаты грома и шум воды, звучали взрывы нечеловеческого смеха, злобные пронзительные голоса, о чем-то яростно спорящие на непонятном языке, странный стук — впрочем, возможно, все это были лишь галлюцинации, вызванные постоянным звоном в ушах. В какой-то миг Тахгил даже почудилось, будто она слышит целый оркестр, играющий на скрипках и арфах. Нехитрая привязчивая мелодия вертелась в голове, доводила чуть ли не до исступления.
Останавливаться было нельзя. Нельзя было даже перевести дух. По камням уже застучали первые капли — пока что крупные, теплые. Они гладили щеки девушек, как заботливые руки матери. На ходу путницы слизывали влагу с губ.
Все три молчали. Слышалось лишь прерывистое загнанное дыхание да время от времени — сдавленный вскрик, когда кому-нибудь случалось налететь ногой на камень или в темноте потерять равновесие. Они все шли и шли — а тучи над головой нависали все ниже, все ближе и громче гремел гром. Когда забрезжила тусклая заря, со всех сторон вдруг начало доноситься зловещее колдовское пение, хор тонких, пронзительных голосов, от которых у слушательниц волосы на голове вставали дыбом.
До брода они добрались в час ухта.
На миг в просвет туч пробился острый бледный луч. При этом неясном свете путницы разглядели широко осклабившееся устье Черного богатыря. Поток в этом месте был неглубок, поперек него, как и говорила лебединая дева, лежали плоские камни. Противоположный берег скрывался в густых зарослях болиголова и дикой ангелики. Зонтики белых цветов кивали и покачивались на ветру.
И в этот самый предрассветный час небеса наконец разверзлись, обрушили на землю потоки давно копившихся слез. Воздух прочертили косые струи дождя. Воды Черного богатыря, словно предвкушая грядущее пополнение, весело бурлили вокруг торчащих камней переправы, рассыпались каскадами искрящихся брызг, закручивали витые спирали, выбрасывали крошечные фонтанчики. И всюду вода была уже испещрена крохотными воронками — следами падающих тяжелых дождевых капель. Влажные, блестящие камни переправы вытянулись вперед неровной пунктирной линией. Самые низкие из них уже начинала захлестывать вода.
— Вода поднимается слишком быстро! — Крик Кейтри прорезался сквозь шум дождя и гулкие раскаты грома. — Пропади она пропадом, эта лебедиха со своими советами! Мы опоздали!
Тахгил обратила к девочке залитое дождем лицо.
— Нет. Если не переберемся сейчас, пройдет много дней, прежде чем уровень воды снова понизится. А оставаться на одном месте надолго слишком опасно — опасности и спереди, и сзади. Я не рискну больше терять время.
Она вытащила из заплечного мешка веревку и решительно обмотала один конец вокруг своей талии. Потом, на некотором расстоянии от себя, — Кейтри. Другой конец веревки она бросила Вивиане.
— Переправляться сейчас — просто безумие! — завизжала та. — Я никуда не пойду!
— Оставаться в одиночку в Лаллиллире — еще большее безумие! — рявкнула на нее Тахгил, подтягивая и закрепляя лямки мешка. — Каждый миг, что мы теряем на споры, вода поднимается все выше. Идем!
И она шагнула в каменный берег потока. Первый камень располагался примерно в пяти футах — пяти футах кипящей черной воды. Отойдя на пару ярдов, Тахгил взяла разбег и перелетела через нее, приземлившись на голый каменный выступ. Оттуда — на второй камень.
— Кейтри?
Девочка уже прыгала через первый пролет. Перебравшись на следующий камень, Тахгил снова оглянулась и увидела, что и Вивиана, пусть с неохотой, последовала примеру подруг. А дождь тем временем все хлестал, стоял сплошной стеной, сек лица, застил глаза, прижимал к телу одежду, хлестал по голове и плечам. А хуже всего — пополнял и пополнял запасы воды в реке. И река поднималась. С каждым новым прыжком ноги девушек уходили все глубже в воду. Сила течения едва не сбивала с ног.
Вернуться? Но Тахгил достигла уже середины Черного богатыря. Теперь было все равно, в какую сторону двигаться, тем более что оба берега скрывались за сплошной пеленой серого ливня. Главное — успеть, устоять, уцелеть, выбраться на твердую почву прежде, чем река совсем выйдет из берегов.
Внезапно веревка дернулась, натянулась, чуть не сбивая девушку с ног. Тахгил обернулась. Кейтри — еще миг назад еле различимая, расплывчатая фигура в струях дождя — исчезла. Поток смыл ее, скинул с камня.
Откинувшись назад, изо всех сил упершись ногами в скользкий камень, Тахгил тянула, тянула изо всех сил. Вивиана, еле видимая в водяном сумраке, тоже тащила за веревку. И вот из-под пены разливающегося Черного богатыря показалось детское личико.
Подхватив Кейтри под мышки, Тахгил с трудом втащила девочку на камень. Кейтри кашляла, силясь отдышаться. На счастье, она не очень наглоталась воды и не потеряла сознания.
Тахгил прижалась губами к уху младшей подруги.
— Я не смогу нести тебя. Не перепрыгну на следующий камень. Ты должна прыгнуть сама.
— Перережьте веревку, — простонала девочка. — Перережьте. Я не смогу.
— Сможешь!
И, не вступая в дальнейшие разговоры, Тахгил перескочила на следующий камень. Миг чудовищной неуверенности — и подрагивание веревки сообщило ей, что Кейтри набралась мужества и последовала ее примеру.
Удивительно — но чудовищной переправе все же пришел конец. Когда даже стойкая духом Тахгил начала сомневаться, останутся ли они в живых этой ночью, не суждена ли им скорая и мучительная гибель в волнах, она вдруг, перелетев очередной пролет черной воды, обнаружила, что оказалась на суше. Сушей, правда, эту мокрую землю назвать было трудно, однако это был берег.
Повалившись на склоне холма, там, куда не должна была поднять вода, подруги долго лежали без сил, даже не распутав связывающую их веревку. А дождь все лил и лил, смывая с них все напряжение безумной ночи.
Он не утих и утром, не утих днем. Поднявшись, полуживые от усталости девушки побрели искать хоть какое укрытие, чтобы переждать день и отдохнуть.
Лило весь день. Скорчившись под толстым поваленным стволом, путницы подкрепили силы размокшим в рюкзаках черным хлебом и парой глотков «драконьей крови». А когда к вечеру дождь наконец кончился, Кейтри посчастливилось отыскать подгнившее бревно, в глубине которого можно было наскрести относительно сухой трухи. Тахгил повезло меньше: как ни задирала она голову, как ни всматривалась в кроны деревьев, не завиднеются ли там темные шары хлеба Светлых, — все понапрасну. То ли усталые глаза подводили свою измученную хозяйку, то ли здесь этого деликатеса просто не росло. Путницы выскребли сердцевину ствола и подожгли. Одежда потихоньку начала сохнуть.

Ночью Тахгил молча сидела у огня. В глазах ее отражались языки пламени. Вдруг кольцо резко сдавило палец. Девушка отвернулась от огня, чтобы глаза скорее привыкли к темноте, и предостерегающе прошептала своим спутницам:
— Какая-то нежить рядом.
Сверкнула золотом узорная парча. На краю обруча тьмы стоял высокий и стройный болотный цветок — должно быть, лилия. Глаза Тахгил расширились от изумления.
Неужели это женщина из народа талитов?
Дама в зеленом наряде шагнула вперед. Волосы ее золотились желтизной нарциссов и лютиков. Складки шелка спадали с плеч на тонкую талию, опоясанную венком кувшинок. В волосах висели, а скорее сказать — росли, маленькие зеленовато-белые цветы. Прекрасное лицо явно принадлежало не смертной деве. Искорки отраженного пламени костра плясали в ее волосах, скользили по ручейкам воды, что струились с кудрей вниз по зеленому платью с широкими рукавами и разливались лужицей у босых ножек незнакомки, похожих на две маленькие рыбки.
Груагахи никогда не высыхают — как и фуаты, и волосы морских русалок.
Лепестки губ розового ротика приоткрылись.
— Нельзя ли мне обсушиться у вашего огня?
Глубокий, звучный голос, с легкой хрипотцой. Тахгил вспомнилось предупреждение лебединой девушки: «Позовите их, приютите».
— Добро пожаловать, — учтиво отозвалась она, скрывая неприязнь и страх.
Вивиана с Кейтри опасливо отпрянули подальше от колдовской гостьи. Та исподлобья поглядывала на них из-под тяжелых, нависших век, тянула к огню руки с длинными тонкими пальцами. С узких запястий капала на землю вода.
— Звезды, помилосердствуйте, — прошептала Кейтри.
Глаза у девочки сделались совсем круглыми. Она вцепилась в свои лохмотья, как утопающий цепляется за спасительное бревно.
Вивиана взялась за торчащий из-за пояса кинжал. Перехватив ее взгляд, Тахгил выразительно покачала головой.
Груагахи продолжали приходить всю ночь. Все они просили о том же, что и первая, и получали такой же ответ. Вторым оказался дух мужского пола, волосатый и абсолютно голый. Третьим — красивый и тонкий юноша, одетый в наряд оттенка молодого лука и алых маков.
— Нам бы давно пора идти, — украдкой прошептала Вивиана Тахгил. — Вы же сами твердили, нельзя мешкать.
— Предлагаешь нам показать гостям спину и уйти своей дорогой? — тихо спросила Тахгил. — Обидеть их тем, что отведем от них глаза? Ну уж нет! Пока они сидят здесь, нам тоже придется остаться. Лучше пользуйтесь неожиданной передышкой. Поспите.
Кейтри, напрочь игнорируя неожиданно представшее ее взору зрелище обнаженного мужского достоинства речной нежити, уже дремала, свернувшись как котенок. Когда же Тахгил перевела взгляд на девушку груагах, то увидела древнюю каргу, тощую и изнуренную, тянувшую иссохшие пальцы к огню. С костлявых рук стекала вода. Передернувшись, Вивиана начала было приподниматься.
— Не надо! — взмолилась Тахгил, хватая Вивиану за локоть.
Удержать фрейлину оказалось неожиданно просто: то ли ей не так уж хотелось уйти, то ли она просто не могла сопротивляться руке, на которой было надето волшебное кольцо.
— С тех пор как ты притронулась к гоблинским плодам, ты сильно изменилась, — заметила Тахгил.
— Это вы изменились, а не я, — фыркнула Вивиана, однако и не думала вырываться.
Тахгил поглядела на старуху. Та снова обернулась прекрасной девушкой с длинными золотыми волосами, сверкавшими, точно солнце на глади вод. На плече у нее сидела нефритовая лягушка.
— Коровье молоко слаще меда, — внезапно заявил волосатый голый груагах.
Кожа у него была скользкой и склизкой, а борода и волосы слиплись, как будто он только что вылез из пруда. Грудь и спина поросли густой шерстью. Такие же клоки торчали на чреслах и в подмышках существа, да и на остальных частях тела виднелись густые волосы.
— Будь у нас молоко, мы охотно поделились бы с вами, — отозвалась Тахгил. — Увы, у нас его нет.
Глаза груагаха, глубоко посаженные под нависающими кустистыми бровями, сузились в щелочки. Они походили на осколки изумруда, на глаза утопленника. Он снова уткнулся взором в костер, протягивая здоровенные грубые ручищи к языкам пламени. Вода шкворчала и шипела, падая на раскаленные уголья.
На счастье, груагахи сидели чуть ниже по склону, чем их смертные соседи, не то девушкам оказаться бы в глубокой луже, усеянной зеленовато-белыми цветочками.
— Шиллава, шиллава, сонрилон делахиррина.
Голос юноши в одеянии цвета зеленой травы и алых вишен звучал журчанием воды по камням, шелестом тростника,
— Погрузить, — загадочно отозвалась златовласая дева. Вот и все, что сказали груагахи, понапрасну сушась у огня.
Тахгил радовалась, что они немногословны. Тепло огня ворожило, навевало сон. Борясь с собой, Тахгил заметила, что красавица вновь превратилась в старуху, причем пребезобразную.
Ты бы уж решилась на что-то одно, милая...

* * *

На рассвете водная нежить, как и следовало ожидать, исчезла.
Оставленный ими ручеек с маленькими зеленовато-белыми цветами привел путниц к излучине реки. Девушки остановились на берегу под ивами, глядя на искрящуюся глядь воды. На отмели покачивались на тонких зеленых стеблях темные острые листья стрелолиста. Побеги венчались цветами — три лепестка, ярко-красное пятнышко в центре и короткие завитушки на длинных ножках.
— Клубни стрелолиста мучнистые и очень сочные. Их можно есть, — промолвила Тахгил.
— А вдруг груагахи затаились там внизу и устроили засаду на нас? — засомневалась Кейтри, глядя на черную воду.
— Вряд ли. Думаю, они вывели нас сюда в благодарность за гостеприимство, хотя оно и не пошло им на пользу.
Тахгил стянула все еще сырую одежду и скользнула вниз, в зеленое стекло заливчика. Вода оказалась неожиданно холодной — девушка вздрогнула, точно ее по лицу ударили. Пальцы утопали в жидкой грязи. Нащупав ногами твердые клубни, Тахгил набрала в грудь побольше воздуха, нырнула и, вытащив добычу, по пояс в воде побрела обратно между плоских кругляшей кувшинок. Волосы веером мокрых листьев липли к исхудавшему телу. Вернувшись к берегу, она протянула улов подругам и те благоговейно приняли клубни из ее рук.
— Глаза сыграли со мной странную шутку, — осторожно произнесла Кейтри. — Вы так похожи на...
Тахгил плеснула водой ей в лицо.
— Никакая я не водная нежить, заруби себе на носу! По чести говоря, я изрядно устала от вечной сырости и не отказалась бы хорошенько просушиться. Не удивлюсь, если у меня уже скоро из ушей начнут расти водоросли.
Она снова нырнула.
К тому времени как ароматные клубни были собраны, приготовлены и съедены, солнце, прячущееся за кучевыми облаками Лаллиллира, достигло зенита. Наевшись, путницы скормили огню последние крохи сухого топлива и улеглись спать до заката.

— По словам уриска, Черный мост пересекает Воронью реку чуть выше ее слияния с нашей подружкой Чернушкой, — сказала Тахгил, утрамбовывая в мешке печеные клубни стрелолиста. — Надо бы нам теперь взять выше по склону, от берега.
— Да и лебедиха же говорила, мол, в траве по дну долины пропасть мошки, — добавила Кейтри.
— Ну, мошку-то дождь должен был хоть ненадолго повыбить, — ответила Тахгил. — Хотя, без сомнения, она скоро вернется.
Путницы направились по холму наверх, держа курс на северо-восток, туда, где, по их представлению, располагался Черный мост.
Ночью снова шел дождь, уже не ураганный ливень, а монотонная барабанная дробь. Рыбацкие куртки девушек так истрепались в пути, что практически не защищали. Одежда снова отяжелела от влаги. Под ногами хлюпала грязь. Из-за завесы дождя доносились звонкие удары капель — то перезвоном стеклянных колокольчиков, то нервным стуком пальцев по столу. По всем овражкам и лощинам журчали ручьи. Стояло полнейшее безветрие. Порой дождь утихал, и все замолкало, лишь слышалось чмоканье и шлепанье — это пар оседал на листьях капельками воды, а потом эти капельки срывались вниз. Лаллиллир превратился в жемчужный край, деревья тонули в тумане — ближние стволы, темные и сырые, еще выделялись на общем фоне, но все остальное сливалось в перламутровой дымке.
— А вместо волос у меня вырастут поганки, — сказала Тахгил себе, вытирая воду с глаз и думая, не лучше ли было бы оказаться в пустыне в полдень.
На двадцать пятый день уайнемиса дождь укатил на восток. Пока подруги по очереди спали и караулили, прояснилось. Ярко-лимонное летнее солнце вновь расцвело на синей глазури небес. Весь Лаллиллир дымился, точно чаша горячего вина в руках озябшего ночного сторожа. Путницы спрятали потрепанные куртки в заплечные мешки.
— И не надо мазать лицо грязью для маскировки, — заметила Тахгил. — Оно уже и так все в грязи.
Гребень Пустынного кряжа бежал навстречу путницам, спускаясь к рукаву Вороновой долины. Потом он резко обрывался, и к концу следующей ночи подруги достигли самой дальней его точки.
Они стояли на краю узкой и крутой балки. Дно ее тонуло в тенях. Склоны поросли приземистым горным ясенем, что поднимался над стелящимися зарослями папоротника. Окутанный дымкой склон ярус за ярусом спускался к широкой черной ленте реки — Вороньей.
Дальше справа виднелся высокий изветренный силуэт. Остроконечные арки вырастали над тонкими колоннами черного камня. Черный мост был узок: казалось, его нарисовали и раскрасили остро заточенным карандашом.
Спустившись в укрытие под ветвями ясеней, три путницы нашли не слишком удобный приют меж толстых корней и провели день в туманной черно-зеленой дымке.
К вечеру поднялся легкий ветерок.
Тахгил никогда еще не слышала голоса, похожего на тот протяжный вой, что вспорол мантию вечера. Ни одно живое существо, ни вестница бури, ни бубри-птичка не издает таких звуков — звучных, напевных, леденящих призывов. Начинались они басовитым воплем, а потом внезапно взлетали до пронзительного визга и кончались снова на спуске. Зов этот был настойчив, повелителен и примитивен, как инстинкт, яростен, как голод, неистов, как ветер, одинок и далек, как луна. При первых же нотах Вивиана подскочила, нервно выругавшись на придворном языке, и, задрав голову, уставилась на крону дерева, под которым сидели девушки.
— Что это за вой? — вскрикнула Кейтри, прослеживая взгляд Вивианы, как будто ждала, что какие-то смертельно опасные твари вот-вот прыгнут им прямо на головы.
— Сумеешь быстро залезть на дерево? — спросила фрейлина. — Это же вой мортаду!
И она потянулась к нижней ветке.
— Погоди! — остановила ее Тахгил. — Что толку самим лезть в ловушку? Пусть мортаду не сумеют залезть за нами, но стоит им только учуять наш запах — и они засядут в осаде, выжидая, пока мы сами не свалимся от усталости, точно взятые измором опоссумы. Мы с подветренной стороны от них, и я уверена, они еще не обнаружили нас. Глядите — ветер шевелит листву ясеней с северо-востока, а именно оттуда и слышался вой.
— Очень мило, — промолвила Вивиана. — Только вот беда — и мост ровно в ту же сторону.
— Я бы предпочла пересечь мост и завязнуть на дереве в Циннарине, поедая яблоки, — вставила Кейтри, — чем сосать лапу на ясене здесь.
— И так, и эдак пойдешь на корм нежити, — пессимистически заключила Вивиана.
Вой раскатился снова, отражаясь от высоких небес, кружа меж стволами деревьев.
— Назад идти нельзя, — попыталась урезонить подругу Тахгил. В голосе ее звучала решимость. — Да и сворачивать на запад или восток — смысла никакого, так из Лаллиллира не выбраться. Мы должны уйти из этой страны вечной сырости. А единственный выход ведет через мост на Вороньей реке. Пока ветер будет дуть все так же с северо-востока, опасность не столь велика...

Предыдущая страница 6 Следующая страница


7 Сесилия Дарт-Торнтон

— О да, а мортаду так и будут сидеть сиднем, не трогаясь с места, чтобы мы ни в коем случае на них не вышли, — фыркнула Вивиана.
— Нет, конечно, они будут рыскать в поисках добычи, — ответила Тахгил. — Но, если повезет, побегут против ветра. Да и в любом случае...
— У нас нет другого выбора, — закончила фразу Кейтри. И три подруги, стараясь ступать как можно тише, двинулись к мосту.

* * *

Через несколько часов в небе яркой розой расцвело солнце — но ни единый луч не проник в темную Воронью долину. Высокие стены ущелья загораживали свет. Над каменным хребтом кружили темные птицы.
— Слушайте, — сказала Тахгил. Лицо ее было замкнутым и сосредоточенным.
Ветерки струились газовыми шарфиками, прошитыми щебетом птиц, гулом и царапаньем крошечных блестящих рачков, шелковыми цепочками журчащей воды.
— Что? — наконец спросила Кейтри.
— Вой. Он стих.
— Ну конечно же. Мортаду, они ночные твари, — ядовито отозвалась Вивиана. — Я думала, это все знают.
— Наверное, они спят, — промолвила Тахгил. — Но пока они отсыпаются, мы спать не будем. Пока не окончился день, успеем дойти до Черного моста и пересечь его.
Никто не спорил, однако с каждым шагом на девушек все сильнее наваливалась усталость, ведь они шли всю ночь. Без еды, без огня, без сна, они еле передвигали ноги, как три оборванные грязные нищенки. Рыбацкая одежда висела жалостными лохмотьями, размокшие от постоянной сырости и разбитые камнями башмаки разваливались на части. Странниц с головы до ног покрывал сплошной слой грязи. Волосы у всех трех приобрели один и тот же грязно-коричневый оттенок и свисали на плечи спутанными прядями, из которых торчали листья и веточки. Даже глаза, уныло глядящие с обветренных усталых лиц, словно погасли, пронизанные красными прожилками белки налились кровью.
— Ах, какой же королева нынче выбрала наряд? — запела вдруг Вивиана. — Тот, что вышит жемчугами? Тот, что золотом богат? С желтой юбкой или с алой, с красной или голубой? Ах, нарядов, знать, немало — выбирай себе любой!
— Не шуми! — напустилась на нее Кейтри. Вивиана рассмеялась.
— Нет, бредет она в дерюге, изодралися шелка. Королева-побродяжка от столицы далека.
— Что ты задумала? — гневно спросила Тахгил. — Нарочно пытаешься выдать нас? Чтобы все меня узнали?
Фрейлина пожала плечами.
— От моего пения ничего не изменится. Кто мог вас узнать, те давно уж узнали, а мортаду скорее всего спят.
— Виа, пожалуйста.
Та улыбнулась — но одними губами, и продолжила что-то бормотать себе под нос.
— Виа, если ты немедленно не уймешься, — пригрозила Кейтри, — мы с Тахгил повалим тебя на землю и заткнем рот тряпками.
Бормотание прекратилось.
— Как жаль, что даже дождь не сумел смыть отраву гоблинских плодов, — вздохнула Тахгил.
В глазах Вивианы засверкали две жемчужины.
— Увы, я ничего не могу поделать, — промолвила жертва гоблинов.
Но в следующую секунду сморгнула, слезы упали с глаз, а лицо приняло прежнее холодное и отстраненное выражение.
На середине спуска кольцо вдруг впилось в палец Тахгил. Девушка вскинула руку в немом предостережении, и все три чумазыми дроздами порхнули в укрытие под тенистой липой. Тахгил навострила все чувства — слух, зрение, вкус и обоняние.
— Не улавливаю никакой опасности, — наконец произнесла она.
— Ну и где, спрашивается, эта лебедиха сейчас, когда она особенно нужна? — посетовала Кейтри.
Палец с кольцом болел. Стащив и перчатку, и кольцо, Тахгил прикинула на ладони тяжесть звездно-золотого ободка. На пальце не осталось ни шрама, ни даже красной полоски. Прикрыв глаза рукой от солнца, Кейтри вгляделась вдаль, на берег близ Черного моста.
— Не уверена, но, кажется, там что-то движется.
Тахгил тоже присмотрелась попристальнее.
— Может, ты и права.
Во внезапном порыве вдохновения она поднесла кольцо к глазу, точно бинокль. И мир сразу же стал больше и четче. Каждая деталь обрела ясность и резкость. Вот, словно бы совсем рядом, рукой подать, стоял Черный мост. Он нависал над глубоким ущельем, по которому струился черный, точно нефть, поток. Камень моста растрескался, порос мхом. На колоннах и ребристых сводах арок виднелись гротескные изображения. Древнее и таинственное сооружение ныне мало-помалу приходило в упадок, ветшало.
На ближнем краю моста, почти теряясь от глаз под прикрытием низких стен, рыскали вытянутые, поджарые сгустки сумрака. Каждый был словно бы пронзен вилкой с двумя зубцами — и в местах проколов сверкали из-под шкуры два ярко-красных огня. Высокая трава на дальнем берегу покачивалась, хотя ветра не было.
— Пятеро рыщут по берегу, двое поджидают с ближней стороны моста, — не совсем уверенно произнесла Тахгил. — Волки-оборотни. Мортаду. Подозреваю, еще кто-нибудь из их стаи затаился на дальнем конце моста.
Она медленно перевела свое подзорное кольцо направо. Две длинные кошачьи фигуры высунулись из-под согнутого ствола поваленного дерева и элегантной трусцой скрылись в папоротниках.
— И это еще не худшая наша беда, — добавила Тахгил. — Рядом бродит пара серых малкинов. Они лорральные звери, смертные по своей природе. Пересечь Воронью для них — пара пустяков.
Прядка нечесаных волос задела ее лицо.
— Оббан теш! Ветер — он меняется, дует с востока. Еще раз переменится — и они уж точно нас учуют.
— И что теперь? — спросила Кейтри.
— Вот уж и впрямь вопрос! Пока — тупик, безвыходное положение. Мы не сладим ни с малкинами, ни с мортаду, да и лебединая девушка их не прогонит. Эти здоровенные кошки раздерут на клочки любую птицу, что колдовскую, что обычную, да и нас заодно.
— По-моему, они боятся огня, — нерешительно заметила Кейтри.
— И где тут хоть одна сухая веточка? — вмешалась Вивиана. — Не говоря уж о том, чтобы наделать достаточный запас факелов? А что, если пойдет дождь и огонь погаснет? Да деревья сами по себе еще такие мокрые, что и никакого дождя не надо.
В доказательство она пнула ногой стебель высокого папоротника. С широких листьев на нее обрушился целый град стеклянных капелек. Фрейлина засмеялась, отряхивая мокрую голову.
— Тише! — шикнула на ней Тахгил. — Ветер хорошо разносит звуки, а у тех зверюг потрясающе чуткие уши.
— Ага, значит, надо полагать, позвать вашу пташку вы не сможете, — беззаботно откликнулась Вивиана. — Не то чтобы от нее был хоть какой-то толк.
И тут словно по заказу небо над головой на миг закрыла летучая тень. Опустившись за деревьями, лебедь в мгновение ока приобрела свое второе обличье и предстала перед путницами, раздвигая малахитовые побеги папоротника. Перья плаща Витбью топорщились, обычное холодноватое спокойствие тоже изменило ей. Она резко, по-птичьи мотнула головой, нервно оглядываясь через плечо. Зрачки странных круглых глаз расширились, как два черных солнца, — подобно всем представителям своего народа она терпеть не могла принимать человечий облик днем. Только самые зловещие обстоятельства могли подвигнуть ее на столь отчаянный шаг.
— Опасссносссть! — без долгих предисловий прошипела она. — Вражьи волкопсы пасут переправу. Коварные кровожадные кошки рыщут рядом. Ветер меняется, скоро свирепые создания учуют человечий запах. Неявные псы и могучие малкины дожидаются добычи. И в Лаллиллире оставаться все опасней. Вредные водяные воспряли, кровососы кучкуются. Пусть пешие путницы поскорее переберутся через пенный поток.
— Но как нам избежать малкинов и волчьих стражей моста? — логично осведомилась Тахгил. — Ведь ты же не можешь перенести нас через Воронью по воздуху?
— Преодолеть поток можно разными способами. За мной, за мной!
Оступаясь и скользя между зелеными решетками папоротника, подруги двинулись вслед за лебединой девой вниз по крутым склонам долины. Под ногами пружинил густой мох.
Витбью вела их налево, к берегу ниже по течению, чем мост. Что она задумала — они могли только гадать.
— Там что, второй мост есть? — на ходу пропыхтела Кейтри.
— Я видела только один, — ответила Тахгил.
Ветер незаметно переменился снова. Теперь он дул с юга. Над землей разнесся громкий заунывный вой. Путницы примолкли и ускорили шаг. Через час, а может быть, два или три Тахгил осознала, что грохот могучей реки звучит все сильней. Должно быть, они спустились уже почти на самое дно долины, где бежала стремительная и неистовая Воронья река. Высокие стебли древенистых папоротников впереди расступились, в просвете, всего в каком-то десятке ярдов внизу, сверкнула вода. И хотя темную гладь потока не разрывала ни единая торчащая скала или бревно, скорость течения выдавали бешено несущиеся вниз пузыри и хлопья пены.
— Мне все равно, что там у нее за лодка! — заявила Кейтри. — Ни одно судно не сумеет пересечь такой поток. А даже если нас каким-то чудом не разобьет в щепки, то уж как пить дать унесет в море — и как тогда добираться до берега?
Лебединая дева поманила девушек к себе. В блестящих каплях брызг, усеявших ее плащ, отражались листья — искаженные, изогнутые, похожие на лоскуты темно-зеленого кружева.
Витбью стояла у обломков невысокой каменной стены, что высовывались из земли на склоне, такие же древние и крошащиеся, как сам Черный мост. Гниющие листья и всякий лесной мусор почти до половины погребали остатки каменной кладки, мхи и лишайники облепили массивные глыбы, так что только слишком правильная форма выдавала их искусственное происхождение.
Лебединая дева указывала туда тонким, как птичья лапка, пальцем.
Глубоко под камнями сводчатая арка обрамляла черное пятно пустоты — вход, почти целиком загороженный листьями.
— Ступенчатый спуск, — сообщила их провожатая. — Ступайте смело. Подземелье проходит под дном — древний хитроумный ход, славный прошлым. Нежить не может спускаться сюда — сила воды вершит над ними суд. Кровожадные кошки безумно боятся тесных туннелей. Скорее! Спешите! Преследователи почуяли запах свежей плоти.
Нащупывая ногами ступеньки, Тахгил со своими спутницами вступила под свод темной арки. И только тогда в голове у нее пронеслась мысль: «Почему же малкины боятся этого прохода?»
Однако времени на колебания уже не оставалось. Со всех сторон звучал яростный пронзительный вой. Сгустки черной энергии, из тьмы которых горели дьявольским огнем красные глаза, неслись к добыче, прорвав завесу зеленой листвы. В то же мгновение в небо взмыло черное призрачное облачко — лебединая дева спешила спасаться сама. Острые когти всунулись вслед за Тахгил в черное отверстие туннеля, полоснули по рукаву, отрывая лоскут ткани. Надеть перчатки девушка забыла — и кольцо на пальце вдруг вспыхнуло сиянием яркой звезды. Алые глаза зашипели и погасли. Лестница уходила из-под ног беглянок, и подруги, стуча башмаками, торопливо сбегали вниз, в подземелье.
Винтовая лестница уводила вниз, как вертикальная скважина, пробуренная в толще земли. В ней оказалось пятьсот восемьдесят восемь ступеней. Дорогу путницам освещало шафрановое сияние кольца. Порой стены подступали ближе — лестница словно бы с трудом протискивалась через препятствие. Порой — наоборот расступались: тогда ступени висели в пустоте, поддерживаемые тонкой центральной колонной. В душе Тахгил постепенно зародилось и окрепло чудовищное подозрение: флакон с натрах дейрге пропал. Во время последнего отчаянного броска по склону долины цепочка на шее зацепилась за что-то и Тахгил, думая лишь о том, как бы спастись, рванулась изо всех сил. И вот теперь, в темноте подземелья, она провела правой рукой по горлу. Мягкая незащищенная кожа обтягивала тонкие ключицы, под которыми пульсировали алой жидкостью вены. Словно бы сама плоть Тахгил уже тосковала о потерянном драгоценном украшении.
Нам будет сильно недоставать содержимого флакона. Там, внизу, царство холода.
Однако лестница эта сильно отличалась от подземных дорог Дон-Дел-Динга и логова Байтира. На стенах не росла дружественная плесень, в воздухе не чувствовалось горьковатого привкуса. Воздух был мертвенным, но не таким, как бывает, когда он совсем уж не циркулирует в легких живых созданий, когда эти живые создания не колышат его, проходя мимо. В нем чувствовался слабый запах свежести, как будто ему все же доводилось порой вырваться туда, где шелестит листва и светит солнце. В подземелье явно существовала какая-то вентиляция. А возможно — и те легкие, для которых она требовалась.
Мысли путались у Тахгил в голове.
Почему это малкины боятся ходить под Вороньей рекой? Неужели лебединая дева в конце концов оказалась предательницей? Но нет, невозможно. Колдовские создания не могут нарушить клятву — а она обещала позаботиться о том, чтобы мы благополучно добрались до Циннарина. Однако, возможно, она считает это подземелье уже частью Циннарина...
Спустившись по пятистам восьмидесяти восьми ступеням, подруги наконец оказались в ровном туннеле. Всех трех терзали самые разные муки — и не последними среди них были муки голода. Однако еды достать было негде, «драконья кровь» тоже пропала, только вода здесь и там сочилась из выстилающего стены песчаника. Неудивительно — ведь лестница кончалась под дном грозной Вороньей реки.
Кейтри упала.
Сколько уже мы не спим?
От усталости, голода и тоски Тахгил теряла способность рассуждать здраво.
Мысли путаются. Трудно думать. Главное — двигаться вперед, не останавливаться.
— Кейтри так и не оправилась до конца после той эльфийской стрелы, — вслух сказала она Вивиане. — Эффект длится еще долго. По-хорошему, следовало оставить ее в Апплтон-Торне. Надо двигаться, не то замерзнем.
— У нас ведь есть «драконья кровь», — заметила Вивиана.
— Не хочу расходовать последние остатки, — быстро ответила Тахгил.
Ей вовсе не хотелось обнародовать правду прямо сейчас, тем самым пролагая дорогу к отчаянию.
— Она же неисчерпаема, — возразила Вивиана.
— Вовсе необязательно. Давай оставим на случай совсем уж острой необходимости.
— Да что может быть еще острее?
Кейтри слабо пискнула, точно больная птичка.
— Обопрись на меня, — сказала Тахгил девочке. — Я не так сильна, чтобы нести тебя на плечах, но поддержать могу.
Но как долго?
— Идем, Кейтри, — призывала она. — Подумай о том, что ждет нас в конце этого подземного хода — прекрасные зеленые сады Циннарина, покачивающиеся под ласковым солнечным ветерком.
Кейтри поднялась и обвила рукой плечи Тахгил. Вивиана взяла девочку под другую руку.
— И фрукты, — пробормотала она неразборчиво, как будто рот у нее уже наполнился свежим соком. — Спелые, румяные, так и ждут, чтобы их сорвали и съели.
Три путницы бок о бок пошли дальше. По лицу Тахгил катились ручейки влаги — но в отличие от влаги, что выступала на стенах, она была соленой.
Подземелье украшали полуосыпавшиеся от времени барельефы, растрескавшиеся каменные статуи. Кое-где в своды из песчаника были врезаны острые арки. Каменная горгулья изрыгала со стены тонкую струйку воды в узорную, но изъеденную веками небрежения раковину. Дальше подругам попались и другие фонтаны, высохшие, недействующие. Туннель тихо порыкивал, как хищник, — то были отзвуки стремительного течения наверху. Совсем близко — слишком близко! — над самыми головами девушек русло реки принимало на себя напор бушующей водной массы. Сколько там воды, рассеянно гадала Тахгил. Миллион? И толста ли скала, что отделяет воду от нас? Пятьдесят ярдов, тридцать — а местами, верно, не более десяти. Должно быть, здесь сила, порождаемая потоком, но не ощущаемая смертными, достигает своего максимума. Пройти под водой, так близко ко дну реки для нежити — смерти подобно. Здесь колдовской мир не может нести людям никакой угрозы.
«Древний», «славный прошлым» — такими словами описала Витбью этот подземный ход. Стены его стары, опоры, несущие стены, давно находятся в небрежении, везде царит запустение. То, что было возведено, рухнет в свой срок. Настанет день — или ночь, — когда река со страшным ревом пробьет крышу туннеля. А вдруг прямо сейчас?
Фи! — пристыдила себя Тахгил. Жители земли, привыкшие к свету, всегда впадают в депрессию, попав в подземный мир, который напоминает им о могилах и смерти. Если этот тайный ход выдерживал тяжесть реки столько веков, нет никаких причин, чтобы он рухнул именно теперь.
Туннель прошел через очередную арку, украшенную вырезанными из камня телегами с урожаем, и вдруг расширился, превратился в высокий прямоугольный чертог. Сияние кольца Тахгил разлилось до самых стен. Девушка огляделась по сторонам, ища другие входы и выходы.
А что, если это лабиринт, как в подземельях Дон-Дел-Динга? Лабиринт, предназначенный сбить чужаков с толку, запутать, завести в тупик? Но впереди темнело лишь одно отверстие. Когда путницы двинулись туда, часть стены вдруг качнулась.
В груди Тахгил затрепыхались крылышки страха — как будто вспугнули маленькую пташку.
— Не останавливайтесь! — закричала она.
Однако время странным образом замедлилось — казалось, все три словно плывут в вязком сиропе. Изнуренные до предела тела отказывались повиноваться усталым путницам.
Неожиданно люстра ожила и плавно скользнула в сторону. Спинное крыло выпрямилось, налилось медью, словно полураскрытый веер. Одна из блесток отодвинулась, потом снова вернулась на место — как будто мигнул огромный глаз. Выход из пещеры словно бы отодвинулся на много миль, сделался недосягаемым.
— Не останавливайтесь!
На границе каменного зала что-то зашуршало и зацарапалось, заскользило. Перед девушками открылось каменное устье. Нервно оглядываясь назад, они выбежали в коридор.
Что-то снова громко зашелестело.
— Что это?
— Не знаю.
— Оно может погнаться за нами? Уже гонится?
Тахгил не ответила. Руки Кейтри у нее на плечах давили, точно стальной воротник.
— Гонится, — произнесла Вивиана спустя несколько секунд.
— Знаю.
Что бы там ни шуршало сзади, а двигалось оно с той же скоростью, что и напуганные девушки. Рев воды над головой все усиливался. Беглянки мчались вперед. У стены стояло похожее на трон высокое кресло с довольно грубо вырезанными на спинке изображениями свечей и мечей. Витой пьедестал поддерживал каменную чашу. По коже девушек поползли мурашки.
Лишь когда туннель вывел во второй просторный зал и они пробежали больше половины его, тревога все же заставила их остановиться и обернуться к преследователю. Чешуя гигантского червя — или скорее змеи — переливалась всеми оттенками радуги. По подземному чертогу прыгали огоньки мертвенного свечения. Тяжко скрежетали металлические пластинки. Раздвоенное жало угрожающе извивалось в воздухе.
— Прощайте, милые подруги, — сардонически произнесла Вивиана.
Кейтри прижималась к ней в немом ужасе.
— Вот уж не думала стать пищей для червя прежде, чем сойду в могилу, — горько пошутила фрейлина.
Тахгил подняла руку с кольцом. Сторожевые черви, переливающиеся разными цветами, не дрогнули, не отпрянули.
— Они не боятся кольца. Но я уже встречала такого червяка раньше, — сказала Тахгил, — в Жильварисе Тарве.
— Тогда назовись ему, — ухмыльнулась Вивиана. — Может, он вспомнит и улыбнется, пожирая нас.
— Интересно, а не может тут и в самом деле оказаться именно того червя? Не поймешь.
— А людей они едят?
— Да... Причем, кажется, не всех, а с разбором.
— С разбором? Ну тогда, милейшая моя госпожа, вы обречены.
— Червь, которого я видела, съел только того, кто его мучил.
— Раз вы с ним в таких приятельских отношениях, скажите ему, что мы их всех просто обожаем.
— Вивиана, когда ты пытаешься язвить, ты просто смешна.
— Умрем смеясь, — беспечно заключила отравленная ядом гоблинов мистрис Веллеслей.
Чудовища трижды обползли пещеру. Со всех сторон на девушек таращились яркие хрустальные глаза. Наконец один из червей — должно быть, тот, что с самого начала преследовал странниц — открыл огромную пасть, в глубине которой, за могучими нижними жвалами виднелся второй ряд челюстей. Они, в свою очередь, открылись... на миг застыли — и закрылись вновь. Трепеща рядом костяных игл на спине и рудиментарными гребнями на боках, червь изогнулся, свернулся кольцом — и отступил, исчез в сводчатом проеме за аркой. Остальные скользнули в щели за резными изображениями на стенах, сияние их потускнело, лишь виднелись слабые отблески — как мерцание лунного света сквозь витражи или огонек свечи за полупрозрачным драгоценным камнем.
— Помилованы, — выдохнула Тахгил, вытирая пот со лба.
— Вот уж не поручусь, — ответила Вивиана. Вдвоем они поспешили дальше, в очередной узкий туннель, волоча между собой полубесчувственную Кейтри.
Басовитый рык воды постепенно слабел, отступая назад и вверх. Подземный ход вывел путниц в третье гнездо червей, а затем, после еще одного туннеля, закончился тупиком, из которого наверх вилась спираль лестницы. Там-то, находясь уже на грани полного истощения, беглянки рухнули прямо на голый пол, позволив забытью временно взять верх над волей.
Когда через несколько часов они проснулись, замерзшие и закоченевшие, рядом валялись россыпью, как оброненные монетки, маленькие серые чешуйки. Сторожевые черви подползали совсем близко.
Чувствуя себя в безопасности, путницы напились из настенного фонтанчика в виде горгульи и начали взбираться по лестнице.
Подъем казался бесконечным. Выбиваясь из сил, под конец девушки ползли на четвереньках и даже перестали постоянно выкручивать шеи, заглядывая наверх: не завиднеется ли хотя бы слабый проблеск света, возвещающий, что выход уже недалек. А потом Тахгил, поднимавшаяся первой, вдруг потянулась к очередной ступеньке и вскрикнула от неожиданности.
Рука ее наткнулась на завесу листвы. Но из-под этой завесы не пробивалось ни лучика света.
— Там ночь, — прошептала Тахгил.
— Мы уже в садах Циннарина? Вы чувствуете запах фруктов? Чувствуете? — допытывалась Вивиана, принюхиваясь, точно охотничий пес.
— Нет. Зато здесь вполне могут таиться серые малкины. Они видели, как мы вошли в подземелье, и наверняка знают, где находится выход. Им только и надо было, что пробежать по мосту, затаиться вокруг лаза и ждать, пока мушки попадутся в сеть.
— Спасибо тебе, о дивная лебедица! — закатив глаза, продекламировала Вивиана.
Сняв со спины заплечный мешок, Тахгил с размаху швырнула его сквозь листву. Он приземлился на землю с глухим стуком и вновь воцарилась тишина: ни утробного рыка, ни звуков острых когтей, раздирающих ткань.
— Ни одного малкина, — сказала Тахгил и, подтянувшись, сама вылезла из норы прежде, чем Вивиана успела добавить:
— По крайней мере настолько глупого, чтобы поужинать холщовым мешком.
Девушка оказалась на уходящем во мглу склоне холма. Наверху чернели на фоне щедро подслащенного звездами неба острые силуэты сосен. Далеко внизу отливала глянцем широкая лента — Воронья река, разделенная надвое широкими арками Черного моста.
Путницы находились все еще в Вороньей долине, но по другую сторону реки.
— Здесь оставаться опасно, — сказала Тахгил Вивиане, когда они под мышки вытащили Кейтри из каменного склепа. — Надо идти наверх. Наверняка Циннарин где-то там.
В голове у нее леденящим ветром пронеслось воспоминание о мрачном протяжном вое.
— Легче сказать, чем сделать, — проворчала Вивиана. — Лично я без еды далеко не уйду. Ах, мне бы фруктов. Ну Хоть одну сливу или виноградинку...
Кейтри застонала.
— Бери ее за лодыжки, — скомандовала Тахгил, приподнимая девочку за плечи.
Вдвоем они поволокли Кейтри вверх по склону, а вокруг полыхала черная, точно уголь, ночь. Ветер по-прежнему дул с юга.

Неуклюже ступая под тяжестью ноши, Тахгил и Вивиана карабкались наверх к линии сосен, обрамляющей гребень холма. Сразу же за деревьями, погруженными в непроглядную тьму, начиналась высокая изгородь, дикая и буйная. Образовывали ее заросли терновника, переплетающиеся так густо, что пролезть сквозь них не могли ни крупные лорральные звери, ни хоть сколько-нибудь существенная нежить. В ветвях гнездились пташки, обитала кое-какая колдовская мелочь — но и только. Плотные, разрастающиеся во все стороны колючие кустарники в клочья изодрали бы всякого, рискнувшего посягнуть на их крепостную стену. В давно минувшие дни за этой оградой располагалась вторая, сложенная из песчаника — а вместе они обегали по всему периметру дивные сады Циннарина. На границе с Лаллиллиром две изгороди — живая и каменная — заслоняли нежные посадки от резкого южного ветра и не пропускали в сады мортаду, рыщущих в долине мрачной реки.
Те же садовники, что некогда возводили эти укрепления, вырыли подземный ход и проделали в стене ворота. Однако обитые железом крепкие дубовые планки ворот давным-давно истерлись в пыль веков, сменившись все той же порослью терновника, так что теперь и гадать, где же находились двери прежде, было абсолютно немыслимо.
Разглядев сквозь сосны замаячившую изгородь, Тахгил с Вивианой мгновенно поняли ее предназначение.
— Я бы предпочла сразу оказаться на той стороне, — заявила фрейлина.
Разойдясь в разные стороны, они зашагали вдоль изгороди, выискивая хоть малейший просвет, брешь, крохотную щелочку, куда можно протиснуться. Но в глубине души обе прекрасно сознавали всю тщетность подобных надежд — так оно и оказалось.
Они снова сошлись рядом с Кейтри. Девочка с трудом села, прислонившись спиной к морщинистому сосновому стволу. Глаза ее были черны и пусты, точно погасшие лампы.
— Так и жду, что в любой миг вновь раздастся вой вышедших на охоту мортаду, — сказала Тахгил, — или загорятся злобные глаза малкинов. Вивиана, у тебя в мешке не осталось веревки? Я оставила всю внизу в подземелье — и что-то не очень хочется за ней туда возвращаться.
Фрейлина без единого слова вытащила моток пеньковой веревки, что пронесла у себя в заплечном мешке всю дорогу от заброшенной хижины Таврон-Кайден близ Призрачных Башен. Так же молча Вивиана следила и за тем, как Тахгил выбирает сосну и, накинув моток на плечо, карабкается наверх. Шершавую кору дерева испещряли глубокие трещины. Острые края впивались в кожу, рвали в кровь. Однако во всех остальных отношениях сосны оказались для усталых путниц настоящими благодетельницами. Опавшие иглы выстилали землю благоуханным ковром, на котором не росло ни крапивы, ни ядовитых трав, ни цепляющих за ноги кустарников. Широко раскинутые ветви начинались почти от самой земли, образуя удобную лестницу. Сами деревья буквально источали силу, благородство и жизненную энергию. А верхние темно-зеленые ветви раскинулись прямо над оградой заветного сада.
По расцарапанным щекам Тахгил текли капли крови. Локти тоже изрядно саднило. Подтянувшись на очередной сук, она смогла взглянуть поверх тонких веточек изгороди на Циннарин.
Воздух почти неуловимо посветлел. Где-то далеко-далеко — а быть может, то было всего лишь игрой воображения — пропел петух. За оградой Тахгил увидела простирающееся далеко на север колышущееся море листвы. Южный ветер ласково касался поверхности этого моря, и в тускнеющем свете звезд кое-где мелькали круглые и твердые плоды на длинных стебельках.
Тахгил привязала веревку к ветви, у самого ствола.
— Кейтри, — негромко позвала она, — мы идем в Циннарин. Возьмись за веревку. Мы тебе поможем. Еще одно усилие — а потом сможешь отдохнуть.
— Не могу, — простонала девочка, однако с реки донесся певучий вой мортаду, и она, с трудом встав на ноги, ухватилась за веревку. Ветви пружинили и качались под новым грузом, размахивая пучками длинных зеленых иголок. Кейтри ползла по длинной верхней ветке, медленно, дюйм за дюймом, а жесткая кора резала ей руки и ноги. Вот внизу показались копья ограды — даже в наряде нежно-зеленой листвы, в уборе только что завязавшихся ягодок они казались заметно жестче сосновой коры. Чем дальше отползала Кейтри от ствола, тем сильней нагибалась ветка даже под тяжестью столь тщедушного тельца. По счастью, девочка уже была по ту сторону изгороди. Еще мгновение — и с криком отчаяния и облегчения одновременно она полетела вниз, в сады Циннарина.
Спутницы принялись звать ее — и дождались ответа, но не того, которого ожидали. В двух шагах от них раздался вой и рык мортаду. Вивиана белкой взлетела на верхушку дерева. Они с Тахгил втянули веревку, и в тот же миг издали снова донесся петушиный крик. В предрассветном полусвете на поляну выбежала стая смертельных духов, жуткой помеси собаки и волка. Окружив дерево, на котором укрылись девушки, мортаду принялись зубами и когтями терзать нижние ветви. С жутких морд сверкали злобой горящие глаза, черная грива на шеях чудовищ стояла дыбом.
Не приходилось сомневаться — это не обычные смертные твари. Давным-давно девочка Ашалинда видела волков Эриса. Щенки возились друг с другом, а родители ласково вылизывали их длинными языками, розовыми, как новорожденные мышата. Подобно прямым и красивым, сильным и вольным соснам, волки тоже обладали благородством и жизненной энергией, неведомой гнусным неявным тварям.
Блекло-серые мортаду казались воплощениями злобы. Они словно сливались со своими тенями, составляли с ними одно неразрывное целое, перетекая из одного состояния в другое. Тахгил с Вивианой завороженно глядели вниз.
— Давай, Виа, — наконец вышла из оцепенения Тахгил. — Лезь. Кейтри нужна наша помощь.
Вивиана поползла по ветви. Тахгил бдительно наблюдала за ней. Стая внизу — тоже. Когда ветка стала уже настолько тонкой, что ползти более не получалось, фрейлина аккуратно повисла на руках, несколько мгновений помедлила — и прыгнула вниз. Когда Тахгил последовала ее примеру, стая мортаду, лишившихся добычи, подняла заунывный вой, но небо на востоке уже стремительно светлело. Первый неверный луч уже пронзил горизонт, и вершины деревьев Циннарина подернулись вдруг летучей зелено-золотистой дымкой. Солнце взошло над дикими садами почти так же быстро, как Тахгил нырнула в их зеленую глубину.
Мортаду разом умолкли и помчались прочь — над долиной словно пронесся порыв черного ветра. По другую сторону древней ограды теплый летний ветер щедро швырял сквозь кроны деревьев пригоршни солнечных бликов, ласкал мягкую траву Циннарина.
Был день Летнего Солнцестояния.

Глава 4
ЦИННАРИН

"Запретный плод"
Циннарин, перл долин — светлый летний сад.
Апельсин, мандарин, сливы, виноград.
Мнится мне, по весне зелен твой наряд,
Циннарин, перл долин, знойный летний сад.
(Из сборника «Стихи Северного Края»)

Тихие ручьи текли по пологим оврагам, разливались теплыми заводями в низинках. А кругом буйствовали сады — много веков не ведая руки садовника, они разрослись во все стороны. Ветер, вода, и птицы на славу потрудились, разнося семена, и вот теперь знаменитые некогда плантации вышли далеко за свои былые границы. Замшелые вековые деревья, успевшие еще застать расцвет Циннарина, теперь таились глубоко в сердцевине густых зарослей, неистового сплетения самых разных фруктовых деревьев, — заросли эти ныне тянулись с юга на север на целых сто семьдесят миль. Деревья росли, плодоносили, старели и падали, разлагаясь на травянистых курганах, чтобы послужить удобрением многим поколениям своих потомков.
В это благодатное время года из целомудренной завесы листвы выглядывали уже спелые бочка ранних фруктов самых разных цветов и оттенков — от стыдливо-золотистого до ярко-алого, иссиня-черного и темно-янтарного. Первые, чуть вяжущие яблоки, вишни, персики, груши, белые и черные сливы так и просились на зубок. Среди них зеленели абрикосы, апельсины, фиги и шелковицы — их пора еще не пришла.
А кругом все цвело, плодоносило, благоухало, всего было вдоволь и даже в избытке. Из ярко-изумрудной зелени выглядывали ягоды малины, ежевики и земляники. Полые деревья, над которыми роились дикие пчелы, сочились медом. Колоски и метелки трав покачивались на ветру, в многочисленных озерцах рос водяной кресс, всюду виднелись фиалки, а одуванчики испещряли луга лужицами пролитой ярко-желтой краски.
— В этих краях хорошо упиваться сладким нектаром, — вздохнула Кейтри. — Объедаться мякотью плодов, чувствуя, как течет сок по подбородку. Есть, пока живот у тебя не раздуется, как парус под ветром.
— Пфа! Безвкусная подделка! — фыркнула Вивиана. — Где же деревья гоблинов?
— Там, где лесные гоблины их находят, — рассеянно отозвалась Тахгил, отрезая кусок веревки себе на пояс.
Кожаный ремень девушки порвался, когда она прыгнула с дерева в Циннарин. Чтобы приберечь металл — вдруг еще понадобится, а заодно чтобы не оставлять следов, она отцепила железную пряжку от нефритового тилгала и закопала разрозненные полоски в глине.
С тех пор как путницы добрались до Циннарина, прошло три дня — три тихих, дремотных дня, напоенных солнечным светом, исполненных покоя и неги. Днем подруги отсыпались на мягкой зеленой траве, а по ночам шли, на ходу поедая фрукты и ягоды. Опасность словно бы отступила в далекие дали, так что у Тахгил оставалась уйма времени думать о Торне — о, как она желала снова оказаться с ним! Порой ей казалось, будто он вот-вот выйдет из-за деревьев, вынырнет из тени легкой грациозной походкой.
Вивиана все так же томилась в плену колдовского заклятия — одна Кейтри беззаботно наслаждалась изобилием лесного края.
Не сходя с места, девочка вытянула руку — на ладонь ей тут же лег персик, весь нежный и пушистый, как будто разрисованный тоненькими полосками разноцветного воска. Через миг сладкий медовый сок наполнил рот Кейтри. Она сидела в укрытии зеленой листвы, а пробивающиеся сквозь кроны лучи предвечернего солнца покрывали ее кожу и волосы пятнышками лимонно-золотистого цвета. Внезапно девочка заметила, что в лесу что-то движется. Не на земле — а в кронах деревьев, на высоте около сорока футов, точно солнечная радуга сгустилась в живых существа.
Множество хрупких тоненьких созданий сновали меж листьев и ветвей. Двигались они быстро и порывисто, так что на первый взгляд их легко было принять за бабочек или птиц. Но даже поняв, что это не так, Кейтри наблюдала за ними без малейшей опаски: во-первых, они не спускались с деревьев, а во-вторых, выглядели совсем слабыми, неагрессивными и милыми.
И в самом деле, эти древесные создания поражали сверхъестественной красотой. Ростом и сложением они напоминали людей, но не походили ни на мужчин, ни на женщин — их отличала мягкая бесполость совсем молодых юношей или девушек. Хотя лица их были того же цвета, что у людей, на плечах оттенок кожи менялся на яблочный бледно-зеленый, темнея книзу и переходя в ослепительно нефритовые одеяния, что струились длинными перламутровыми шлейфами, спадая за голые ножки странных существ.
Создания эти проворно и быстро скользили по деревьям — вперед-назад, вверх-вниз. Солнечный свет поблескивал и отражался от них, как от чешуи стайки маленьких рыбок в море. Прозрачные шлейфы развевались вокруг плавными складками, волнами бледно-розового, шафранного, серебристого и изумрудно-зеленого оттенков. Однако на самом деле то были не одеяния в обычном смысле этого слова, а струящиеся с плеч вуали света или еще какой-то разновидности энергии. Кейтри любовалась их красотой, пока диковинные существа не исчезли в листве.
Странствуя по Циннарину, путницы время от времени щельком замечали этих и других древесных духов, что мелькали среди стволов и ветвей далеко наверху. Временами они взлетали даже над кронами деревьев, но никогда не спускались на землю, вечно поглощенные своими тайными, неведомыми смертным, заботами и делами.
— Это воздушные сильфы, — сказала Тахгил. — Меанви рассказывала мне о таких, они — койлдуины, древесные духи, живущие на солнце. Они красивы, но мысли их закрыты для нас. Кое-кто говорит, они и вовсе неразумны, Как растения, среди которых живут.
Вивиану привычки койлдуинов ничуть не интересовали. — Фрейлина все так же истово жаждала гоблинских фруктов. Беспокойство ее не утихало, ничто не могло удовлетворить девушку, хотя подруги отдавали ей все самое лучшее.
Ах, если бы я знала, как исцелить этот недуг! — с отчаянием думала Тахгил. — Теперь две из нас поражены Тоской По Несбыточному.
Она коснулась кольца на пальце, гадая, долго ли еще его сила сумеет спасать ее от мучительной смерти. Однако Тахгил переносила страдания более мужественно и стойко, чем фрейлина. Порой, не в силах сносить разочарования, Вивиана бросалась на деревья и пинала их ногами, а не тo ломала хрупкие ветви и со всей силы молотила по стволам.
Под вечер третьего дня путницы отдыхали на пружинистом дерне склона под персиковыми и грушевыми деревьями. У подножия холма сквозь листья сверкали отражения солнца на глади воды. Там, в ложбинке, темным зеленым оком мерцало озерце. После столкновения с плотоядным фуатом подруги опасались стоячих водоемов, но в этом мирном лесном краю тревога их постепенно ослабла. До сих пор они не встречали здесь никаких духов, кроме безвредных древесных сильфов, которые не обращали на смертных вообще никакого внимания. Расслабившись, поддавшись рожденной сытостью приятной истоме, убаюканные теплом и витающими вокруг ароматами, девушки заспались дольше обычного. Каждая смутно надеялась, что посторожит кто-нибудь еще. Допытываться, кто именно, казалось делом утомительным, да и небезопасным — а ну как ответственность возложат именно на тебя? Куда как легче было пустить все на самотек.
Да и какая опасность могла таиться здесь, в этих невинных садах, огражденных высокой стеной из песчаника и колючей живой изгородью? Правда, лебединая дева предупреждала о ганконере, неявном духе, чьи сладкие слова таят отраву: «Прекрасно пение, очарователен облик — дрянная душа. Кто поверит пению — пусть готовит себе гроб».
Однако никаких коварных духов тут не было и в помине. Скорее всего ганконер давно уже перебрался на восток, в Намарру.
Так что путницы безмятежно дремали. Дремали и не замечали колыхания веток, не тревожимых ни малейшим ветерком, и легкой ряби на глади зеленого пруда.
На Циннарин опустился прекрасный вечер. Дивная красота природы: глубокая синева северного горизонта, воздушная пена белых облаков, стекавших по небосклону, ветви, утопающие во всех оттенках зелени, пышные гобелены листвы — все это способствовало пробуждению медленному и неспешному. Сады были пронизаны светом, что проникал туда словно бы через старинные янтарные стекла или богатые таннином воды горного потока — густым, медовым, дынным светом, цветом темного бутылочного стекла.
Кольцо-лист задрожало. Тахгил открыла глаза — на веках словно лежало по свинцовой пластине.
В тенях кто-то двигался. Человек? Быть может. Тахгил резко схватила подруг за плечи и встряхнула их, силясь пробудить от овладевшей ими летаргии.
— Проснитесь! Это он, ганконер Циннарина. Заткните уши, не смотрите на него. Он может заворожить вас...
Движения его были легки и грациозны, как у дикого зверя, походка быстра. Увидев его, Кейтри, не успевшая еще стряхнуть пелену сна, от неожиданности громко завизжала и пустилась наутек. Боясь, что девочка заблудится и потеряется, Тахгил бросилась следом. Вивиане ничего не оставалось, кроме как бежать за ними.
Однако сзади тотчас же донесся топот копыт по траве. Рядом, держась вровень с девушками, скакал серый конь — но без всадника. Вот он резко вильнул в сторону, отсекая беглянкам путь на открытую полянку, на которую серебряными снежинками ложился лунный свет. Девушки вынуждены были остановиться и отпрянули. Конь взвился на дыбы, бешено молотя копытами воздух, изогнул шею и глянул на смертных пронзительным, знающим взглядом. Беглянки в ужасе бросились в обратную сторону. Лунный луч выхватил из тьмы меж листьев пару могучих рогов над черепом — и череп этот двигался. Дорогу девушкам, отрезая возможность бегства, преградил второй призрак. Задыхаясь, они остановились.
Кейтри с Вивианой цеплялись друг за дружку за спиной у Тахгил, вжимаясь в корявый ствол старой сливы. Кольцо под перчаткой пульсировало, посылая по руке Тахгил сигналы тревоги.
— Полегче, полегче, девоньки, — певуче выговорил рогатый преследователь. — Бояться нечего. Мы оба явные и не желаем вам ничего худого.
Это оказался всего-навсего уриск.
— О нет! — вскричала Тахгил, воздевая руку с кольцом, Дабы отвести наваждение. — Это ганконер, злобный и неявный!
На поляне более не бил копытами серый конь. На его месте вновь появился мужчина, наделенный звериной грацией. Опустившись на одно колено, он склонил голову. Длинные косматые волосы спадали по могучим плечам и висели прямыми тяжелыми прядями. Из их глянцевитой завесы зелеными лентами торчали длинные стебли водорослей. Одет он был лишь в груботканые штаны, а выше пояса совершенно гол. Длинный нос, длинное лицо — скульптурное, но совсем не красивое. Бледная, точно ночное облако, кожа блестела, как гладь пруда в свете звезд. Мускулистые руки покрывала поросль темно-серых волосков.
— Готов служить тебе, дева, — произнес он с каким-то странным акцентом.
— Водяной конь! — вскрикнула Тахгил. — Или это какое-то волшебство?
— О нет, дева, — ответил лесной человек. — Я всего лишь найгель, такой, каким ты лицезришь меня. Много ночей кряду я шел вослед за тобой с тех пор, как ты даровала мне свободу.
— Я освободила тебя? Как это?
Он поднял голову и растянул губы в улыбке. В глазах его не было видно белка — то были глаза коня: огромные темные зрачки, плавающие в жидком солоде.
— Не узнаешь меня?
Тахгил мысленно перенеслась на много дней назад, на рынок в Жильварисе Тарве — когда ее звали Имриен и у нее был полный кошелек золота.
— Целый пони за лошадку! — выкрикнула Ройзин. Все расхохотались. Один лишь мельник спросил:
— Это не шутка?
— Нет.
Имриен принялась рыться в кошельке.
— Ты что? Совсем спятила? — зашипела Муирна. «Нет. Пожалуйста, покажи ему деньги». Охотников поторговаться больше не нашлось. Толпа расступилась, пялясь в изумлении на диковинную монету. Настоящий золотой, без дураков! Чудо едва ли не почище водяного коня.
Памятуя о том, сколько в толпе головорезов и карманных воришек, мельник Багор позаботился, чтобы зеваки не успели насладиться зрелищем. Куснул монету, спрятал ее в карман, сунул веревку в руки Ройзин и был таков.
На этом сделка завершилась, и праздное внимание зрителей переключилось на новую обладательницу найгеля. Толпа забрасывала женщин вопросами и советами.
Имриен шагнула к напуганному существу и развязала петлю. Все вокруг замерли от ужаса. А потом бросились врассыпную.
— О да, — выдохнула Тахгил. — Теперь я тебя узнаю.
— Тогда знаешь и то, что я в долгу пред тобой, — сказал найгель. — Ты оказала мне большую услугу.
— Вы ничего не должны мне, сэр.
Тут в разговор вмешался уриск:
— Не спеши отвергать услуги того, кто пред тобой в долгу, госпожа. От службы колдовских созданий так просто не отказываются.
— Найгели — самые безобидные водяные кони из всех, О ком я слыхала, ближе всех к явным, однако очень уж любят шутить над людьми злые шутки, — отозвалась она.
— Истинно так, — согласился уриск, — но и они бывают отважны, решительны и честны.
Вивиана с Кейтри тряслись в объятиях друг друга под старой сливой. Тахгил глядела на уриска, ничуть не убежденная его словами. В ночном свете его непривычная взгляду фигура вырисовывалась слабо и нечетко.
Тот ли это уриск, что помог нам раньше? Их так трудно отличить друг от друга.
— Ты уриск Каррахана?
— Безусловно. Вы обижаете меня вопросом, мадам.
— Прости, если оскорбила. В темноте я вижу не так хорошо, как ты. Но это и правда ты?
— Я.
— А как ты сюда попал?
— Дорогой Нежити, а как же иначе? И дорога эта оказалась почти позаброшена — за все время я встретил только Двоих. Первый — сам Глэшен.
— Глэшен? — Тахгил вроде бы припоминала имя. — Не тот ли это милый водяной конь, который гораздо опаснее любого найгеля? Я с ним встречалась — однажды.
Она вздрогнула, вспомнив хижину в Долине Роз. Благодарение судьбе, что в ту встречу золото моих волос было спрятано под талтри.
— Не Глейстина, госпожа, а Глэшена, хобгоблина. И он кое-что рассказал мне — то, что, возможно, и вам будет интересно узнать.
— Что он сказал? — спросила Тахгил, мгновенно забывая дурные предчувствия касательно найгеля.
— «Ищу одну девчонку с желтыми перышками», — так неучтиво сказал Глэшен, — невнятно ответил уриск. — «И зачем?» — спросил я. «Отвести ее к лорду Хуону, — сказал Глэшен, — и лорду Итч Уизже». «Выслеживай лучше кого другого», — сказал я и пошел себе дальше. Встречаю этого вот найгеля. Он мне учтиво так — я, мол, ищу девушку с желтыми волосами. А я ему — а зачем? Я-то ведь не стану помогать тем, кто потащит вас к такому, как Хуон и его прихвостни.
Тут уриск поклонился Вивиане — которая как раз и высветлила волосы. Фрейлина ответила ему пустым, ничего не выражающим взглядом.
— Ну а этот славный водяной конь, — продолжил уриск, — мне и расскажи о своем долге. А я ему — идем со мной, ежели будет нам чуточку удачи, желтоволоска твоя и ее сестры придут в Талам Мейт, край, что люди зовут Циннарином.
Он немного помолчал, чему-то хмурясь.
— Но, вижу я, ты, найгель, искал девушку вовсе не с жёлтыми волосами, а с темными.
— Как вы узнали меня, сэр? — быстро спросила Тахгил у водяного духа.
— Да сперва-то и не узнал, — отвечал тот. — Потому как волосы у тебя стали другими. А как подобрался поближе, учуял твой запах, да и манеры, движения у тебя прежние. Там, в городе, я тебя отлично разглядел, уж не сомневайся.
Тахгил сложила руки на груди и взволнованно зашагала по поляне.
— Тот дух, Глэшан, сказал тебе, что Чародейные Лорды охотятся за желтоволосой девушкой, — отрывисто проговорила она. — Прошу тебя, уриск, расскажи мне больше. Расскажи все, что знаешь про лорда Моррагана.

Предыдущая страница 7 Следующая страница


Битва Великой Ночи 8

— Да я и знаю-то лишь, что мне найгель говорил. Я-то много лет скитался в далеких краях, не смея соваться в большой мир. Мы, уриски, все одиночки. Встречаемся только раз в девять лет на склонах Лох-Катрин, а я последние пару встреч пропустил. Никаких новостей и не слыхал, разве только, что после того, как черные крылья Трех Воронов Войны развернулись в небесах Эриса и умчались на запад, в тутошних краях никаких колдовских созданий уж не баловало — ни явных, ни неявных, ни домашних, ни диких, ни меняющих облик, ни сохраняющих его, ни равнинных, ни горных, ни водных, ни сухопутных. И что это вы натворили, что они теперь за вами так охотятся?
Тахгил пожала плечами и отвернулась, пряча лицо от уриска. Не посвящать же в свои тайны нежить, пусть даже из числа явных!
Лунный свет, заливавший поляну, на мгновение померк, засиял и померк снова. Меж небом и землей пронеслась какая-то тень. Далеко в вышине раздалось уханье. Найгель вытянул шею и фыркнул.
— Что там такое? — тревожно спросила Тахгил, вглядываясь в небеса.
На темном куполе сверкали звезды.
— Просто-напросто птицы, — ответил густоволосый и лохматый конечеловек. — Садись, я расскажу тебе то, о чем ты так хочешь знать. Поведаю, почему все кругом преследуют девушку с желтыми волосами.
— Хорошо. — Тахгил настороженно кивнула. — Мне и впрямь не терпится услышать твою историю.
Они опустились на траву. Кейтри с Вивианой сидели чуть поодаль от Тахгил, боясь двух духов. Найгель повел рассказ.
Он начал с истории Моррагана, наследного принца Фаэрии, изгнанного вместе со своим старшим братом, Верховным королем. На протяжении многих лет после Закрытия Ворот изгнанные Светлые странствовали по ведомым землям и время это получило название «Эра Славы». Однако же, прискучив наконец Эрисом, оба лорда Светлых предпочли на много веков погрузиться в колдовской сон в окружении своих рыцарей и прочих придворных, ушедших в изгнание вместе с ними. Они спали под двумя холмами — двумя холмами, расположенными на много лиг друг от друга, холмами, между которыми раскинулся весь Эрис, ибо после того, как Ворота в страну Светлых закрылись, вражда меж братьями многократно усилилась.
В 1039 году по летосчислению Эриса Морраган пробудился под Вороньим курганом. Возможно, как рассказывается в преданиях, разбудил его и впрямь какой-то глупый пастух, забредший туда, куда ему забредать и вовсе не полагалось, а может, могучего принца потревожило что-нибудь еще. Кое-кто предполагает, что он просто-напросто решил сам выйти из летаргии, дабы испытать разнообразие бесконечности. Словом, как бы там ни вышло, а Морраган неожиданно явился в мир — а с ним рыцари и дамы, что сопровождали его сперва в изгнание, а после и в сон под Вороньим курганом.
А Верховный король Ангавар со своей свитой все так же спал под Орлиным курганом.
Немало изменился Эрис с окончания Эры Славы, того раннего периода, когда Ангавар и его рыцари щедро делились знаниями со смертными, когда возводились могучие города, свершались великие деяния и слагались прекрасные песни. Наследный принц и его Светлая свита обнаружили, что мир стал иным. Большинство городов лежали в забвении, поглощенные густыми чащобами лесов. Люди забыли многое, что было известно им ранее. Пока Светлые спали, по землям прокатилась война. Династия Д'Аманкортов потеряла престол во время Темных Эпох и вновь взошла на него с Джеймсом Объединителем. В небесах теперь царили Всадники Бури. Однако нечистая сила все так же рыскала по земле, пряталась в укромных местечках около очага, под старыми половицами, в колодцах и мельничных запрудах. И неявные твари, как встарь, охотились на людей.
Презрение Моррагана к смертному роду с годами не стало меньше. Он не желал иметь с людьми ничего общего. Колдовские создания вереницей потянулись к нему, влекомые силами чар, могуществом волшебства, что играло и переливалось вокруг принца безмолвными и невидимыми молниями. Ненавидя изгнание и до смерти соскучившись, он еще как-то сносил общество неявных и поощрял тех, чьи злобные выходки в адрес смертных развлекали его.
— Как это типично для Светлых! — с горечью перебила Тахгил. — Гибель смертных ничуть не тревожит их — в сердцах у них нет любви. Они безжалостны, несправедливы и высокомерны.
— Ты не знаешь, о ком говоришь, — возразил уриск, оглядываясь через плечо, точно боялся, не подслушал бы кто.
— О нет, знаю, еще как знаю. Даже самые слабые и мягкосердечные духи боятся гнева Светлых, — вздохнула Тахгил.
Найгель предостерегающе покачал головой и продолжил повествование.
В стародавние времена шесть самых могучих духов, иногда именуемых Злыми Лордами или Князьями Кошмаров, лишились своего вожака, жуткого Ваэльгаста. В те далекие дни они образовывали Аттриод Неявных, во главе которого стоял Ваэльгаст. Однако потеряв вождя, союз их распался и Аттриод Неявных разбрелся кто куда.
Отрезанные от Фаэрии при Закрытии Ворот, все эти Князья Кошмаров много лет без цели и смысла скитались по Эрису, не зная, куда податься. И когда Принц-Ворон вернулся и ожил, вышел из-под Вороньего кургана, Аттриод Неявных сплотился вокруг него. Злые Лорды объявили его своим вождем — а он хотя и не признавал их притязаний, но все же не спорил со своими новыми союзниками.
Сплотившись, они опять стали одной из самых могущественных сил Эриса. И, коротая свои бессмертные дни, предавались различным, порой жестоким забавам, чиня урон и разорение людям. Однако в подобных охотничьих вылазках сами Светлые не принимали участия — им куда милее была погоня за волшебным оленем, дичью более редкостной и увертливой, нежели жалкие смертные.
Далее найгель упомянул о том, как в тысяча восемьдесят девятом году, в месяце гаотмисе, в Призрачных Башнях, твердыне Рогатого лорда, был замечен чужой. На лазутчика устроили облаву, однако ему удалось бежать. Считалось, что он погиб под обвалом в заброшенном руднике. Объятый гневом Морраган пожелал узнать, что за смертный посмел дерзновенно проникнуть в крепость Хуона. Однако выяснить ничего не удалось — лишь несколько месяцев спустя был схвачен некий дуэргар, украдкой пробирающийся к горам. В его пожитках обнаружился странный золотой локон. Боясь Хуона и надеясь смягчить наказание, дуэргар не стал молчать и поведал, как получил локон в обмен за то, что помог глупой девчонке из народа смертных проникнуть в Призрачные Башни. Он полагал, дуреху в два счета заметят и выловят.
Несмотря на чистосердечное признание, дуэргар не получил пощады. В руках слуг Хуона он умер мучительной смертью — так Морраган всегда расправлялся с теми, кто навлек на себя его гнев. И по лесам и долам Эриса из края в края полетел приказ. Принц Морраган и Аттриод Неявных повелевали — найти золотовласую шпионку.
— А потому, — заключил найгель, — бьюсь об заклад, принц охотится на тебя в отместку за то, что ты подслушала его. За такое преступление Светлые карают без всякой пощады. Он не простит и не забудет.
Более найгелю рассказывать было нечего, ибо он забрел в самые глухие дали и не слушал ничего нового. После того как его поймали в Миллбек Тарне, он покинул те края и отправился на поиски другого подходящего пруда и заметил, что постепенно бредет на север, повинуясь странному настойчивому Зову. Зов этот действовал на всех колдовских созданий, так что они один за другим покидали насиженные места. А принадлежал он Принцу Ворону.
— О да, но мы не приносили присяги великим лордам, — вмешался уриск, — и хотя я люблю Светлых, но не стану плясать под дудку принца Моррагана — ведь он дружен с теми, кто может обидеть вас, девоньки.
— Ты так добр к нам, — промолвила Тахгил.
— Ты похожа на девушку, которую я знавал раньше. Из рода Арбалистеров. А я уже столько веков лишен семьи.
— Я тоже.
— Среди них у меня было прозвище, кеннинг. «Тулли» — так они звали меня.
— Можно и нам так тебя называть?
— Да.
Глаза уриска засияли. Ведь он, как ни крути, принадлежал к числу домашних духов, пусть и самых нелюдимых. Дикие леса были ему не по душе.
Тахгил снова подняла глаза к небу, словно боялась нападения из облаков.
— Если Морраган поддерживает связи с мортаду, в чем лично я нимало не сомневаюсь, звери Черного моста скорее всего уже доложили ему о трех странствующих девицах — весьма примечательная троица в такой-то глуши.
— Истинно так, — согласился уриск, важно слоняя голову, увенчанную маленькими рожками. — Истинно так.
— В здешних зеленых рощах живет одна белая корова, — вмешался вдруг найгель, неожиданно меняя тему разговора — судя по всему, его полулошадиный мозг не мог сосредоточиться надолго на чем-то одном. — Она позволит сегодня себя подоить.
— У нас нет ведерка.
— Сосите прямо из вымени.
— Мы так не делаем.
— Тем хуже для вас.
— Уже почти два года, — теперь Тахгил обращалась непосредственно к уриску, — принц Морраган играет с армиями Эриса, но зачем и для чего, я могу лишь догадываться. Возможно, его ненависть к смертным все растет и он желает стравить нас меж собой, заставить перегрызть друг другу глотки. А может статься, брат принца, Верховный король Ангавар, проснулся и оба колдовских лорда сделали нас пешками в своих военных играх, коротая тем самым тоскливые годы жизни в Эрисе.
Ибо с кем Морраган хотел бы поквитаться сильнее всего, как не с тем самым братом, что изгнал его? Правда, того, кто спит под холмами сном без сновидений, едва ли можно считать достойным противником. Ручаюсь, король Светлого королевства Ангавар и в самом деле пробудился и ныне вновь ходит по землям Эриса, обосновавшись со своей свитой в какой-нибудь далекой твердыне — возможно даже, под сенью какого-нибудь пронизанного солнцем зеленого леса, как этот вот! — Она на миг умолкла, задумавшись. — Однако, уж верно, в Эрисе был бы виден некий знак, хотя бы смутный намек? Ужели могущественнейшая чародейская сила Айя, пробудившись, не даст о себе знать в каждом листе, в каждом камне? Она бы должна петь в ветре, носиться с водой, шептать в траве, греметь в раскатах грома. Спит ли он, высший король Светлых, или пробудился?
— Насколько я знаю, — пожал плечами уриск, — Риг Ард еще спит. Но я мало смыслю в том, что творится в большом мире. Вот уже не одно десятилетие я держусь особняком, в одиночестве. Немало воды утекло с тех пор, как Тулли последний раз слышал свежие новости.
Настала пауза. Все подавленно молчали.
— Виа, — Тахгил повернулась к фрейлине, — судя по всему, Морраган, Аттриод Неявных и еще невиданное множество злых духов охотятся за желтовласой девушкой, странствующей по глухим лесам. А у тебя ведь высветлены волосы — ты в опасности. Надо скорее найти тебе краску для волос!
Вивиана презрительно ухмыльнулась. Ее давно не чесанные волосы превратились в копну спутанных светло-соломенных прядей. А у самой головы они уже темнели прежним темно-каштановым шелком.
— И, кстати, для моих отросших волос, — добавила Тахгил, — надо бы нам на ходу поискать красящие растения. — Она поднялась на ноги. — И уж тем более необходимо продолжать путь. Сэр Водяной конь, ежели вы и впрямь намерены помочь мне, отказываться не стану. Идите с нами, коли желаете. В нашем путешествии на север вы можете оказать неоценимую помощь.
Найгель оскалил зубы в лошадиной ухмылке.
— Я с вами.
— И я тоже, — прибавил уриск.
— Фу! — скривилась Вивиана. — Опять нам делить компанию с очередным неотесанным полузверем, который и говорить-то толком не умеет на Всеобщем наречии, корежит, как может.
— Не обращайте на нее внимания, она слегка не в себе, — тихонько проговорила Тахгил.
— Мне тоже не по себе рядом с ним, — шепнула Кейтри на ухо старшей подруге. — Одно дело путешествовать в обществе уриска, домашнего духа, а совсем другое — с водяным конем.
— Да, он водяной конь, но самый безобидный из них. А кроме того, он говорит, что в долгу предо мной.
— Пред вами, госпожа моя.
— Сыграв на этом, я уговорю его, чтобы он распространил свою службу и на моих друзей.
Порыв ветра принес откуда-то с юга слабый раскатистый звук, протяжный и невыразимо жуткий. То не ревуны предвещали грозу, не плакальщицы горевали о грядущих несчастьях, не мортаду преследовали добычу. То лаяли, поскуливали и повизгивали гончие. Целая свора гончих.
— Видать, нынче Дикая Охота вышла на тропу! — промолвил уриск, поглядывая наверх. — Давненько ее не видывали в этих краях.
— А воздушные всадники могут увидеть нас сквозь кроны деревьев?
— Только если пронесутся совсем над головой или очень уж близко.
— А вдруг они вышли на след? — Тахгил задрожала всем телом, радуясь, что деревья тут растут так плотно. — Тем более есть причина спешить.
Меж звездами и землей вновь летучей тенью скользнула птица. Луна спряталась за облаками. Весь мир был заточен в гранях темного рубина ночи. Пять путников шли по лесному края, не замедляя шагов до самого утра, пока заря не коснулась краев восточного небосклона. В час ухта ветви вокруг беззвучно закачались, воды одинокого прудика всколыхнулись — и девушки обнаружили, что снова остались втроем.

По утрам мир представлял собой хрустальную чашу, ободком которой служил край небосвода. В ней перекатывались и звенели серебристые трели, перестук крохотных молоточков — то облаченные в роскошные ливреи птицы отворяли двери новому дню.
Койлдуины порхали в садах от восхода до заката, облаченные в радужное сияние, сквозь которое проглядывались тонкие невесомые тела.
— Мне бы перышко павлина, протереть глаза, — бормотала Кейтри, зачарованная дивным зрелищем.
Ей так не хотелось спать, пропуская все эти красоты, но путницы до того уставали, что ни на что иное у девочки сил не оставалось. Несмотря на эскорт из явных — а отчасти и именно из-за него, — маленький отряд по-прежнему двигался по ночам, бодрствуя в самые опасные часы и отдыхая только при свете солнца.
Путь их лежал на север. Уриск Тулли трусил прямо рядом с девушками, найгель держался поодаль, смутной тенью скользил среди деревьев. Лишь раздающийся время от времени плеск воды или зловещий визгливый хохот, который уриск называл ржанием, выдавали присутствие человекоконя. Когда дорогу путникам преграждали неширокие речушки или ручьи, уриск куда-то исчезал, а потом появлялся сноса, преодолев преграду неведомым образом. Через пару ночей девушки мало-помалу привыкли к манерам своих странных провожатых и перестали нервничать.
Вот так оно и вышло, — думала Тахгил. — Было нас трое, стало шестеро. Один сопровождает нас по желанию, другой — по воле судьбы, а третья, — тут она поглядела на темнеющие над головой небеса, — скорее всего по обязанности...
Но сама она — долго ли она еще сможет идти, волоча за собой незримые цепи желания и тоски?

В сумерках Вивиана бушевала среди деревьев. Горечь снедала ее сердце, как прожорливая гусеница пожирает яблоко. С ветви застывшей каплей позолоченного нефрита свисал спелый персик. Фрейлина сорвала его. Быть может, это плод древа гоблинов? Зубы ее вонзились в спелую мякоть — но через миг девушка начала плеваться и отшвырнула персик. С губ, искривленных гримасой отвращения, сочилась тонкая струйка слюны.
— Все тут такое раскрасивое, такое разукрашенное, — закричала она, хотя никто, кроме деревьев, не мог услышать ее крики, — а безвкусное и несъедобное, как песок в пустыне!
Не помня себя, она принялась ломать и топтать ногами ветки персикового дерева.
Вивиана ушла в одиночку, оставив Тахгил с Кейтри в рощице диких вишен, где девушки утоляли голод фруктами и холодной водой. Фрейлину же томило беспокойство, ничто не могло насытить ее. Она часто уходила вот так искать дерево гоблинов, бродила по окрестным лесам, что купались в солнечном зное угасающего летнего дня. И, страдая от насланной лесными духами неизбывной тоски, бедняжка не знала об уготованных ей неизмеримо более тяжких муках. Время от времени она напевала себе под нос обрывки песен, порой даже сочиняя на ходу какие-то бессмыслицы — ибо в душе у нее угнездилось безумие.
Ох, как весело мяучит синий кот — Хочет в небо полететь. Свинка нынче башмачки такие шьет — Мне бы впору их надеть. Кружева ночная бабочка плетет, В них запутаться и сразу умереть.

— Способен ли соловей петь столь сладко? — произнес вдруг незнакомый голос совсем рядом с ней.
Деревья вздохнули, клонясь под внезапным порывом ветра. Дрозд в кустах умолк. Песнь Вивианы тоже оборвалась на полуслове. Вопрос, принесенный струйкой тумана, прозвучал из густых зарослей старых яблонь, ветви которых под бременем лет стелились по земле. Но не испуг, не удивление, что она не одна, не то, что этот глубокий и звучный голос явно принадлежал мужчине, лиишли девушку дара речи, заставили окаменеть на месте. Виной всему была завораживающая музыка этого голоса — и Вивиана внимала ей, не слыша и не понимая слов.
— И стал бы он петь так, знай, кто его слышит? — пробормотал стройный юный рыцарь, раздвигая листву и выходя из зарослей на поляну.
Кровь бросилась Вивиане в лицо.
— Король! — ахнула она, пошатнувшись, и, чтобы не упасть, оперлась рукой о замшелый ствол.
Но через миг ее вновь охватило оцепенение, лишь легкая дрожь пробегала по телу — точно рябь по блюдцу с водой. Однако под внешней неподвижностью бушевала воспламенившаяся кровь. Вивиана вся пылала, голова у нее кружилась, па жилам разливалось сладкое опьянение. Глаза упивались красотой юного рыцаря, однако овладевшая ею лихорадка с каждой секундой становилась сильнее и неугасимее.
Рыцарь был одет в наряд из выбеленного льна, а поверх облачен в полудоспехи нежно-серого цвета с яркими бликами чистого серебра. Кольчуга и нагрудные доспехи придавали ему сходство с металлическим механизмом, а не то диковинным блестящим насекомым или холодным обитателем морских глубин. Он был прекрасен и великолепен.
Темнее греха были его волосы, что свободной волной спадали по плечам. А лицо его чаровало, как запретное наслаждение.
— Ах, нет, я ошиблась, — пролепетала Вивиана.
Теперь она отчетливо видела, что от неожиданности обозналась. Этот витязь, от красоты и голоса которого у нее переворачивалось сердце, оказался вовсе не Королем-Императором. Чуть тоньше, чуть более хрупкого сложения, чуть бледнее был тот, кто смотрел на нее глазами, оттенок которых напоминал не грозу в ночном небе, а дикую черную сливу. И в глазах этих горела страсть, столь же сильная, как страсть в глазах Вивианы — правда, совсем иного свойства, хотя бедняжка и не ведала о том.
И теперь Вивиану не привлек бы ни один мужчина, не наделенный именно такой статью, такими волосами, кожей, глазами. Все, даже самые красивые мужчины, которых она видела прежде, по сравнению с ним терялись и блекли — что свечи по сравнению с солнцем. Никогда не встречала она никого прекраснее и милее этого незнакомца и желала сейчас лишь одного — чтобы миг этот не кончался, чтобы она могла вечно любоваться на этого дивного юношу.
— Что за дева бродит здесь? — не то пропел, не то проговорил он, и она даже не подумала спросить его имя или удивиться, отчего он не отбрасывает тени.
Рыцарь не улыбался — лик его был печален, точно у преждевременно погибшего поэта, но печаль не столько омрачала его чело, сколь усиливала очарование.
Он снова заговорил, на сей раз стихами, ибо духам стихи ничуть не менее естественны и привычны, чем проза, а быть может, и поболе. Собственно, слово «ганконер» на Всеобщем Наречии произошло от исходного «гинканнаб», что означает «Тот, Кто Говорит о Любви». Речи ганконера таят в себе ловушку, они зачаровывают. И сейчас все его очарование излилось в форме сонета, привычной форме любовного красноречия. Внимая мелодии слов, Вивиана не обращала внимания ни на характер повествования, ни на таящуюся в нем угрозу, ни на откровенную непристойность.
О, что за дева! Дивно вьется прядь Златых кудрей. Ей равных в мире нет. Такой красе не должно увядать, Стареть под гнетом беспощадных лет. И я, горячей страстью воспылав, Тебя избавлю от постылых уз. Ты позабудешь вкус иных забав, Когда скрепим с тобою наш союз. Триумф любви не зря на смерть похож: Разящий меч, короткий резкий крик, Невмочь дышать, томительная дрожь — Боль и экстаз слились в единый миг. Приди ко мне, пусть сердце не молчит — Одна лишь смерть теперь нас разлучит!

Трагическая внешность ганконера была невыразимо романтична. В душе у Вивианы пронзительно пела птица, и острый клюв ее пронзил сердце девушки.
— Ты сама отдашь мне свое сердце, — добавило стоявшее перед ней воплощение мужской красоты.
Ганконер придвинулся ближе, и Вивиана ощутила леденящий холод мраморного надгробья. Над травой стелился призрачный туман, обвиваясь вокруг влюбленной четы на поляне, отгораживая ее от мира.
— Шелковая кожа, — промолвил красавец, проводя длинным пальцем по щеке фрейлины, — ореховые глаза, уста алее роз.
Палец его скользнул по ее губам. Вивиана неистово задрожала, чуть не теряя сознания от близости и пыла волшебного возлюбленного. Прекрасное лицо его было словно вычеканено из алебастра, волосы казались чернее ночи. Сливовые, терновые глаза глядели прямо в расширенные, беззащитные глаза девушки, в самое сердце ее души — и там, куда падал взгляд, открывалась кровоточащая рана.
— Но отчего тебя так томит жажда, — тихонько договорил он, отнимая палец, на кончике которого повисла капля персикового сока, — возлюбленная моя?
И разум, и чувства покинули Вивиану, сменившись одним навязчивым желанием, одной страстью. Руки рокового красавца сомкнулись вокруг тонкого стана фрейлины. В его объятиях уста ее знали лишь одно — вкус его поцелуев, глаза — слепящую смоль его волос, легкие — его дыхание.
Дыхание, леденящее, как сердце кометы.

Медленно сгущался вечер. Тахгил сидела с уриском и Кейтри в вишневой роще. Никто не признавался в том вслух, но во время коротких отлучек Вивианы, уносившей с собой всю свою раздражительность, сарказм и нервозность, все они ненадолго расслаблялись и отдыхали душой.
Тахгил вертела в пальцах сорванную в густой траве фиалку. Только что она видела, как найгель в своем лошадином обличье преследует выводок маленьких белых свинок. Теперь он что-то жевал на берегу ручейка неподалеку. Из пасти у него свешивалась какая-то длинная зеленая лента, то ли водоросли, то ли перо попугая.
Интересно, найгели травоядные, как лорральные кони, или все же хищники, как тот принц их породы, жестокий людоед Итч Уизже.
Со встречи с Итч Уизже под Хоббовой Мельницей мысли Тахгил незаметно перетекли на пережитое тысячу лет назад в Зале Карнконнора. Поедательница кошала, так звал ее этот мучитель, Яллери Браун.
— А что значит «кошал»? — рассеянно спросила она Уриска.
— Кошал? Это панцирь — шелуха, раковина, внешняя оболочка.
— А почему дух мог обвинять меня в том, что я ем кошал?
— Только совсем уж разбахвальный хвастун станет этак издеваться. Смертные — да и духи тоже — едят сразу и торад, духовную сущность, и кошал. Кошал — это лишь внешнее, сосуд, ежели хотите, но вот торад — это суть, дух и аромат жизненной силы.
— Любезный сэр... то есть Тулли, ежели бы ты был чуть пояснее в речах, я бы, уж верно, лучше бы тебя поняла.
— Что уж я могу поделать, девонька, если такие простые вещи людям кажутся темными и неясными?
— Но как возможно съесть одно без другого?
— А для таких, как мы с тобой, и невозможно. Только чародейные лорды, Светлые, могут взять торад, не трогая кошал, оставив добычу внешне неповрежденной.
— Но еда без торада должна выглядеть пустой изнутри...
— Не совсем так. Тебе надобно понять природу торада. Его нельзя увидеть или потрогать, однако насыщает он каждую щепотку муки и каплю молока.
— А что, если ты или я съедим блюдо, которое выглядит как обычно, но из которого похищен торад?
— Мы не наедимся. Можно есть без остановки хоть сто лет кряду, но не набрать ни унции веса, ни толики силы. Мы умрем с голоду.
— А сами не заметим, что с едой что-то не так?
— Нет. Хотя подлинный вкус исчезает вместе с торадом, внешнее сходство остается — достаточно убедительное, чтобы обмануть нечутких едоков вроде нас с тобой. Только Светлые способны почувствовать разницу, причем в мгновение ока.
— Выходит, Светлым все-таки надо есть, точно так же, как духам и людям?
Над вершинами деревьев молча кружила какая-то большая птица — лебедь. Уриск ответил не сразу — с возбужденным и взволнованным видом он вглядывался в тень деревьев. Привычными ко мраку ночи глазами он различал куда больше, чем его смертные спутницы.
— Нет, — наконец произнес он. — Светлые едят лишь удовольствия ради. Они не нуждаются ни в еде, ни в питье, чтобы не умереть. Таким, как они, пища служит лишь источником развлечения. До Закрытия Ворот они частенько являлись ночами попировать в рощах Эриса, но на столах у них лежал торад в иллюзорном, призрачном одеянии — или же — настоящая земная еда, которая утром так и валялась на земле нетронутой.
Зашелестели листья. Незаметно для себя погружаясь в сладкую дрему, Тахгил воображала, будто Торн идет по траве совсем рядом, только руку протяни — коснешься его.
Уриск снова повернул кудлатую голову, оглядывая вишневую рощу.
— Боюсь, мистрис Веллеслей заблудилась. Уж очень давно она ушла, — пробормотал он. — А в окрестностях рыщет кто-то очень недобрый.
Кольцо в виде листа обожгло палец Тахгил. Девушка подскочила на месте. И в тот же миг из деревьев около ручейка шагнула тонкая женская фигура.
— Там странствует сладкоголосый соблазнитель, — прошипела лебединая дева. — Неосторожная напрашивается на неприятности. Она очарована. Та, что падет в тень, скоро сплетет себе саван.
Живот Тахгил скрутило резкой судорогой страха. От щек отхлынула кровь.
— Надо скорее отыскать ее! — воскликнула девушка. — Идем. Кейт! Эй, найгель, самое время тебе помочь нам! 0ббан теш! Не следовало мне выпускать ее из виду. — Она схватила Кейтри за руку. — Не отходи от меня. Тулли, прошу тебя, не покидай нас. Против ганконера мы — что воробьи против ястреба.
— Сюда, сдается мне, — всхрюкнул уриск, ведя девушек за собой в глубину темного леса.
Под кронами Циннарина разносилась слабая далекая музыка, звенящая и тоненькая, как будто по крошечным, бережно настроенным иголочкам проводят и бьют миниатюрными иридиевыми палочками. Светлое дыхание шанга, самый краешек Могучей бури, что катилась к востоку, мимоходом задело край садов. Путники шагали в бархатной тьме, озаряемой вспышками шанга — мимо колонн темного янтаря, от которых отходили серебристые ветви с листьями из живой ртути, по плодовым аллеям, обрамленным деревьями из чистого золота, по серебрянным дворцам, своды которых поддерживали бриллиантовые и изумрудные столбы, увенчанные мерцающими огоньками. Обе смертные девушки набросили на головы капюшоны талтри — но духи шагали с непокрытой головой: ведь это была их родная стихия, она не передразнивала своих детей сотнями призрачных изображений. А затем из-за деревьев зазвучало тихое пение. Бросившись на звук, Тахгил и ее товарищи нашли Вивиану.
Бедняжка была еще жива, хотя к ней уже подкрадывалась медленная смерть. Ей предстояло много дней чахнуть, прежде чем погибнуть от тоски и печали. Не сознавая своего состояния, не надев даже талтри, она сидела на краю полянки. На руках у нее были высокие красные перчатки. Однако, подойдя чуть ближе, Тахгил с Кейтри в ужасе поняли: это не перчатки, это кровь, заливающая руки фрейлины до самых локтей. Вивиана держала целую охапку крапивы и судорожно растирала, разминала ее. Колючки раздирали кожу девушки, но она молча продолжала свой труд, без жалоб и причитаний. Ни единой слезинки не блестело на бледных лилиях щек. На светловолосой головке покоился венок из ивовых веточек. Ясный голосок выводил старинную песню:
Я сплету себе веночек из плакучей ивы, Я сплету и буду плакать ровно год со днем. Ах, ушел дружок мой милый, мой дружок счастливый, Он ушел, меня оставил, я грущу о нем.

Вокруг облаком колыхались призрачные фигуры, двойники Вивианы. Они появлялись, исчезали и появлялись снова, но лицо у нее ни разу даже не дрогнуло — и такими же застывшими, неподвижными были видения. Пустыми, унылыми глазами глядели они на ту, что послужила им моделью.
Кейтри и Тахгил попытались отобрать у фрейлины крапиву, но Вивиана мертвой хваткой вцепилась в жалящие стебли. Подругам же не сказала ни слова, даже не взглянула на них — лишь вздыхала порой, точно внутри ее кровоточила незаживающая рана.
О, какой жалкой стала она — и какой послушной. Как будто дух Вивианы, ее энергия и силы вытекли, оставив лишь телесную оболочку, лишенную воли и желаний. Подруги подняли ее на ноги и повели прочь. Она повиновалась, и не думая спорить.
— Она не устояла, — печалился уриск. — Околдована. Бродячая буря улетела прочь.
Уведя фрейлину подальше от роковой поляны, Тахгил ласково попросила ее:
— Вивиана, отдай мне крапиву. Ты себе все руки обожгла и исцарапала.
Та покачала головой.
— Если размять ее хорошенько, я смогу выбрать волокна и сплести их.
— Что ты хочешь сплести, Виа?
— Саван, — ровным голосом ответила фрейлина. — Ибо в горький час, на свою беду, я повстречала ганконера. Я думала, он живой человек, прекрасный возлюбленный, но губы его легли мне на губы льдом, а дыхание его было дыханием смерти. Я слишком поздно поняла правду. Никогда я уже не смогу радоваться. Он оставил меня, и я обречена чахнуть, пока не умру от любви к нему.
Только теперь Тахгил познала всю горечь беспомощности, отчаяния и невозможности ничего изменить. Ярость поднялась к ее глазам пылающей лавой, но пролилась потоком злых слез.
— Трое защитников идут с нами! — закричала она в сердцах. — Трое — и ни один, ни один из вас не предотвратил несчастья. Мы прошли тысячи лиг сами, одни. Мы встретили тысячи опасностей — и противостояли им, победили их без посторонней помощи. А теперь, под вашей так называемой охраной одна из нас обречена на смерть! Тулли, тебя я не виню — ты спас нам жизнь в Казатдауре, ты выручил нас на склоне Крич-холма. Но что проку от тебя, лебедица, если ты всегда прилетаешь слишком поздно? А ты, конь, чем ты помог нам?
Водяной конь оскалил зубы, прижал уши к голове. Лебединая дева зашипела и воздела руки так, что плащ из перьев развернулся гигантским черным цветком.
— Владелица пера позабыла! — яростно проговорила она. — Клятва лебедя кончилась в Циннарине. Слово чести выполнено вполне. А Конь Вод поклялся помогать только той деве, что даровала ему свободу. Пострадавшая простушка, слабая сердцем — не друг ни лебедю, ни коню. Ей никто не давал клятв.
Кейтри всхлипнула. Отчаянно сжимая кулаки, Тахгил снова почувствовала, как давит на палец кольцо под перчаткой. И почему-то это вдохнуло в нее надежду. Кольцо Торна. Она взяла себя в руки.
— Ты права. Прости. Я говорила резко и необдуманно. Простите меня. — Обняв девочку за плечи, она негромко добавила: — Успокойся, Кейтри, не убивайся. Не теряй надежды. Быть может, мы еще придумаем, как вылечить Вивиану.
Но даже в то мгновение, как слова эти слетали с губ девушки, сердце ее разрывалось от горя, а в душе похоронно звонили колокола.
И лебединая дева, и водяной конь растаяли в ночи.
— Они рядом, — сказал уриск. — Не сомневайся, они тебя не оставят.
— Но лебедь исполнила свой обет. Почему она не улетает?
— По твоему желанию, с коим она согласилась, она обязана проводить тебя по крайней мере до Циннарина. Ты невзначай перехитрила ее. А то, что вышло теперь, — последствие столь неопределенной фразы. Возможно, сама того не желая, ты привязала ее к себе на всю жизнь.
Поддерживая Вивиану с обеих сторон под руки, Тахгил с Кейтри продолжили путь на север.
В полночь, когда они остановились передохнуть, Вивиана не помогала им смыть кровь с ее рук. И даже не взглянула на фрукты, что подруги клали ей на колени.
— И не пытайтесь образумить ее, — сочувственно пояснил уриск.
Однако несмотря на его совет, рожденный древним знанием, Тахгил с Кейтри пытались соблазнить подругу самыми вкусными лакомствами, что у них были. Разумеется, без малейшего успеха.
На заре, когда уриск скрылся, а на небо только что выкаталось солнце, пронизывая лучами зеленый полог листьев и разбрасывая по всему саду солнечных зайчиков, Тахгил стянула с руки перчатки.
— Мне только сейчас пришло в голову, — сказала она Кейтри. — Вдруг кольцо может исцелять?
Сняв золотой ободок с пальца, она надела его Вивиане. Но фрейлина сидела столь же безучастно, глаза ее оставались пусты, в лице не было ни кровиночки.
— Благодарствую, — мертвенным голосом отозвалась она — механически, как заводная музыкальная шкатулка.
— Ну ладно, пусть кольцо пока останется у нее, — решила Тахгил. — Может, все-таки хоть чуточку пользы ей от него да будет.
— И давайте тут и отдохнем, — предложила Кейтри. — Теперь, когда зло ночи осталось позади, а солнце развеяло страхи, я страсть как хочу спать.
Когда они удобно устроились на поникшей траве, меж сливовых деревьев появились сильфы. Радужные шлейфы витали и струились вокруг, блистая золотыми и алыми переливами зари. Прозрачные вуали, чуть подкрашенные кошенилью, омывали деревья, парили меж тончайших паутин, на которых яркими блестками сияли капли росы.
Вивиана взирала на все это великолепие невидящими глазами. С наступлением вечера солнце закатилось на горизонт, набросив на землю покрывало ночи, расшитый золотыми кистями ламбрекен. Водяной конь, лебедь и уриск — ненавязчивая, но неотступная троица стражей — появились, словно бы вынырнув из складок этой шутовской роскоши. Лебедица то летела, то шла, разведывая путь впереди, уриск трусил рысцой рядом с девушками. Найгель в конском облике охранял маленький отряд сзади, но всякий раз, как им попадалось лесное озерце, забывал о долге и прыгал в воду, чтобы вдосталь накупаться и наиграться с водорослями.
После встречи с ганконером прошли две ночи. На лицах смертных легла печать бесконечной усталости. Днем Кейтри с Тахгил по очереди бодрствовали, сторожа Вивиану, которая вообще не смыкала глаз. Фрейлина сидела, теребя распухшими руками измочаленные и окровавленные стебли крапивы. Сама она так ослабела, что еле могла идти.
Ориентируясь по звездам, уриск вел своих подопечных прямым путем — насколько вообще можно было идти прямо по холмистой, поросшей густыми лесами местности, где не имелось ни дорог, ни даже тропинок. Все вперед и вперед — то вверх, то вниз по неровным склонам, через речушки, переходить которые надо было по бродам или маленьким каменным мостикам. Вперед — по залитым звездным сиянием полянам, в обход непролазных чащоб. И все это время Тахгил лихорадочно выискивала, чем бы покрасить волосы.
— Найди мне ирисы или водяные лилии, — велела она найгелю. — Каштаны — хоть съедобные, хоть дикие, черешню или дуб.
Но в водоемах Циннарина росли лишь камыши да осока.
Наконец на третью ночь, когда после нескольких часов пути устроили привал, найгель примчался к Тахгил в человечьем обличье, подпрыгивая, точно довольный щенок.
— Лебедице показалось, что она видела вон за той ложбинкой дубовую рощу.
— Надеюсь, не обиталище неявных?
— Нет! — возмущенно заржал найгель.
— А далеко отсюда?
— Да, она сказала, порядочно, и в стороне от нашего маршрута.
Тахгил посмотрела на своих спутниц. Вивиана лежала ничком на траве, не шевелясь, глядя вверх пустыми глазами. Кейтри дремала рядом.
— Они не в состоянии идти больше, чем диктуется необходимостью. Тулли, побудешь тут, последишь за ними, пока я схожу? Витбью, — полускрытая в тени деревьев прелестная лебединая дева шелохнулась, услышав свое имя, — ты можешь тоже посторожить их?
Та ответила тихим возгласом.
— Она согласна, — перевел уриск.
— Охраняйте получше, — пылко заявила Тахгил.
— Насколько сможем, — сказал уриск. — Обещаем. Мы оба.
Тахгил кивнула. Уходить не хотелось — но куда деваться?
Пока она давала наставления уриску и лебединой деве, найгель у нее за спиной снова превратился в коня и тихонько затрусил прочь. Девушка двинулась следом.
Если это у него такие шуточки, я ему весь хвост повыдергаю!
Звезды медленно выкатывались из-за покрывала листвы. Стояла ясная ночь — на удивление ясная. Каждый лист, каждый стебелек травы вырисовывался отчетливо и словно бы светился изнутри. Даже тени в расщелинах и зарослях папоротника чуть ли не переливались.
— Далеко еще? — выдохнула Тахгил. От спешки она вконец запыхалась и взмокла.
Водяной конь ответил тихим фырканьем. Выйдя из апельсиновой рощицы, они оказались на прогалине, обрамленной исполинскими дубами, совсем как и говорила лебединая дева. Тахгил принялась отдирать от ближайшего же ствола куски коры.
— Надо бы их как следует отмочить, а лучше — прокипятить, — пробормотала она, более сама себе, чем коню, который шумно обнюхивал подлесок. — А как, скажите на милость, мне их прокипятить? А ведь еще для краски нужны соль и протрава из ржавчины...
Водяной конь громко заржал и задрал голову.
Тахгил тоже поглядела наверх. В просветах меж ветвей высоко в небе вилась и клубилась мгла — как будто в воду налили чернил. Издали донесся раскатистый лай гончих.
Приближалась Дикая Охота.
— Они могут заметить нас в тени дубов? — в панике закричала Тахгил.
Водяной конь встряхнул головой. Грива его струилась, точно потоки воды. Во все стороны разлетелись мелкие морские ракушки.
Черный смерч несся с головокружительной скоростью, на глазах превращаясь в отряд всадников с собаками. Возбужденный близостью других колдовских скакунов, найгель гарцевал и выделывал курбеты.
— Ты видишь? Видишь, куда мчится Охота? — завизжала Тахгил, роняя полоски дубовой коры.
Вдали, за апельсиновой рощицей, над садами поднимался призрачный столб дыма или тумана, белая перистая башня. Туда-то и скакала Охота.
— Дым! — воскликнула девушка. — Это сигнал! Смотри, он же поднимается ровно над тем местом, где ждут остальные! Надо как можно скорей возвращаться! Сделай одолжение, постой спокойно. Позволь прыгнуть тебе на спину.
Секунду спустя водяной конь уже галопом скакал через заросли. К спине его льнула тоненькая фигурка. Тилгал и железная пряжка колотились о грудь девушки.

Кейтри сидела на траве подле Вивианы, все так же не снимавшей ивового венка. Девочка чуть подремывала, наслаждаясь благоуханием медовой летней ночи. В деревьях несла стражу лебединая дева, уриск бодрствовал рядышком, поджав козлиные коленки к груди. Фрейлина не двигалась, лицо ее заливала мертвенная бледность, дышала она редко и судорожно, как будто напрочь забыла, как это делается, и всякий раз с трудом вспоминала заново за миг до смерти от удушья.
— Виа, ты такая холодная. — Девочка обняла подругу.
Ветви деревьев раскидывали над ними усеянный звездами полог, с которого сочился слабый свет. Небо казалось необычно светлым, таким бездонным и прозрачным, как будто мир мог в любой миг полететь в его глубины.
А потом разом случилось три события. Лебедица вскрикнула, Вивиана рывком выпрямилась, а уриск вскочил на копытца.
— Что такое? — пролепетала Кейтри.
Кругом, казалось, все оставалось как прежде, и девочка не могла понять, отчего все вдруг так переполошились.
— Сюда идет кто-то очень недобрый, — прошептал уриск. Спрятаться было негде.
Через несколько мгновений уриск добавил:
— А вот и он. Заткни уши.
Торопливо повиновавшись, Кейтри подняла голову. В нескольких шагах от того места, где они сидели, стоял, глядя на них, стройный юный рыцарь с длинными волнистыми локонами и лицом сладострастного принца. Глаза его были голодны — глаза его были двумя черными волками. Вивиана же взирала на него с обожанием и благоговением.
— Вели мне вырвать сердце из груди, о возлюбленный, — пробормотала она, — и я повинуюсь.
Но он словно бы не замечал ее вовсе.
— Эти девчата идут со мной, — проговорил уриск, внезапно сделавшийся очень маленьким и слабым по сравнению с высоким и изящным ганконером.
Взгляд хищного рыцаря был устремлен на Кейтри и, встретившись с ним глазами, она вдруг сама себе удивилась, подумав, каково это — ощутить прикосновение столь изящно очерченных губ. Девочка вздрогнула. Уриск дернул ее назад, закрыл ей ладонью глаза.
— Не пялься на него, — отрывисто сказал он. — Пока я с вами, он не подойдет ближе, ежели ты сама к нему не кинешься, как бестолковая телятя под нож мясника.
Кейтри послушно отвернулась. Ганконер пытался соблазнить ее сладкими речами. Но она не слушала. По земле стлались клочья тумана.
— Морок ганконера, — с тревогой произнес уриск. — Чего это он?
Туман сгущался, плыл кольцами меж стволов деревьев. Из дымной завесы легко, точно принцесса из легенды, выступила лебединая дева. Плащ из перьев лежал на земле у подножия тутового дерева, а сама Витбью осталась в тонкой рубашке из белоснежного шелка, обтекавшего гибкую фигурку, точно вода.
— Нет! — закричала Кейтри, вздрагивая во второй раз. Сердце ее преисполнилось сочувствия и страха. Вынув пальцы из ушей, она закричала, бешено жестикулируя, чтобы подчеркнуть отчаянную мольбу: — Не надо!
— Но, детка, он не может ничего сделать пташке навроде нее, — заявил уриск, снова оттаскивая девочку, — ни она не может его заклевать — совсем как два дерева в лесу не могут вздуть друг дружку. Не переживай.
— Что она делает?
Откуда-то — отовсюду — тягуче и смутно, сдавленно зазвучали волынки. Ганконер с лебединой девой молча мерили друг друга взглядами. Туман вился и складывался веером вокруг них. Две широкие, чуть заостренные полосы блестящего белого пара соткались за спиной лебедицы, придавая ей сходство с огромной ночной бабочкой. Лунная нагрудная пластина ганконера не потускнела и все так же мягко поблескивала. Льющийся звездный свет сверкал, точно ртуть.
Темные волосы лебединой девы струились у нее за спиной, пронизывая прозрачные крылья. Иссиня-черные локоны ганконера спадали на полированные пластины оплечий и латного воротника. Два духа являли собой поразительно красивую пару, их колдовская красота одуряла, сводила с ума, как полузабытый сон или давно лелеемая, но неосуществимая мечта.
Кейтри поняла, что стала свидетельницей колдовства, какое смертным доводится видеть крайне редко. Напев волынок сделался громче, он долетал откуда-то снизу — должно быть, из какой-то пещеры, подземной дороги, по которой шел волшебный музыкант, а быть может, давно захваченный в рабство несчастный смертный. Этот одинокий музыкант приближался и наконец остановился прямо под тем местом, где сидели Кейтри с Вивианой. Земля всколыхнулась. Музыка изменилась, завела новую мелодию, быструю и ритмичную. Кейтри слышала, что Томас Рифмач как-то исполнял эту веселую мелодию при дворе. Говорили, будто бы в древности ей научили Королевского Арфиста сами Светлые. Под эту мелодию волшебная чета на поляне начала дивный и грациозный танец.
— Ручаюсь, она пытается отманить его прочь, — хрипло прошептал уриск.
Однако туман поднимался все выше. Он собирался с земли, сочился из-за деревьев, вздымаясь над кронами, застилая звезды.
В танце лебединая дева и ганконер сошлись наконец вместе, но не прикоснулись друг к другу. Ноги их словно бы плыли над поляной. И хотя Кейтри по-прежнему затыкала уши, но мотив все равно доносился до нее, пульсировал в ней, точно она сама превратилась в струну. Он наполнял девочку ликованием и экстазом, подобных которым она в жизни не ведала. А потом сквозь пальцы в ушах, заглушая звуки музыки, донесся иной звук. Низкий, протяжный, унылый, зловещий, жуткий — почему-то Кейтри знала, что инструмент, исторгавший этот ужасный рев, был черным — охотничий рог, созданный из пустоты.
И нестройный хор собак.
Кейтри рывком подняла Вивиану на ноги. Девочка отчаянно визжала, оглушенная сладострастными каденциями волшебной музыки и какофонией, в которой стук, копыт сплетался с лаем, щелканьем хлыста, хриплыми азартными возгласами и ревом голосов.
— Вставай! Вставай! — кричала Кейтри.
Вивиана висела у нее в руках безжизненной куклой из сырого теста. Маленький уриск попытался подпереть фрейлину с другой стороны, но упал, прокричав что-то, чего девочка не разобрала. Затрещали сучья. Туман лохмотьями вился вокруг, разорванный то ли неистовыми взмахами лебединых крыл, то ли порывом ветра, что спустился с небес вместе с крылатыми лошадьми, на спинах которых сидели ужасные всадники.
Вивиану выхватили из рук Кейтри. Взметнулись желтые локоны, фрейлину бросили поперек седла. Кейтри растерянно замерла. Над головой у нее нависла ухмыляющаяся лошадиная морда, сверкнули острые зубы. Ноздри чудовищного скакуна напоминали два рваных кратера, и девочка решила бы, что в жизни не видела ничего столь пугающего, когда бы из-за лошадиной шеи не высовывалось еще более жуткого призрака.
Призрак наклонился. Последнее, что видела Кейтри, обернувшись на стремительно уносящиеся к низу сады, когда Дикая Охота снова взмыла в воздух — это крохотный конь, на полном скаку остановившийся посреди поляны, и всадник у него на спине.
Всадником была Тахгил.
Деревья, такие черные на фоне ночи, грозно вздымали вверх ветви. Последние клочья колдовского тумана скользили в листве и таяли, растворяясь среди звезд. Шум и крики затихали вдали. Уносясь к юго-востоку. Над головой, ухая, точно ненастроенная дудка, пролетела сова. Девушка сидела посреди Циннарина верхом на коне. Ветерки играли краями ее рваной одежды, прядями волос — но саму ее сковывало мертвенное оцепенение.
Взор ее устремился на восток, где должно было взойти солнце. Но никакого солнца еще не было видно и в помине.
Конь под ней вдруг прянул в сторону. Из-за надломанного ствола, на котором янтарными бусинками выступали капельки смолы, вынырнула рогатая кудлатая голова.
— Тише, Тигнакомайре, тише. Это всего лишь я! — укоризненно сказал уриск.
Узы оцепенения, что сковывали Тахгил, спали. Она хотела было спешиться, но не смогла.
— Пусти меня, Тигнакомайре, — сердито заявила она, в минуту необходимости мгновенно припомнив сложное имя. — Забыл, что я для тебя сделала?

Предыдущая страница 8 Следующая страница


9 Сесилия Дарт-Торнтон

Руки ее, освободившись от чар, скользнули по глянцевитой шкуре. Девушка наклонилась, перекинула ногу через круп и сползла на землю.
— Как ты смел приклеить меня к спине!
Водяной конь кротко понурил голову.
— Наездница из тебя никудышняя. Пришлось приклеивать, не то свалилась бы.
— Дикая Охота забрала тех двух девчат, — уныло проговорил Тулли. — Ганконер выдал нас. Мы ничего не могли — поделать.
— Знаю, — мрачно сказала Тахгил, — вы им не ровня. А где ганкокер сейчас?
— Ушел. Лебедица увела его.
— Все, как я и боялась — они приняли Виа за меня.
Опустившись на траву, девушка долго сидела, закрыв лицо руками, и молчала. Наконец она подняла голову.
— Хотя мои подруги сами решили идти со мной, но пострадали исключительно из-за меня. Из дружбы ко мне пришли они сюда. И вот — у меня больше нет ни верных спутниц, ни волшебного кольца, ни красного флакона силы, ни еды, ни огнива, чтобы разжечь костер, ни оружия или щита — но со мной ты, Тулли, и ты, Тигнакомайре, и, верю, лебединая дева тоже останется моей союзницей. В этот ужасный час я вынуждена прервать путешествие в Аркдур и повернуть на юго-восток, вслед за Охотой. Если подруги мои живы, я освобожу их. Если нет — я должна узнать об их судьбе, а не то не буду достойна ни доброго слова, ни дружбы других людей.
— Безумная затея, госпожа Меллин! — возразил уриск. — Неужто тебе не ведомо, что лежит на юго-восток отсюда? После садов Циннарина на много миль — нет, лиг! — раскинулись земли, куда не ступала нога человека. Потом лабиринты Фираенхолта или Хайторна — зови, как хочешь, — а потом голые Пустоши до самого Нэниан Лэмбриджа. Мало кому из смертных хватало глупости даже пытаться пройти по этой дамбе — Дорожка всегда пользовалась дурной славой. А ведь Лэйдбридж ведет в Намарру.
— Если моих подруг увезли в Намарру, значит, и я пойду в Намарру.
— Но мы не знаем точно...
Над вершинами деревьев пронеслась крылатая тень. Лебедь неуклюже спустилась сквозь ветви, а через миг вышла из тени целомудренной девой, стыдливо оправляющей складки плаща.
— Какие вести об Охоте? — властно спросила Тахгил.
— Крылатые кони и конники поспешили прочь, прихватив прекрасных подружек. Лебедь видела в числе прочих Хуона. Ласточка говорит, он летит вдаль, за военные поля и водные просторы.
— В Намарру?
— Именно.
Выбор был сделан. Тропа Тахгил в очередной раз изменила направление.
О Воротах в Фаэрию на время пришлось забыть.
Между поляной, на которой Тахгил приняла решение, и окраинами Фирзенхолта по прямой лежало около четырехсот сорока миль.
По ночам водяной конь скакал все дальше и дальше на юго-восток, перепрыгивая валуны и упавшие деревья, огибая потоки текущей воды, переплывая стоячие пруды и озера, спокойные, точно осколки безбрежного неба. Быстрый и выносливый, он многократно превосходил силой обычных лошадей, Неопытная всадница не один раз свалилась бы у него со спины, когда бы он не пускал в ход свое прикрепляющее колдовство. И столь же быстр и неутомим оказался козлоногий дух, что бежал бок о бок с конем всякий раз, как распахивались двери ночи. А в вышине над ними парила, неспешно взмахивая крылами, длинношеяя птица. С их скоростью не мог бы сравниться ни один лорральный зверь.
Странные сокол, пес и конь.
Странная охотница, сама служившая добычей.

Глава 5
ФИРЗЕНХОЛТ И ТО, ЧТО ЗА НИМ

"Лавровый лабиринт"
В объятьях неба, на спине ветров
Она парит, свободна и прекрасна.
И сотни безрассудных смельчаков
Ее поймать пытались — но напрасно.

Да как обычным смертным удержать
Ту, что прекрасна вечной красотою.
Ту, что цветку волшебному под стать.
Ту, что сравним мы с первою звездою?

Она скользит по глади сонных вод.
Легко и дивно каждое движенье,
И вместе с ней по озеру плывет
Ее красы бессмертной отраженье.

Лишь в ней одной могли соединиться
Два совершенства: девушка и птица!
(«Сонет к лебединой деве»)

Верхом на водяном коне — какой смертный доселе столько удерживался на подобном сиденье? Со спины скакуна, созданного из холодных течений и быстрых струй, трюков и уловок, обтянутых шкурой цвета блестящих морей полуночи. Все кругом выглядело совершенно иным. Тахгил-Ашалинде Казалось, будто они мчатся через другой мир — мир теней и искрящегося сияния, раздуваемого мехами шанговых ветров.
И если во время этой бешеной скачки девушка вообще способна была что-либо обдумывать, если смутные мысли и чувства, проносившиеся у нее в голове, могли сложиться в более или менее связную последовательность, она гадала — возможно ли, что Торн, несмотря на все грозящие ему страшные опасности, еще жив. Если да — то искать его следовало скорее всего именно в Намарре. И едва глупая, совершенно безосновательная надежда разгорелась в неразумном сердечке Тахгил, девушка с новым жаром устремилась в этот дикий новый поход.
Они странствовали по тайным тропам, ибо Дикая Охота вновь вылетала каждую ночь, оглашая пронзительными воплями ночной горизонт. Извилистым, укромным путем они преодолели уже более пятисот миль — пятисот миль по диким и глухим землям. Пять раз огромное око восходящего солнца, видело, что странная четверка — смертная девушка и три колдовских существа — снова преодолела более ста миль, а ведь летние ночи так коротки. На двенадцатый день грианмиса путники достигли Фирзенхолта. Но там-то, на границах этого края, у первых подстриженных кустов они вынуждены были остановиться.
Перед ними на много миль тянулись переплетения густых и высоких зеленых изгородей из самшита, можжевельника, туи, кипариса и благоуханного лавра. Взгляд чужестранца в первый момент просто потрясали правильные формы кустов, обычно несвойственные дикой природе. На самом деле ветки объедали существа, населявшие Фирзенхолт-Хэйторн, — эти мелкие зверьки, челюсти которых до крайности напоминали садовые ножницы, предпочитали нежные молодые побеги, а поскольку ели они на ходу, а передвигались либо по прямой, либо описывая правильные кривые, то там, где они прошлись, оставались обровненные кусты — преимущественно в виде геометрических фигур и линий: кубов, пирамид, спиралей, клиньев, зубчиков. Порой эти фигуры и линии складывались в сложные последовательности, порой образовывали крепостные стены с бойницами и зубцами, но чаще всего — просто-напросто глухие и ровные заборы аккуратной зелени.
На этой северо-восточной окраине Эльдарайна кусты были обрезаны в основном в форме высоких волчков, уходящих корнями в землю. Длинные ряды таких вот забавных гигантских волчков шли себе по прямой, пока не натыкались на какое-нибудь непреодолимое препятствие вроде гранитного выступа или пласта вязкой глины, а там сворачивали и устремлялись в новом направлении. Складывалось впечатление, будто все эти аккуратные посадки — работа рук какого-то ревностного, но чудаковатого садовника, воплотившего в Фирзенхолте свои понятия о симметрии. Длинные аллеи и короткие авеню разветвлялись или оканчивались тупичками, кольцевыми дорожками или внезапной серией поворотов.
Прямо под зелеными стенами меж хиловатых стволов кустарников тянулась система узких туннелей и грязных земляных ходов, где было под силу протиснуться разве что лисице — да и той пришлось бы прижимать уши, чтобы не ободрать их о ветви. Часть местных обитателей передвигалась по этим тропинкам, другие — мелкие пташки, белки и прочие существа — жили вверху и прыгали по верхушкам древесных волчков.
Вот таким был Фирзенхолт.
В сумерках Тахгил сидела около тускло поблескивающего озерца, по берегам которого росли деревья. Тонкие длинные пальцы девушки обхватили шар хлеба Светлых, что лучился мягким пастельно-розовым сиянием под пологом продолговатых ивовых листьев. Смеркалось. Тающее вечернее солнце коснулось края мира и плавно скользнуло вниз. И в ту же секунду ивовые ветви, тонкими струями дождя спадавшие в озерце, вздрогнули, уловив волнение в глубине спящих вод.
И столь же внезапно причина этого волнения появилась над гладью пруда, разбив зеркальную поверхность. На ощеренной конской морде белели мрамором белки закатившихся глаз, уши были прижаты к черепу, а в струящуюся гриву вплетены стебли водяных трав. Верхняя губа зловеще приподнималась, обнажив полоску острых, как могильные камни, зубов.
От неожиданности Тахгил отскочила назад и упала.
— Не терпится прокатиться? — невинно поинтересовался найгель, подтягиваясь на копытах на берег озерца.
— Я бы с радостью, — ответила Тахгил, поднимаясь, — но тут не особо покатаешься.
— Ах да, я и забыл.
Найгель покосился на высокие крепостные стены Фирзенхолта, угольно-черные на фоне последней бледно-магнолиевой дымки заката.
Он прихлопнул хвостом воображаемую муху. Тахгил ждала предложений, как же им двигаться дальше, но предложений не воспоследовало.
— А нельзя как-нибудь в обход?
— С юга стоят непроходимые чащобы. С севера — горные хребты. Ни там, ни там нам не пройти.
— Увы, — тихонько вздохнул уриск, дикое создание, притаившееся меж ивовых стволов.
— Что «увы»? — раздраженно осведомилась девушка.
— Просто увы.
— Полагаю, у тебя нет никаких идей, как бы нам пересечь этот... этот выживший из ума парк?
— Я-то росточком не велик — мог бы и по ходам пробраться, а то и под ветвями ползти. Найгель может плыть по ручьям и речкам. Лебедь — лететь поверху. Но ты?
Уриск покачал кудлатой головой.
Из зеленой тени плакучих ив подала голос лебединая дева. По ее словам, она не видела с воздуха никаких проходов меж зелеными стенами — все аллеи заканчивались тупиками, во всяком случае, в западной части лабиринта. Вот дальше и правда было нечто вроде дороги, хотя и весьма извилистой.
Тахгил задумалась.
— Пожалуй, — наконец промолвила она, — у меня есть все, что нужно.
С этими словами она сняла с пояса чудом уцелевший ножик и принялась срезать ивовые ветви, обдирая гибкие побеги от листвы. Когда на небо взошла луна, девушка успела уже сплести нечто вроде двух ракеток, которыми придворные Каэрмелора играли в волан, — только без ручек.
— Кустоходы, — объяснила она. — Пойду через Фирзенхолт прямо, напролом. Без таких вот штуковин вершины живых изгородей меня не выдержат, я просто провалюсь между ветками. Но сами по себе кусты достаточно густые и прочные, чтобы выдержать мой вес, если он будет распределен по большей площади. Во всяком случае, я очень на то надеюсь.
Привязав кустоходы к поношенным башмакам, она потренировалась ходить на них — к восторгу найгеля и нескрываемому отвращению лебединой девы.
— У тебя походка, как у утки, которая собирается снести яйцо, — хихикнул уриск.
— Точно подмечено, — согласилась Тахгил. — Я бы рада и полететь, как утка, но где мне взять крылья?
Заткнув плетенки за пояс, она попыталась вскарабкаться на ближайшую же изгородь. Но тонкие прутики и веточки на поверхности зеленой стены не выдерживали ее веса. Девушка вапустила руки поглубже в листву, где таились ветви потолще. По ним она бы могла вскарабкаться — но упругая толща самых мелких побегов выталкивала, не давала ухватиться как следует. Как ни старалась Тахгил, все понапрасну.
В конце концов, выбившись из сил и запыхавшись, она сдалась.
— Вообще-то дворцовые садовники обычно подравнивают верхушки живых изгородей — но у них-то есть лестницы, чтобы взобраться, — посетовала она. — А у меня ни лестницы нет, ни ножиком этим толстые ветки не нарежешь. Неужели и правда нет никакого обходного пути?
— Лабиринт тянется в обе стороны, на юг и на север, пока не встречается с лесами и черными скалами. А еще дальше — Морской берег. Лебединая дева говорит, в нынешние времена берега очень уж хорошо охраняются.
— Можно обойтись и без лестницы, — заявил найгель, когда Тахгил уже совсем было потеряла надежду. — Есть способ получше. Прыгай ко мне на спину.
— Ой, нет. — Девушка начала догадываться, что это за способ. — Да ведь изгородь тут выше крыши. Если ты швырнешь меня слишком высоко, я себе все кости переломаю. А если слишком низко — всю кожу и мясо с костей сдеру, проламываясь сквозь ветки.
Водяной конь заржал и игриво подпрыгнул.
— Кто я по-твоему? Лорралъная кляча, у которой умишка в голове не больше, чем у мухи? Я никогда не промахиваюсь. Во всяком случае, — уже не столь убедительно докончил он, — до сих пор никогда не промахивался.
Зная, что это, безусловно, чистая правда — ведь духи не умеют лгать, Тахгил влезла на коня. И все-таки, когда он потрусил прочь от живой изгороди, чтобы взять разбег, от страха к горлу девушки поднялся склизкий комок, а ладони вспотели.
Вокруг сгущалась туманная, студенистая ночь.
Тахгил оставалось только надеяться, что найгель видит в темноте изгородь лучше, чем она сама. Сперва он трусил легкой рысцой, потом перешел на галоп. Сидя у него на крупе, девушка так крепко приклеивалась к шкуре, что словно бы вливалась, вплавлялась в могучий костяк. Стена Фирзенхолта маячила спереди угрожающей черной громадой. Внезапно тело девушки оторвалось от коня, он резко взбрыкнул, вскинул круп — и Тахгил почувствовала, что летит по воздуху. Один долгий, словно бы застывший миг она парила между землей и небом, а в следующую секунду распласталась лицом вниз на упругой подушке листвы, что венчала живую изгородь.
Веточки снизу пружинили, впивались в тело. Тахгил подползла к краю и помахала рукой найгелю с уриском. Чуть не задев ее, мимо промчалось, пикируя, стремительное крылатое существо, тихонько прошипело что-то над ухом — то была Витбью. Резко взмыв вверх, лебедица сверкающей точкой исчезла во мгле небес. Девушка привязала к ногам кустоходы, нерешительно поднялась и огляделась по сторонам. Да это же совсем иной мир!
Вокруг тянулись многие и многие акры темных бархатистых дорог. Тени кустов на фоне ночного неба напоминали очертания города. Это и был город, воздушный город — только созданный без плана и смысла, без цели. А свалившись в канаву по обочине какой-нибудь из дорог этого высокого селения, можно было разбиться насмерть.
Да и ни одной зеленолистной беседки, скамеечки или колодца не видно. В дворцовых садах все иначе.
Назвать медленное и неуклюжее передвижение Тахгил по верхушкам кустов «ходьбой» можно было бы разве что с очень большой натяжкой. Она спотыкалась и шаркала ногами, как ребенок в отцовских башмаках или как преклонный старик, согбенный тяжестью лет. И почти ни о чем не думала — старалась выкинуть из головы все посторонние мысли. Вокруг клиньев, кубов, пирамид, арок, зубцов, лестниц и спиралей воздушного города порхали ночные существа: совы, летучие мыши и сладкоголосые лунные мотыльки, воспетые во множестве баллад, трепет их причудливо разукрашенных лазурных крылышек порождал тихую музыку. Время от времени появлялся и черный лебедь. В отличие от найгеля лебединая дева могла разговаривать на Всеобщем наречии, только когда принимала человечий облик, а превращаясь в птицу, эту способность теряла. За всю ночь Тахгил не получила от нее ни единой весточки, но само присутствие Витбью, несмотря на скрытую враждебность, подбадривало смертную девушку — и та с новым мужеством шагала по черным поднебесным тропам.
В зелень кустов вплетались пурпурные лозы благоуханного винограда. В зарослях можжевельника призывно алели ягодки — в этих краях они были вовсе не горькие, а сладкие и очень вкусные. Два раза — в полночь, а потом в час ухта — Тахгил давала лебединой деве привязанную к веревке флягу. Зажав веревку в сильном клюве, птица вскорости возвращала флягу, наполненную чистой водой из ручья. На рассвете девушка нашла себе уютный завиток, выступающий над основным уровнем кустов, и, спрятавшись за ним от ветра, прилегла отдохнуть. Зверьки, что объедали живые изгороди, как раз начали вылезать из ночных укрытий. Девушка с любопытством следила, как они, деловито щелкая челюстями, точно секаторами, двигались по зеленому настилу. Ей они не мешали — лишь так же деловито обкорнали подросшие побеги, ровнехонько обрисовав очертания ее лежащей фигуры.
Семь ночей продолжался этот утомительный путь. Семь ночей Тахгил ковыляла вперевалку на своих неуклюжих кустоходах. Звезды, луна, протяжные лебединые крики, вечная угроза Охоты, которая хоть и не показывалась, но давала о себе знать в отзвуках ветра... А еще — муки лангота, сны о Торне, столь яркие и живые, что девушка думала, уж не сошла ли она в самом деле с ума. Теперь, когда на пальце у нее уже не было защитного кольца, тоска и мука потери терзали бедняжку еще ужаснее. Силы постепенно оставляли ее.
Пробудившись однажды вечером, Тахгил обнаружила, что ее волшебная провожатая, приняв человеческий облик, пристроилась на верхушке куста, объеденного в виде трапеции.
— Тихоходная путница торжествует по праву, преодолев половину преграды, — сообщила лебединая дева. — Отсюда вдоль изгородей идет извилистая тропинка. Лебедь легко направит беспомощную бедолагу в нужную сторону.
— Беспомощная бедолага благодарит благородного лебедя, — в тон ей ответствовала Тахгил и, ухватившись за верхние веточки, начала неуклюже сползать вниз.
Спуск оказался легче подъема — земля притягивала девушку к себе, а упругие побеги задерживали падение, так что Тахгил благополучно приземлилась, пусть и не обойдясь уж совсем без царапин, но отделавшись малым. Внизу ее поджидали уриск и найгель.
— Снова привет, верные мои друзья, — улыбнулась Тахгил. В ее волосах — тех самых локонах, прядь которых все еще держала открытыми последние Ворота, ведущие из Эриса в Фаэрию — торчали запутавшиеся сучки, листья и веточки. — В добром ли вы здравии?
Крики ночных птиц здесь, внизу, звучали чуть тише, их приглушал высокий воротник из зеленого меха — застилающие небо высокие кипарисы. Зато громче стал шепот ручьев, что, журча, бежали вдоль подножия живых изгородей.
— В самом что ни на есть добром, — жизнерадостно отозвался уриск.
Втроем они двинулись далее, куда вела их лебединая дева — она снова и снова спускалась пониже, чтобы показать дорогу. Время от времени из-за зеленых стен раздавались веселые голоса, вспышки хохота. Из любопытства Тахгил остановилась и, раздвинув листву, заглянула в образовавшуюся щелочку. На бережку одного из каналов весело гуляли сьофры — мелкие духи пировали и катались по воде в сделанных из листьев лодчонках, напрочь не замечая, что за ними подглядывают. Та же, что стала мимолетной свидетельницей лесного пиршества, изумленно взирала неочарованным взглядом на сомнительные лакомства: усики бабочек, мякоть из камышовых стеблей, муравьиные яйца и мышиную шерстку, копченых уховерток и червяков, ушки мандрагоры и тушеные тритоньи бедрышки. Запивали сие великолепие хрустальным каплями росы, поданными в цветах магнолии.
Чуть позже ночь разорвал стук колес, усилившийся, когда путники прошли под навесом особенно густых ветвей, а потом постепенно затихший вдали. Раз или два из листвы вдруг высовывалось сморщенное старческое лицо, ухмылялось проходящим и пряталось снова.
Все кругом было такое одинаковое — одни и те же высокие аллеи, с обеих сторон обрамленные зелеными стенами, одно и то же звездное небо над головой, — что в скором времени девушке начало казаться, будто они идут в никуда, бесцельно бродят по кругу.
— Мы свернули в обратную сторону, — заявила Тахгил. — Я точно знаю!
— Именно, девонька, — согласился Тулли. — Но разве ты никогда не блуждала по лабиринтам? Никуда не денешься — приходится идти то назад, то в сторону.
— Но это же не настоящий лабиринт — а беспорядочные заросли. В них нет никакой логики. Однако мне остается только доверить выбор дороги лебедице. Тигнакомайре... Тигги — ты бы не мог снова повезти меня на спине, чтобы уж побыстрей?
Водяной конь согласился. И еще пять ночей она скакала верхом меж темнеющих изгородей. Но только на длинных аллеях найгель мог разогнаться в галоп — остальное время ему приходилось трусить рысцой по коротким отрезкам или переходить на шаг, огибая углы.
С тех пор как Вивиану с Кейтри увезли, прошло уже шестнадцать ночей...
Невыносимая мысль!
Однажды вечером они добрались до места, где заросли цветущего винограда были особенно густы. Там, между травянистой дорожкой и нижними стеблями изгороди, лежали пять длинных каноэ из черной коры.
— Каналы, — сказала Тахгил. — Они текут прямо на восток или тоже петляют?
— Почти прямо, — ответил верный уриск. — Так говорит королева птиц.
— А как ты думаешь, хозяева этих каноэ не слишком разозлятся, если я позаимствую одно из них?
— Этого я сказать не могу. Я таких суденышек еще не видел. Не знаю, кто их сделал.
— Разве ты живешь не с начала времен?
— Так-то оно так, но путешествую мало. Я существо домашнее.
Найгель рассеянно рвал и поедал виноградные лозы. В воздухе стоял густой запах зелени.
— Что ж, — промолвила Тахгил, — тогда поплыву. Так будет гораздо прямее. Но вот что делать, когда канал проходит под изгородью? Между нижними ветвями и землей не протиснешься. Тигги — как тебе это удается?
В ответ найгель повернулся и яростно принялся лягать задними копытами изгородь. Во все стороны полетели сломанные ветви. Очень быстро образовался проем, в который Тахгил, чуть пригнувшись, вполне могла пролезть.
Девушка подтянула одно из суденышек к берегу и спустила его на воду. Канал шириной около четырех футов шел по низкому туннелю прямо под живой изгородью.
— Тулли, пожалуйста, придержи каноэ, чтобы стояло тихо.
Она легла навзничь на дно лодочки. Найгель с громким плеском прыгнул в воду и поплыл прочь. Уриск оттолкнул каноэ от берега и оно плавно заскользило вниз по течению.
Лежа на спине, Тахгил глядела на своды, поддерживающие основание изгороди, пустой каркас стены. Пред ней открывался еще один мир — то, что творилось внутри изгороди. Там сверкали подслеповатые глаза обитателей этого мира, звенели щебечущие голоса, перепархивали с лозы на лозу мелкие существа. С головы до ног осыпанная белыми лепестками, девушка плыла все дальше и дальше, а перед ней темнела на воде голова волшебного коня.
Новая ночь, лиловая, струящаяся, разворачивала свои лепестки, точно огромный цветок.
В час ухта, когда в мире происходят самые невероятные вещи, найгель перегородил русло широкими плечами. Каноэ дернулось и встало, наткнувшись на эту живую преграду.
— Добрались до края.
Тахгил открыла глаза — в последние несколько часов она по большей части дремала. Вместо серых ребристых сводов изгороди над головой взгляду ее открылось небо, нежно-розовое, как лепестки камелии. На нем первой каплей росы мерцала одинокая звезда. Тахгил вылезла из каноэ.
Внезапно порывистый, стелящийся по земле ветер тронул ее волосы сильными пальцами. Девушка стояла на вершине парящего в поднебесье утеса, рядом с водяным конем. За спиной у них темнели последние бастионы зеленой крепости. Канал и в самом деле вывел их к границе Фирзенхолта. Сам же поток, как и множество других ручьев и речушек, что вытекали из лабиринта, обрушивался с края отвесного обрыва высотой в семьсот футов. У подножия утесов часть водопадов попадала в каменные бассейны, что уводили под землю, сливаясь в одну систему пещерных вод, другие же впадали в реку, которая плавными изгибами вела через тусклую равнину к смутно мерцавшей линии далекого берега.
Предутренний свет омывал землю. Здесь, наверху, небо, которое в Циннарине и Фирзенхолте казалось лишь рамой общей картины, внезапно сделалось огромным, всеобъемлющим. Оно раскинулось от края до края, само по себе образуя картину окружающего мира, переменчивое отражение причуд погоды. Оно нависало над головой бледно-голубой пустотой, такой ясной и чистой, что его хотелось пить, вбирать в себя огромными глотками, такой бездонной и головокружительной, что странно было — как это мир до сих пор не сорвался с места, не полетел в эту засасывающую пропасть.
На востоке горизонт омрачала полоса вьющегося дыма, подсвеченного снизу тусклым маревом. За спиной путников стройными рядами маршировали прочь живые изгороди, последние бастионы потрясающего Фирзенхолта. Впереди свободно гулял по равнине тот самый ветер, что ерошил сейчас волосы Тахтил, играл гривой коня.
В этих-то пустынных землях стояли сейчас лагеря армий — Легионов Эриса.
О, спуститься бы вниз, сойти в один из этих лагерей, назвать свое имя! Если возлюбленный мой там, я могла бы упасть в его объятия и умереть счастливой... Но я не могу позволить себе пойти туда — необходимо спешить... Тахгил терзали мучительные вопросы. Здесь ли принц, милый грустноглазый Эдвард, ставший мне братом? Пережил ли он падение Тамхании или Эрис ныне лишился последних представителей королевской семьи? Кто ведет эти войска в бой? А если ими правит Король-Император, то кто он — Джеймс XVI или Эдвард IV?
Все равно — никакой разнииы. Если даже неявные духи принца Моррагана, не сумели уничтожить свою главную цель, если даже Торн все-таки жив, я не осмелюсь приблизиться к нему, дабы не навлекать на него опасности еще более худшие. А если он погиб, у меня нет более стимула к жизни — разве что спасти подруг. А если и они уже мертвы, пусть Морраган со своими слугами делает со мной все что хочет, мне все равно. Ах, вот бы жестокий Морраган и все его племя оставили мой дом, мой Эрис, и никогда больше не вернулись сюда!
Она все стояла, не в силах оторвать взгляда от пейзажа далеко внизу.
Внизу, на равнине, пропел петух. Над горизонтом заалел рассвет. Поднявшись из-за Намарры, солнце протянуло острые лучи через широкие пустоши, к Нениан-Лэндбридж, отбрасывая длинные тени от тысяч шатров и павильонов, наскоро возведенных Причальных Мачт, стоящих на якоре Воздушных Кораблей. И наконец золотые кончики коснулись лица девушки с развевающимися волосами, что в одиночестве стояла на вершине скалы.
Но он? Здесь ли он? Внизу ли?

Был знойный летний день — в иное время года путники просто не выжили бы в этом суровом краю. Свернувшись калачиком в нише среди листвы живой изгороди, Тахгил спала. Ее убаюкивали журчание и рокот потока, что струился из-за зеленой стены к краю утеса, откуда срывался в воздушный простор. В небе реяли соколы, но девушка не видела их. Лепесток, упавший с цветка на витой лозе, плавно опустился ей на руку — однако она не почувствовала касания. В ветвях кипарисов звонко щебетали крапивники — однако она не слышала их голосов. Солнце обдавало жаром Циннарин и Фирзенхолт, а потом нырнуло, шипящее и раскаленное, в западное море, оставив лишь многоцветные потоки лучей, что шелковыми лентами струились над волнами. Тахгил проснулась и набила карманы благоуханными лепестками, чтобы обманугь чуткое обоняние духов-преследователей.
Растущая луна видела, как девушка осторожно выискивает путь вниз с утеса под руководством странного козлоногого существа, которое находило тропинки и выступы в тех местах, где, на первый взгляд, пройти было совершенно немыслимо. К полуночи они уже оказались на ровной земле. Здесь на камнях стелились сорные травы и вставали ряды чертополоха. Кое-где, на участках глинистого сланца, запекшейся пыли или грязи, растительности не было вовсе. Здесь и там мрачными монументами торчали обгоревшие остовы деревьев. С моря дул необузданный резкий ветер. Водяной конь галопом примчался со стороны узкой речушки, отряхнулся по-собачьи, обдав уриска и девушку тучей брызг, и резво загарцевал на пыльной площадке.
— Хорош шуметь! Этак ты привлечешь сюда все легионы Эриса, — проворчал уриск. — У них весьма бдительные дозоры.
Тонкая девичья фигурка, сотканная из ускользающих теней и отражений, отделилась вдруг от рощи мертвых деревьев, распростертые ветви которых сплетали меж собой поволоку мглы.
— Куда теперь? — лаконично осведомилась лебедица.
— Все так же вперед, — ответила Тахгил. — Если твоя подружка ласточка не солгала, Кейтри с Вивианой скорее всего увезли в Намарру.
— Со всей определенностью. Ласточка говорит, скакуны Дикой Охоты вечно возвращаются в одно и то же место — в твердыню на звездной тверди.
— Хуон со своими приспешниками обосновался в Намаррском замке?
— Истинно так.
— Бьюсь об заклад, в той крепости обитает и еще кое-кто, — пробормотала Тахгил. — И куда сильнее их — настолько, насколько молния ярче искорки. Что там, на земле, между нами и той твердыней? Как мне перебраться через Нениан Лэндбридж?
— Сотни солдат стоят средь серых равнин, — сообщила лебединая дева. — Бдительные бойцы браво отразят любую атаку. Грозные духи держат узкую полоску суши меж морей.
— Если равнину охраняют Легионы Эриса, а Нениан Дэндбридж держат неявные духи, мне остается лишь обогнуть и тех, и других по воде. Придется переправляться через Опасный Залив на лодке.
— В водах водятся вероломные водяные, — покачала головой Витбью. — Они топят лодки, опрокидывают корабли. Кормчий со всей командой канет на корм коварным и жестоким чудищам.
— Но если и море, и суша закрыты для меня, что остается? А нет ли тут какого-нибудь подземного хода, навроде того туннеля под Вороньей рекой?
— Подземные ходы, — сказал уриск, произношение и фанера говорить которого все более подстраивались под речь Тахгил, — есть везде. Они пронизывают все земли. Очень может быть, один из них проходит прямо у тебя под ногами. Подземелье кишит дорогами — большинство из них создали и поддерживали в порядке фридеаны. Но проход под заливом не для тебя — он слишком глубок, там нет воздуха. Смертным там нечем дышать.
— Воздух. Ну, тогда — по воздуху. Украду какой-нибудь Летучий корабль...
— Ни одно воздушное судно Эльдарайна не преодолеет Нениан Лэндбридж, пока ее удерживают силы Намарры.
Тахгил хлопнула себя по лбу.
— Ну конечно же! Ты совершенно прав! Наверное, можжевеловая диета вконец истощила мои мозги. О, были бы у — меня крылья...
Она умолкла и пристально поглядела на Витбью, которая безмятежно расчесывала свои длинные локоны.
— Да — Витбью, прошу — одолжи мне свой плащ из перьев.
Глаза лебединой девы сузились, превратились в два наконечника стрелы. Она угрожающе зашипела, вытянула длинную шею и, отступив назад, подняла руки, словно бы мгновенно сделавшись вдвое больше.
— Надо ли это понимать как отказ? — спросила Тахгил. — Решительный и бесповоротный!
— Лебединый плащ для нее дороже жизни, — тихонько подсказал уриск. — Без него она навсегда останется в человеческом обличье, не сможет взмыть в небеса.
— Ну да, я знаю. Я буду заботиться о нем и обязательно верну — но да, я понимаю, это запретная тема.
И все-таки, как было бы чудесно парить в поднебесье, свободно и вольно, как птица, ощутить под крыльями могучую силу воздушных потоков.
— Но раз уж ты отказываешь мне в этом одолжении, быть может, не откажешь в другом? — вкрадчиво спросила Тахгил, стараясь замаскировать ловушку. — Быть может, в следующий раз, как полетишь на разведку, попробуешь выяснить, жив ли он — Король-Император Эриса? Нет, чтобы избежать недоразумений, скажу точнее: меня интересует Джеймс XVI, а не его преемник. Вдруг твоя ласточка знает — или другие лебеди?
— Лебедь согласна услужить. Лебедь узнает о государе.
Сердце Тахгил чуть не разорвалось.
— Лебеди отважны и благородны! — от всей души воскликнула она.
Внезапно найгель подскочил на месте — он уколол нос о пробивавшийся меж двух камней росток чертополоха, зеленый побег, ощетинившийся малиновыми иголочками.
— Ты слышал, о чем мы совещались? — спросил уриск. Найгель фыркнул в ответ.
— Я пронесу госпожу мимо воинов и через мост, — заявил он, моргая невинно и искренне, как новорожденный жеребенок.
— Как? — изумилась Тахгил.
— В ту ночь, когда я не смогу обогнать любого лорралъного коня по земле или по воздуху, я сам вдену голову в ярмо и соглашусь тянуть плуг. А на дамбе — кому будет дело до водяного коня, к шкуре которого приклеился очередной обед?
Раздумчиво поглаживая козлиную бородку, уриск являл собой живое воплощение мудрости. Лебединая дева притихла. Смолистый ветер принес из лагеря неясные отзвуки людских голосов.
— Хорошо сказано, сэр Найгель, — похвалила Тахгил. — Я согласна. Верю, твой план сработает.

Стрекотание сверчков буравило дыры в темном металле ночи. Над равниной сверкали тысячи разрозненных огоньков — крохотных светлячков. Белые лучи луны и оранжевые отсветы пламени сверкали на стали острых копий, наконечников шпор, гравированных шлемов и начищенных солдатских пряжек. Ветер разносил маленькие облачка дыма и обрывки звуков: лязг оружия, ржание лошадей, надрывный визг клинка на точильном камне, отрывистое рявканье приказа, хрустальный перезвон ветра.
Двое часовых в кольчугах, воины Третьего Луиндонского батальона, обходили дозором границу лагеря, время от времени встречаясь и обмениваясь приветствиями, как того требовал устав.
— Я смертный и верен Империи, — так назывались они друг другу, дабы коварные духи не могли обмануть их бдительность.
Потом они пару минут разговаривали, подбодряя друг друга — стараясь заглушить гулкие голоса ночи, не дать им поселить страх в сердце.
— Какие новости, Форвард?
— В Слегорнском секторе все спокойно. А у тебя?
— Тоже.
Они оперлись на копья. Ветер играл полами пестрых плащей. Ночь становилась все темнее, но все ярче сверкали звезды, точно по черному бархату рассыпали горсть булавок — бронзовых, серебряных, медных и позолоченных.
— Последние две недели Дикая Охота так и гуляет по всему небу, — заметил Форвард.
— Сдается мне, ее все тянет куда-то к северу, — прибавил его товарищ.
— Да, но все же я рад, что наш бивуак окружен волшебной завесой, — промолвил Форвард. — Да и тому, что на смену этому преступнику Сарготу явился новый чародей.
— А ведь у новичка-то, поди, побольше смекалки, чем я думал, учитывая, что он дикарь неотесанный из Башни Всадников Бури.
— Я слышал, его выбрал лично молодой принц.
— Правда? И то сказать, достоинств у Эдварда много, да и в проницательности не откажешь. Люди любят его и готовы доказать верность на деле. Хвала силам небесным, что он уцелел в трагедии на Королевском Острове.
— О да, хвала силам небесным, — мрачно согласился Форвард, кивая для пущей выразительности.
Тоненько зазвенели крохотные, еле слышные колокольчики. Близился шанг — но ни один из часовых и словом не прокомментировал столь обычное явление.
— Хотелось бы мне, чтобы гнусное затишье поскорее кончалось, — негромко произнес Форвард. — Чем скорее мы выступим против Намарры, тем лучше.
— Говорят, ждать уж недолго, — ответил его товарищ. — Всем не терпится в дело. Затянувшееся ожидание плохо действует на бойцов.
Они еще немного поболтали о том же. В речи их редко проскальзывало ругательство или даже просто грубое словцо. Все солдаты глубоко чтили дайнаннцев и придерживались выработанного ими кодекса братства. Дайнаннская клятва — исправлять содеянное зло, наказать виновника, накормить голодного, помочь слабому и свято повиноваться закону Короля-Императора, — эта клятва мужества, правды, справедливости и верности повлияла на многих других солдат Эриса — так сияющая чаша отбрасывает свет на того, кто на нее смотрит.
Тщательно отобранные, эти часовые были бдительны и зорки. Даже встречаясь и болтая, они ни на миг не ослабляли внимания. Никто не спал на посту — особенно в час, когда бодрствует нежить. Бесчисленное множество неявных созданий уже более года странствовало по этим глухим краям, выходя из-под полога лесов на юге или спускаясь с горных вершин на севере, — и все они направлялись к Нениан Лэндбридж. Однако легионерам поневоле пришлось встать на лагерь именно здесь, выстроившись широким полукругом перед входом в старую крепость у начала единственной нити, связующей материк и Намарру: это была лучшая стратегическая точка для отражения намаррских набегов на Эльдарайн. С запада войска Императора защищала магическая завеса, созданная колдунами, с юга и севера возвели земляные валы и остроконечные стены.
Взор бойцов устремлялся на восток. Туда вскоре предстояло им двинуться, бросив вызов враждебной нечисти, что удерживала Нениан Лэндбридж. Туда собирались они ударить, чтобы мечом и копьем расчистить себе дорогу, вступить в Намарру и положить конец восстанию. Тем временем разведчики бдительно следили, не соберется ли Намарра ударить первой. Поскольку ни Летучие корабли, ни Всадники Бури не могли летать над водой, никто не знал, что же на самом деле творится и подготавливается в Намарре. Лишь изредка моряки, что ухитрялись подплыть к опасным берегам, высадиться там, а потом еще вернуться обратно живыми и невредимыми, приносили обрывочные сведения, но их было слишком мало.
На землю обрушился шанг — и под властью иллюзий равнины чудесным образом преобразились. Изумрудные копья Чертополоха украсились аметистовыми иглами. Меж расколотых драгоценных камней, переливающихся всеми цветами радуги, сновали песчаные мышки — глаза их сверкали подобно рубинам, шкурка отливала жемчугом. Мистические силы вдохнули в застывшие картины насмешливое подобие жизни — Перед глазами наблюдателей возникали воины, что сражались здесь много веков назад, забыв надеть талтри. Могилы их давно поросли травой, но изображения до сих пор бились не на жизнь, а на смерть. С Летучего корабля, неистово маша руками, камнем упал аэронавт. Отряд заблудившихся путников остановился, настигнутый невидимой нечистью, — лица людей были искажены от ужаса, под белками выкаченных глаз темнели распахнутые в безмолвных криках рты.
— Смотри! — резко окликнул один часовой другого.
Осеннее пламя сверкало на смертоносном древке кавалерийского копья, зажатого у него в руке. Далекий огонек мигнул и снова зажегся, как прежде. Следом мигнул другой, потом третий. Что-то молча пронеслось между часовыми и кострами лагеря.
— Что-то не помню, чтобы такое тут появлялось раньше.
— Оно загораживает свет! А значит — настоящее!
Подхватив оружие, они опрометью бросились выяснять, в чем дело.

Неукротимые колдовские ветры трепали волосы Тахгил, разогревали кровь девушки, как разогревает эль сунутая в него раскаленная докрасна кочерга. Всадница прильнула к спине коня, пряди окрашенных темной краской волос сливались с серой гривой найгеля. Сейчас, обхватив ногами полное колдовской энергии тело, чувствуя, как вокруг струятся потоки чародейства, Тахгил забыла, не знала, кто она — пылинка ли, несущаяся в пустоте, недоговоренное, не слетевшее с губ восклицание, иллюзия, смешная выходка, маленький вихрь.
Мужские голоса грубо нарушили эту дивную отчужденность.
— Стой! Кто идет?
Тахгил не могла различить среди порожденных бродячей бурей видений тех, кто окликнул ее, да и в любом случае не нашла бы в себе сил ответить — язык у нее словно одеревенел. Но и часовые, в свою очередь, не могли явственно различить чужаков средь мерцающих наваждений шанга.
— Конь — но есть ли на нем всадник? — пробормотал Форвард.
— Во имя Короля-Императора, остановись, не то мы проткнем тебя насквозь! — закричал его напарник.
В воздухе просвистело копье, но найгель прянул в сторону и ловко отбил древко копытом.
— Вроде всадника не было, — неуверенно проговорил один из часовых.
— Небось сорвался с привязи и заблудился.
— Или очередное нелорральное чудище рвется в Намарру.
— Нет! Да ты взглянь — это ж просто пони, а вовсе даже не боевой конь. Совсем маленький.
— Разве что наваждение?
— У меня очень сильный амулет против наваждений, а я видел только пони.
Предмет их обсуждения тем временем стремительно мчался прочь. Мгновение — и он оказался уже вне достижения копий и скрылся в суматошных бликах шанговых огней, звезд и бархатных теней.
— Поднять тревогу?
— Не-а. Это просто-напросто найгель, да еще и без седока.
Они зашагали обратно и продолжили прерванный обход.

Вся облитая благоухающим соком цветов винограда, приклеенная к шкуре найгеля, точно диковинная четырехлучевая морская звезда, Тахгил неслась сквозь вихри бродячего шторма по лагерю Легиона. Поступь найгеля была так легка и стремительна, а картины, разворачивающиеся на пустошах во время бури, столь причудливы и странны, что никто, кроме самых зорких и наблюдательных глаз, даже не замечал нежданных гостей — а самые зоркие, проморгавшись, уже не видели ничего и никого подозрительного.
Щека девушки прилипла к шее коня, так что Тахгил даже не могла приподнять голову — а потому не видела высоких знамен и стягов, что развевались по ветру. Не видела, что над самым большим шатром — тем, купол которого отважно Пламенел пурпуром, а на шелковых стенах сверкало золотое изображение Королевского Креста — подняты Королевское Знамя и Королевский Штандарт, личные флаги правящей династии.
Ветер шанга ослабил хватку, которой сжимал воспоминания этой земли, и улетел прочь, за море. Найгель скользнул мимо последних сторожевых костров и помчался в безжалостную тьму ничейных земель, где два дня назад произошла небольшая стычка. Он пронесся мимо двух распростертых на земле безмолвных тел, вместо рук у которых чернели уродливые когти, перескочил через раненого, с губ которого еще срывались слабые стоны, обогнул странный полый корпус, что вырисовывался из мглы. Проскакал мимо разрушенной и опустевшей крепости, некогда охранявшей подступы к Нениан Лэндбриджу.
И вот найгель вместе со своей безвольной, лишенной возможности даже пошевелиться ношей ворвался на Нениан Лэндбридж.
После шанга с юга поползли тяжелые облака. Вскоре они уже затянули добрую половину небесного купола. Из сумерек выглядывали, кривляясь и гримасничая, уродливые лица, высовывались крючковатые лапы, таращились выпученные паучьи глаза, скулили, повизгивали и хихикали тоненькие голоса. Найгель не останавливался. Он даже не поворачивал головы, чтобы проверить, удобно ли его пассажирке, — подобная идея даже не закрадывалась в дремучие леса его сознания. Он радостно скакал вперед, ибо запах моря сейчас доносился со всех сторон, твердил о черных блестящих валах, о могучих мускулах приливных сил, о ветре, что играет белой пеной на гребнях волн, о летящих к небесам брызгах, о безжалостно играющих людьми жестоких течениях, холодных и сладострастных, как любовь нежити. Как и все его собратья, найгели истово любят море, праматерь всех вод.
Официально граница между Эльдарайном и Намаррой делила Нениан Лэндбридж ровно посередине. Полубесчувственная Тахгил и ее скакун почти уже достигли этой середины, как вдруг сумерки разверзлись в высшей степени неприятным сюрпризом. В них ворвались пышные хризантемы огня — факелы, зажатые в потных ручищах намаррских наемников под предводительством одного из их чародеев. С победными воплями намаррцы вертели над головами лассо. Бросок — веревка задела шею найгеля и упала. Почувствовав прикосновение ненавистной узды, водяной дух испустил жуткий вопль. Уворачиваясь и скача из стороны в сторону, так что ни один смертный всадник не удержался бы в седле без магической поддержки, он ухитрился миновать нападавших — но лишь затем, чтобы нарваться на второй отряд. Вконец отчаявшись, водяной конь раздул ноздри — и в них ворвался запах крайнего прибежища, естественной для найгеля среды, если, конечно, слово «естественный» можно применить по отношению к сверхъестественному существу.
Оба отряда ловцов нежити развернулись и ринулись навстречу друг другу. Отчаяние придало найгелю проворства — он проскользнул меж рядами врагов и нырнул в заводь.
То была соленая заводь, лежащая у самого моря, — иссиня-черная заводь, полная пышных водных мхов, осоки и склизких камней. Омут.
Найгель опускался все глубже и глубже. Стремление укрыться от опасности, инстинкт, тянущий к воде, необходимость увернуться от удавки начисто вытеснили из подводных зарослей его разума всяческую заботу о беспомощной всаднице. Он безмолвно погружался под воду — и так же безмолвно вместе с ним погружалась и Тахгил, приклеенная к телу своего колдовского скакуна. Лишь несколько пузырьков поднялись круглыми полыми планетами на поверхность воды, серебряными полушариями закачались на глади заводи, а потом лопнули.
Обведенные вокруг пальца, оставшиеся без добычи намаррцы шумели и ругались на берегу, швыряя в воду камнями. Но это продолжалось недолго. Один, самый нервный, а может быть, и самый востроглазый из них, вдруг завопил во всю глотку:
— Гром и молния! Мусорщик! Сюда идет мусорщик!
Несколько мгновений смятения и возни на берегу омута, стук камней, шелест в кустах — и намаррцев и след простыл. Лишь отражение одинокой звезды безразлично плавало на глади воды. Сквозь мрак к заводи спешило какое-то скрюченное существо, но его шаткая походка поражала неожиданным проворством.
Глубоко внизу сердце Тахгил отчаянно билось, готовое вырваться наружу из тесной грудной клетки. На висках выступили налитые кровью вены, голова раскалывалась от мучительной агонии.
Глубоко внизу найгель вдруг почувствовал какое-то шевеление у себя на спине и все вспомнил.
Освободив задыхающуюся девушку от чар, он изо всех сил подтолкнул ее кверху. Когда голова всадницы прорвала зеркальную крышу милой сердцу найгеля гавани, водяной конь подбросил Тахгил вверх и вбок. Девушка рухнула на берег, а ее скакун испуганно и поспешно снова скрылся под водой. Вспомни он о своей всаднице и о том, что она смертна, хоть на секунду позже, спасти девушку было бы уже невозможно.
Тахгил беспомощно лежала на мокрых камнях, выкашливая воду в жестоких приступах кашля. Ее рвало, взгляд мутился, она не могла даже пошевелиться. Огромная горбатая фигура в сером тряпье наклонилась над девушкой, скинула со спины узловатую сеть, раскрыла ее. В сети уже лежало что-то большое и непонятное. Кашляющая и задыхающаяся Тахгил не успела понять, что происходит, как угодила туда же — мусорщик закрыл сеть, снова закинул ее на спину и зашаркал прочь.
Грязные облака плыли на север, загораживая все небо. Лишь зеленоватые кладбищенские огни мерцали неясным светом на болотах Нениан Лэндбридж.
Стоя во тьме рядом с мутным омутом, уриск трижды постучал по воде. Оттуда высунулась знакомая длинная морда.

Предыдущая страница 9 Следующая страница


Битва Великой Ночи 10

— Исчезла, — с удивлением промолвил найгель, мрачно оглядываясь по сторонам.

Глава 6
ТАПТАРТАРАТ

"Дым на воде, огонь в небесах"
Вот Таптартар: магма льется,
В жарком кряже сердце бьется.
Лава под землей несется
От колодца до колодца.
Льется в кратеры наружу.
Огнь земли разгонит стужу.
Кратер лаву извергает.
Камни в воздухе летают.
Огнь и лава! Огнь и лава!
Свет багровый, свет кровавый!
(Песня намаррских варваров)

В грудную клетку, левую руку и бедро Тахгил вонзались стальные клювы. За время тряского путешествия жесткие веревки сети, в которой висела девушка, и острые грани того непонятного, на чем она лежала, немилосердно врезались в тело. Вообще во время этого длинного странного путешествия Тахгил находилась в каком-то оцепенении, оглушенная, то теряя сознание, то снова приходя в себя, плавно переходя из реального кошмара к кошмарной реальности. Муки ее еще усиливались из-за лангота, приливы которого настигали девушку, повинуясь какой-то своей внутренней закономерности, — а быть может, их просто вызывали те или иные жизненные обстоятельства. И вот теперь во время коротких периодов прояснения Тахгил безумно тосковала по Светлому королевству. Перед внутренним взором ее проплывали увенчанные звездами горные пики, полные тайн леса и чистые поющие реки — и столь отчетливы, полны жизни были эти видения, что кровь в жилах девушки останавливалась, а из глаз, давным-давно утративших способность плакать, лились горькие слезы.
Ее не беспокоил ни голод, ни жажда — совсем недавно девушка наглоталась столько воды, что хватило бы на сотню человек, — ни даже холод, хотя она промокла насквозь. То, во что врезалось ее тело — это непонятное переплетение острых железных краев и узелков, — было теплым. Местами металл сменялся полосками кожи, загрубелой, но странным образом в этой загрубелости была своя чувственность — как будто Тахгил лежала на теле неистового любовника.
Во время кратких периодов прояснения Тахгил так и не смогла понять, где она находится и как попала сюда. Наконец тряска прекратилась. Девушка почувствовала, что ее опускают. Сеть чуть ослабла, раздался стон. Тахгил куда-то покатилась, железные клювы впились в нее в новых местах. Она с трудом удержалась от крика.
Но стон — стонала не она.
Рядом смутно вырисовывалось из тьмы какое-то огромное существо, от которого ужасно пахло падалью и гнилью. Должно быть, оно заметило, что в его последней добыче еще остались крохи жизни — но оглушенная и относительно невредимая Тахгил представляла собой отличный запас на потом. Поэтому существо отодвинулось. Слева, совсем рядом, послышалось смачное чавканье, звук раздираемой плоти. Казалось, прошла целая вечность, прежде чем гнусное существо удалилось, с грохотом волоча ноги — словно тяжелые наковальни тянули по каменоломне.
Стон повторился прямо над ухом Тахгил. Девушка попыталась открыть глаза, но обнаружила, что уже и так их открыла. Где-то вдалеке, ровным счетом ничего не освещая, виднелись тусклые кроваво-красные пятна. Тахгил попробовала на ощупь понять, что ее окружает.
Пальцы ее путешествовали по пейзажу одновременно и незнакомому, и хорошо известному. Металлические края доспеха... гладкие вкрапления живых мышц. Густые волосы, полоса щетины. Дыхание — резкое, напряженное, неровное. Струйка липкой жидкости — должно быть, кровь.
— Кто вы? — прошептала она, но человек в доспехах ничего не ответил.
Однажды, в Жильварисе Тарве, Тахгил, что тогда звалась Имриен, видела проезжавших намаррцев и теперь по форме наручей и сережек воина поняла: он принадлежит к их народу. В груди у него булькало и клокотало, эхо громкого, свистящего дыхания раскатывалось меж стен просторной пещеры, чертога в толще скал и камней. Возможно, пленники находились в подземелье. Однако девушку сейчас куда более занимало другое: веревки, что связывали ее с этим обреченным возлюбленным, этим воином в кольчуге из перехлестывающихся металлических пластин, который, судя по звукам его дыхания, очень скоро станет хладен и недвижим, как рыба в сетях рыбака.
Руки Тахгил скользнули по груди намаррца вниз, к его бедру, где на поясе висел кинжал — уже наполовину вытащенный из ножен. Кое-как преодолевая сопротивление тугих уз, девушка высвободила лезвие и перерезала одну из веревок. Кинжал оказался остр — он рассекал путы короткими и быстрыми ударами. Тахгил лихорадочно трудилась во тьме. Один раз, не рассчитав, она порезала свою же руку тонким, точно лист бумаги, лезвием. По пальцам потекла кровь, и девушка едва не выронила кинжал. Вот поддалась еще одна веревка и еще одна — теперь брешь в сети была достаточно велика. Извиваясь, Тахгил протиснулась в отверстие.
Судорога скрутила ее, кинжал выпал из ослабевших рук и зазвенел на камнях. Скорчившись, Тахгил пыталась совладать с жестокой болью. Руки и ноги немилосердно затекли, все тело было в ссадинах и синяках.
Где-то рядом намаррец зашевелился и с чудовищной силой втянул в себя воздух.
— Шесть голов пробил я сегодня, — прохрипел он с непривычным для слуха девушки акцентом, — твоя будет седьмой.
В горле у него что-то булькнуло, и он умолк. Тахгил дотронулась до груди раненого — но та не поднималась и не опускалась.
Камни, на которых скорчилась девушка, так и полыхали жаром, глухо вибрировали, точно снизу работал какой-то мощный механизм. Вокруг стоял отвратительный запах падали. Тахгил передернулась. Скоро ли чудовищный хозяин подземной кладовой вернется, волоча тяжелые ноги-наковальни? Повернув голову, девушка снова заметила расплывчатое кроваво-красное пятно, мрачную слабо светящуюся кляксу где-то вдали, не мерцающую, как живой огонь, а светящуюся ровным, хотя и тусклым светом. За неимением ничего лучшего Тахгил поползла в ту сторону. На полу пещеры валялось множество самых разнообразных предметов — обломки скал, какие-то металлические штуковины, кости и непонятные ведерки с какими-то панцирями. Девушка то обходила их, то просто откидывала с дороги, то перелезала сверху.
Красное пятно становилось все больше. В неверном багровом свете со всех стороны постепенно начали прорисовываться очертания неровных, зазубренных и изломанных выступов. Тахгил и в самом деле находилась в огромной пещере. С потолка свисали длинные сталактиты из известняка — они тянулись навстречу своим карликовым нижним собратьям-сталагмитам. На полу валялись камни, от самых мелких до громадных валунов, а меж камней лежали кости — гладкие и длинные, маленькие и узловатые, выпуклые или вогнутые, с суставами или без, целые или сломанные, обглоданные или разжеванные в щепы. Среди этих печальных останков ржавело оружие и куски доспехов. Металл так раскалился, что больно было и притронуться. Едкие кислотные испарения разъели его, привели в полную негодность. Из щелей угрожающе выглядывали скорпионы. И над всем этим витала зловещая кровавая дымка.
Скорее всего отверстие вело в другую пещеру — а не то даже в целый подземный лабиринт, как в копях Дан-Дел-Динга. Потому что уж верно все-таки это было подземелье — представить себе подобное мрачное логово на поверхности земли было просто немыслимо.
В лицо Тахгил ударил порыв жаркого, раскаленного докрасна ветра, а с ним — чудовищная тошнотворная вонь. Запах был хорошо знаком девушке, однако она никак не могла вспомнить, откуда и что это такое. Но он резко отличался от запаха гниющих останков, что наводнял саму пещеру. Собрав остатки сил, девушка бросилась вперед. Зловонный жаркий ветер дул все свирепей и яростней, свет усиливался, и наконец, дрожа, Тахгил шагнула за порог пещеры и оказалась в совершенно ирреальном пейзаже.
Если бы мир умел видеть и решил бы взглянуть на девушку, стоявшую под сводами каменной арки, взгляду его предстало бы следующее: тонкая и гибкая, как стебелек лотоса, фигурка в обносках, спутанные грязные волосы непонятного цвета, обрамляющие замызганное личико такой невероятной, безупречной красоты, что мир смотрел бы в изумлении и не мог насмотреться, тщетно выискивая хоть малейший изъян. Ибо так красиво было это лицо, так изящны и соразмерны все его черты и пропорции, что казалось — то не живое существо из плоти и крови, а ожившая картина или статуя, изваянная из наилучшего мрамора резцом гениального скульптора.
А вот каким видели сейчас мир зеленые глаза, сиявшие на этом безупречном лице: пустыня — но какая! И в страшном сне не приснится. Ни единого растения — ни травинки, ни деревца. Над головой темное, низко нависающее небо, все в тучах, подсвеченных мрачным сиянием. То были не легкие летучие облака весенних дождей и не тяжелые грозовые тучи летних бурь — нет, небосвод застилал толстый слой черного дыма, сквозь который с трудом просачивались слабые лучи солнечного света. Да и само небесное светило казалось сквозь эту черную пелену лишь тусклым размытым пятном.
Рядом с выходом из пещеры виднелось несколько небольших прудиков, примостившихся в углублениях изъеденных непогодой скал. Над каждым прудиком поднимался столб пара, а камни вокруг были покрыты блестящим белым налетом, похожим на снег или лед.
Землю вокруг испещряли воронки небольших кратеров: одни из них зияли пустотой, как разверстые жадные рты, другие извергали струи горячего газа, что смешивались с дымом и прочими испарениями. Эти отверстия обросли игольчатыми ядовито-желтыми кристаллами, между которых были натянуты тоненькие стекловидные волоски.
Чуть в отдалении возвышались гротескные пики, более всего похожие на гигантские горы подгоревших ирисок, выброшенных Королевским Кондитером Каэрмелора. В просветы между этими нелепыми завитками скал проглядывала река — оранжевая, а у берегов золотистая. Она медленно катила тяжелые, вязкие воды, поверхность которых усеивали черные хлопья. Далее, куда хватало глаз, вздымались мрачные уступы черных гор, в одном месте словно бы перерезанные янтарной лентой тягучего водопада.
Тахгил поняла, что попала в Намарру. Ее принес сюда мусорщик, огромное тугодумное создание, чье единственное занятие состоит в том, чтобы собирать провизию для пополнения кладовых. Излюбленная добыча его — смертные. Смутный инстинкт заставляет мусорщиков выбирать себе жертву, в которой теплится еще достаточно жизни, чтобы мясо некоторое время оставалось свежим — но все же не столько, чтобы эта самая жертва могла оказать сопротивление гастрономическим поползновениям хозяина кладовой. Раненых или больных жертв мусорщики притаскивают в свои логова, где раньше или позже пожирают. Конкретно этот мусорщик устроил кладовую в Намарре, в районе, который люди терпеть не могут и называют Таптартарат.
Тахгил-Ашалинда знала кое-что о Таптартарате — запомнила из затверженных в детстве уроков. Даже через тысячу лет этот край так и не обрел покоя. Под ним бушевало невообразимое пламя. Теперь Тахгил вспомнила, откуда ей знаком местный запах: вонь самородной серы, та самая вонь, что омрачила последние дни Тамхании. Однако Таптартарат был не столь опасен: его подземные огни просачивались на поверхность, постепенно высвобождаясь и не накапливаясь в количестве, достаточном для сильного извержения.
Почти рядом с выходом из пещеры проходила дорога — во всяком случае, нечто, что можно было счесть за дорогу. Она бежала меж похожих на груды жженого сахара завитков. Волнистую поверхность ее выстилал какой-то странный материал, похожий на акулью кожу, кое-где отделанную миниатюрными зубчиками. Местами кожа собиралась в морщины, напоминающие то ли хаотическую сеть запутавшейся веревки, то ли густо сплетенные корни огромного окаменевшего дерева.
Подгоняемая стремлением уйти от гибельной пещеры, Taxгил-Ашалинда отважно зашагала по странной тропе, на ходу расшвыривая попадающиеся под ноги яркие кристаллы цеолита. Снизу веяло жаром. По коже девушки сбегали ручейки пота, каждый вздох обжигал горло. Железная пряжка на шее раскалилась. Отойдя настолько, что пещера уже скрылась из виду, Тахгил наткнулась на зияющий прямо посреди дороги большой провал. Осторожно обходя его, она заглянула внутрь: там, всего в трех-четырех футах от поверхности, тек красный поток. Оказывается, эта дорога была всего-навсего верхним, застывшим слоем реки из раскаленной лавы. Местами, должно быть, ненадежная крыша не превышала в толщину и пары дюймов. Тахгил двинулась дальше, но теперь держалась у самого края, где застывший слой был прочнее всего.
У подножия склонов, над которыми диковинными исполинскими деревьями вились столбы дыма, раскинулись лавовые озера — рубиновые зеркала. Повсюду сдутыми шарами громоздились куски застывшей лавы. Из дымных ям наружу летели мириады белых пузырей — куски пемзы. То и дело шлаковая поверхность дороги вздымалась и морщилась, грозя неосторожному путнику бедой. Из любой щели мог неожиданно вырваться язык пламени вышиной с Причальную Мачту. Сердцевина этих столпов пламени полыхала ослепительной белизной. Гасли они так же внезапно, как и появлялись, но в утомленных глазах девушки еще несколько мгновений плясали белые отсветы.
Девушку мучила жестокая жажда — тем более непереносимая, что вода тут была повсюду, но, увы, слишком горячая и вообще непригодная для питья. Над озерцами и лужами среди скал курились ядовитые испарения. Весь день бедняжка шагала по круглой боковине застывшего потока лавы — потому что хотела уйти как можно дальше от логова мусорщика, потому что все равно не могла придумать ничего лучшего и еще потому, что остановка означала бы, что она сдается, сама подписывает себе приговор, отказывается от всех своих надежд.
Когда тусклое солнце окончательно спряталось за дымами на западе, Тахгил нашла под выступом скалы устланный мягким пеплом плоский камень, с одного бока похожий на обломки корабля, а с другого на три сломанные лютни, и уснула.

Утром из трещины вырвался сноп ослепительного газового пламени. Его отсветы позолотили нежные грани зеленовато-желтых кристаллов, что росли вокруг края кратера кущами диковинных остроугольных цветов. Отразились серебристыми бликами на осколках черного обсидиана и гранатовыми — на красных глыбах гематита. Из крошечных отверстий в колоннах и зубцах скал поднимались тонкие струйки пара. Пробудившись от жажды, что всю ночь терзала ее сны видениями прохладных и чистых озер Мирриенора или насквозь пропитанных влагой долин Лаллиллира, Тахгил оперлась о сломанные лютни, выпрямилась и двинулась дальше.
Поток лавы вел ее через скопление бурлящих омутов, в глубине которых, вспучивая яркий разноцветный осадок, рождались огромные пузыри. Медленно поднимаясь к поверхности, они с громким хлопком лопались — точь-в-точь овсянка на огне. Брызги, а точнее — довольно увесистые порции грязи летели во все стороны, как краски с кисти художника: ярко-синие, жгуче-желтые и насыщенно-алые.
Среди всей этой кричащей пестроты внимание девушки привлекла прозрачная заводь, на первый взгляд наполненная кристально чистой водой. Изнывая от жажды, Тахгил подобралась к самому краю — но пока стояла там в нерешительности, под ногами вдруг что-то зарокотало. Заводь вскипела, заходила ходуном. Девушка бросилась прочь, ища, куда бы спрятаться. И вовремя — к небесам взметнулся столб кипящей воды. Гейзер становился все выше, поднимался до самых облаков. А вокруг сыпался мелкий, но невыносимо горячий дождь.
Когда извержение окончилось, Тахгил вернулась на дорогу. Острые зубчики и чешуйки, что выстилали застывшую поверхность, вконец порвали и без того прохудившиеся подошвы ее башмаков. Поток лавы свернул вправо, впереди поднимались круглые иссиня-серые пепельные дюны. Чтобы поберечь остатки обуви, Тахгил сошла с дороги и принялась карабкаться наверх.
При каждом шаге из-под ног вздымался ворох летучей золы. Утопая по щиколотку в серых хлопьях, девушка медленно брела вверх по склону. Внизу сквозь дымку испарений ярко отполированным щитом блестело озеро жидкой лавы. На глади дюн переливались и дрожали миражи — заманчивые ручьи и озера. Когда солнце огромным отцветшим одуванчиком повисло над самой головой Тахгил, девушка села с подветренной стороны скалы, похожей на пляшущего шестиголового медведя. Лицо ее испещряли разводы смешанных с потом грязи и пепла, волосы слиплись и засалились, спадали тусклыми прядями.
Когда тьма наконец затушила чадящую и оплывшую свечу солнца, Тахгил была все на том же месте, лежала, свернувшись калачиком, на осыпающейся золе. Жаркий ветер выдувал угольки и хлопья пепла из стен, что торчали меж дюн. Столь правильной формы были эти высокие тонкие и длинные дамбы из черного камня, что казалось, их сложили руки человека.
От жажды и истощения девушка впала в забытье. Ее осаждали сны и галлюцинации. Торн на всем скаку выехал из пронизанного дождем леса, с его мокрых волос летели жемчужные брызги. Груагахи, с которых ручьем лилась вода, протягивали ей полные кувшины. У ног вдруг возникла прозрачная заводь, ровную гладь которой нарушали лишь яркие блики солнца и россыпи яблоневых лепестков. Над холодным мраморным бассейном звенел фонтан. Какое-то новое взъерошенное видение, словно сотканное из лунного света, приподняло девушку и поднесло к ее растрескавшимся губам чашу с зеленым дождем, пахнущим мятной свежестью. Тахгил судорожно отпила глоток а потом, кашляя, задыхаясь, выхватила миску и принялась жадно хлебать воду.
— Полегче, госпожа! — сказало лунное видение.
— Еще! Еще!
О, только бы это оказалось не наваждением!
У губ страждущей снова оказалась полная до краев чаша. Тахгил в мгновение ока осушила ее и опять попросила еще. Чаша вновь вернулась к ней, наполненная из фляги, которую держало второе видение.
— Лебедица без устали рыскала по небу все эти два дня и две ночи, — меланхолически заметил Тулли, закрывая флягу.
— Пусть же древо радости щедро одарит вас троих своими плодами, — слабо откликнулась Тахгил, крепко держа зеленую чашу — половинку скорлупы какого-то орешка размером с ее кулак.
Тахгил лежала, прислонившись к плечу Тигнакомайре — сейчас найгель принял человечий облик. Насквозь пропыленные волосы девушки спутанными прядями падали ей на лицо. Вокруг, в ночи, все так же плавали и скользили дымы и испарения Таптартарата. Спутники Тахгил ждали, не обмениваясь друг с другом ни единым словом — молчание столь же естественно для их колдовской природы, как и поэзия. С терпением вечности они сидели здесь, покуда измученное тело девушки насыщалось влагой.
Чуть позже, разрываемая любовью и безумием, Тахгил спросила:
— Лебедь... она узнала что-нибудь о Короле-Императоре?
— О да, узнала, — ответил Тигнакомайре. — И многое. Но вот что именно, нам она не сказала.
— Я должна поговорить с ней. Она близко?
— Кто знает? — пожал плечами уриск. — Она то прилетает, то улетает.
— Мне тоже надо идти. Самое время выбираться из этой жаровни. Но ночь такая темная — за дымом ни луны, ни звезд не разглядеть. Я и на два шага-то от себя ничего не вижу.
— Тебе и не потребуется ничего видеть, — промолвил Тигнакомайре. — Я повезу тебя.
— Да? А снова не утопишь? Сдается мне, грязи из местных омутов очень полезны для кожи — если, конечно, не возражаешь, чтобы тебя сварили живьем.
Тигнакомайре пристыженно надул щеки и фыркнул.
— Я не стану нырять в эти кипящие заводи, госпожа, нет-нет, и вообще с тобой на спине нырять не стану. Мне очень жаль.
— И неудивительно, — сурово добавил уриск.
— А если я и сяду на тебя верхом, — продолжила Тахгил, — куда ты меня повезешь? Ты знаешь дорогу?
— Дорогу куда? — туманно переспросил бледнокожий худощавый кайгель.
— В крепость, твердыню, где обосновалась Охота, — туда, куда увезли моих подруг.
Найгель одним текучим движением выскользнул из ложбинки, где лежала девушка, и затрусил вокруг шестиголового медведя. Тахгил не успела и дух перевести, как он уже вернулся обратно в конском обличье, взрывая копытами пепел.
— Он знает дорогу, — ответил за него Тулли.
Найгель топнул копытом, взмахнул хвостом и неловко опустился на землю, подогнув колени. Как только Тахгил села верхом, он поднялся и поскакал прочь.
Из-под копыт мчащегося во весь опор водяного коня ускользала земля, дымящаяся земля Таптартарата. Они неслись по пепельным дюнам, по холмам угольной пемзы, по змеящимся дамбам — высоким, как утесы, узким, как гробы, и черным, как сажа. Рваные лоскуты платья Тахгил развевались в стремительном ветре язычками темного пламени.
Вдалеке медленно, точно огромный неповоротливый крокодил, текла река лавы, густой и тягучей, как мед. Вот она разделилась на два потока. Боковой рукав, оттенка спелого апельсина, неторопливо перекатывал тяжелые глыбы черного камня. Впереди высилась стена пылающих скал, из щелей и отверстий в которых выбивались струи дыма и языки пламени — как будто дышал исполинский стоглавый дракон. Местами в разломы среди скал проглядывала золотистая сердцевина, скрытая под темно-красной и оранжевой чешуей застывшей лавы. Неровная корочка подрагивала и таяла, точно сало на жаровне.
Местность постепенно пошла в гору. Каждый новый шаг уводил найгеля все выше и выше. Путники поднимались меж колонн дыма и наклонных башен горячего газа. Расплескивали лужи яркой грязи, перепрыгивали алые провалы, из которых рвался наружу яростный жар. По земле, над курящимися расщелинами, стелились длинные струи пара — ветер подхватывал и трепал их. Зияющие кратеры извергали кольца белого дыма. Ядовитая, едкая завеса кругом все сгущалась, обступала, неистовая и неукротимая, точно разъяренная толпа. Тахгил уже не различала даже Тулли, все это время стойко державшегося у самого бока водяного коня. Девушку сотрясали приступы резкого кашля, кожу словно кололи сотнями острых иголок, глаза слезились.
— Тигги, куда ты меня везешь? — простонала она.
Найгель заржал в ответ. Девушка уткнулась лицом ему в гризу и скорчилась, припав к могучей шее.
Всю ночь найгель скакал меж дымовых стен, время от времени прерывающихся порцией менее ядовитого воздуха, Казалось, водяному коню неведома усталость. Много раз Тахгил, мечтающая о том, чтобы поскорее настал рассвет, думала, что заря уже близка. Но когда ее колдовской скакун наконец остановился, сквозь налитые кровью ставни распухших век девушки не пробивалось ни лучика света — зато свежий воздух обдавал обожженные легкие сладостной прохладой.
Тигнакомайре ослабил связующие чары, и всадница соскользнула на землю. Холодная вода освежила ее пылающее лицо. Напившись, девушка в полном изнеможении распростерлась на земле. Пережитые за последнее время страдания, умноженные тоской лангота, вконец затушили ее жизненные силы, оставили от них лишь слабую искорку. Дремотное забытье подкралось неслышной воровской походкой и унесло ее.

Глава 7
МГЛИЦА

"Вечная ночь"
Ночь так темна, зашла луна, и не видать дорог.
Кругом легла сплошная мгла, и мрачен злобный рок.
И мне слеза слепит глаза, и стынет в жилах кровь.
Пора разлук пришла, мой друг.
Увидимся ли вновь?
(Плач прощания)

— Лежи смирно!
Пронзительный голос Тулли не оставлял даже возможности для возражений.
Тахгил открыла глаза.
Она висела в бездонной глубине небес, насыщенной, темной синеве, пронизанной дымкой туманных звезд. Индиговыми, иридиевыми, иссиня-черными были цвета ночи. Вокруг, насколько хватало глаз, уходили прочь пологие лесистые холмы. Тахгил вдруг закололо между лопатками, ей точно передалась напряженная дрожь земли, на которой она лежала, — черной земли, бегущей на север и восток навстречу черным горам, что высились на фоне сверкающего горизонта.
Вдали, за южными обрывами, над смутно вырисовывающимся на фоне ночного неба острым частоколом еловых верхушек, звезды словно бы срывались, падали за край мира — небесный простор пересекала полоса непроницаемой мглы. Чуть выше пелена растворялась, снова открывая безмолвные звезды.
Опасность — воздух вибрировал ею, но не только ей одной — было в этой вибрации некое возбуждение, затаенное ожидание. Повиновавшись приказу уриска, Тахгил лежала неподвижно.
Через некоторое время Тулли дал отбой:
— Все. Ушли.
— Кто ушел?
— Недобрые твари, — коротко ответил он. — Но никто не знает, когда они надумают вернуться. Намажься грязью, девонька, да погуще — чтобы они не учуяли твоего запаха. И лицо тоже.
Приподнявшись на локте, Тахгил зачерпнула горсть мягкой полужидкой земли, смешанной с черными, точно базальт, листьями. Исполнив наказ уриска, она снова напилась из скорлупки, долгими, радостными глотками вбирая в себя живительную влагу. Тигнакомайре, сейчас в конском обличье, щипал травку неподалеку.
— Какая длинная ночь, — с тихим изумление произнесла девушка, кивая на серебристое величие бездонной запрокинутой чаши над головой.
— Нет, — сказал Тулли. — Во всем мире сейчас сияет солнце. Это Мглица, земля Вечной Ночи,
— Правда? Силы небесные! Я слышала об этом месте — в легендах. Говорят, здесь никогда не бывает рассвета. Но это же полная бессмыслица,
— Со дна очень глубокого колодца всегда видно только ночное звездное небо, — заявил Тулли так уверенно, словно рассуждать о подобных материях было ему не в диковинку. — Даже в самый ясный полдень. А Мглицу с севера ограждает полукольцо высоких гор, а с юга — столбы черных дымов Таптара — а результат получается совсем как в колодце. А по какой-то прихоти местных ветров сам дым сюда никогда не залетает.
— Вечная ночь, — проговорила Тахгил. — Приют ночной нежити.
— Вот именно, — подтвердил уриск. — Милый край. Живи тут еще и люди в уютных домиках, я бы с превеликим удовольствием остался присматривать за чьим-нибудь очагом. Но Мглица закрыта для вашего рода, как и Таптартарат. Много всяких созданий обитает здесь, однако среди них практически нет смертных.
— Но кто-то все же есть?
— Только пленные. Правда, они здесь долго не выживают, — неутешительно добавил Тулли. — — Не следовало тебе приходить сюда, госпожа Меллин. Еще не поздно одуматься, вернуться назад. Водяной конь легко и быстро отнесет тебя обратно в земли людей.
— Не могу. Я должна найти своих подруг.
— Ох, но тут кишмя кишат хобгоблины — так и рыщут среди камней. И прочие, еще более злобные твари. В Мглице для вас слишком опасно, слишком.
— Нимало не сомневаюсь. И все же придется рискнуть. Где крепость?
— За Черным кряжем, прямо посреди безрадостной, угрюмой равнины, лигах в семи к северо-востоку отсюда. Давным-давно принц Морраган выстроил эту твердыню — чтобы иметь убежище, приют, где можно время от времени коротать досуг. Аннат Готалламор, вот как зовется она — Великий Замок Ночи, Черная Крепость.
Аннат Готалламор. Устрашающее название, громовое, рокочущее, как низкий, басовый аккорд какого-нибудь колдовского инструмента. Название, насыщенное страхом, зловещими предзнаменованиями.
— А тебе еще не приходило в голову, — спросил Тулли, — что ты, очень может быть, сама лезешь в искусно расставленную ловушку?
— Приходило. Однако нам пора.
Тахгил поднялась, пошатнулась и снова рухнула на траву.
— У меня совсем не осталось сил. — Она потерла лоб рукой. — Вы не прихватили с собой никакой еды?
— Нет, — гулким голосом отозвался Тулли. — Я принес воду, но здесь нам запасы не понадобятся — родники тут чуть ли не на каждом шагу. Еще я принес огонь из Таптара — видишь? — Он открыл крышку выдолбленного изнутри каменного конуса. Там тускло мерцал жаром кусок огненосной породы. — Это камень, хранящий огонь, — кридтет. Жаркое сердце, так люди называют его. У нас есть тепло и свет, но нет пищи.
— Не важно, — покачала головой Тахгил, снова заставляя себя подняться на ноги.
Она уже и припомнить не могла, когда в последний раз по-настоящему хотела есть, слишком уж силен был владевший ею голод совсем иного рода. Руки и ноги у нее отяжелели, точно были отлиты из чугуна, суставы словно заржавели. Тигнакомайре вскинул голову и вопросительно поглядел на девушку. Глаза его сверкали в ночи двумя золотыми монетами. Тахгил молча кивнула. Он подбежал к ней — и через миг отважная троица снова пустилась в дорогу.

Взъерошенная чумазая всадница, чуть сгорбившись, сидела на красивом пони. Теперь ее скакун шел совсем тихо, как только умеет скакать его колдовской род, — копыта беззвучно опускались на землю, не тревожа и листа серой осоки или стебелька странной стеклянной травы. Вокруг журчали и звенели многочисленные источники и ручьи — ни дать ни взять перезвон хрустальных бокалов на пиру. Слабый смолистый ветерок обдувал лицо Тахгил, веял на нее свежестью таинственной листвы — тенистой, лукавой листвы, шелестящей в сумрачном лесу, купающейся в сиянии звезд.
Под пологом вечной ночи отважная троица вступила в полосу болот, где светились бледные блуждающие огни — ядовито-зеленые или мертвенно-синие, тусклые, они смутно отражались на поверхности темных омутов. Тигнакомайре уверенно шагал сквозь колышущуюся осоку, безошибочно находя дорогу меж топкими провалами и коварными заводями.
— Я уже видела похожий огонек, — пробормотала девушка. — Он чуть было не погубил одного хорошего человека.
— Болотные огоньки, блуждающие духи, — откликнулся Тигнакомайре. — Они любят топи и болота.
— Как и твоя родня.
— Да, — кивнул он. — Я бы охотно потанцевал с ними, не сиди ты у меня на спине.
— Спасибо, что вспомнил.
— Это Джоан-Чернушка и Джекки-Фонарь. Я их всех знаю наперечет.
Завораживающее зеленоватое свечение очертило лист папоротника, а голубой огонек пристроился на торчащем из воды валуне.
— Разве они не предвещают смерть? — спросила Тахгил.
— Только кладбищенские блуждающие огни — вестники гибели. Что же до остальных, многие из них довольно жестоки, как водяные. Они заманивают смертных в зыбучие омуты и топят их или заводят на вершину утеса, чтобы те шагнули за край и разбились. Но остальные просто развлекаются, все равно что проказливые боггарты, — норовят напугать какого-нибудь подгулявшего фермера да сбить его с пути, чтобы он до утра проплутал по оврагам.
— Подозреваю, здесь таких фермеров не очень-то и найдешь. Да и по части глупых смертных — сущая пустыня, ведь я тут одна такая. Чего же ради эти болотные огни понапрасну растрачивают мастерство в безлюдной глуши?
— Все из-за Зова. Здесь он очень силен. Он исходит из Аннат Готалламора.
— И уже давно, — заметила Тахгил, припомнив, что впервые узнала об этом еще в Жильварисе Тарве, гостя в доме Этлин Бруадайр.
Наконец трое путников со слабым шелестом и плеском выбрались из болот и в свете звезд поскакали дальше через черно-серебряный край. Все дальше и дальше, выше и выше.
В Мглице не бывало дождей, однако то и дело лес охватывали туманы, что поднимались с болот и рек или же накатывали с моря. А когда завеса редела, на каждом листике, на каждом стебельке травы, каждой паутинке дрожали прозрачные капли, почва чуть проседала от влаги, корни деревьев четче вырисовывались на отсыревшей земле, а темно-зеленые лягушки блестели, точно их намазали маслом. Ручьи и лесные бочаги переполнялись водой, а в чашечках цветов плескались маленькие озерца, готовые в любую секунду пролиться на землю.
Мало-помалу зрение Тахгил-Ашалинды начало приспосабливаться к вечному сумраку Мглицы. Возможно, отчасти ей помогало общение с колдовскими спутниками. Теперь она различала на пригорках согнутые силуэты — серых трау, любителей серебра. В черной глубине леса сновали проворные нелепые фигурки хобгоблинов: эти проказливые духи относятся к людям гораздо лучше, чем богли, но хуже, чем обычные домовые — шутки боглей бывают добрыми, а бывают и жестокими, а иной раз — и добрыми, и жестокими сразу. На прогалинках танцевали вампиры баваанши, похожие на хоровод девушек в платьях цвета заката. Косы они украшали ядовитыми цветами.
Со спины найгеля Тахгил отлично видела всех этих существ — в Мглице их водилось множество. Покамест девушка чувствовала себя в безопасности — ее защищали сила и скорость Тигнакомайре и бдительность Тулли. Однако это блаженное ощущение было омрачено сознанием, что они движутся навстречу такой жуткой опасности, от которой уже никак не спастись. Почти сроднившись со своими колдовскими спутниками, девушка и сама начала чувствовать Зов.
И, разумеется, Зов этот исходил из одного-единственного источника — Вождя.
Морраган!
Мысли о сероглазом принце Светлых повергали Тахгил в смятение и страх. А кроме того — навевали воспоминания о Светлом королевстве. Лангот все сильнее сжимал в когтях несчастную жертву. Совсем ослабев от голода и тревоги, измучившись безысходной любовью, девушка была близка к безумию. Припав к шее найгеля, она забылась мертвым сном, более похожим на обморок.
Разбудила ее перемена в мерном ритме движения. Тигнакомайре замедлил шаги и остановился. Сквозь пряди его лохматой гривы мерцали созвездия. Почувствовав, что он снял удерживающие узы, Тахгил спешилась. Водяной конь поскакал прочь, к блестящему озерцу, на поверхности которого белыми цветами плавали звезды, и одним прыжком скрылся под водой. По глади озерца разошлись круга и все затихло.
— Он начал пересыхать, — пояснил уриск, по своему обыкновению вырастая рядом с девушкой. Он поднял жилистую руку. — Гляди.
С севера над лесами поднимался каменный выступ, высокое и ровное плато. Отвесные склоны его укрывал гобелен, сотканный из водяных струй. В самой середине плато высился холм, увенчанный многобашенной крепостью.
— Мы уже близко, — промолвил Тулли. — Вон там, на плато, что местные обитатели называют Вышней равниной, виднеется Черный кряж. А на нем — Замок.
Сердце Тахгил затрепетало.

— История повторяется, — пробормотала она, скорее даже не уриску, а просто произнося свои мысли вслух. — Еще одна Черная крепость. Еще одна Башня Ужаса, а в ней — он, да еще и Охота. Наверное, с края плато открывается обзор почти на всю Мглицу, а если при этом еще и видеть в темноте, то прекрасно можно разглядеть и нас — точки, движущиеся среди тонких стволов.
— Готов ручаться, за всей Мглицей пристально наблюдают, и не только с Вышней равнины, но и с неба и айбленов — особых мест, доступных только самым могущественным чародеям. Однако все часовые выглядывают воинов и шпионов из числа смертных без сопровождения нежити. Ибо большая редкость — нет, даже совершенно неслыханное дело: такой вот союз колдовских и лорральных существ, как мы четверо.
Много раз я и сам диву давался, что мчусь невесть куда, не жалея своих старых копыт, бок о бок с простой смертной девушкой. А уж для водяного коня везти тебя, а для лебединой девы хотя бы просто говорить с тобой — уже чудо из чудес.
— Так почему же все вы идете со мной?
Уриск поскреб треугольную бородку.
— Да в общем, и не знаю.
— Наверное, из прирожденной доброты, — ухитрилась пошутить Тахгил.
Рот уриска растянулся в ухмылке.
— Без сомнения!
Бледно мерцающие стволы деревьев уходили вверх, к пронизанному звездами пологу листвы. Длинные узловатые корни оплетали берег ручья. Тахгил легла на землю, чтобы напиться. Сложенные чашечкой ладони наполнились прозрачной свежей водой, в которой плясали мельчайшие сверкающие пылинки — отражение небес.
Девушка снова посмотрела наверх, на темную громаду плато, над которым раскинулась звездная шаль.
— Пора в путь. Я готова. Скачем дальше.
Но не успела Тахгил договорить этих слов, между небом и водой пронесся черный крест. Описав круг над головой девушки, он скрылся в роще.
— Эйснкайлгаг! — воскликнул Тулли.
Через миг лебединая дева была уже с ними. Ничто в выражении ее лица не выдавало, какие же вести принесла она — добрые или злые. Тахгил поднялась, опираясь на ствол молодого деревца.
— Говори, — быстро, без долгих вступлений, велела она.
— Хей-хо! Смелая смертная поступила предусмотрительно, приблизившись к Черной крепости с юга, со стороны огня и дыма. С другой стороны собираются силы солдат. Вышняя равнина наводнена отрядами и армиями.
— Не надо о маневрах армии Моррагана! Что слышно о Джеймсе, Короле-Императсре?
Тахгил впилась глазами в прекрасное лицо Витбью. Почему-то на нем отразился непонятный гнев. Сперва лебединая дева вообще молчала, а потом сообщила, что, ища сведений о Короле-Императоре, случайно узнала и многое другое. По всему Эрису прокатился слух, что принц Морраган — не единственный лорд Светлого народа, желающий заполучить в свои руки златовласую девушку. Никто не знал почему, но сам Верховный король Светлых велел всякому, кто найдет ее, немедленно доставить ее к нему.
— Так король Ангавар тоже наконец пробудился, — потрясенно промолвила Тахгил, — и услышал обо мне.
Она снова принялась гадать, почему же за ней так охотятся — неужели ее преследователи узнали или каким-то образом догадались, кто она такая. Ведомо ли им, что она прошла сюда тайным путем из Светлого королевства?
— Лебедице любо было бы услужить Ангавару и выполнить его волю, — сказала Витбью. — Он наш государь. Колдовской мир присягал ему, поклялся подчиняться. Лебеди верно служат ему.
— Витбью! Умоляю, не выдавай меня! Я не хочу быть пешкой в играх Светлых! Ты ведь не знаешь, почему Акгавар и Морраган ищут меня!
А уж я тебе этого точно не скажу! Если мои колдовские друзья хотя бы заподозрят, что я могу открыть Ворота в Королевство, они в два счета доставят меня к Владыкам Светлых. А если Верховный король захватит меня, то, уж верно, сразу же потащит к Воротам. А затем, в отместку брату, вернется со всей своей свитою в королевство, предоставив Моррагану вымещать гнев, натравливая неявную нежить на смертных Эриса. Нет, спасибо, мне такого не надо. Я хочу, чтобы ушли все Светлые — все их чарующее безжалостное племя.
Вслух же она произнесла:
— Светлых Владык и принцев не волнует участь моих похищенных подруг. В войне могучих лордов слабые смертные погибнут. Прошу вас, умоляю — не выдавайте моей тайны! Не предавайте меня!
— Я не подведу тебя, девонька, — заверил Тулли, — и найгель тоже. Но понапрасну ты такого плохого мнения о Светлых. Я бы не советовал тебе так отзываться о них. Уж всяко они бывают и справедливы, и милосердны.
— Только чересчур уж заносчивы! — вскричала Тахгил. — Когда бы лебедь самолично слышала приказ государя, она бы поспешила повиноваться и доставить смертную к его ногам, — заявила колдовская дева, тряхнув гривой черных волос.
— Без сомнения, — согласился Тулли. — Но тебе ведь рассказала об указе короля какая-нибудь глупая ласточка или угрюмая сычиха. Разве ты можешь из-за каких-то там пустых слухов нарушить клятву верности, данную этой девушке?
— Уклончивый уриск убедителен. Лебедь терзается, не зная, как поступить, — нерешительно произнесла Витбью.
— А куда тебе деваться? — встрял найгель. — Ты ведь привязана к госпоже клятвой пера.
Лебединая дева склонила голову. Изгиб длинной шеи выражал согласие.
— Когда дружественная смертная узнает судьбу сестер своих, лебедь выполнит клятву верности государю и скажет ему, где видела златовласку.
Временно почувствовав себя в безопасности, Тахгил нетерпеливо повторила прежний вопрос:
— Что слышно о Джеймсе, Короле-Императоре?
— Шестнадцатый государь, носивший такое имя, мертв, — ответила Витбью.
К горлу Тахгил подступил раскаленный докрасна камень.
— Продолжай, — тихо, едва слышно попросила она.
— Он погиб, — сказала лебединая дева. — Пал от руки какого-то злобного призрака. Лебедь принесла правдивую весть. Об этом поют чайки, а песнь их подтверждают морские духи, видевшие его последний час.
Торн мертв.
Смертная девушка смотрела пустыми раковинами глаз на бессмертную деву — ту, что не умела лгать. Тяжелая дверь захлопнулась, и стук ее звучал похоронным звоном.
Вдали тоскливо и грустно кричали ночные птицы.
Где-то в серебристых рощах Мглицы мелодично запела флейта — невнятный, искаженный мотив. Другие флейты подхватили его, вплетая свои напевы в общий узор, точно блестящие ленты в златотканое покрывало, рождая мелодию, от красоты которой сердце останавливалось в груди. Ветер дышал ароматом фиалок.
— Нет, — сказала Тахгил-Ашалинда. — Нет. И тут рассудок оставил ее.
Она более не могла сдерживаться — так поток уже не может остановиться, прорвав плотину. Из груди ее снова и снова вырывались отчаянные крики — бессловесные, бессвязные причитания, давно копившиеся в душе слезы скорби и отчаяния, подобных которым она еще не знала на этой земле.

Высокие лампады Мглицы роняли тусклое сияние на неясный простор озер и болот, полян и лесов, холмов и долин. Лучи их сверкнули на шелковистой шкуре колдовского коня, что мчался по крутому склону плато, везя на спине хрупкую всадницу. На миг выхватили из тьмы рожки низенького существа, скачущего рядом с конем. Нежно погладили черное оперение длинношеей птицы, парящей на крыльях восходящего ветра.
Высоко на склоне, почти под самым краем плато, тянулся длинный плоский уступ. Там-то и остановился колдовской конь. Всадница безжизненно сползла у него со спины. В семистах футах ниже лежали в лунном сиянии холмы и равнины Мглицы, роскошный бархат и парча тенистых лесов, отделанные серебристой тесьмой ручьев и речушек.
Тулли, скрестив ноги, уселся подле Тахгил. Девушка не шевелилась.
— Проснись, госпожа, — сказал он и пробормотал заклинание домашнего очага, совсем слабое — такое, какое умеют накладывать даже уриски.
Девушка очнулась и, ошеломленная, непонимающе огляделась по сторонам. Ветер подхватил пряди ее темно-коричневых волос, играя ими, точно волны прибоя — стеблями морских водорослей.
Витбью, прекрасная, как вечерняя звезда, в девичьем облике спускалась к ним по лестнице, вырезанной на тверди утеса. Лебединая дева распахнула плащ — и оттуда посыпались круглые плоды, мягкие, точно мотки шерсти, самых нежных оттенков персикового, абрикосового и дынного цветов. Один из них подкатился под ноги Тигнакомайре. Тот обнюхал плод и рассеянно сжевал его.
— Ах ты, дурень! — Тулли хлопнул найгеля по носу. — Иди и найди себе водорослей или рыбы налови. А это для госпожи.
Тигнакомайре виновато закатил глаза, прижал к голове уши.
Со всех потайных укрытий в чащах Мглицы к Тахгил-Рохейн поднималась скорбь: из опустевших гнезд, с побегов, цветы на которых увяли, не распустившись, с ветки, на которой крохотная совушка оплакивала погибшего друга, от поваленного ветром могучего дуба, сухие листья которого превратились в обрывки коричневой бумаги и лишь печально дребезжали от ветра, что горевал средь стволов, нашептывая слова прощания.
Сердце девушки облачилось в серые одежды отчаяния, и тусклость этих одежд струилась во все стороны лучами не-солнца и не-света, окутывая весь мир, даже Мглицу рваными сетями тоски.
Но камни и пепел не плачут.
Я прах. Я камень. Отчаявшийся, одинокий камень, разъедаемый изнутри жгучей кислотой агонии. Пусть же камень рассыплется золой, как камни Тамхании. Я — ничто. Я — пустая раковина. Я пойду дальше, но пламя, что пожирало меня, угасло.
Собственная участь отныне не волновала Тахгил. Девушка поднесла хлеб Светлых ко рту, но двигалась механически и безжизненно, как заводная кукла в роскошном салоне Таны. Только эта кукла была вырезана из мрамора.
Я должна продолжать. Если только смогу, я выполню данное себе слово избавить мир от Светлых и вернуть моих подруг домой. А что будет со мной после этого — мне все равно.
— Мы уже далеко забрались, прям удивительно далеко, — сообщил Тулли, когда девушка утолила голод тремя крошечными кусочками хлеба Светлых. — Если вскарабкаться по той вон лестнице в скале, окажешься на краю Вышней равнины. И увидишь пред собой Аннат Готалламор.
Тахгил поднялась по лестнице. Ступени растрескались, заросли мхом и крохотными сорными травами, на которых покачивались миниатюрные белые цветы. Подобравшись к вершине, она остановилась и, приподнявшись на цыпочки, осторожно заглянула за край.
Равнина тянулась вдаль, точно пол из плит обсидиана и черного янтаря. Однако и здесь имелась кое-какая растительность. На каменной поверхности пружинила низкая травка, виднелись разрозненные шарики кустов. Лучистые звезды сияли здесь еще ярче — казалось, они совсем рядом, только протяни руку. Но, загораживая звезды, над равниной вздымался верхний утес. И на самой вершине его стояла крепость, ощетинившаяся скоплениями башен и бастионов, остроконечных крыш, зубчатых стен и летящих контрфорсов. В мрачных стенах зияли узкие сводчатые бойницы, казавшиеся лишь крошечными точками по сравнению с каменной громадой. Они светились внутренним светом, к которому сейчас примешивалось слабое голубоватое сияние ухта — так летним вечером, после захода солнца, небо еще краткий миг хранит память о синеве дня, так блестят ледники в горах, так лучится дым в свете луны. Несколько сотен узких блестящих глаз угрожающи смотрели со стен крепости на мир вокруг.
Внимание Тахгил привлекло какое-то движение, Девушка медленно опустилась, присела, пряча голову. По камням застучала торопливая побежка — оказывается, равнину охраняли спригганы. Девушка тоже заторопилась вниз по лестнице. Как только она добралась до уступа, Тулли запихал ее в расщелину на скале. Над головой раздались скрипучие голоса, застучала осыпающаяся галька. Тигнакомайре заржал и сделал несколько курбетов, держась в опасной близости от обрыва. Маленькие копыта ловко балансировали на краю. Спригганы на вершине утеса поглядели на водяного коня, что-то прочирикали и наконец ушли.
— Уф-ф! — выдохнул Тулли. — Едва не попались.
У Тахгил же слова не шли на язык. Она давилась ими, немая и безгласная, как некогда в далеком прошлом. Девушка изо всех сил боролась с безумием, в глубине души мечтая о том, чтобы лангот поскорее сразил ее, не терзая ожиданием медленной и мучительной гибели.
Наконец обретя дар речи, она спросила мертвенным монотонным голосом:
— Как же мне пересечь равнину? Там ведь негде укрыться.
Это были первые слова, произнесенные ею с тех пор, как ока услышала принесенные лебединой девой вести.
— Сильнокрылые лебеди легко, точно перышко, перенесут миниатюрную смертную, — сказала Витбью. — Морской народ одолжит нам сеть. Четырем лебедям хватит сил снести смертную до Черной крепости.
Едва осознавая все значение столь запоздало предложенной привилегии, Тахгил кивнула. Она словно бы смотрела на все происходящее со стороны, с другого конца длинного туннеля, из дальних далей видела трех колдовских созданий, что ютились на узком уступе в поднебесных высотах Мглицы. И на саму себя она глядела так же бесстрастно и отстраненно. Ответ Тулли ка реплику Витбью донесся до нее глухо, точно из-за кирпичной стены:

Предыдущая страница 10 Следующая страница


11 Сесилия Дарт-Торнтон

— Ничего не выйдет. Охота вас выловит — или наземным стражникам придет в голову поглядеть вверх. На фоне звездного неба вас заметят в два счета. Девонька хочет пробраться в Готалламор тайком, а не чтобы ее притащили туда в цепях. Там уже и так две пленницы — что будет проку от третьей?
— Но как она спасет своих сестер? — Судя по виду, лебединой деве все это до смерти надоело. — Что вообще проку от полуживой и полоумной смертной? Что она сможет сделать? И кто поручится за то, что те две пленницы еще живы? Весь этот план — сплошной сумбур, заранее обречен на неудачу. Хватит! Сколько можно делать глупости?
Тахгил упрямо произнесла:
— Вы должны мне помочь. Проведите меня в Крепость, только тайно. Я не отступлю от своего. Я должна найти подруг прежде, чем погибну сама.
Она смутно осознавала, что лебединая дева смотрит на нее оскорбленно, Тулли озадаченно, а Тигнакомайре как-то неопределенно. Уриск задумчиво поглаживал козлиную бородку.
— Через Ледяные трубки, — вдруг предложил найгель. — Скважины под равниной.
— В жизни о них не слыхал, — заявил Тулли. — Это туннели фридеанских каменщиков?
— Не фридеанских. Их прорыли совсем другие существа.
— Подобные подземные проходы прочно запечатаны, насколько гласит о том сзод лебединой мудрости, — пробормотала Витбью.
— Те, что парят в поднебесье, видят только поверхность земли, — глубокомысленно заметил найгель. — А вода просачивается под землю и знает все тайны.
— Ты ведь не собрался лезть ни в какие подземные реки? — всполошился Тулли. — Девонька не проплывет по туннелю, заполненному водой.
— Реки текут ниже. Ледяные трубки идут выше. Там сухо. Их сделали люди. Умные люди. Колдуны Намарры.
— И как мне найти вход в эти Ледяные трубки? — спросила Тахгил.
— Жди, — бросил в ответ Тигнакомайре. — Я поищу.
Он скакнул в сторону и помчался по отвесным утесам с такой легкостью, будто это были ровные, усыпанные песком дорожки дворцового парка. Копыта его умудрялись найти опору там, где, на первый взгляд, не уцепилась бы и кошка. А вокруг переливалась вечная ночь. Южный ветер приносил далекое кваканье лягушек.
Тигнакомайре вернулся очень не скоро. На вершине плато тем временем происходило какое-то смятение. Спригганы снова выстроились по краю обрыва, их тонкие веретенообразные фигуры вырисовывались на фоне неба, точно пляшущие иероглифы. Одни из них что-то кричали, другие уже начали спускаться по лестнице.
— Скачем! — велел Тигнакомайре.
Забравшись ему на спину, Тахгил понеслась прочь от всей этой суматохи. Найгель мчался по узкому выступу, пока тот наконец не свернул за торчащую скалу. Спригганов видно больше не было. Мышцы Тигнакомайре работали ритмично и неутомимо, под копытами разверзались бездонные пропасти и ущелья, где гуляли зловещие ветра. Звезды казались лишь искрами, разлетающимися из-под копыт волшебного скакуна. Наконец он добрался до вертикальной расщелины — темная и мрачная, она врезалась глубоко в толщу утеса. Найгель осторожно просунул нос за высокий валун и принюхался, а потом шагнул в глубь трещины.
Тьма непроглядным густым дегтем запечатала глаза Тахгил. Девушка чувствовала, как водяной конь идет все дальше и дальше. Раздавшийся рядом голос заставил ее вздрогнуть от неожиданности. Если бы не чары кайгеля, она бы упала.
— И где бы нам взять свету для девоньки?
Волны отражающегося от стен звука насмешливо передразнили вопрос Тулли.
И тут вдруг вспыхнул свет. Он освободил глаза Тахгил от дегтя, очистил их, точно луковицы, словно бы распахнул запиравшие их ставни, содрал веки, роговицу, хрусталик — и теперь они невидящим взором смотрели в белую слепоту.
Однако погас этот свет так же быстро, как появился.
— Неплохо, но чересчур резко, — бормотнул сам себе уриск.
На этот раз он открывал мерцающий камень Таптартарата медленнее и осторожнее. Узенький луч вырвался из-под каменной крышки, метнулся на гладь камня, отразился от нее и запрыгал, заметался меж бесчисленных гладких граней, дробясь на миллионы и миллионы маленьких лучиков.
— О! — вздохнула Тахгил, в благоговейном потрясении поднимая голову.
— О! О! О! — подхватило эхо.
Со всех сторон сверкали ослепительные радуги. Трубка оказалась высокой и широкой — около восьмидесяти футов в вышину и пятидесяти в ширину. Тут могла бы проехаться в ряд добрая дюжина всадников с развевающимися походными знаменами над головой.
Пологие, наклонные грани стен, пола и потолка улавливали теплое янтарно-оранжевое мерцание Жаркого Сердца Таптартарата, подхватывали и повторяли его множеством одинаковых изображений, раскладывали их тончайшими оттенками цвета. Идти здесь было — все равно что попасть внутрь гигантского калейдоскопа, на самом же деле Трубка являла собой сквозной ход в самой сердцевине невообразимо огромного кристалла. Великолепного, но холодного и безжалостного.
Тигнакомайре как раз шагнул за край широкой полосы серых скал — то ли гранита, то ли базальта, — что служили оправой этого огромного полого кристалла. И едва копыта коня коснулись хрустального пола, он зазвенел — но не тусклым звяканьем ложки, что ударит пару раз по стеклянному кубку да и замрет там, породив несколько гулких отзвуков. Нет, то был совсем иной звон: колебания звука расходились, раскатывались по полу и вверх по стенам, растекались под сводами туннеля, пересекаясь и взаимодействуя с такими же отражениями и порождал этими столкновениями все новые переливы частот, — и все эти мелодичные звуки, чистые и прозрачные, как родниковая вода, сливались в единую мелодию, что все длилась и длилась.
Тигнакомайре в нерешительности застыл на месте. Наконец последние отзвуки замолкли. Кристалл затих в чутком ожидании.
— Да, бесшумно тут не пройти, — заметил Тигнакомайре. «Пройти, пройти, ти-ти-ти...» — пропели хрустальные своды, как будто льдистые искорки падали с небес, моря, солнца, огня и воды.
— Рискнем, — отозвалась Тахгил. «Нем, нем, нем...» Тулли поднял Жаркое Сердце повыше — и отважная троица вступила в песню, в звенящую радужную сеть, фантастическую паутину звуков.
Нельзя сказать, чтобы идти там было неприятно. Неумолчный перезвон не повышался до такого уровня, чтобы его стало невозможно выносить, да и приглушенное сияние Жаркого Сердца порождало не столь уж яркие отсветы. Даже самые насыщенные, концентрированные отражения лучей огненного камня были подобны янтарным прутьям, или алым резиновым лентам, или шнурам из золотого шелка — но не разящим мечам. Тьма расступалась и бежала перед пришельцами, а потом снова смыкалась у них за спиной. Они двигались, замкнутые в шар света, пронзенный яркими разноцветными спицами, уходили все дальше и дальше под Вышнюю равнину.
Через некоторое время найгель снова остановился. Последнее эхо его шагов и перестука копыт Тулли еще звенело во тьме спереди и сзади.
— Свет может привлечь к нам внимание, — промолвил Тигнакомайре. «Ание, ание, ание...»
— И правда. — Тулли захлопнул крышку — точно сорвал со стебля сияющий розово-золотой цветок. Вокруг железной завесой сомкнулась мгла.
Путники шли дальше сквозь мрак столь густой и непроглядный, что казалось, его можно потрогать.
Само собой, нежити не требуется света — спутники Тахгил освещали дорогу только из заботы о девушке. Однако ни один из них не подумал заранее о том, какая опасность грозит им в этом подземелье. Наверное, относительно найгеля такая беспечность вполне понятна — в голове у него сплошной ветер, на крыльях которого порхают быстрые стрекозы. А Тахгил находилась в полубреду. Но вот Тулли, с присущим ему здравым смыслом домашнего духа, мог бы и сообразить. Судя по всему, таящиеся в напевах кристалла чары, тайная магия, зиждущаяся на тайнах, волшебная преграда, порожденная волшебством, затуманили его колдовское чутье, закружили, убаюкали, уняли, успокоили...
Заглушили.
Тахгил сонно кивала, клонясь головой на шею водяного коня. Сперва, когда они только вступили в этот странный подземный проход, она смутно боялась немедленного разоблачения и полагалась только на быстроту реакции Тигнакомайре — на то, что при первых же признаках опасности он успеет развернуться и убежать. Но путники продвигались все дальше в глубь Ледяной трубки, ничего неожиданного не происходило, и девушка понемногу расслабилась. Ее спутанные, тяжеловесные мысли переключились на препятствия, что могут еще таиться в конце этой дороги, и на том, как бы проникнуть в Крепость и что ждет там, внутри. В голове роились смутные обрывки идей, но думать было трудно, мысли путались и сбивались. В столь сумеречном состоянии Тахгил была решительно не готова к столкновению со стражами Крепости.
Хрустальная пещера наполнилась отзвуками фырканья — это Тигнакомайре втянул бархатными ноздрями воздух.
— Вода, — прошептал он. — Я ее чую. И еще...
Мгла вокруг взорвалась. Со всех сторон зазвучали громкие крики. Короткая вспышка света позволила девушке разглядеть, что прямо перед ними хрустальный пол кончался отвесной пропастью. Над ней изгибалась арка тоненького моста, подвешенного на узких хрустальных столбиках. Вот оттуда-то, размахивая оружием, и неслась навстречу нарушителям границ целая орава спригганов. От спешки они налетали друг на друга, сбивали друг друга с ног. Одного даже спихнули невзначай с моста — его пронзительные вопли потонули в воинственных криках остальных стражей.
Найгель молниеносно развернулся обратно. И снова замер. Из-под копыт у него вылетел сноп искр, осветивших орду вампиров, что лезли из трещин в стенах пещеры, перегораживая путь к бегству. Их леденящие душу крики эхом раскатывались под хрустальными сводами, с каждым новым кругом звуча все громче и громче. Тахгил казалось, она сейчас оглохнет. Найгель под ней вертелся, точно стрелка вышедшего из строя компаса. Силясь преодолеть дурноту, девушка приготовилась к нападению. Попытаются ли враги стащить ее со спины Тигнакомайре — или просто пронзить копьем? Едва ли смерть бывает желанна, но сейчас мысль о ней не вызвала у Тахгил особого протеста. Вот найгель рванулся вперед — голова у Тахгил мотнулась от резкого движения. Скакун под ней снова осадил назад, весь подобрался и прыгнул. Земля раздалась, девушке показалось, что желудок у нее подскочил чуть ли не к самому горлу. Руки и волосы взметнулись над головой — всадница стремительно неслась куда-то вниз вместе с конем. Рваная рубаха взлетела ей на лицо, закрывая и без того ничего не видящие глаза. Кровь бешено стучала в ушах от страха пополам с восторгом. Найгель и его смертная наездница вместе падали в пропасть.
Не было времени ни закричать, ни даже вздохнуть. Ужасающий, свистящий ветер полета вырывал воздух из легких. Тахгил превратилась в тряпичную куколку на спине деревянной лошадки.
И вот они со всего размаху ухнули в темную твердь. Вода наполнила рот, глаза, уши девушки, точно вино из ядовитого болиголова.
Давление стремительно нарастало. Перед глазами Тахгил лопались кровавые пузыри. Видно, найгель снова решил ее утопить. Она отчаянно забилась, замахала руками — тщетно. В голосе шумел жестокий прилив. Мозг барахтался, точно напуганная лягушка, грудь сдавило стальным обручем. Огонек жизни, сознания почти угас, съежился до размеров золотой булавочной головки — однако эта крохотная искорка горела по-прежнему ярко.
А затем давление изменилось, начало выталкивать девушку в другую сторону, вжимая ее в плечи и шею коня. Вода струилась с нее, точно ткань роскошного одеяния. В легкие хлынул свежий воздух, Всхлипывая, задыхаясь, Тахгил лежала на спине найгеля. Ее била дрожь, сотрясали приступы жестокого кашля. Она ничего не видела и не слышала, кроме шума собственного хриплого дыхания.
Она долго лежала так, во тьме. Казалось, конь ее застыл на одном месте, ничто кругом тоже не шевелилось, лишь тихо плескала вода на камнях.
Прошло много времени, прежде чем мгла вокруг начала чуть светлеть. Из нее постепенно вырисовывались смутные очертания головы и ушей Тигнакомайре, а впереди забрезжило бледное сияние. Когда оно стало чуть поярче, девушка разглядела, что стены пещеры несутся мимо с ужасающей скоростью, а низко нависающий потолок превратился в одно размытое пятно. Оказывается, найгель вовсе не стоял на месте, а мчался, увлекаемый неистовым течением быстрой подземной реки. Источник света впереди обрамляла низкая сводчатая арка. Их несло прямо к ней.
— Не бойся! — выдохнул Тигнакомайре, возрождая в сердце девушки почти угасшее доверие к нему.
Через долю секунды они оказались уже в тисках арки, течение вытолкнуло их, точно пробку из бутылки. Повиснув в свободном падении, девушка закрыла глаза.
На этот раз падать пришлось недолго. Миг — и всадница вместе с конем рухнула в глубокий и чистый поток, что струился под открытым небом Мглицы. Тигнакомайре начал выгребать наискось течения к берегу и ярдов через триста вылез на отмель и аккуратно ссадил всадницу под сень необычных ночных тополей. Листья их, похожие на монеты из темного серебра, тихо звенели на ветру.
Насквозь промокшая, дрожащая, обессиленная — ведь сколько страху она натерпелась! — Тахгил лежала на берегу. Река журчала и клокотала, несла быстрые воды под клонящимися к воде ивами и черной ольхой. На ней извивались бле-стящие ленты звездного света. Тополя Мглицы роняли блестящие листья, подмигивали темным сиянием — странная листва, черпающая жизненную силу не из золотого света солнца, а из бледного мерцания луны.
Тахгил словно во сне видела, как из-за деревьев скользнула Витбью. Лебединая дева распростерла руки — и меж ними, застилая звезды, протянулся плат тьмы. На неподвижное тело Тахгил опустился покров теплого снега. Девушке стало тепло, уютно. Она перестала дрожать. Уснула.

Фиолетовый ветер качал на крылах напевные мелодии флейты — дикие, как лисы, безумные, как любовь, странные, как внезапное пробуждение.
Витбью сидела рядом с Тахгил, обхватив колени руками, и смотрела на девушку, наклонив голову набок.
— Наша подруга предстала с подлинным лицом, — сказала она. — Быстрые воды смыли грязь и копоть.
И в самом деле, подземная река унесла всю грязь, которой Тахгил мазалась, чтобы отпугнуть и сбить со следа нежить, начисто промыла волосы беглянки. Посеребренные лунным сиянием локоны, влажные, густые, длинные, пышными волнами рассыпались вокруг головки спящей.
— Прекрасная подруга бесстрашна и верна, — продолжила лебединая дева. От нее не укрылся настоящий цвет волос Тахгил, отросших под крашенными в темный цвет прядями. — Вахгил волнистоволосая, — коверкая имя девушки, добавила она.
В ночи перекликались птицы. Самая обычная с виду ветка вдруг превратилась в золотисто-коричневого козодоя и, распахнув веера совиных крыльев, сорвалась в полет. Тахгил с поразительной четкостью видела все, что происходило вокруг, под звездным небом Мглицы. Ночь, прежде такая туманная и неясная, вдруг засияла светом. Тени, что казались раньше такими таинственными, одна за другой раскрывали свои секреты.
Тулли примостился меж двумя тоненькими топольками. Подобно лебединому народу, уриски любят воду — обычно они облюбовывают себе какой-нибудь прудик. Подземный поток не причинил Тулли ни малейшего вреда. Казалось, уриск даже и не промок ничуть, только в кудрявых волосах прозрачной хрупкой слезой сверкала одна-единственная капля. Паук деловито плел сеть паутины меж коротенькими рожками уриска.
— Теперь они знают, что мы здесь, — мрачно заявил Тулли. — Будут повсюду выглядывать тебя, смотреть, не скачешь ли ты снова на конской спине. Ох, девонька, теперь-то они поднимут тревогу, во все стороны разошлют отряды. Они в любую минуту могут прийти за тобой.
Он, прищурившись, поглядел на звездную вуаль, точно уже слышал вой и грохот Охоты.
— Я бы мог мчаться с тобой по Вышней равнине быстрее ветра, — произнес рядом с ней кто-то в человечьем обличье — Тахгил даже не сразу узнала его. — Но они в два счета поймают нас, — продолжил Тигнакомайре.
Он уже несколько дней не оборачивался человеком. Теперь же найгель развлекался тем, что, лежа на боку, строил земляную стенку поперек муравьиной тропки.
— Видишь, госпожа, — сказал Тулли совсем тихо, — твой поход подошел к концу. Мы не можем провести тебя в замок на горе.
На покрытых мягкой, точно мышиная шерстка, травой серебристых полячах Мглицы в брызгах света иных миров скакали белые олени. Вдалеке монотонно повторялся раз за разом чей-то зов или условный сигнал: Аи-иии, Ай-иии! По ночному лесу разносился нечеловеческий хохот, то пронзительный и безумный, то низкий и рокочущий. Вскоре он сменился душераздирающим воем.
— Я останусь здесь и дождусь Охоту, — невыразительным тусклым голосом проговорила Тахгил. — Хотя бы ради того, чтобы увидеть Вивиану с Кейтри или узнать, что с ними сталось. Я не буду защищаться и позволю себя захватить. Иного пути нет. — Даже теперь бдительно следя за тем, чтобы не благодарить нежить в открьпую, она добавила: — Вы все были очень добры ко мне.
Ресницы ее дрогнули и опустились, отгораживая девушку от всего мира.
Лебединая дева разглядывала Тахгил круглыми птичьими глазами.
— Вахгил ела хлеб Светлых, плоды Светлого королевства. Мчалась верхом на водяном коне, видела мир глазами колдовских созданий. Прежде она носила на пальце кольцо сильного и сверкающего волшебства. Рогатый дух людского очага лечил ее своими чарами. Вахгил ведает волшебные обычаи. Глядите, она стала чистой и незапятнанной.
Витбью поднялась, в волнении заломила гибкие, точно азалии, руки, сделала несколько легких шагов по поляне. Всего второй раз за все это путешествие лебединая дева была без плаща из перьев. Казалось, ее одеяние соткано из тумана и паутинок, а подпоясано вязью горящих гранатов. Пышные темные волосы струились по ветру. Она снова нерешительно заговорила, на сей раз обращаясь уже непосредственно к Тахгил:
— Не падай духом, не поддавайся унынию! Лети туда, в Таинственную Твердыню! Стойкие стражи не станут останавливать своих, не воспрепятствуют лебедю. Подруга лебединой девы всенепременно войдет в твердыню! За сумрачными стенами стой и жди. Лебедь придет следом, чтобы забрать оперение. Позаботься о том, чтобы к перьям не пристала грязь, чтобы они остались в целости и сохранности — не то весь лебединый клан будет без устали преследовать тебя.
Слова Витбью всколыхнули в Тахгил смутные воспоминания. Ах да — что же такое согревало и укрывало ее даже сейчас, когда она лежала на прохладной траве Мглицы? Девушка поглядела на себя — поверх ее тела раскинулся ковром пылающих черных углей ворох перьев. Лебединый плащ грел ее, пока она отсыпалась, — возможно, именно он защитил ее от взгляда колдовских стражей цитадели, что наверняка вовсю искали нарушительницу границ по всей Мглице. А ведь такие плащи не переходят от владельца к владельцу просто так, запросто — в силу того же закона, по которому нежить может переступить порог человеческого жилья, только если ее позовут, эти таинственные и колдовские одеяния сохранят всю свою силу, только если хозяева передают их добровольно. Эмоции переполнили душу девушки, точно воды реку после дождя. Глаза ее сверкали. Девушка лихорадочно подыскивала слова и наконец произнесла сдавленным голосом:
— Витбью столь щедра...
— Лебединый аромат заглушит человечью вонь, — перебила ее Витбью. И в самом деле, от плаща исходил слабый птичий запах, похожий на запах в конюшнях крылатых коней. — Когда лебедь получит свой плащ обратно, целый и незапятнанный, — резко закончила лебединая дева, — узы падут.
— О да! После этого ты более ничем не будешь мне обязана. И я никогда более ничего у тебя не попрошу. Клянусь. Напротив, это я буду у тебя в долгу.
Но недолго, — смутно подумала Тахгил, — ибо я чувствую, что нить жизни моей подходит к концу. Торн, скоро, скоро я буду с тобой.
Витбью устремила на Тахгил пристальный взгляд птичьих глаз. Где-то вдали бессловесный вой Мглицы вырывался из чьего-то нечеловеческого горла, точно туман над рекой, точно утка над болотом. Лебединая дева кивнула, скорее просто дернула головой — странное, резкое движение: так птица стремительно оглядывается, не грозит ли опасность, или высматривает, не блеснет ли под гладью воды рыбья чешуя.
И вправду, несмотря на внешнее сходство, лебединые девы — не люди. Никак не перепутаешь.
Витбью бережно сняла с Тахгил плащ. Девушка поднялась. По спине у нее пробежал холодок страха — в какое же новое приключение она ввязывается!
— И как это делается?
Голос ее дрогнул и сорвался.
Витбью баюкала ворох перьев на руках, точно любимое дитя.
— Возвеселись! Веруй! — проговорила она. В глазах ее блеснул гнев — а быть может, боль разлуки, страх или еще какое-нибудь колдовское чувство, неведомое смертным. — Лети легко!
Она накинула плащ на плечи Тахгил: он лег на них так гладко, тепло, уютно, как будто она родилась в нем.
Вздрогнув от потрясения и яростного ликования, девушка ощутила, как нервы ее словно прорастают в плащ, тянутся к каждому перу, наполняются ветром, что уже шевелил крылья, зовя к полету. Крик оборвался, превратился в гулкий лебединый клич. Девушка потеряла равновесие, качнулась, пробежала несколько шагов по поляне. Кроме этого неожиданного единства с плащом, ничто в ней как будто бы не изменилось.
Зато изменился весь мир.
И как сильно изменился!
Каждый глаз Тахгил вбирал в себя по половине этой новой вселенной. Все чувства ее обострились, сделались ярче.
Вечная ночь Мглицы превратилась в нежно-зеленый день, словно девушка видела все через голубовато-зеленые очки. Горизонт сделался стальной лентой. Повсюду вокруг заманчиво поблескивала вода. Прежде Тахгил и не замечала, что ее здесь так много. Она просвечивала со всех сторон, меж трав и деревьев. Голоса лягушек звучали нежно и сладко, как мурлыканье котят.
Рядом стояли трое. Все очень высокие. Фигуры двоих из них виделись смутно, а третьей была Витбью — прекрасная, одетая в звездный свет. Все трое были окутаны светлой переливающейся дымкой, как воздушные жители садов Циннарина.
Тахгил вытянула длинную шею к небу — никогда прежде не видела она такого неба. Новообретенными чувствами, которые ее человеческое восприятие преобразовывало в зрение, она видела опутывающие небо и землю потоки энергии, силовые поля бесконечно малых частиц, нанизанных на общие нити, как бусы на проволоку. Они протянулись от горизонта до горизонта, узоры их охватывали все сущее. Подобных цветов Тахгил еще не видела — она даже названий-то им не могла подобрать, в ее мире таких оттенков просто не существовало — и все эти непостижимые цвета сверкали и мерцали, точно наделенные своим, особым разумом. А вдобавок красочные поля еще и передвигались, медленно кружились против часовой стрелки, порой чуть-чуть меняя очертания, точно приноравливаясь друг к другу. Местами этот единый узор нарушали жестокие бури.
Эти силовые поля тянулись очень далеко, выше неба, выше атмосферы — пока в безграничной вышине не сталкивались с дующим от солнца жестоким ветром, что не мог проникнуть в магнитную сферу земли. В самых высоких слоях разреженного воздуха частицы гудели и вибрировали. Хотя за горизонтом не было видно Южного полюса, но теперь, приобщившись к сокровищам мудрости волшебных лебедей, Тахгил совершенно твердо знала: там солнечный ветер с особой силой вгоняет эти заряженные частицы в атмосферу, порождая южное сияние. А еще выше излучали похожие светящиеся потоки далекие звезды.
Все небо было пронизано течениями, их траектории просматривались отчетливо, как нахоженные дороги на земле. Это и в самом деле были дороги, точнее — дорожные вехи. Именно по ним ориентировались летающие создания во время поднебесных странствий по всему миру — будь то над землей или над океаном, в тысяче миль от берега. Тем самым вращающиеся и дрейфующие магнитные потоки, неизменная принадлежность Айи, позволяли тем, кто наделен способностью распознавать им, всегда отыскать путь домой.
Тахгил раскинула руки, распростерла их по ветру. Движение это далось ей легко и естественно, как дыхание. Ей не надо было учиться летать.
Крылья ударили воздух.
Черный лебедь взмыл в небеса.

* * *

Мир снова преобразился. Сверкающие потоки электромагнитных полей чуть сдвинулись. Глаза девушки-лебедя способны были улавливать не только магнитные поля, но абсолютно все формы излучений — как видимых, так и невидимых обычному людскому взгляду — от длинных и медленных энергетических волн инфракрасного спектра, через переливы ультрафиолета к пронзительным рентгеновским и гамма-лучам, исходящим из дальнего космоса. Однако вся эта информация не сбивала с толку, а создавала единый порядок, рождала гармонию, а не хаос.
He-человечьи зоркими лебедиными глазами Тахгил посмотрела на обретенные крылья. Перья на них работали слаженно и мощно, как мускулы. Тахгил перевела взгляд вниз. С высоты в двести футов выступающая над Мглицей Вышняя равнина казалась обманчиво плоской. Крепость на утесе приобрела непривычные пропорции: широкие вершины башен уходили вниз, к тонкой игле основания, что терялось в скоплении крыш.
Преображенной птице было видно многое из того, что творилось в этих краях. К северу от крепости собирались готовые к походу войска: батальоны смертных представали ее взору инфракрасными пятнами. Число их казалось совсем незначительным по сравнению с Легионами Эриса, что стояли лагерем по другую сторону Нениан Лэндбридж, однако на левом фланге бивуака защитников Черной крепости, среди валунов и кустарников, толпились полчища иных бойцов Намарры — они лучились тускло-зеленым, как болотные огни. Эти воины не строились упорядоченными рядами, не разбивали шатров и палаток. Все они принадлежали к нежити самых разных форм, размеров и видов. Общим для всех было лишь одно: ненависть к людям. И хотя сражались они иначе, чем люди, но в бою были куда ужасней своих смертных союзников.
Некоторые из них — особенно хобияги и спригганы — сбивались в кучки. Что же до остальной части войска неявных, на первый взгляд, они не знали ни общей дисциплины, ни единого вождя. Однако над всей этой мнимо разобщенной силой стоял один-единственный предводитель, один Вождь.
Девушка-лебедь обшаривала взором землю. Через черную степь к крепости на всем скаку мчался конь. Ветер трепал смоляные волосы всадницы. Сзади, держась за хвост скакуна, бежало третье существо. С юга отвесные склоны Вышней равнины патрулировали отряды проворных спринганов. Дальше, за горизонтом, землю опоясывало кольцо вулканических дымов Таптартарата, перемежаемое тускло-красным заревом. А вдалеке, на западе, в районе Нениан Лэндбридж, сверкала и переливалась ровная линия — точь-в-точь кромка моря. Но это было не море.
То сверкало оружие изготовившейся к бою армии.
Ветер ласково качал летящую, точно в колыбели. Прочерченное звездной картой небо сулило свободу и тайну. Однако крылья смертной, не привычной к подобному напряжению, начали уставать. Она повернулась против ветра, собираясь спускаться. Сперва холодный напор воздушного потока не пускал ее, но тут у Тахгил снова включились приобретенные с плащом механизмы полета, и она мгновенно вычислила те нисходящие течения, по которым лебедь могла бы без труда скользить вниз, навстречу высоким башням Аннат Готалламора.
Не постигая всего величия архитектурного замысла, девушка смотрела на фантастическую и вольную путаницу тонких колонн и шпилей, что взмывали ввысь, пронзая ночь, накалывая на себя звездное небо. Высокие стрельчатые арки венчались тонкими листьями флеронов, к узорных фасадам зданий лепились закрытые круглые балкончики. Диковинные четырехлистники окон цвели на разукрашенных резьбой каменных стенах. Квадратные, круглые, восьмиугольные башни и башенки от самых маленьких и декоративных до гигантских сторожевых тянулись к небесам, и каждая свободная поверхность несла на себе причудливые и гротескные лепные фигуры. С каждого угла крыши скалились насмешливые горгульи и сделанные в форме змей и драконов сливные желоба. Каждую арку, каждый проход обвивали слезники, которым неведомые архитекторы придали самые разные формы, и причудливые, и элегантные.
Сквозь все это нагромождение причуд и диковинок и скользила сейчас девушка-лебедь — мимо аркад острых и высоких окон, украшенных каменными цветами и листьями. На лету она успевала заглядывать в проемы окон, в витражи из цветного стекла — лавандового, темно-синего, голубого и фиолетового. За ними взору ее открывались внутренние покои крепости, огромные залы и крохотные круглые комнатенки, длинные галереи и лестницы. Порой она замечала меж тонких колонн и темной мебели движущиеся фигурки обитателей замка. Так неслась она, раз за разом облетая вокруг башен и крыш, а крылья у нее ныли и гудели от усталости. Стоящие у зубцов укреплений маленькие духи-лучники сперва загудели, но потом, верно, решили, что из-за какого-то лебедя тревоги поднимать не стоит. Распластав крылья, Тахгил прильнула к широкому окну под стрельчатой аркой, пытаясь разглядеть, что там, внутри.
И вдруг сердце ее сжал ледяной ужас. За острыми шипами готического шпиля она разглядела в небесах три крылатые тени, что стремительно неслись к крепости. Вороны Войны. Объятая паникой, дева-лебедь метнулась за угол, к окну в форме розы, из каменной середины которого расходились застекленные лепестки. Крылья лебедя гулко ударили в толстые стекла. В комнате кто-то находился — он поднял было голову, но скоро отошел прочь. Лебедь сползла, скатилась по стене башни, упала на покатую крышу и сложила крылья. Все тело требовало отдыха. И едва она решила дать себе передышку, перья словно бы отъединились от ее нервной системы, выскользнули из плоти девушки, вновь превращаясь в плащ, что висел на дрожащих плечах самозванки. Края его легонько извивались в порывах сквозняка, точно вновь просились в полет.
Рядом стояли две колонны, изваянные в виде людей, что подпирали плечами высокую стену. Прижавшись к холодному камню между ними, девушка замерла, точно третья статуя, и не двигалась, пока погребальные, веющие могильным холодом крылья Воронов не пронеслись мимо. Даже лучники на стенах съежились, когда эти черные птицы пролетали у них над головой. Но вот зловещие вестники с протяжными жуткими криками скрылись вдали.
Одно лишь острое черное перо, кружась в воздухе, спускалось к стенам крепости.
Тахгил, съежившаяся в тени колонн, не знала, на что решаться.
Мимо лоскутами черного шелка сновали острокрылые летучие мыши. Чуть дальше черепица спускалась к отверстию отделанного свинцом желоба. Край крыши был обнесен ограждением, в котором зияли узкие бойницы. Через каждые три зубца вздымались каменные шпили, острые иглы, оплетенные побегами терновника. На них безмолвно висели горгульи в виде крылатых жаб.
Тахгил внезапно поняла, что по крышам к ней бесшумно приближается какой-то зловещий и угрожающий сгусток мрака. Девушка торопливо перелезла через гребень. Выстланный черепицей скат тянулся дальше, пока не упирался в высокую отвесную стену, фронтон очередного строения. Пригибаясь, стараясь не подниматься высоко над крышей, Тахгил метнулась туда. Ну вот и все, дальше лезть нельзя. Прижимаясь к холодному камню, девушка двинулась вдоль стены, пока не наткнулась на вделанную во фронтон лестницу. Однако и она привела беглянку всего лишь на глухой балкончик, перилами которому служил ряд невысоких арок, оплетенных окаменевшими побегами плюща.
Узкий каменный карниз отходил от балкона куда-то во мрак, тянулся под узкой бойницей окна. Тахгил подняла голову, пытаясь разглядеть, что там дальше, и невольно попятилась. Ее вновь охватило чувство, что сзади, по крышам, подбирается кто-то ужасный. Страх едва не парализовал бедняжку, но, собрав все силы, она сумела подтянуться и, путаясь в складках развевающегося плаща, перекинуть ноги через подоконник. На счастье, нижняя створка окна оказалась открыта. Девушка неловко соскочила на мраморные плиты пола и замерла. То зловещее нечто, присутствие которого почуяла она на крыше, как раз скользило мимо окна. Раскрытая створка чуть дрогнула, задребезжала.
И тишина.
Вокруг девушки сомкнулись черные стены Аннат Готалламора.

Глава 8
АННАТ ГОТАЛЛАМОР (часть 1. Твердыня, прекрасная и ужасная)

Куда уплыли цапли?
Далекий мрачный брег
Под небесами звездными услышал мрачный хор.
Сама Война направила зловещей силы бег
К ужасной Черной крепости:
Аннат Готалламор.
(Куплет из новой популярной уличной песенки Каэрмелора)

Звезды сияли сквозь прихотливый узор темных стекол, точно бесчисленные фиалки на лугу. Филигранный светильник, подвешенный на золотой цепи, ронял бледное, морозно-лунное сияние. Уж явно в нем горело пламя колдовства, а не обычный земной огонь. Девушка стояла на лестничной площадке, меж пролетами ступеней, уводивших вверх и вниз. Балюстраду украшал повторяющийся узором из острых стрел и трилистников. По внутренней стене лестничного проема, грациозно извиваясь, тянулись вверх тонкие колонны в форме лилий. Тахгил медленно начала подниматься.
Шаги ее отдавались на ступенях чуть слышным перезвоном. Полы плаща шелестели. В самом воздухе витал привкус волшебства. Девушка поднималась все выше. Возбуждение и прилив сил, дарованных лебединым плащом, уже иссякал. Тахгил казалось, она в жизни так не уставала. Еле волоча ноги, она все поднималась, и мысли ее сейчас не мог бы прочесть никто, даже она сама.
Три пролета одолела она. На третью площадку выходила распахнутая дверь. Тахгил остановилась на пороге, вглядываясь в помещение, куда вела эта дверь.
Комната оказалась небольшой. Круглая комната — та самая, с окном в виде розы. На просторных, отделанных дубовыми панелями стенах там и здесь зияли вставки из цветного стекла. Звездный свет струился в них потоками аметистового сияния. Золотой пьедестал в десять футов вышиной выгибался, образуя зубчатую арку, что поддерживала девять золотых лампад. Их серебристый свет озарял высокий потолок, покрытый богатой резьбой и причудливыми подвесками. Промежутки между барельефами были раскрашены геральдическими узорами.
Вся мебель в сем роскошном чертоге была сделана из дуба и тоже покрыта искусной резьбой. На восьмиугольном столе лежали стопки книг в золоченых переплетах, ножки стола были вырезаны в виде деревьев, раскидистые кроны которых поддерживали столешницу. Рядом стояли письменный стол, сработанный в виде двухуровневой башни с балюстрадами, и кресло с высокой спинкой. В каждом углу комнаты в высокой нише виднелись каменные вазы на высоких пьедесталах. Над аркой входом вились золотые руны, слагаясь в слова:

ТАК ЛИ ТРУДНО ОБНАРУЖИТЬ ИСТИНУ?

Вдоль стены, частично скрытой тяжелыми бархатными занавесями с толстыми, в руку толщиной, золотыми шнурами, уходили к самому потолку книжные полки. Корешки их выстраивались частоколами нежных золоченых букв на фоне голубоватого пергамента переплетов. Один из таких томиков, раскрытый, лежал на письменном столе. Обитательница комнаты, сидевшая в резном кресле, как раз оторвала взгляд от страницы.
Глаза ее встретились с глазами вошедшей. Тахгил переступила через порог, печально протянула руки и, сделав три шага, рухнула на колени.
— Кейтри! — произнесла она, все так же простирая руки вперед.
— Ты смертная? Ты хранишь верность Королю-Императору? — подозрительно спросила сидящая за столом девочка, побелевшими пальцами сжимая жесткие складки расшитого жемчугом платья.
— Да — а ты?
— Да!
Вскочив с кресла, Кейтри одним прыжком оказалась рядом с Тахгил и, обняв ее, принялась нашептывать всякие ласковые словечки — точь-в-точь голубь, воркующий над птенцом.
— Госпожа моя! Рохейн! — наконец промолвила девочка. Голос ее срывался от наплыва чувств. — Поверить не могу, что снова вижу вас! Какое счастье! Точнее, какое горе — видеть вас здесь, в этом замке!
Торопливо отерев слезы с глаз тыльной стороной руки, она отвела Тахгил к креслу и, почти силком усадив в него, налила в украшенный сапфирами кубок вина из хрустального графина. В вине, черном, точно жидкая ночь, утонувшими звездами посверкивали искры.
— На вас плащ из перьев! Так это вы были той птицей, что ударилось в стекло, тем диким лебедем? — спросила Кейтри. — Я бы впустила вас, но испугалась. Да вы совсем больны! А они знают, что вы здесь? Я спрячу вас и буду ходить за вами, покуда вы не поправитесь! А тогда вы сможете снова улететь прочь!
Давясь вином, Тахгил покачала головой.
— Нет! Нет!
— Тс-с! Тише! Вас могут услышать. Здесь у любых предметов есть уши, даже у тех, про какие никогда и не подумаешь. Тс-с! Сейчас вам самое главное — отдохнуть.
Звездное вино, по всей видимости, пропитано было той же колдовской силой, что витала в воздухе, лучилась из светильников, исходила из самих стен, пронизывала в Аннат Готалламоре решительно все, вплоть до кисточек золотых шелковых шнуров и бахромы на обивке стульев. От первого же глотка энергия горячей волной растеклась по жилам Тахгил, до самых корней волос, до кончиков пальцев на ногах — свежая и бодрящая, как эссенция самого звездного неба. В голове девушки мгновенно прояснилось, силы вернулись к ней.
— Где Вивиана? — отставив кубок, спросила Тахгил.
— Лежит внизу.
— Она здорова?
— Да... нет... Как сказать. Она живет, и колдовские наваждения покинули ее, но она спит, и я никак не могу разбудить ее. Она словно впала в транс.
— Хвала небесам, я нашла вас обеих живыми и невредимыми! Здесь безопасно? Мы можем говорить хотя бы шепотом?
— Давайте затворимся в алькове с книгами, чтобы никто нас невзначай не заметил.
Когда они спрятались за бархатными занавесками, с губ Тахгил так и посыпались вопросы. Кейтри, как могла, отвечала на них, и история ее хотя бы отчасти прояснилась.
— Когда нас схватили Охотники, я думала, тут нам и конец настал, — рассказывала она. — Но эти твари — ужасные, страшные твари — привезли нас сюда и отвели к нему.
— Кому?
— Ну как же, не к кому иному, как Моррагану, Наследному принцу Светлого королевства, — ответила Кейтри, и в том, как она произнесла это имя, слышалось невольное, хотя и испуганное, почтение. — Принц-Ворон, тот, про которого вы говорили, когда мы пришли к Призрачным Башням и память вернулась к вам.
В груди Тахгил вновь шевельнулся тяжелый мельничный жернов.
— И как он с вами обошелся?
— Нас допросили — не сам принц, но в его присутствии. Кажется, он не обращался непосредственно к нам, но лично я не могла ни на него взглянуть, ни от него отвернуться, так что совсем не помню, что я говорила и куда смотрела. В жизни ничего подобного не испытывала! Меня влекло к нему — но при этом я безумно его боялась, потому что в нем есть что-то очень-очень опасное.
— Но вам не сделали ничего плохого?
— Нет-нет. Ничуточки. Вот только Вивиана находилась в таком ужасном состоянии — как сказал кто-то из присутствовавших там Светлых лордов, «нюнила и хныкала» — и с ней и вправду что-то такое сделали, но совсем не плохое. Я даже не поняла, что и как — то ли принц просто рукой повел, то ли еще что, — но она вдруг притихла и выпрямилась, а потом сделала реверанс и застыла, как образцовая фрейлина, какой была раньше. И больше ни о чем не тревожилась. А я очень обрадовалась такой перемене. Она ответила на все вопросы, что ей задали, — и, думается, я тоже. Когда принц узнал все, что хотел, он отпустил нас. Нас вывели из зала и просто-напросто бросили.
— То есть?
— Стражи ушли, предоставив нам одним бродить по всем этим коридорам, лестницам и переходам.
— И никто не вел вас? Никто не ограничивал вашу свободу?
— Нет... да. — Кейтри снова замялась. — Нежить не трогала и не пугала нас, хотя время от времени мы мельком замечали кого-нибудь в конце коридора или на лестнице — но все занимались своими делами, а на нас не обращали внимания. Но при этом что-то держало нас в заточении — какие-то невидимые барьеры не давали нам заходить в определенные места, мешали выбраться наружу из замка. Мы бродили просто так, наугад, ища выхода. Стоило только упомянуть, что нам хочется есть или пить, — и в следующей же комнате ждал стол с вином. Стоило сказать, что мы устали, — и мы находили диваны с грудой мягких подушек. Если мы говорили, что хотим вымыться, — тут же рядом оказывалась ванна с душистой водой. И с одеждой то же самое.
— А если вы говорили, что хотите выйти из замка?
— Ничего. Никакого эффекта. Через несколько дней или недель — понятия не имею, сколько прошло времени — мы стали держаться по большей части в этой башне — башне Перекрестья. Здесь как-то наиболее спокойно и постоянно. Везде в других местах крепости с дверьми, окнами, комнатами и лестницами творится что-то непонятное. Никогда не знаешь, найдешь ли дорогу, по которой прошел только что. Так и запутаться недолго. Вот так и Вивиана заблудилась. А когда я нашла ее, она лежала на полу и крепко спала. Я не смогла ее разбудить. Пришли слуги — нежить, конечно — и понесли ее прочь. Я пошла за ними. Они уложили ее внизу, в Большом Зале у основания этой башни. Там она и спит до сих пор, сложив руки на груди, — но она дышит, щеки у нее розовые, а губы изгибаются, как будто она улыбается во сне. Я боялась, как бы и меня не постигла та же участь, но вот появились вы!
— Увы! Бедная Виа! А ты — как ты проводишь здесь дни, если это можно назвать днями?
— Как придется. Но всегда одна. Брожу по лестницам, стою рядом с Вивианой, поправляю ей складки платья или расчесываю волосы. Они растут так быстро, уже спадают с постамента, на котором она лежит, до самого пола. Иногда я подравниваю их маленьким жемчужным ножом. Здешние ванны смыли всю желтую краску, и локоны у нее теперь прежнего каштанового оттенка. Иногда я прихожу сюда и рассматриваю картинки в книжках, они такие красивые. Или гляжу в окна на Вечную Ночь и часами думаю о том о сем. Но я так соскучилась по человеческому обществу! Хотите еще вина?
— Нет, спасибо.
— Здесь нет никакой еды, только это странное и дивное вино. Этот напиток поддерживает силы сразу и как еда, и питье, и пока пьешь его, тебе не надо отправлять некоторые, — тут она деликатно кашлянула, — естественные потребности. Поскольку потребности эти характерны для смертных существ, а для Светлых Необязательны, в замке нет никаких обычных приспособлений. Не знаю, надо ли прочей нежити... гм... осуществлять те же функции, что лорралъным созданиям...
— Я поняла, продолжай, пожалуйста, — избавила ее от неловкости Тахгил.
— Так вот, не знаю, надо ли им это, но если и надо, они уходят для этого куда-то подальше от стен Аннат Горталламора, дабы не оскорблять тонких чувств Светлых. Здесь не бывает ни жарко, ни холодно. Можно одеваться теплее или легче, как хочешь. Я много раз видела камины, где вовсю полыхал огонь, но никакого жара от него не исходило и в помине. Странное в них топливо, оно никогда не сгорает, а огонь горит всегда с одинаковой силой. Я видела на каминных решетках то груды цветов, то драгоценные камни, то горящие черепа. Весь этот замок огромен и непонятен, как чужая страна.
— А он — принц Морраган, — ты видела его в своих блужданиях?
— Ни разу с той первой встречи я не видела ни его, ни кого-либо еще из Светлых дам и господ. Но часто слышала отголоски музыки под высокими сводами или обрывки смеха и разговоров. Какая музыка — так и берет за душу! Когда я ее слышу, мне кажется, будто что-то неизмеримо прекрасное, редкостное, что я уже почта держала в руках, вдруг взяло и выскользнуло и я никогда больше его не увижу. Каждая нота отбывается в сердце тоской и непонятным стремлением — но к чему, я и сама не знаю.
Кейтри положила голову на лебединый плащ и закрыла глязз.
— Кейтри, радость моя, моя маленькая сестренка, — заговорила с ней Тахгил, — умоляю, не грусти. Я пришла, чтобы спасти вас. — Лоб девочки на миг наморщился и разгладился вновь. Тахгил продолжила: — Близко ли к выходу ты можешь подойти, пока колдовские барьеры не преградят тебе путь?
— Вниз по лестнице, в Большом Зале, где лежит Вивиана, — пылко ответила девочка, — стены занавешены пышно расшитыми гобеленами. На одной стене их целых четыре, каждый изображает одно из времен года. Так вот там, за Зимой, открывается проход меж камней. Как-то я заметила, что край зимнего гобелена колышется, как будто под дуновением ветерка. Я приподняла краешек, а там, за гобеленом, — отверстие высотой около десяти — двенадцати футов и шириной около четырех. И никаких незримых барьеров не чувствовалось, ничего такого, пройти ничего не мешало. Но оттуда веяло таким жутким холодом — я просто не посмела идти во тьму. Возможно, эта расщелина ведет наружу, а возможно, и нет, но в ледяном дуновении сквозил аромат лесной листвы. Когда потом я сидела там, рядом с Зимой, иной раз мне чудился издалека, где-то в глубине стены, чуть слышные крики и звон колоколов.
— Я должна увидеть все это своими глазами!
— Но как, госпожа моя, вы спасете нас?
— Пока мы тут разговариваем, три наших колдовских спутника мчатся на всем скаку к Аннат Готалламору. Наверное, они уже где-то здесь. Они войдут сюда беспрепятственно и будут искать меня, то есть нас, по всем ходам и переходам этого замка.
— Но как они нас найдут?
— Ты ведь наверняка узнала уже плащ, что висит у меня за спиной. Витбью проявила неслыханное великодушие, но она не обретет покоя, пока не вернет его себе. Без сомнения, даже в этих плотных сетях колдовства она способна почувствовать его издалека. А потом Тигнакомайре повезет нас на своей широкой спине — только надо сперва найти путь в обход незримых барьеров, что удерживают смертных. То отверстие за гобеленом с Зимой звучит весьма многообещающе.
Кейтри задумчиво кивнула.
— Хороший план. Надеюсь, и осуществить его мы тоже сможем. — Она наклонила головку набок. — Госпожа моя, ваши волосы у корней уже совсем золотые. Если кто увидит вас, то сразу узнает и по волосам, и по лицу, и по запаху.
— Плащ из перьев отбивает запах, и я могу прикрыться им в надежде, что меня примут за лебединую деву. Но не могла бы ты, прежде чем мы покинем эту комнату, покрасить мне волосы? Кажется, на столе я вижу чернильницу. Как раз сойдет. Никто не должен узнать меня. Птичий запах обманет носы нежити, но вот золотые волосы наверняка меня выдадут.
Так они и сделали — снова покрасили локоны Тахгил, на сей раз — черными чернилами. Когда девушка, распустив их, села у окна, чтобы просушить волосы на ветру, она заметила далеко внизу, под самым стенами, всадника на коне и маленькую бегущую фигурку чуть сзади.
— О, только бы это оказались Тигнакомайре и Витбью! — с жаром воскликнула Тахгил. — И быть может, я ошибаюсь, но мне померещился с ними кто-то третий, чуть меньше и на двух ногах — быть может, верный Тулли. Идем, сестренка, скорей веди меня в Большой Зал, пока нас не обнаружили враги.
Высокий, подпертый могучими балками потолок Большого Зала, похожий на опрокинутый остов корабля, поднимался на добрые сто двадцать футов над полом. И там, где сходились толстые балки, висели изображения крылатых дам и воинов, словно бы парящих в воздухе над глубоким ущельем. Островки тонких колонн шли от несущих опор к сводчатому потолку, и там, под самым сводами виднелись огромные каменные подвески, что украшали поперечные арки. А ниже, под барельефами с изображением листьев и виноградных лоз, начинались гобелены.

Предыдущая страница 11 Следующая страница


Битва Великой Ночи 12

С одной стороны Зала стояла резная трехстворчатая ширма. Пол огромного чертога был выложен керамическими плитами с изображениями оленей, волков, птиц, цветов и музыкантов.
Вивиана, как и рассказывала Кейтри, лежала на мраморном постаменте, украшенном роскошными барельефами. Волосы ее пышными волнами спадали вниз от невинного чистого личика и устилали пол ковром темного медового шелка. Темно-синее платье, расшитое парчой и серебряной нитью, было перехвачено на талии обручем из слоновой кости. На ножках спящей красовались туфельки цвета полированного горного хрусталя.
— Прекрасная Вивиана, — выдохнула Тахгил и поцеловала подругу в лоб.
Кожа девушки оказалась теплой и живой. Тахгил напряженно ждала, не слетит ли с этих алых губ вздох пробуждения, не затрепещут ли длинные ресницы, что покоились на белоснежных, как яблоневый цвет, щеках — но нет, ничего не произошло. Тахгил так и стояла, сжимая руку фрейлины, пока Кейтри шепотом не окликнула ее:
— Опасно оставаться здесь, на виду!
Они вместе бросились к гобелену с изображением Зимы. Но когда добежали туда, внезапный порыв ледяного сквозняка отогнул жесткий край ткани. Беглянок сковал мертвенный холод. Тахгил с трудом отвела тяжелую складку, за которой обнажился прямоугольный проход, уводящий в глубь каменных стен. Тут резкий ветер вырвал край гобелена у нее из рук, снова запечатывая отверстие с такой силой, что Тахгил едва не расшиблась о камни.
— Осторожно! — прошипела Кейтри. Прижавшись к стене, подруги переждали, пока небольшая группа сутулых серых созданий прошлепает мимо к выходу в другом конце зала.
— Здесь негде спрятаться, — сказала Тахгил, когда трау прошли. — Давай вернемся наверх в чертог с окном в виде розы.
Они не успели пройти и половины зала, как цокот копыт за ближней же аркой обратил их в бегство. Вжавшись в узкую щель между колоннами, они затаили дыхание. Шум затих, но через миг возобновился. В проеме арки показалась угрожающая, нечеловеческая фигура. На голове у нее сверкали два ярких огня. Цок, цок — застучали копыта по плитам пола. Из теней арки в Зал шагнул Тигнакомайре. Рядом с ним шла Витбью. Лебединая дева с протяжным криком бросилась к Тахгил.
— Цел! Цел! — просвистела она.
— Возьми!
Тахгил не обманывалась: разумеется, Витбью больше тревожилась не за нее, а за свой плащ. Девушка протянула его законной владелице, радуясь, что освобождается от ответственности, но страшась лишиться защитной силы плаща. Однако прежде чем разжать руку, она замешкалась. Мало ли какое наваждение способны породить стены Анната Готалламора?
— Тебя зовут Витбью? — спросила она.
— Именно так кличут легкокрылого лебедя, — отозвалась черноволосая красавица.
— Тогда это твой плащ. — Страхи Тахгил чуть рассеялись. — Тигнакомайре, посади нас к себе на спину, это очень важно. Нас вот-вот обнаружат. Но Вивиана не может ходить — что же нам делать?
Вслед за найгелем и лебединой девой в залу вбежал и уриск. Без долгих разговоров он бросился к постаменту, бормоча простейшее заклинание домашнего очага — именно эти слова и эти проворные движения рук исцелили Тахгил после обморока.
Визиана приподнялась на локте и чуть не свалилась со своего мраморного ложа. Но жилистые руки Тулли подхватили ее, не дали упасть. Фрейлина сонно улыбнулась.
— Я что, спала?
— Нет времени ничего объяснять, — быстро проговорила Тахгил. Ей хотелось петь и плясать от радости. — Скорей, Вивиана, залезай на спину коня. Кейтри сядет за тобой, а я последней — найгель умеет удлинять спину. Тигнакомайре — если ты не можешь найти другого выхода, доступного смертным, тайный проход открывается прямо за этим гобеленом.
Меж стен раскатилось звонкое эхо. Где-то совсем рядом раздались голоса. По плитам зазвенели чьи-то шаги.
— Ой, да это ж Тигги, — весело удивилась Вивиана, явно не сознавая грозящей им опасности. — Привет, старый друг!
Водяной конь вытянул вперед копыто и склонился перед фрейлиной.
— Ой, как мило! — восхитилась она, поглаживая шелковистую гриву. — Как учтиво... ой!
Сильные руки Тулли швырнули ее на спину Тигнакомайре. Звуки шагов стали громче, найгель заплясал на месте в страхе перед неминуемым разоблачением.
— Когда нас поймают, спригганы заставят нас жестоко поплатиться за помощь вам, — предупредил он, закатывая глаза. — Садитесь! Скорей!
Вивиана, уже все поняв, потянулась с его спины вниз, к Кейтри. Руки их переплелись.
— Прыгай, когда я тебя дерну! — вскричала фрейлина.
Но едва девочка прыгнула, по коридорам крепости раскатился жуткий вопль, подобный которому можно услышать лишь в самом ужасном кошмаре. В гобеленовый зал ворвалась ударная волна звука. Чудовищная какофония сотрясала стены, крушила мебель, чуть не рвала барабанные перепонки. В ней кипела квинтэссенция ярости и победоносного гневного торжества. Тигнакомайре вздрогнул и дернулся. Самую малость — но этой малости хватило, чтобы Кейтри, промахнувшись мимо его спины, соскользнула, а Вивиана невольно отпустила ее. В это мгновение в зал хлынул живой поток ненависти и злобы. Повсюду кругом замелькали чудовищные копыта, когти, клювы, крылья и здоровенные плоские ручищи.
— Беги, Тигги, беги! — отчаянно закричала Тахгил.
Застучали копыта, захлопали сильные крылья. Под балками сводчатого потолка пронесся черный лебедь. Со стены слетел огромный прямоугольник жесткой тяжелой ткани. Перепуганный водяной конь рванулся навстречу вырвавшемуся из дыры порыву холодного ветра и исчез в тайном проходе, унося с собой Вивиану. Кейтри поднялась с пола и огляделась по сторонам.
Они с Тахгил стояли рядом с Тулли в центре круга, образованного ползучей сетью теней, колышущейся волной неявных тварей. Глаза их сверкали бездонной ненавистью и злобой. Один из неявных стоял чуть в стороне от других, и когда Кейтри заметила его, в желудке у нее закопошились червячки запредельного страха. Он был невысок и жилист, как засохший стебель какого-нибудь особо противного сорняка, одет во все желтое — от горчично-коричневого до ярко-одуванчикового оттенков, а лохматые неровные швы словно подражали зазубренным листьям одуванчика. По рукавам его шныряли мелкие лохматые грызуны. С подбородка торчала жиденькая бороденка, похожая на плесень. Тощее рябое личико цвета старого пергамента носило на себе печать злобы и болезненной, беспощадной ненависти. Сейчас на личике этом было написано такое жестокое торжество, что у Кейтри кровь в жилах похолодела. Вот кто кричал так пронзительно и ужасно, поняла девочка.
Бледные губы старикашки изогнулись в ухмылке.
— Мы встретились Вечной ночью, эрисбанден, — проскрипел ржавый голос.
По руке у него пробежала крыса.
— Яллери Браун, — тусклым голосом промолвила Тахгил.
— Он самый, эрисбанден, он самый. Долгая погоня, но какой удачный конец! Шпионка, подслушивающая под дверью, похищающая чужие секреты — ты, ведающая Обратный Путь, — теперь-то ты все расскажешь, да еще как охотно! Но и это не уменьшит положенного тебе наказания!
Сбежать не удастся. Оставалось лишь смириться с этим простым непреложным фактом.
— Будь по-твоему, — спокойно отозвалась Тахгил. — Но отпусти моих спутников. Они не сделали тебе ничего плохого.
— Наживке, былой игрушке Юного Валентина, мы позволили ускакать — но не такова будет ее судьба, — промолвил Яллери Браун, показывая костлявым пальцем на Кейтри, — как и твоя. Что же до уриска, он всего лишь досадливая муха, которую довольно прихлопнуть, да и дело с концом.
И тут через весь зал прозвучал, раскатился эхом новый голос, чистый и властный. Толпа нежити — всей, кроме Яллери Брауна — тотчас рассеялась, разбежалась кто куда, по боковым коридорам и тайным проходам.
В зал вступили три Светлых лорда.
Неописуемо прекрасные лица излучали потоки света. Волосы, увенчанные серебряными коронами, казалось, неподвластны были обычному земному притяжению — они струились по воздуху, раздуваемые незримыми волнами волшебства, как будто вокруг голов этих изгнанных обитателей Светлого королевства покачивались чародейские озера. Та же сила раздувала полы черных плащей изгнанников, придавая им сходство со штормовым небом.
— Ашалинда на Пендран, — сурово произнес самый высокий из всех троих — тот самый, голос которого разогнал нежить мгновение назад.
И уже в звуках своего имени, в силе свирепого желания, что горело во взглядах Светлых, Тахгил-Ашалинда поняла, что значит для них ее плен. Они знали, кто она такая. Она олицетворяла для них последнюю, неожиданную надежду, их бесценный ключ, свет во мраке отчаяния. Она и только она могла указать изгнанникам путь домой.
— Лорд Илтариен приветствует тебя, — с насмешливым поклоном проговорил самый высокий из Светлых.
— Прошу вас, отпустите моих друзей, — повторила девушка. — Они ничего не знают о том, что вас интересует.
— Те, что стоят здесь, здесь и останутся.
— Я знаю, что вам от меня нужно. Да, я вернулась в Эрис после Закрытия. Я прошла через Ворота, но утратила память о том, где они находятся. Если Светлые искали безрезультатно, какие шансы найти Ворота остались у меня?
Лицо лорда Илтариена потемнело.
— Следуйте за мной, — велел он, резко разворачиваясь. Тахгил-Ашалинда вместе с Кейтри, которая так и жалась к старшей подруге, поневоле двинулись следом. Замыкал шествие зловещий Яллери Браун. Но Тулли остался в зале — чары Светлых не дали ему тронуться с места.
Позади оставались все новые и новые величественные чертоги и дивные коридоры Аннат Готалламора. Две смертные сами не знали, идут ли они, скользят ли, или же летят по воздуху. Мимо текли, переливаясь, разноцветные тени. Струился свет — лучи звездного сияния, И все кругом дышало колдовством. Оно пронизывало воздух, потрескивало между пальцами Кейтри и Тахгил миниатюрными молниями. Однако ухватить его, воспользоваться им было невозможно — во всяком случае, для смертных.
Поднявшись по аметистовой лестнице, они оказались в высоком зале. Стены здесь сверкали и искрились, точно сделанные из хрусталя. И сквозь эти стены, как через лиловато-сиреневый шелк, блистали звезды Мглицы. Возможно, то были вовсе и не настоящие стены — ведь Светлые не любят замкнутых пространств. И в самом деле, едва смертные вошли со своим грозным эскортом в комнату — гостиную ли, тюрьму ли, — вокруг поплыли ароматы сосны и дождевых облаков.
— Идите вперед, — велели Светлые, а сами ушли.

Он сидел, один, спиной к входу.
При звуке их шагов он поднялся на ноги и обернулся. С губ Кейтри сорвался короткий отрывистый крик.
По телу Ашалинды пробежала холодная дрожь — странная, ледяная волна. Однако девушка не испытывала ни страха, ни паники — ее словно обдало порывом студеного ветра или струями ночного дождя. Дивясь увиденному, она застыла, балансируя меж радостью и ужасом, снова лишившись дара речи. Глаза того, кто глядел на нее сейчас, цветом напоминали дождевые тучи, но взгляд пронзал, как луч жаркого солнца.
— Торн...
Голос Ашалинды дрогнул. Она бросилась к нему и застыла, утопая в восторге снова быть рядом с ним, видеть его и знать, что он видит ее. Ее словно сковал паралич — она не смела протянуть руку и коснуться возлюбленного, — а вдруг он окажется лишь призраком, фантомом, Но на губах его играла нежная, изумленная улыбка.
— Скажи мне что-нибудь, — пробормотал он низким мелодичным голосом, который так хорошо помнила девушка.
— Увы, — сказала она, — они и тебя сделали своим пленником?
— Пленником? Да.
Он легонько коснулся рукой ее локтя — невесомое прикосновение, однако оно пронзило ее, точно удар копья.
Торн вдруг рассмеялся, бросив на возлюбленную любопытный, непостижимо-загадочный взгляд.
— Да ты и в самом деле сокровище средь всех дев мира.
— О мой Торн! Я страдала по тебе. Ты нужен мне как дыхание! Для меня величайшая радость вновь обрести тебя — но неизмеримое горе найти тебя именно здесь, в этом опасном месте.
Он оглядел ее с головы до ног.
— Любовь моя, ты можешь даровать свободу нам обоим. Только скажи, где находятся последние Ворота в Светлое королевство и как их открыть.
— Догадываюсь, они рассказали тебе мою историю, возлюбленный, хотя понятия не имею, как они вызнали правду. Ах, если бы я могла описать Ворота! Я помню лишь, что лежат они где-то в Аркдуре и открыть их может лишь моя рука. Ах, если бы я могла отправить сквозь них Моррагана и всю его родню, чтобы навсегда избавить Эрис от этого проклятия!
— Сколь сильно ты ненавидишь Светлых.
— А кто из смертных станет их любить? Они крадут нас, играют нами, обманывают и искушают нас — для них, Чужаков, мы всего лишь игрушка, сломал и выбросил. Их жестокость и душевная черствость ие знают границ. Честное слово, любовь моя, сумей я отыскать Ворота, я бы так и сделала — но когда я проходила в них, на меня было наложено заклятие. Из-за него я потеряла память и обрела ее вновь, лишь когда нашла вот этот браслет, что ты видишь у меня на руке. Но даже и тогда она вернулась ко мне не полностью. И тот единственный факт, который я жажду узнать превыше всего остального, скрыт от меня. А даже если я вспомню, Ворота отнюдь не обязательно окажутся на прежнем месте — ибо это Блуждающие Ворота.
Торн заключил девушку в объятия, и она едва не лишилась чувств от восторга. Тело его под темно-синим бархатом дублета было подобно живой стали.
— Блуждающие или нет, они останутся там, где ты последний раз видела их. Ты должна вспомнить, — настаивал он. — Должна, если любишь меня.
Гиацинтовый поток его волос упал, окутал их обоих сплошной пеленой. Подняв руку, девушка запустила пальцы в эту роскошную густую гриву. Сердце у нее стучало, будто подземный рокот Таптартарата. Каждый удар сотрясал ее всю, до самых глубин. Ею овладело какое-то новое чувство — чем-то похожее на тиски лангота, на неутолимый голод. Девушка безумно жаждала, чтобы Торн поцеловал ее — лишь его поцелуй мог утолить эту тоску, это желание.
— Твоя страсть — прекраснейший из всех тиранов мира, — произнес Торн. — И почему нам отказывать ей?
Девушка подняла взгляд наверх — туда, где роскошная вышивка его воротника отгибалась назад, обнажая шею Торна, мягкую впадинку там, где встречались две прямые ключицы. Над этой впадинкой поднимался мужественный изгиб его горла. При каждом завораживающем слове, что слетало с уст возлюбленного Тахгил, под кожей у него словно бы перекатывалась спелая слива. Глаза девушки вбирали в себя мельчайшие детали, прослеживали скульптурные очертания его подбородка, чисто выбритого, но все же словно бы припудренного темным порошком в тон его волос, потом — линии чеканных скул и все, до единой, черты лица, столь прекрасного, что ни одна женщина не могла бы взирать на него, не почувствовав, что сердце у нее разрывается на куски.
— Не вздыхай так печально, маленькая моя птичка. Ты получишь столько меня, сколько пожелаешь, и даже больше. — В голосе его сплелись радость и легкая насмешка. — Я не стану жалеть времени на то, чтобы вдосталь тебя порадовать.
Легко, словно ребенка, подняв Тахгил-Ашалинду на руки, он уложил ее на диван, обитый темно-красным, почти черным шелком, края которого были вышиты серебром и жемчугом.
Девушка глядела на возлюбленного — и не могла наглядеться, упивалась его красотой, думала только о нем, позабыв про все на свете. Звездный свет играл в волосах Торна, зажигал их нежным сиянием полуночного неба. Ловкие длинные пальцы Короля-Императора уже расстегнули пояс, на котором висел кинжал, отшвырнули его в сторону. Украшенная самоцветами рукоять кинжала ударилась о пол, зазвенела, тихо, но резко и неприятно. Внезапно Тахгил вспомнила, как рука Торна совсем недавно лежала на ее рукаве,
Ашалинда вскочила на ноги, срывая с горла тилгал и железную пряжку. Цепочка лопнула, украшенный листьями нефрита тилгал покатился по полу. Девушка крепко зажала в кулаке стальную пряжку. Кейтри, про которую до этой минуты оба напрочь позабыли, в страхе съежилась в другом конце комнаты. Смущенная интимностью этой встречи, невольной свидетельницей которой сделалась, девочка зажмурилась. Теперь же внезапный шум испугал ее еще сильнее и заставил открыть глаза.
— Господин мой, — Ашалинда на миг заколебалась и набрала в грудь побольше воздуху, — вижу, что тебе позволили сохранить кинжал. Но как наши тюремщики не побоялись оставить оружие пленнику?
Мерцающую пелену волшебства всколыхнул порыв внезапного ветра.
Или так показалось.
— Светлые не боятся клинков, сработанных смертными мастерами, — холодно ответил Торн, пристально глядя на девушку.
— Господин мой носит кинжал слева. Как же он достает его, если не правой рукой?
Он улыбнулся белозубой волчьей улыбкой. У Ашалинды волосы встали дыбом.
— Кто ты?
— Госпожа, госпожа, да что вы такое говорите? — Кейтри дернула ее за рукав. — Ваше величество, умоляю, не обращайте внимания. Моя госпожа столько натерпелась...
Ашалинда оттолкнула ее в сторону.
— Кто ты?
— Не узнаешь меня, Элиндор?
Черты его слегка изменились — а быть может, чуть по-иному заработали клетки на сетчатке глаз девушки, или чуть иные сигналы потекли от зрительных анализаторов к мозгу. В чем бы ни состояла перемена, она была еле уловимой. Но вполне достаточной.
— Нет! — В ужасе Ашалинда пыталась отрицать страшную правда. — Нет!
Однако это была правда. Пред ней стоял не Торн, но и — чего она испугалась в первый миг — не сладострастный ганконер, Юный Валентин из Циннарина. Девушка побелела, как лилия.
— Назови мое имя, — велел он.
Слезы черными осами роились в глазах Ашалинды.
— Назови! — повторил он.
— Морраган.
— Вот так-то, — неторопливо промолвил он. — Как нежно звучит имя первой любви в устах любой девушки.
— Ошибаетесь, сэр. Я никогда не любила вас.
Он насмешливо смотрел ей в лицо.
— Раз за разом ты не жалеешь усилий, чтобы увидеться со мной в моих же собственных владениях — дважды в Каркоиноре, один раз в Призрачных Башнях, а теперь вот и в Готалламоре. И каждый раз являешься ко мне в отрепьях. Вижу, что и на этот раз та же история. Неужели ты иначе не можешь? Явись ты ко мне в чуть более пристойном виде, кто знает, я бы мог взглянуть па тебя с большим интересом. Если хочешь заслужить мою благосклонность, милая, придется постараться получше.
— Я искала тебя не из любви!
— А разве ты решила покинуть Королевство не для того, чтобы разделить со мною мое изгнание? Конечно, ты возражаешь, как подобает целомудренной девице, но твои действия говорят убедительнее любых слов. Похоже, ты без меня просто жить не можешь.
Ашалинду вдруг охватили сомнения — а вслед за ними и ужас. Кажется, в обвинениях Моррагана было зерно истины, но как же так? Разве такое возможно?
— Ошибаешься! — вновь возразила она, однако на сей раз без прежней уверенности.
Слова Принца-Ворона звучали холодно и расчетливо.
— Научись понимать сама себя. И постарайся, чтобы это произошло поскорее, покуда мне не прискучило твое свежее личико и я не отверг тебя, когда ты сама придешь умолять меня. Ты всего лишь смертная, ты быстро увянешь. Много куда более счастливых в этом отношении дев добиваются моих милостей.
— Так их и уважь, — осмелилась заявить она. Стены — если то были стены — треснули, прорезанные прожилками серебряного пламени. Морраган погладил Ашалинду по щеке, запустил руку в ее волосы, сжал пряди в горсти. Голову девушки словно охватило огнем. Не желая радовать врага своими страданиями, она с трудом стерпела боль и сумела подавить крик.
— У меня есть железо! — Ашалинда подняла на ладони стальную пряжку. — Берегись, не то обожжешься!
Он тихо рассмеялся и недрогнувшей рукой взял пряжку у пленницы. Стальная вещица, холодно поблескивая, лежала у него на ладони. Вот он сжал руку — а когда вновь разжал, на пол стекла струйка ржавой пыли.
Ашалинда побледнела еще сильнее.
— Неужели дошло и до этого? — прохрипела она. — Чтобы принц Светлых брал смертную силой? Да где твоя гордость?
— Я бы легко мог заставить тебя угождать мне. — В смехе Моррагана звучал львиный рык. — И заставлю, но не так, как ты думаешь. И если меня останавливает гордость, глупая девчонка, сама и жалей об этом, ибо ты откладываешь такую первую ночь любви, какая только выпадала когда-либо на долю простой смертной. Если меня сдерживает презрение и неохота тратить свое время на непостоянную и никчемную дурочку, вспомни, кто ты такая, и уповай возвыситься над своим низким статусом, чтобы получше услужить мне.
Он отпустил ее.
— Ступай, — резко произнес наследный принц Светлых. Звездное сияние и серебристое пламя очерчивали его стройную красивую фигуру. — Умойся и оденься, как подобает гостье, ибо ты останешься моей гостьей, пока не отыщешь для меня Ворота. Когда же твою эфемерную красоту освежит вода и украсит блеск драгоценных камней, хорошенько обдумай то, что я тебе сказал.
Смятение окутало Ашалинду силками нерешительности. Вокруг, пронизывая стены от пола до потолка, ровно горело пламя, лижущее языки лунного света. Сейчас девушка не боялась, не могут ли они испепелить стены ее темницы, обрушить их ей на голову, хороня ее под обломками. Ибо иное откровение молнией пронзила ее сознание, расшатывая все, до единой основы мироздания — откровение столь же шокирующее, сколь и глубокое, и не менее болезненное оттого, что так запоздало,
Ее обмануло собственное желание — совсем как жажда, что изнуряет тело, порождая перед глазами миражи. Та, что томится под солнцем пустыни, более всего на свете мечтает увидеть оазис. И вот, очень скоро, иссыхающий мозг подсовывает ей это зрелище — прозрачный родник в сени зеленых деревьев. Никакие приметы реальности не замечаются — до той самой минуты, как струйка холодной воды не превратится в пригоршню песка. Тогда-то иллюзия и рассыпается — да как жестоко!
Узнав Принца-Ворона, Ашалинда потеряла Торна так же мгновенно, как обрела его перед тем. Возбуждение подхлестнуло ее дух, но увы! Все оказалось обманом, предательством. Девушка закрыла глаза, смутно надеясь, что Морраган не сумеет прочесть по ее лицу, что она чувствует, но сама сознавала, сколь тщетны эти надежды. Ее страдания были для него столь же открытой книгой, как томик, что лежал сейчас на письменном столе, В улыбке наследного принца сквозило презрение.
До этой встречи Ашалинда почти не помнила его лица — воспоминания о нем потонули, стерлись вместе с памятью о Воротах и прочими обрывочными воспоминаниями той поры. Теперь же, когда память вернулась к ней, бедняжку начала с новой силой терзать одна неотвязная мысль — еще один вопрос, настоятельно требующий ответа.

Дубовые панели чертога украшал изысканный лиственный узор. Высокие узкие окна начинались прямо от золотых и лазоревых плиток мраморного пола. Потолок был выложен разноцветным мрамором. Веерные своды цвели пышной резьбой, а между ними тянулись ряды лепных розеточек.
Вся мебель в комнате была сделана из благородного дуба: буфет с отделкой из слоновой кости, каштана, самшита и остролиста; расписной шифоньер; огромный обеденный стол, набор столиков поменьше, кресла, стулья, табуретки, ширмы, сундуки и тумбочки. На втором буфете, из красного дерева, с зеркальными и перламутровыми створками, стоял графин с вином. Изголовье обтянутой шелком кушетки вздымалось расходящимся веером самородного золота с серебряными прожилками. Тяжелые медные подсвечники поддерживали массивные восковые колонны, увенчанные язычками серебристого пламени.
Из вделанного в стену фонтанчика были струи прозрачной воды. Нити искрящегося хрусталя описывали грациозную дугу в воздухе и падали в мраморную чашу на полу, где разбивались на тысячи мелких сверкающих осколков. Поток медленно уносил их прочь, а на смену им падали новые струи. И так чиста была эта жидкость, что на белоснежном мраморе чаши не оставалось ни малейших следов, он сиял ярче солнечных лучей на лепестках цветущего боярышника. Перезвон капель сливался в единую прелестную мелодию.
Потолок столь необыкновенного чертога подпирало множество колонн, при ближайшем рассмотрении оказавшихся настоящими живыми дубами. Статные деревья широко простирали могучие ветви, одетые бронзово-медяной листвой.
Ашалинда с Кейтри брели меж стволов.
— Мне и в голову никогда не приходило, — медленно, с трудом произнесла Ашалинда. — Как странно. Должно быть, это побочный эффект гейса Геата Поэг на Дейданн — пробелы в воспоминаниях. Впервые встретившись с Торном, я не заметила сходства. Я не помнила ничего, в том числе и внешности Моррагана. Позднее я вспомнила многое, что случилось со мной до поцелуя гончей, что украл мою память в подземельях Призрачных Башен. Однако три аспекта моей прежней жизни по-прежнему словно тонули в тумане. Третье — месторасположение Ворот. Второе — почему я в последний миг предпочла покинуть Светлое королевство, отрекаясь от всего, что мне дорого, и обрекая себя в Эрисе на муки лангота. И первое — лицо Моррагана, Принца-Ворона. Когда я увидела его снова, увидела по-настоящему, а не сквозь завесу желания, этот туман развеялся. Но до того я успела перепутать Моррагана с другим и даже теперь не могу точно сформулировать, чем именно они отличаются друг от друга. Как двое государей столь различного происхождения и положения могут быть так похожи? Только по одной-единственной причине, которую я отгадала столь поздно, и причина эта заключается в том, что, — девушка поперхнулась, так трудно было ей выговорить роковые слова, — что они братья.
— Не может быть! — воскликнула Кейтри. — Принц-Ворон просто напустил на себя какие-то чары, чтобы мы поверили, будто видим пред собой его величество.
— Никаких чар. Не забывай, Светлые не умеют лгать. Я назвала его по имени, а он ответил: «Вот так-то». И, уверяю тебя, так оно и есть, Кейтри. Я узнала в нем Моррагана. Его лицо вновь вспомнилось мне таким, каким я увидела его впервые — в чертогах Кариконнора, под Хоббовой горой.
— Вы хотите сказать, что Король-Император — самозванец? Что он — не Джеймс из династии Д'Арманкортов?
— Много секретов утаила я от Торна, — продолжила девушка, говоря более сама с собой, нежели со своей юной подругой, — но ничуть не меньше утаил он от меня. Да, он самозванец. И за это я благодарю фортуну, но проклинаю судьбу. Ибо мой возлюбленный бессмертен. А значит, он жив, и я никогда не перестану любить его, ненавидя в то же самое время весь род Светлых, чья кровь бежит в его жилах. И мне прискорбно, что я все равно люблю его, даже узнав всю правду, узнав, что сделалась игрушкой в его игре. Король-Император Эриса, тот, кого я знала как Торна, на самом деле не кто иной, как старший брат Моррагана — Ангавар, Верховный король Светлых.
Слезы струились по ее прекрасному лицу стеклянными лентами.
— Не может быть! — повторила Кейтри. — Рождение его величества было должны образом засвидетельствовано, как рождение любого отпрыска королевской семьи.
— Я не могу даже гадать, как и когда была произведена подмена. Знаю только, что Светлые, когда захотят, способны практически на все, что угодно. Найдется очень мало того, что им не под силу.
Ашалинду с удвоенной силой охватило сознание того, что Торн жив, более того — что он никогда не умрет. Восторг и жалящая печаль схлестнулись в ее сердце, точно два мира, столкнувшихся средь космической пустоты.
Пленницы легли на кушетку и дружно рыдали, пока не выплакали все слезы.
Когда наконец сознание Ашалинды начало заволакиваться дымкой необоримого сна, девушка прошептала:
— Надеюсь, Виа сумела сбежать и с ней ничего не случилось.
Но веки Кейтри уже сомкнулись, длинные ресницы лежали не щеках двумя полукружьями темной киновари, а дыхание звучало еле слышно.

* * *

Время текло в Мглице совсем незаметно — край этот не ведал ни смены дня и ночи, ни различных времен года. Когда Ашалинда с Кейтри проснулись, в отведенном им чертоге ничего не изменилось, лишь на деревьях висели чудесные одеяния.
Для Кейтри было подготовлено нижнее платье оттенка яиц малиновки, верхнее из синего бархата с вышитыми на нем белыми соловьями, жемчужный пояс, плащ, отделанный роскошной парчой, и головной убор из серебристого шелка с венчиков ибисовых перьев, расшитых жемчугом. Для Ашалинды — платье из узорной парчи с узкими рукавами, спадавшими ниже запястий, и облегающее верхнее платье, сшитое из бархата цвета Летних морей, все разукрашенное золотом. Рукава этого верхнего платья были собраны пышными воланами у плеча. Также Ашалинду ждал черный бархатный плащ с золотистыми лилиями и атласной отделкой. Застегивать его полагалось специальной сапфирной застежкой. Довершали наряд браслет из драгоценных камней, искусно сработанный в виде венка из лилий пояс, головной убор из золотой проволочки и тонкая струящаяся вуаль.
Пленницы внимательно рассмотрели одежду и украшения, но надевать ничего не стали.
— Что-то не хочется мне в таком месте ни переодеваться, ни купаться, — заявила Кейтри. — Такое ощущение, будто за тобой постоянно подглядывают.
Они скромно ограничились тем, что вымыли руки и ноги в фонтанчике, что бил из стены. Белая эмалевая птица на золотом браслете Ашалинды словно бы беспомощно затрепетала.
— Ума не приложу, как это умудрилась за столько длинных лиг не потерять отцовского подарка, — вздохнула девушка. — Это единственная оставшаяся у меня памятка, которую я могу носить без страха и сомнений. Дары Светлых носить я не стану, — добавила она, но в ту же секунду с деревьев слетела стая ворон и, набросившись на Ашалинду, принялась раздирать ее одежду. И без того успевший прийти в негодность костюм, сшитый портными Апплтон-Торна, начал расползаться. Птицы с гнусным карканьем улетели.
— Да тут не только подглядывают, но и подслушивают, — ворчала Кейтри, помогая госпоже облачиться в расшитую золотыми нитями рубашку, пока тряпки совсем не упали с нее. — Увы, на вас не осталось тилгала, а мой сорвали у меня прямо с горла те гнусные похитители из Дикой Охоты. Вас сильно поклевали?
— Как ни странно, на мне ни царапинки, — ответила Ашалинда. — Но увы! Как же бесцеремонно здесь с нами обходятся!
— А если вы вспомните, где находятся Ворота, нас отпустят?
— Даже и в таком случае — никаких гарантий нет. — Ашалинда продела руки в рукава. — Светлые ничего не обещали, лишь намекали. Они мастера недоговорок и двусмысленностей. Уж кто-кто, а я это знаю по собственному горькому опыту.
— Насколько понимаю, о бегстве нечего и думать?
— Именно. Здесь повсюду очень сильное колдовство, а управляет всем Морраган.
— Бедненькая Виа. Где-то она сейчас? — взгрустнула Кейтри. — Тигги сможет о ней позаботиться?
— Если усвоил, что не стоит прятаться под водой.
— Куда он увезет ее?
— Может, за Нениан Лэндбридж, к лагерям Имперских Легионов...
— Никак в голове не укладывается, что наш Король-Император на самом деле — изгнанный Верховный король Светлых, — пробормотала Кейтри, застегивая сапфировые пуговицы на локтях госпожи.
— О да, Кейтри, это самое горестное известие. Мне трудно смириться с ним. Я привыкла представлять себе старшего брата Моррагана в виде почтенного седобородого воина преклонных лет. Я и забыла, что Светлые не стареют и прошедшие года не отражаются на них, если они сами того не захотят. Обоим братьям уже не по одной сотне лет.
Только теперь Ашалинда в полной мере осознала все значение сделанного ею открытия. Осознание подействовало на нее как ледяной душ. Торн и в самом деле был королем — Верховным владыкой Светлого королевства, величайшим представителем величайшей расы, и могущество его намного превосходило самые дерзкие мечты любого смертного. Ветра и моря, дожди, грозы и молнии — все подчинялось власти Торна-Ангавара. Птицы и звери, насекомые, цветы и деревья, сами скалы земные — все внимали его приказам. Вся нежить обязана была повиноваться ему, даже самые жуткие и опасные неявные твари. Никто во всей Айе не мог бы сравниться с ним. Никто — кроме лишь его брата. Сам Верховный король Светлых некогда — как же давно это было! — смотрел в лицо изуродованной девушки на Уайт Даун Роря. Тогда он сказал:
— Какого подарка ты хотела бы на самом деле?
Кощунственная, непрошеная мысль заставила Имриен залиться краской: «Поцелуй». О великие звезды! Что, если он все поймет по ее лицу? Путая знаки от волнения, девушка показала: «Я хотела бы на языке обычных людей просить твоего благословения. Надеюсь, ведунья, к которой я иду, исцелит мое лицо или восстановит хотя бы часть прежнего облика. Пожелай мне удачи».
Он кивнул и задумался на мгновение. Потом, раньше чем Имриен успела понять, что происходит, дайнаннец, шагнул вперед, ласково обхватил ее голову, приподнял подбородок и поцеловал девушку прямо в губы.
До сих пор они касались друг друга всего лишь дважды. Тело Имриен пронзали бесчисленные молнии — сильнее, чем в царстве Байтира, а волны сладкой истомы накатывали снова и снова, грозя совсем утопить ее.
Наконец мужчина отпустил девушку, повернулся и молча ушел. Не разбирая дороги, Имриен бросилась в лес.
Это Ангавар, сам Ангавар некогда положил руку на ее горло — то самое горло, что много долгих лет не могло издать ни единого звука, пораженное немотой после удара колдовского хлыста зловещего дуэргара. Это он прижался губами к ее трепещущим губам, прильнул к ним поцелуем, неимоверно сладостным и жарким, невыносимо прекрасным, потрясшим все ее существо, — поцелуем, который не вынесла бы ни одна смертная дева. Этим поцелуем он даровал ей то, о чем она так просила, — исцеление. Он, а не ведунья, на самом деле вернул Ашалинде былую красоту — и даже более того. Исцеленная, девушка стала прекрасней прежнего.
Только теперь наконец Ашалинда поняла, что нынешняя ее красота была даром Короля Светлых.
Поцелуй же его был могущественней всех сил природы, вместе взятых. Исцеляющие свойства этого поцелуя проявились не сразу, затаились до поры до времени — и с того самого дня к Рохейн-Ашалинде потихоньку начали возвращаться сны, память зашевелилась, пробуждаясь от долгого сна. Торн хотел лишь вернуть возлюбленной лицо и голос — но лекарство его было поистине королевским, и сила Ангавара постепенно преодолела почти все заклятие Геата Поэг на Дейнани.
Как же сильно, не по сезону, бушевали ветра после того, как люди Торна не сумели обнаружить Ашалинду на Уайт Даун Рори! Изменив облик, взяв новое имя, вчерашняя калека бежала во дворец. Столовые приборы дребезжали, в коридорах свистело и выло, двери хлопали и скрипели, бешено раскачиваясь на петлях — король Светлых изволил гневаться, его план потерпел поражение. Светлые — прекрасные, могучие и надменные — не привыкли терпеть пораженке. И неистовыми штормами Ангавар давал выход злости.
Ибо он мог повелевать штормами.
Ведь Светлые наделены властью над всеми силами природы. А государь их воистину являлся Верховным повелителем всех Стихий. Теперь, вспоминая прошлое, Ашалинда без труда понимала, что он всегда вызывал именно ту погоду, что была нужна ему в данный момент. Например — та идиллия, что сопровождала их странствия по лесам Глинкута. В те дни, остановив коня, вся раскрасневшаяся от скачки, Ашалинда смеялась над своим спутником, а ветер обдувал ее пылающее лицо, искрился колдовским черным огнем в волосах Торна, А стоило ей упомянуть прелесть лесного ливня, как по кронам дерев застучали капли, выбивая певучую дробь, точь-в-точь как копытца танцующих на крыше фавнов. Да, в те дни погода всегда нравилась девушке, чутко отзывалась на малейший ее каприз, любую прихоть.
Во время того совместного путешествия Ашалинда могла бы легко прочесть все знаки, все приметы — если бы только захотела обратить на них внимание. Не кто иной, как Ангавар-Торн призвал ветра в Мирринор, именно он исцелил в Долине Роз раны Диармида, именно перед ним благоговели те робкие трау, что плясали под луной близ долины Эммин.
О, поведай тогда Ашалинда ему свою историю целиком, без утайки — он вернул бы ей все, что она потеряла, вернул бы в ту же секунду: и голос, и лицо, и память, освободил бы ее от мук лангота. Но что потом? Она вспомнила бы месторасположение Ворот и показала бы Ангавару-Торну обратный путь в его Королевство. А он раз и навсегда бы прекратил изображать простого смертного — и она никогда не пережила бы той незабвенной радости Каэрмелора, тех благословенных дней просто не было бы — дивных дней, самых дорогих сердцу воспоминаний.
Теперь Ашалинде было совершенно ясно: тогда Торн не знал, кто она такая, даже не подозревал. Не подозревал вплоть до самого прощания. Уж верно, знай он ее историю, то не упустил бы шанса поскорее все выяснить.
Много ли известно ему теперь? Считает ли он, будто Морраган преследует Ашалинду лишь ради мести, или проведал, что она прошла через Ворота Королевства и может найти путь назад?
Ибо Торн-Ангавар, несмотря на все свое могущество, второй раз утратил возлюбленную. Морраган наслал Трех Воронов Войны разбить защитные барьеры Тамхании, пробудить дремлющее в глубинах острова разрушительное пламя. Но что же стало с королем Светлого королевства после гибели Туманного Острова? Почему он не искал нареченную, не перевернул в поисках и небо, и моря, и землю — почему не пустил в ход власть над стихиями? Потому ли, что Ашалинда так успешно изменила облик и замаскировалась, или потому, что ему более не было до нее дела?

Сидя за инкрустированным столиком, уставленным шкатулочками с драгоценными заколками и гребнями, Кейтри гляделась в зеркало, пока Ашалинда расчесывала спутанные темно-русые пряди волос девочки. Вот так же сплетались и расплетались воспоминания самой Ашалинды, воспоминания о Торне — о тех словах, что были сказаны между ними, и о тех, что так и остались невысказанными.
«Торн — это мое дайнаннское имя», — сообщил он ей при первой же встрече, в лесах Тириендора. Он даже не думал выдавать себя за Джеймса Д'Арманкорта. Его потрясающая красота, окружавшая его аура силы и могущества, его охотничьи таланты и успехи в любом деле, даже то, как ястребы и прочие птицы и звери повиновались ему, — все это уже давным-давно, в топких лесах Мирринора, заставило девушку задуматься, не течет ли в жилах Торна кровь Светлых. При помощи языка жестов она поделилась этой мыслью с Диармидом, но тот решительно опроверг ее.
Мысль девушки никак не желала облечься в знаки.
«Старинная раса... Светлые. Может ли быть, чтобы в его жилах текла их кровь?»
— Светлые? Ну ты даешь! Бессмертные давно канули в легенду. И потом, видела, сколько на нем железа? Нож, топор, наконечники стрел, пожалуй, даже пряжка на ремне. А старшая раса, как и нежить, не терпит холодной стали. Нет, я уверен, он просто человек — но такой, что многим людям стоило бы у него поучиться. Может, и маг, какая разница? И вообще невежливо говорить о ком-то за спиной. Хватит об этом.
И вот, кстати, еще одна загадка: если Светлым невыносимо прикосновение холодного железа, почему же члены их королевского рода неподвластны общему проклятию? Неужели их могущество способно преодолеть их же собственное естество?
— Пожалуйста, скажите, о чем вы так задумались? — жалобно спросила Кейтри.
— Я? О Светлых. О Торне — то есть Короле-Императоре.
— Только не кляните себя, что полюбили его, — проговорила Кейтри. — Сдается мне, от вас тут мало что зависело. Все чужаки так прекрасны, что и не описать словами. Матушка, бывало, рассказывала мне о них всякие истории. Они так устроены, что мы, смертные, просто не можем их не любить. И чем больше они перед нами раскрываются, тем сильнее мы их любим. Наш род всегда тянется к их роду. А иногда и наоборот выходит.
Пред мысленным взором девушки вновь яркой искрой возник образ Торна. Воспоминания наполняли ее и радостью, и печалью одновременно. Он жив! Но он Светлый — мой возлюбленный, скорбь моя, враг мой!
— Все союзы меж смертными и бессмертными обречены окончиться трагедией, — пробормотала Ашалинда.
С ресниц ее сорвалась сверкающая слеза.
Но, не коснувшись волос девочки, блестящая капля остановилась, легла на ладонь Моррагана и превратилась там в бриллиант. Принц-Ворон сжал руку и швырнул драгоценность в воздух — белая чайка раскрыла крылья и унеслась прочь.
— Слеза по Ангавару, — негромко произнес Светлый. Отражение его в зеркале мерцало темным пламенем. — Пожива для Орла.
Кейтри вскочила на ноги, качнув столик. Теперь он стоял на залитой лунным сиянием поляне среди статных дубов. Сундуки, тумбочки, комоды исчезли. Исчезли и стены. Потолок отступил, растаял, превратившись в величественные небесные своды Вечной ночи. Фонтанчик тоже исчез, но музыка его осталась, преобразившись в пение спрятанных среди листвы соловьев.
Звезды над головой сияли так ярко, что свет их лился с небес подобно лучам размытого серебряного солнца. Казалось, они даже тихонько звенели, точно сотни миниатюрных колокольчиков. Под фигурными кронами дерев гулял в зарослях дикого тимьяна ласковый ветерок. Кивали головками примулы и фиалки, сладко пахло жимолостью и шиповником. Вокруг, средь зарослей цветов, меж стволов деревьев, виднелись группки прекрасных дам и кавалеров. Одни из них щеголяли роскошными праздничными одеждами, другие расхаживали во всем великолепии наготы. Волосы их были украшены цветами. Большинство их принадлежало к числу Светлых — их окружало легкое сияние, точно блики свечи в хрустале. Остальные были из других народов.
Ашалинда с Кейтри ошеломленно глядели вокруг.
Присутствовал здесь и Яллери Браун, и Галл, предводитель спригганов, которого Ашалинда давным-давно видела мельком на рыночной площади в Жильварисе Тарве. Он был выше большинства своих сородичей, добрых трех с половиной футов в вышину — но детский росточек противоречил неслыханной силе сприггана: коротышка запросто натягивал мощный лук вдвое выше себя и стрелял из него мелких пташек в кустах. Был здесь и злобный Итч Уизге в кольчуге из серебристой рыбьей чешуи и в мантии цвета морских водорослей. Жемчужный обруч украшал конскую гриву водяного коня, черными прядями окружавшую красивое неподвижное лицо, бледное, как смерть, и холодное, как брюхо миноги. По бокам владыки водяных коней стояли двое мрачных и отважных с виду людей в рваных пледах и толстых бычьих шкурах. Оба держали в руках по копью, оплетенному мокрыми красными нитями спирогиры. По одеждам воинов струилась вода. Глаза были мертвы и неподвижны, как камни. Ашалинда узнала в них смертных рабов Итч Уизге, трагических братьев Иэйна и Каэлина Макгрейнов. Узнала она и второго водяного коня, темноволосого юношу с острыми ушками, торчащи-ми из буйных кудрей. Заметив на себе ее взгляд, Глейстин без тени улыбки поклонился девушке. Именно этот неявный не сумел опознать дичь Моррагана в домишке Шелкен Дже нет в Долине Роз — ведь в тот раз золотые локоны Ашалинды надежно укрывал капюшон. В ту ночь он постучался в дверь хижины, ..
Удары повторились более громко, более требовательно. Имриен решилась. В конце концов, хозяйка дома научила ее этому знаку. Девушка привычно спрятала лицо в тени капюшона, зажгла свечу и пошла к двери. Загремели запоры.
В дом вошел, отряхивая мокрый плащ, темноволосый мужчина.
Лишь талтри тогда стоял между свободой и пленом — ибо стоило Глейстину хоть краем глаза увидеть ее талитские локоны, водяной конь непременно донес бы о ней наследному принцу Светлых.
И прочих знакомых, отнюдь не милых ее сердцу, заметила девушка средь этой веселой толпы праздношатающихся духов. В том числе — стройного молодого рыцаря в белой льняной рубахе, серебряной плетеной кольчуге и серебряном же панцире. Над короткой глиняной трубкой, что он курил, вились молочные струи тумана. Темны, как нежданная утрата, были его волосы, а глаза — цвета дикой сливы. Лицо было красиво роковой красотой, точно у юного поэта, обреченного на преждевременную могилу. Проклятие смертных дев — Юный Валентин, обрекший Вивиану на мучительную и долгую смерть.
Меж колокольчиков неторопливо прогуливались прелестные дамы и девицы — на вид ни одна из них не перешагнула порог семнадцатилетия. Иные из них играли, перекидывались золотым мячиком. Были средь них и женские воплощения ганконеров — йань-ши, обычно невидимые никому, кроме тех смертных, кого они околдовывали, и соблазнительные бааван-ши, менее изысканные и более ненасытные в своем смертельном искусстве. Всех их можно было принять за обычных смертных, если не приглядываться повнимательнее. На первый взгляд они казались красавицами в роскошных одеждах — платьях из свежей листвы или сплетенных воедино прожилок листьев, корсетах из серебряного шелка паучьих нитей и серых кротовых шкурок, пышных шляпах, откуда выглядывали живые совы, кожаных плащах, что застегивались на плечах при помощи серебряных тараканов или громадных рогатых жуков, звенящих браслетах и цепочках из крохотных позолоченных черепов мышей и лягушек, сережках из длинных уховерток. Тонкие талии, изящные длинные шейки, прелестные ручки — но время от времени из-под подола платья прекрасной девы вместо точеной лодыжки высовывалась хищная когтистая лапа, а при взмахе хорошенькой головки в густых локонах проглядывал острый кончик мохнатого лисьего уха. Трепещущие ресницы вдруг приподнимались над вертикальными зрачками кошки или василиска, а свисающий с юбки длинный пояс с кисточкой на конце неожиданно подрагивал и извивался, так что становилось ясно, что это просто-напросто хвост.
Остроухие спригганы и приземистые, точно гигантские жабы, хобияги казались естественной частью столь пестрой компании. А в отдалении, в глубине серых теней, скакал меж стволов рослый всадник с увенчанной рогами величественной головой.
Здесь, у Моррагана, собралась по меньшей мере половина участников Аттриода Неявных. Уж не стал ли он вождем этой избранной семерки — подобно тому, как брат его возглавляет Королевский Аттриод, избранную семерку самых могучих смертных? Не хватает только троих Принцев Ужаса — Керба, кого еще зовут Убийцей, Куачага из Фуатана и чудовищного Атаха. А может статься, и эти злобные владыки затаились где-то неподалеку.
За плечом принца Моррагана стояли виночерпий и бард. Вокруг шеи барда обвивался сетчатый питон с яркими гранатами глаз, а с пояса свисал набор деревянных свирелей. Едва разглядев эти своеобразные инструменты, Ашалинда поняла — именно они принадлежали некогда Цирнданелю, Королевскому барду Светлых. То были Флейты Лиантайна, те самые флейты, что принесли столько горя Хис Меллину, а потом попали к колдуну Коргуту. В груди девушки всколыхнулись воспоминания детства, с губ сорвался тихий крик.
У ног принца лежала лебединая дева. Еще три бродили неподалеку — в одной из них Ашалинда изумленно узнала Витбью в венке из шиповника. Когда взгляд Моррагана скользнул по ней, Витбью присела в глубоком реверансе и улыбнулась тайной, многозначительной улыбкой.
Слово взял Яллери Браун.

Предыдущая страница 12 Следующая страница


13 Сесилия Дарт-Торнтон

— Государь мой, — предложил он, — только позвольте — и я вырву воспоминания о Воротах прямо из черепа этой поедателькицы кошала. Когда ее шелковистая плоть познает огонь, клинок и плеть, возможно, память у нее прояснится.
Он швырнул крысу на колени Кейтри. Острые зубы вонзились в руку девочки, Кейтри вскрикнула и отбросила крысу в заросли тимьяна. Из тени выпрыгнул вспугнутый олень, но не умчался прочь. Серебристая лисица проворно схватила несчастного грызуна и убежала. Крыса свисала у нее из пасти.
— Так что бы ты сделал с моей прекрасной и забывчивой пленницей? — праздно спросил принц.
Злой дух, не жалея красок, в подробностях расписал свое предложение.
— Изобретательно, — похвалил принц, когда тот умолк. — Изобретательность заслуживает награды. Галл, подстрели-ка вон того голубя — он достанется Яллери Брауну.
Радостно скалясь, косоглазый предводитель спригганов натянул длинный лук, приладил стрелу и выстрелил. Птица, еще трепыхаясь, упала в цветущие заросли ежевики.
— Иди возьми, — велел Морраган Яллери Брауну. Тот осторожно пробрался меж стеблей ежевики и подобрал мертвую птичку.
— Сыграй-ка мне веселую джигу, Эсгаиорн, — сказал Морраган менестрелю. — Хочу поглядеть, как танцуют.
Волшебный музыкант поднес к губам флейту Цирнданеля и подул.
Издавна музыка этих флейт действовала на слушателей неотразимо. Крысам Хис Меллина она рисовала заманчивые картины беспрестанного обжорства. А жителям города эти флейты сыграли уже иначе, суля пони, качели, замки из песка, обручи и свистушки. Ни один взрослый, мужчина ли, женщина ли, не мог слышать эту мелодию без слез — она переносила их в детство, наполняя тоской по утраченным дням, однако ноги их словно врастали в землю. А любой ребенок, чьего слуха коснулась эта мелодия, немедленно бросал все свои игры и бежал за ней на поиски неслыханных развлечений. Поколение назад те же волшебные флейты заставили горожан Жильварис Тарва скакать, пока они не взмолились о пощаде.
И вот теперь в чертогах Аннат Горталламора флейта Цирнданеля заиграла быстрый веселый мотив, при первых же звуках которого все кругом пустились в пляс. Только Светлые и Ашалинда остались неуязвимы для чар — хотя у девушки заболела нога, в том самом месте, где был перелом, когда Ашалинда в детстве свалилась с пони. Кейтри невольно подпрыгнула и принялась отплясывать с остальными. С личика девочки не сходило изумленное выражение. Яллери Браун, все еще в зарослях ежевики, выронил голубя и принялся, в свою очередь, выкидывать лихие коленца. Все громче звучала музыка, все выше скакал Яллери Браун, все сильнее колючки рвали его одежду и тело. По рукам и ногам несчастного струилась темная кровь. Эсгаиорн наигрывал все быстрее, а спригганы, не прекращая плясать сами, покатывались со смеху над мучениями Яллери Брауна.
— Ваше светлейшество, — прохрипел злополучный дух, — прошу вас, велите лорду Эсгаиорну перестать, покуда ваш слуга совсем не погиб! Отпустите меня, клянусь, я больше никогда не оскорблю вас.
— И как же ты оскорбил меня? — небрежно полюбопытствовал Морраган.
— Теперь я понял, что ваше высочество не позволит мне пытать эту пленницу.
Неистовый крик Яллери Брауна оборвался воплем боли.
— Выпрыгивай в другую сторону, — промолвил Морраган, жестом велев барду замолчать, — и убирайся.
Яллери Браун со всех ног пустился бежать в лес, подгоняемый насмешливыми воплями спригганов. Колючки так разодрали на нем одежду, что сейчас незадачливого духа покрывала лишь его же собственная кровь.
Как только музыка оборвалась, плясовые чары прекратились.
Пока танцоры обмахивались крыльями голубей и переводили дух, какая-то маленькая фигурка сунула в руки Ашалинды чашу полуночного вина.
— Выпей глоточек, девонька. Оно придаст тебе мужества.
— О Тулли! — выдохнула Кейтри в радостном изумлении.
Ашалинда без единого слова поднесла чашу к губам, отпила и передала ее младшей подруге. От вида пытки ее замутило, и девушка до сих пор не могла прийти в себя.
— Я могу вполне свободно уходить и приходить, — объяснил уриск. — Его королевское высочество не гневается на меня, да и вообще никакого внимания не обращает.
— А какие вести о Вивиане? — быстро спросила Тахгил.
— Ваша девчушка благополучно достигла лагеря Короля-Императора.
— Воистину замечательная новость!
— Как бы мне хотелось присоединиться к ней. Ты не можешь помочь нам сбежать? — воскликнула Кейтри.
— Нет, девонька, — сочувственно проговорил уриск. — Маленькое создание вроде меня тут ничем не поможет. Меня так заколдовали, что я и весточки-то от вас никому передать не могу. Совсем ничего не могу.
Принц-Ворон одним движением ноги опрокинул инкрустированный столик. Тот с грохотом рухнул, но высокое зеркало не разлетелось в куски, а сделалось жидким, растеклось. Булавки и заколки разлетелись во все стороны, превращаясь в цветы, что стояли по берегам лесного озера. Гладь воды сверкала, точно отполированная платина. Взяв Ашалинду за локоть, Морраган подвел ее к самой кромке воды. От твердого пожатия сильных пальцев сердце девушки пронзали резкие, аритмичные волны радостного потрясения.
— На колени! — велел он, и она вынуждена была повиноваться. Опустившись на колени, девушка смотрела на мерцающую поверхность.
Там, пойманные в сеть внутренних сил, течений и перекрывающихся, налагающихся друг на друга слоев, дрожали и дробились изображения могущественного великого цикла, в который на веки веков вплетена каждая капля воды: флотилии туч, похожих на красавцы-галеоны, косые струи дождя, падающего с поднебесных высот через тысячи футов искрящегося воздуха, перестук тяжелых капель, бьющихся в запрокинутое им навстречу лицо мира, стремительный бег пенного горного потока, медленные колебания приливов и отливов, клочья тумана, призрачными птицами поднимающиеся над морем. Вода таит свои воспоминания — примерно так же, как шанг навеки хранит память о людских переживаниях.
— Показывай! — властно промолвил Морраган воде.
Отражения листьев и ветвей закачались, растаяли, поверхность озера задрожала. А когда снова успокоилась, отражался там совсем иной пейзаж.
Аркдур.
Взору Ашалинды предстала земля камней и сосен, воды и туч, крутых склонов и вздымающихся утесов, край, где беспрестанные ливни и неистовые ветра вымывали скалы добела. Только в самых глубоких расщелинах рос мох да тянулись цепкие корни пихт. Узкие скалы и каменные колонны возносились на сотни футов над землей, на гладкой синевато-серой поверхности виднелись лишь аквамариновые пятна лишайников да изредка — темная зелень сосен. В ущельях заунывно выл ветер, вторя звонкой переливчатой песне ручьев и быстрых речек.
Отражение в озере двигалось, менялось, как будто зеркальный водоем превратился в обшаривающее землю око, что не пропускало ни единой скалы, ни груды камней. Зачарованная, Ашалинда не могла отвести взгляд. Озеро словно бы расширялось, как зрачок глаза — и вот девушка стала бесплотным наблюдателем, который разглядывает с огромной высоты ущелья и скалы Аркдура.
— Ищи! — раздался у нее в голове холодный стальной голос, — Ищи Ворота!
Похоже, поискам противостояла некая иная сила. Время от времени, внезапно почуяв что-то знакомое в очертаниях того или иного камня или выступа скал, Ашалинда словно бы скользила вниз, к ним. Но всякий раз навстречу ей вырастала стеклянная стена, сцена заволакивалась, мутнела и чувство узнавания пропадало, сменялось растерянностью.
Шло время. У Ашалинды все сильнее кружилась голова. Девушка попыталась закрыть глаза, но не смогла. Попыталась отвернуться — но тщетно.
— Отпусти меня, — попросила она. — Я не могу ничего найти.
Плавный ветер кинул ей в лицо пушок чертополоха. Границы мира, что видела девушка, начали стремительно съезжаться — как уходящий вдаль черный туннель. Розовые камни, кривые сосны, сине-зеленые пятна лишайников — все померкло. На глади зеркального озера покачивались отражения далеких звезд, раскидистых дубовых ветвей и черного неба. Пушинка чертополоха крошечной лодочкой опустилась на воду.
Ашалинда, освободившись от чар, откинула с лица волосы.
Наследный принц стоял неподалеку, опираясь на ствол скрюченного непогодой дуба, в окружении свиты Светлых. Лицо его было мрачнее зимнего ненастья в горах. Некоторое время он молчал, погрузившись в думы, пока его спутники терпеливо ждали. А потом вдруг в припадке гнева одним ударом рассек дерево пополам. Два половинки ствола рухнули на землю, однако тут же пустили новые зеленые побеги — ведь их касалась рука Светлого.
— Скоро, — промолвил принц, — тебе придется снова искать, Элиндор.
Ашалинда все так же стояла на коленях средь булавочных головок цветов.
— Он наложил на тебя свою печать, — продолжил Морраган, и потому я теперь не в силах вернуть тебе всю полноту памяти. На это способны только ты или он. Подойди ко мне.
Она подошла к тому месту, где он стоял. Морраган чуть нагнулся, красивое неземной красотой лицо оказалось совсем рядом от лица девушки. Прядь длинных волос Светлого скользнула по щеке Ащалинды лаской легкой, как прикосновение мотылька, и возбуждающей как сама страсть.
— Найти Ворота, Элиндор, выгодно тебе не менее, чем мне самому. Я хочу взять тебя с собой в Королевство.
— А если я и правда отыщу Ворота и открою их, — храбро спросила она, — кто еще пройдет в них, а кто останется в Эрисе?
Кейтри испуганно ахнула, по рядам придворных пробежал трепет, но Морраган лишь презрительно произнес:
— О чем это ты?
Ашалинда боялась его ничуть не меньше, чем все остальные, однако отвага, рожденная бессильным гневом на свою вынужденную покорность, заставила ее отвечать по-прежнему дерзко:
— Полагаю, с тобой пройдут те, кто сумеет тебе угодить. И уж ручаюсь, ты без малейших колебаний оставишь своего брата прозябать в изгнании и дальше.
— Ровно так же, как он обрек на изгнание меня, но, по иронии судьбы, разделил со мной эту участь. — Морраган улыбнулся. — Мой брат предпочел править смертным народом. Пусть себе продолжает в том же духе.
— Нет...
— А разве ты не надеешься, что я оставлю его в Эрисе для тебя, Элиндор? Похоже, еще считая его смертным, ты позволила себе увлечься им, но как эта ваша так называемая любовь позволяет хранить столько тайн друг от друга? Почему он не рассказал тебе правды, коли уж любит тебя? Знай, тот, кто прикидывается смертным и называет себя Торном, и в самом деле мой брат. Ангавар, Верховный король, мой близнец, что старше меня лишь на пару ударов сердца. Наследник Королевства в силу столь малого преимущества во времени — счастливчик.
Он устремил на девушку долгий пронизывающий взгляд, точно ждал ответа.
— Да. Должно быть, так, — сказала она. — Я знаю доподлинно, хотя и теряюсь в догадках, как это могло произойти.
Над поляной совсем низко пролетела стая огромных воронов. Один из них опустился на сук рядом с принцем и что-то прокаркал. Морраган несколько мгновений глядел на него. Казалось, меж ними что-то происходило. Потом принц кивнул.
— Приказ один, — произнес он. — Готовься к битве.
Ворон распростер лоснящиеся крылья и умчался, точно покидающая надежда. Морраган снова повернулся к девушке.
— Теперь зеркало покажет тебе прошлое. Гляди.
Он сделал жест, словно кидает что-то в воду, но если и правда что-то покинуло его руку, то это было что-то невидимое.
Поверхность озера задрожала во второй раз. Границы снова расширились. На долю секунды померещилось, будто из него выглядывает прелестное и печальное лицо — лицо зеленокосой русалки. А затем туман, что заволок серебристую гладь, рассеялся, унесся прочь, точно разорванная паутина. Как будто раздвинули занавес в театре и показалась сцена: лес, высокие стволы вяза, тиса и березы. На листьях роса. Бледно-золотистое сияние раннего утра падает на траву лепестками увядшего солнца. Шелест и шорох листвы, звонкие трели и колокольчики птиц. А затем, точно удар алого хлыста, всю эту безмятежность нарушает резкий зов охотничьего рога...

* * *

Однажды утром 45 года Вильям, Король-Император Эриса, выехал из охотничьего домика в Глинкутском лесу и отправился на охоту. Молодой король, опрометчивый и не слишком дальновидный от природы, был отважен и силен — он слыл лучшим охотником во всем Эрисе. К полудню, следуя за сворой собак, он — нарочно ли, случайно ли — сильно опередил всех своих спутников и егерей и в полном одиночестве выехал на опушку леса, перед которой расстилалась широкая прогалина.
Внезапно через поляну стрелой пронесся великолепный олень. Его по пятам преследовала свора необыкновенных гончих — король Вильям сроду не видывал подобных животных. Шкуры их отливали серебристой белизной, чище первого инея, а в лучах солнца кончики ушей этих псов сверкали алым, точно раскаленные уголья.
В одно мгновение Вильям и его собаки оказались посередине прогалины. Чужие гончие уже завалили оленя, но Вильям отогнал их и натравил на раненого зверя своих псов. Стоило бы ему понять, что это вовсе не лорральные существа и мешать им неблагоразумно — но в азарте молодой человек напрочь забыл осторожность.
Соскочив с седла, он запрокинул голову умирающего оленя и перерезал ему горло. И в тот же миг на поляну галопом выехал высокий незнакомец в темно-зеленом наряде верхом на великолепном сером скакуне. Чужак осадил коня.
— Вильям Д'Арманкорт из Эриса, — произнес он. — Я хорошо знаю тебя, но не стану приветствовать. Никогда прежде не приходилось мне видывать, чтобы человек из королевского рода да еще с такой хорошей репутацией опускался до поступка столь низкого, что даже не верится. Знай же, что хотя я не снизойду до того, чтобы в отместку причинять вред тебе лично, но все же сумею покрыть тебя позором.
Вильям поднял взгляд на незнакомца. В жизни молодой король ничего не боялся, однако встретив этот гневный взор, невольно содрогнулся. К тому же он был глубоко унижен и сгорал от стыда.
— Господин мой, — промолвил он с тяжелым сердцем, — поверьте, я жажду загладить причиненный ущерб и рад был бы снискать ваше благоволение.
— И как же именно? — спросил высокий всадник.
— Если вы назовете мне свое имя, я постараюсь изыскать средство, — ответил Вильям.
— Ангавар, верховный властитель Светлого королевства, вот как меня зовут, — сказал незнакомец.
Вот когда Вильям отчетливо осознал, какую опасность навлек на себя.
— О величайший государь, я желаю вам всего самого лучшего, — произнес он. — Теперь я вижу, что нанес обиду не смертному охотнику, а могущественнейшему из всех колдовских государей. Прошу вас, прикажите мне сделать что угодно — и если только будет то в моей власти, я выполню ваше приказание, дабы вернуть себе ваше благорасположение и загладить свою вину.
— Тогда слушай же, — сказал Король Светлых. — В моем королевстве мне постоянно досаждает Ваэльгаст, Владыка Войска Неявных. Я сильнее его, ибо ведомо тебе, что могущество мое превосходит могущество любого духа, человека или Светлого во всей Айе. Несмотря на это, он вечно пытается соперничать со мной и его сторонники беспрестанно бросают вызов моим рыцарям, В неизмеримой глупости своей он похвалялся перед свитою, что мне ни за что не победить его в открытом бою.
— Было решено, что раз в год мы с ним будем сходиться в поединке, и победителя провозгласят сильнейшим. Один раз мы уже встретились с ним и должны схлестнуться снова ровно через двенадцать месяцев Эриса от этого самого дня. Я хочу, чтобы ты выступил на турнире вместо меня. Если ты согласен, я изменю твою внешность так, чтобы ты ни в чем не отличался от меня, и отправлю тебя в Светлое королевство. Заклятие, что я наложу на тебя, не позволит ни одному Светлому, духу или смертному гостю распознать подмену.
— Однако ежели вы не победили в том бою, — промолвил Вильям, — то как смогу победить я?
— Есть только один способ. Первым же ударом ты должен сильно ранить Ваэльгаста. Он рухнет на колени и будет взывать к твоему милосердию, умоляя тебя вторым ударом избавить его от мук. Он предстанет пред тобой в облике прекрасного и благородного рыцаря и попытается пробудить в тебе сострадание. Один раз я уже поддался на эту уловку — а потому могу поддаться и второй. Но ты ни за что на свете не должен позволить ему уговорить себя. Ударь его второй раз — и он восстанет с новыми силами, целый и невредимый. Но ограничься одним ударом — и вновь воцарится мир.
— Но как же Эрис останется без правителя, покамест я буду жить в Светлом королевстве?
— Придав тебе свой облик, сам я приму твой. Вместо тебя отправлюсь я сегодня в Каэрмелор и никто даже не заподозрит, что я не Вильям Д'Арманкорт.
Вильям поглядел на благородного оленя, которому только что перерезал горло. Однако тот уже не лежал на зеленой траве и из горла более не хлестала потоком рубинов кровь. Шкура его вновь сияла чистейшей белизной. Вскочив на ноги, олень подошел к Ангавару и ткнулся носом ему в руку.
— Олень Светлых, — сказал Ангавар. — Их вывели специально для погони. Несчетное число раз охотился я за этим зверем и он подарил мне много радости. — Оленю же он промолвил: — Ступай. Ворота открыты. — А Вильяму: — Торопись! Поедем сейчас же. Мы должны еще до заката добраться до окраин Светлого королевства.
Они вместе ехали верхом через тихий край. Вильям не заметил никаких Ворот, но когда солнце склонилось к горизонту, он увидел, что земли кругом изменились, и понял, что скачет по Светлому королевству.
Подъехав к могучему древнему лесу, всадники придержали коней. Вильям поглядел на короля Светлых — и узрел себя самого, верхом на собственном же своем скакуне. Глянув вниз, он увидел тело Ангавара, восседающего на сером жеребце. От изумления дыхание молодого человека на мгновение прервалось в груди, сердце совершило огромный скачок.
— Новое твое обиталище лежит пред тобой, — промолвил Ангавар. — Возвращайся в лес Глинкута через год и день. Там я встречусь с тобой и мы снова поменяемся обликами.
— Постойте минуту! — внезапно воскликнул Вильям. — Мне вспомнилось одно досадное обстоятельство. Сражаясь, я более пользуюсь левой рукой, нежели правой. Ваш народ непременно заметит это...
— Не бойся, — отозвался Ангавар. — Это как нельзя более кстати. Я тоже левша. Скачи же вперед.
Они простились и Ангавар словно растворился в воздухе. Вильям же поскакал сквозь древний лес, и белые гончие следовали за ним.
Это и было жилище Ангавара. Дворец, но не такой, как дворцы смертных властителей. Живые стволы деревьев образовывали стены залов и коридоров, полы выстилали мхи, а кое-где — выходы природного сланца. Со стен вместо гобеленов свисали цветы и листья. Обитель короля располагалась прямо под открытым небом, однако сразу было видно: дожди не проникали сюда. Освещали дворец яркие звезды, а также светильники, подвешенные на деревьях, а еще — гигантские светящиеся насекомые. Здесь было все, что только могло потребоваться для удобства или уюта.
Дамы и кавалеры из числа Светлых приветствовали Вильяма и обращались к нему, как к своему королю. Они прислуживали ему и принесли розовую воду для омовения и сладкое вино. Они сняли с него пропыленные охотничьи одежды, заменив их роскошным зелено-золотым облачением. Затем король уселся пировать в величественном зале, накрытом с роскошью, неведомой смертным.
Вместе с ним за пиршественным столом сидели благороднейшие из Светлых. Голоса их звучали ясно и мелодично, точно горный поток, лица поражали неземной красотой, а зелено-золотые одежды сверкали драгоценным шитьем и самоцветами. Чары Ангавара, наложенные на самозванца, обманули всех, и даже самые могучие среди придворных не узнали в Вильяме смертного — и, возможно, король Светлых видел в этом еще одну славную шутку.
Так Вильям начал править Светлым королевством, и столь много радости принес ему этот год, что, казалось, пронесся он стремительно, точно олень перед охотниками.
День поединка с Властелином Неявных близился, и все Светлое королевство было объято волнением.
Поединок должен был проходить у переправы через реку. Там отряд Светлых встретился с Воинством Неявных и пред лицом столь блистательного собрания один из рыцарей Ангавара воззвал во всеуслышание:
— Встреча сия не есть бой между народами, а лишь поединок меж вождями. Так пусть же каждый поклянется не вступать в сражение друг с другом. Примем же любой исход поединка и провозгласим победителя сильнейшим из двух.
Оба лагеря громкими криками выразили свое согласие, и Ваэльгаст и Вильям изготовились к битве. Как и предсказывал Ангавар, предводитель неявных предстал в облике юного рыцаря, прекрасного собой и учтивого в обхождении. Меч у него висел с правой стороны, копье же он держал в левой руке, ибо, по обычаю всех духов, мог выбирать, какую руку предпочесть, а потому решил взять пример со своего соперника.
Облаченные в изящные доспехи, противники поглядели в лицо друг другу с противоположных берегов реки и закрыли забрала. Громко пропел горн. По этому сигналу они опустили копья и, нацелившись, крепко зажали древка в металлических выступах под мышками, а затем пришпорили скакунов. Из-под копыт коней веером разлетались серебряные брызги. На середине брода враги съехались, и от жестокого сотрясения Вильям едва не потерял стремян, однако целился он хорошо, а в седле сидел крепко. Оружие его пробило самую середину Щита Ваэльгаста и вонзилось в доспех. Острие конца пронзило тело рыцаря-неявного под сердцем — если у такого существа вообще есть сердце. Без сомнения, копье Ангавара, коим сражался Вильям, было пропитано какой-то магией и потому могло нанести рану столь сильному чародею.
Юный рыцарь упал с коня на отмель, окрашивая черной кровью воды реки. Вильям, в свою очередь, спрыгнул с седла и встал над поверженным противником, сжимая в руке меч.
Молодой рыцарь поглядел на него с нескрываемой мукой и возопил:
— Король Ангавар, заклинаю тебя всем, что наиболее дорого тебе в Светлом королевстве, избавить меня от страданий. Закончи начатое. Ударь меня второй раз, сильнее прежнего. И, глядя на раненого рыцаря, король-смертный вспомнил собственные свои былые промахи, опрометчивость, энергию и пыл. Вспомнил, сколько раз, случайно споткнувшись, падал к ногам наставника, обучавшего его фехтованию, или терпел поражение от рук товарища по борьбе. На мгновение он словно увидел, как сам лежит здесь, протягивая ладонь за помощью, — и жалость готова была уже зашевелиться в его смертной груди.
Однако уже через миг Вильям сообразил, что поверженный его противник и не человек вовсе, а злокозненный дух, заклинающий его всем тем, что он любит в Светлом королевстве.
И молодой человек не выдал своего смятения, к которому примешивались сострадание, триумф и ужас. Лицо его осталось таким же суровым, как прежде. Велев сердцу превратиться в камень, он думал: Будь я и в самом деле повелителем этого королевства, он бы легко растрогал меня своею горестной мольбой. Но я-то ничем здесь не дорожу. Все, что я по-настоящему люблю, находится не здесь, а в смертных землях Эриса.
И он опустил клинок.
— В просьбе твоей, — ровным голосом произнес он, — отказано. Я не ударю тебя во второй раз.
Увидев в глазах короля сталь, Властелин Неявных позвал своих приверженцев и велел им унести его, ибо ведал он, что еще до заката сила его иссякнет и отныне он будет лишь тенью себя прежнего, оборванным, жалким, почти бессмысленным созданием, таким же, как все прочие духи.
Так одним-единственным ударом Вильям из Эриса разгромил Ваэльгаста, тем самым исполнив свое обещание Ангавару и вернув Светлому королевству мир и покой. Воинство Неявных рухнуло перед ним на колени, моля о пощаде, и вся страна ликовала. Однако сам Вильям не замешкался там долее необходимого. Он сдержал свое слово — теперь соглашение подходило к концу, и он мечтал вернуться к родному очагу. Светлое королевство было неописуемо прекрасно, однако оно не могло заменить ему родины.
В полном одиночестве он поскакал в лес Глинкут, ища поляну, где впервые увидел Верховного короля Светлых. Там, под ветвями, клонящимися от тяжести густой листвы, его уже молча ждал всадник — Ангавар в истинном своем обличье. И, поглядев вниз, Вильям увидел, что ему уже тоже вернулся собственный облик.
Вторая встреча двух королей разительно отличалась от первой. Ныне они приветствовали друг друга с радостью и дружелюбием. Ангавар мог не спрашивать, преуспел ли Вильям в поединке, — он знал обо всем, что произошло в Светлом королевстве за время его отсутствия. Однако же он с радостью слушал рассказы Вильяма и смеялся, поздравляя Короля-Императора Эриса с победой.
— Что до меня, за эти четыре времени года я позаботился о том, чтобы твое королевство процветало, — промолвил Ангавар. — Можешь быть уверен: твои подданные не пострадали из-за отлучки своего государя.
— Сэр, я ничуть ке сомневался в вас! — пылко воскликнул Вильям. И добавил с улыбкой: — За всю свою жизнь не знал я таких замечательных приключений, как те, коими я наслаждался весь год в ваших владениях. Я навеки признателен вам и клянусь всегда, покуда жив, оставаться вашим другом.
— А я — твоим! — ответил Ангавар. — Редко встречал я столь славных и достойных мужей. Теперь нам пора расстаться, но прежде я должен сделать еще кое-что, чтобы отныне ты жил счастливо.
Положив руку на голову Вильяма, он тихо сказал:
— Забудь. Забудь красоту и радость земли, что лежит по ту сторону звезд.
С тем они и распростились, и Вильям торопливо поскакал в Каэрмелор. Когда он добрался туда, стражи приветствовали его салютом, а весь двор встретил так, точно уехал он лишь сегодня же утром. При виде знакомых лиц и родного дома молодой король пришел в восторг, однако благоразумно скрыл, сколь счастлив вернуться сюда.
На следующий день он созвал всех своих советников и велел им честно ответить, довольны ли они его правлением за последний год. Сперва они молчали, гадая, отчего он задал подобный вопрос, а затем самый почтенный из них промолвил:
— Государь, с самого начала, взойдя на трон, вы правили справедливо и эффективно, однако за прошлый год проявили еще большую проницательность и мудрость во всех делах, нежели прежде. До этого года вы не слушали так внимательно просьбы подданных и никогда на моей памяти земли наши не процветали так, как сейчас. Недаром народ прозвал вас Вильям Мудрый. — И, отвесив глубокий поклон, он прибавил: — Да будет же вашему величеству угодно и впредь править так, как правили вы эти двенадцать месяцев.
— Я выполню вашу просьбу, — промолвил Вильям. — И воистину рад был услышать ваши слова.
Он оглядел честные физиономии советников и заметил на них следы тревоги и озабоченности. Веселье так вскипело в нем, что он не в силах был более сдерживаться — тем более что от природы не любил обман и минувшего года ему хватило с избытком.
— Довольно тайн, — промолвил он, смеясь, и, к изумлению советников, рассказал им о своем затянувшемся визите в Светлое королевство.
Закончил повесть он чудесным известием о союзе с Верховным королем Ангаваром.
Слушатели возрадовались, однако сохранили все в тайне, и секрет вышел наружу лишь много лет спустя, после смерти Короля-Императора. Вильям же всю оставшуюся жизнь — а прожил он долго — свято чтил дружбу с Ангаваром. У них вошло в обыкновение время от времени встречаться и вместе охотиться на волшебного оленя в лесу Глинкуте. Порой они обменивались подарками.
Вильям Мудрый умер только после Закрытия Врат. Пред самым закрытием Ангавар подарил смертному другу силдрон — творение Светлых — и рассказал, как обращаться с шанговыми ветрами, что вырвутся на волю в разрыв меж мирами. После же Закрытия обреченный на изгнание Ангавар знал, что рано или поздно вступит в волшебный сон, дабы века проносились незамеченными. Потому он дал Вильяму Койнид, охотничий рог работы Светлых, обещая свою помощь ему и сынам дома Д'Арманкортов, буде они затрубят в рог в час крайней нужды...
Молочно-белый охотничий рог в серебряной оправе...
Пальцы Ашалинды всколыхнули поверхность воды. Там, где только что стояли два короля — старый и слабый, принимающий дар от прямого и стройного, — теперь переливалась искрящаяся дымка. Видение растаяло.
— Торн, — пробормотала она.
Время не затронуло его. Он и тогда был точно таким же, каким знала она его теперь.
Серебряно-мраморная рыбка выпрыгнула из озерца и упала среди цветов. Кейтри прикоснулась к ней — но то оказался всего-навсего палый лист.
— Дружба меж королевскими домами зародилась задолго до моего появления на свет, — промолвила Ашалинда. — Я никогда не слышала, чтобы эту повесть рассказывали при дворе или еще где-нибудь. За тысячу лет род людской начисто позабыл ее.
— Кроме горсточки просвещенных бардов, — поправил Тулли.
— Так все это правда? — изумилась Ашалинда.
— Воистину так, — резко заверил Морраган.
— Госпожа моя, — вмешалась Кейтри, которая до сих пор лишь молча наблюдала за происходящим, — похоже, король Светлых был слишком милосерден, чтобы отказать врагу в последнем ударе.
— Не выводи меня из терпения, малышка, — ласково сказал ей Морраган, но было в его тоне что-то, заставившее девочку прикусить язык.
Вдали, в черном сердце лесов, раздался чей-то крик. Протяжный, надрывный, он поднялся до самых звезд, а потом утих, улетел на крылах ветра. Соловьи разом умолкли. Шепот придворных был еле слышен — как шелест ветра в ячменном поле, и в этой торжественной тишине Итч Уизге внезапно разразился конским ржанием, хриплым и яростным.
— Есть и продолжение, — бесстрастно произнес Принц-Ворон. — Менее двенадцати лет назад для дома Д'Арманкортов настал-таки час нужды, заставивший их подуть в Койнид. На счастье, мой братец счел, что можно уже и пробудиться — для разнообразия. Даже колдовской сон под конец приедается. Взгляни в зеркало снова, одураченная пташка.
Глубины магического озерца вновь взбурлили, а потом успокоились.
Теперь в них отражался берег моря ясной звездной ночью. Волны накатывали на берег бесконечной вереницей тяжелых валов. По узкой полоске суши меж пресным заливом и морем шагали, омытые звездным сиянием, две тонкие фигурки в роскошных одеждах. На боку мужчины висел Койнид — однако по песку шел не Торн. Красивый юный монарх, отлично сложенный, с каштановыми волосами — прототип юного Эдуарда, его родного сына. Так вот каким на самом деле был наследник Д'Арманкортов, Король-Император Джеймс XVI! Рядом с ним поспевала его пригожая королева. Сцена разворачивалась...

* * *

Встретившись у стоявшего над морем замка Тавискот, Король-Император Джеймс XVI и Королева-Императрица пожелали отпустить от себя всех придворных и фрейлин, дабы без помех насладиться обществом друг друга. В ту ночь, гуляя под звездами в любви и согласии, не чуя опасности, они заметили вдруг, что к ним кто-то движется. Чудовищный облик встречного поверг их в ужас, однако с обеих сторон была вода и уйти с дороги они не могли — а бежать от сверхъестественного существа было бы неосмотрительно. Единственная надежда состояла в том, чтобы не выказывать страха, засим королевская чета, черпая мужество друг у друга, шла вперед, хотя и не слишком быстро. Когда существо приблизилось к ним, они с ужасом узнали его. Накалэвие.
Нижняя часть этого неявного создания напоминала огромного коня с широкими рыбьими плавниками у ног. Единственный глаз горел красным огнем, точно умирающая звезда. Но там, где полагалось начинаться шее коня, торчал торс исполинского человека, руки которого почти касались земли. Голова его была чуть ли не трех футов в обхвате и перекатывалась с плеча на плечо, как будто вот-вот сорвется с шеи. Из широкой, как у акулы, пасти вырывались струи горячего пара. Но самым жутким для глаз смертных было то, что обнаженное тело чудища не прикрывало ни клочка шкуры или кожи. Вся поверхность блестела тускло-красной ободранной плотью, где черная, как деготь, кровь текла по желтым венам, а толстые, как морские канаты, белые сухожилия натягивались и сокращались в такт каждому движению чудовища.
Король-Император загородил собой королеву. Муж и жена шли медленно, объятые ужасом. Волосы у них встали дыбом, из пор брызнул холодный пот. Но они знали — бегство бессмысленно, и шептали друг другу, что лучше умереть бок о бок, глядя в лицо своему убийце, нежели показать врагу спины.
Страх поверг их в смятение, лишил возможность мыслить здраво и разумно. Именно сейчас, в момент наивысшей нужды, они и думать забыли о Койниде, привычно покачивающемся на боку Короля-Императора, и о том, что он может призвать подмогу. Джеймс вспомнил лишь, что слыхал, будто Накалэвие терпеть не может пресной воды, и потому вел жену со стороны залива. И вот настал ужасный миг, когда перед ними выросло лицо чудища. Огромная пасть разверзлась, как бездна. Дыхание неявного опалило им лица, длинные руки протянулись к смертным. Стараясь увернуться от смертоносной хватки, несчастные жались к самой кромке залива.
Ступив на отмель, Джеймс плеснул пригоршню воды на ногу освежеванному кентавру — тот захрипел и метнулся на другую сторону дороги. Воспользовавшись этой нежданной возможностью, король с королевой со всех ног бросились прочь. Ветер, рожденный броском Накалэвие, взъерошил одежду и волосы несчастных, и они еле избежали когтей чудища. Развернувшись, Накалэвие скакал за ними и рев его был подобен грохоту морской бури.
Дорогу впереди пересекал извилистый узкий ручей, через который излишек воды стекал из залива в море. Сознавая, что если им удастся перебраться через него, они спасены, смертные мчались из последних сил. Королева не сдавалась, хотя тяжелые юбки мешали ей бежать. Муж как мог поддерживал, почти нес ее на руках. Однако нежные ножки королевы не могли тягаться с быстрыми копытами Накалэвие, и чудище стремительно нагоняло.
— Койнид! — отчаянно крикнула королева Катарина, в глубине души сознавая, что уже поздно.
Джеймс потянулся за рогом, однако несколько драгоценных секунд были потеряны, пока он сумел поймать его — ведь все усилия короля были направлены лишь на то, чтобы помочь слабеющей жене добраться до ручья. И в тот миг, как они оказались на берегу, из тьмы позади них снова протянулись когтистые руки. Молодые люди прыгнули вперед, на тот берег, но так и не достигли его. Катарина упала.
Схватив ее, Накалэвие торжествующе взревел, однако Джеймс поднес рог к губам и со всей силы протрубил в него, а потом развернулся к чудищу, чтобы сразиться с ним.
Ясно и звонко, чисто, как горный хрусталь, пропел Койнид. Зов его был удивителен и ужасен. Даже Накалэвие вскинул жуткую ободранную голову, когда глубокий и густой звук прокатился в поднебесье. У всех, кто слышал музыку этого рога, кровь в жилах начинала вскипала, как пенные морские волны. Музыка эта могла бы заставить деревья вырвать корни из земли, чтобы явиться на зов, заставить камни и скалы восстать. Сильная, завораживающая мелодия неслась над холмами и долинами, лесами и реками, пока не долетела за много лиг Эриса к заветному зеленому холму.
Орлиный курган был высок и красив. Склоны его поросли густой зеленой травой, а вершину венчали дуб, ясень и терновник. Холм охраняла завеса колдовства. В былые дни люди называли его Королевским курганом. Его избрал Ангавар с ушедшими вместе с ним кавалерами и дамами в конце Славной Эпохи, когда они решили погрузиться в сон.
И здесь они все еще спали.
Другой волшебный холм на протяжении нескольких столетий хранил сон Моррагана и его приверженцев — но наследный принц проснулся и вышел из-под земли уже сорок лет назад. Одни говорят, что сон его ненароком, по дурости, нарушил пастух по имени Коби Уилл, считающий, будто рыцари Светлых и есть те самые легендарные воины, что придут на помощь в трудный час. Другие считают, что смертному не под силу было бы пробудить спящих, а проснулись они по своей воле, когда им надоело спать. Рог же Уилла, говорят сторонники этой версии, был просто одним из инструментов Светлых и повесили его на стену вовсе не для того, чтобы смертные звали на помощь Светлых.
Как бы там ни было, пещера Вороньего кургана уже опустела. Однако призыв Койнида на орлиных крыльях ночного ветра примчался к высоким сводам Орлиного кургана.
Зеленые склоны кургана скрывали просторный зал. Высокие своды этого зала переплетали толстые корни деревьев. А внизу, под сводами, блестели прожилками драгоценных металлов стены. Алые и изумрудно-зеленые самоцветы отражали свет огня, что пылал посреди чертога. В тусклом сиянии за кругом пламени спали сотня прекрасных скакунов и шестьдесят пар гончих. Огонь, не нуждавшийся в топливе, пылал гигантским цветком из шелковых лент, сиял отблесками опала и танжерина. Мягкое золотисто-алое сияние омывало сотню богато убранных постелей, обитых бархатом и золотою парчой. Здесь, подобные неописуемо прекрасным надгробным изваяниям, лежали спящие придворные-Светлые, обреченные на изгнание вместе со своим королем.
Одни облачены были в диковинные доспехи, откованные во дни, что последовали за злополучным Закрытием врат — гладкая поверхность брони сверкала перламутром и изумрудом, ловя отблески чудесного пламени, — они играли на ней, точно хлопья первого снега, звездный луч на воде или закат на стали. Другие были лишь в полудоспехах, а третьи и вовсе в костюмах, словно бы сшитых из листьев, теней и звездных лучей. Лица же Светлых сияли ярче всех огней во вселенной. Однако одно среди них затмевало все прочие вместе взятые.
Многовековую тишину зачарованного чертога под курганом пронзило бронзовое копье разрушительного звука. «Проснитесь! Проснитесь!» — звонко и сильно трубил Койнид, и призыв его разносился эхом всепобеждающего Зова Светлых давно миновавших эпох. И едва пение рога проникло в сводчатый зал, отразилось от сверкающих стен, спящие зашевелились. Кто-то приподнялся па локте, оглядываясь.
Однако пробуждение их запоздало. Самое роскошное ложе уже опустело. Не успел звук рога замереть, как Аигавар, Верховный король Светлых, исчез.
И рыцари Светлого королевства, не успев до конца проснуться, снова погрузились в сон.

* * *

На залитом звездным сиянием пляже за много лиг от Королевского кургана серебряный мундштук Койнида был выбит из губ Джеймса Эрисского. Накалэвие с размаху ударил молодого короля по спине. Чудовище разинуло пасть, изготавливаясь сомкнуть челюсти на Джеймсе, сокрушая последние искры жизни, что еще теплились в этой смертной оболочке.
Однако в последнее мгновение злобный дух остановился.
Над берегом прогремели раскаты дивного и грозного голоса, что произнес Слово. Властное заклятие пылающими буквами проступило на тверди небес.
Джеймс почувствовал, как его бережно опускают на омытый соленой водой песок, а рядом кладут жену Катарину. Он не мог пошевелиться, даже головы повернуть не мог, но боли не было. Прекрасное лицо Катарины не было искажено смертной мукой, зеленовато-карие глаза ее были широко открыты, но затуманились, как будто сама она ждала где-то вдали, спрятавшись за этими туманными облаками. Вдали, в море, выл Накалэвие, почти бессмертная его сущность находилась на грани полного распада — так пало на него отмщение левой руки Ангавара.
Король Светлых опустился на колени подле королевской четы.
— Госпоже твоей я помочь не могу, — сказал он Джеймсу. — Смерть забрала ее туда, куда мне нет доступа. Однако тебя исцелить я еще в силах.
Но Джеймс чувствовал, как жизнь утекает от него, и видел те же самые туманные облака, что заволокли глаза его возлюбленной. Быть может, думал он, если заглянуть за эти облака, можно отыскать беглянку?
— Нет, друг, — ответил он Ангавару, ибо, хотя они никогда не встречались, их связывали узы дружбы, — нет, друг, я не расстанусь с моей Кейт. Позволь же мне сейчас предъявить права на величайший дар смертных. И если ты и правда хочешь помочь мне ради священной дружбы, обещай только одно — занять мое место, как некогда занял место предка моего Вильяма. Не засыпай вновь, останься и защити моего сына Эдварда, покуда он не войдет в возраст и не станет коронованным Королем-Императором. Пусть Эрис верит, что государь его жив, дабы империя не дрогнула и не зашаталась. Не дай ей снова развалиться на куски, правь ею, покуда не передашь в руки моего сына. — Он жадно ловил ртом воздух, из уголка губ вытекала алая струйка. — Обещаешь ли ты мне это, Ангавар, король Светлых?
— Я поклянусь тебе в этом, Джеймс, государь Эриса, — тихо промолвил Ангавар, когда в глазах Джеймса померк свет. — Клянусь. Да будет так.
Тела Джеймса XVI и королевы Катарины были увезены на скакунах Светлых к Королевскому кургану. Там, в зачарованном зале и лежат они, нетленные, по сей день.
Три круга ряби медленно прокатились по глади волшебного пруда и картина медленно растворилась, сменяясь новым изображением.

Когда придворные Джеймса сбежались на зов Койнида. что достиг и их ушей, они нашли — как им показалось — Короля-Императора в самом ужасном состоянии. Он лежал у кромки воды, и тело его до половины скрывалось в волнах. Вокруг носилась окровавленная морская пена.
— Чудовище убило Кейт, — простонал он, когда его уносили прочь.
Однако останков королевы так никогда и не нашли — прилив выбросил на берег лишь отрубленную мужскую руку. конское копыто и разрозненные лохмотья отвратительной ободранной плоти,
К королю призвали лучших колдунов и чародеев. Благодаря их стараниям — как все считали — ему вернулись силы и здоровье. В те первые дни, окутав себя чарами, Ангавар выглядел в точности как Джеймс, однако, хотя намерен был исполнить обещание, пожелал все же вернуть себе истинный свой облик, а не маскироваться под другого. Все последующие годы внешность его мало-помалу менялась — так медленно, что никто из окружающих ничего не заметил. Одновременно те же перемены постигали изображение королевской головы на монетах, статуях и картинах во всех залах и галереях Эриса — лицо Джеймса постепенно превращалось в лицо Ангавара. Придворные, правда, обратили внимание на то, что Король-Император стал красить волосы в черный цвет — а потому, привыкнув во всем повторять королевские прихоти, переняли новую моду.
Лишь четверо смертных знали, кто такой Король-Император Эриса на самом деле: юный принц, оба герцога и Элис Роксбург.
Во время смерти отца Эдварду было всего пять лет. Когда он подрос, ему рассказали о судьбе его родителей — он очень горевал, но Ангавар положил руку на плечо мальчика, и скорбь его чуть уменьшилась. А с каждым новым годом он все сильнее и сильнее любил этого волшебного властелина, который хранил честь отца и незыблемость его королевства.
Под Королевским курганом подле Ангавара спали семь смертных — теперь он разбудил их, дабы они составили ему компанию при дворе.
Давным-давно, задолго до того, как мир Светлых был закрыт и отрезан от мира людей, задолго до того, как Ашалинда впервые открыла младенческие глазки, в Светлом королевстве жили Томас Лермонт из Эрикдуна и Тамлейн Конмор из Роксбурга.
Слушая, как Томас играет на арфе, Светлые приходили в восхищение от его дара. Арсидмай-Арфистка специально отправилась в Эрис, дабы отвести менестреля по Зеленому Пути в Светлое королевство — и Томас охотно пошел. Он долго прожил при дворе, среди Дивного народа, услаждая слух Светлых игрой и пением. В награду за искусство Арсидмай наложила на него заклятие — всегда говорить одну лишь правду. Ангавар искренне полюбил Томаса, и они стали друзьями.
Тамлейн Конмор, герцог Роксбургский, также был взят в Светлое королевство еще до Закрытия. Как и Томас, он пришелся по нраву Светлым — они высоко ценили его мужество. Оба этих смертных были дороги сердцу Ангавара, и оба горячо любили Светлое королевство. В конце их пребывания там Верховный король освободил друзей от мук убийственного лангота, а также наделил их защитой от разрушительного действия времени.
— Ступай, Томас, — напутствовал он. — Да пребудут с тобой правда и удача.
Тамлейну же он сказал так:
— Возьми с собой достойную супругу твою Эллис. Благословляю тебя и твою перворожденную дочь, что была зачата в пределах Светлого королевства.
Однако оба смертных не очень-то хотели навсегда покидать полюбившиеся им края. Увидев это, Ангавар промолвил:
— Будь по-вашему.
И с тех пор Томас и Тамлейн половину времени проводили в Эрисе, а половину в Светлом королевстве, ибо они находились под защитою Ангавара, и он частенько приглашал их на охоту, пиры и праздники под сенью дерев.
Завороженная этими сценами давно минувших лет, Ашалинда, что стояла на коленях возле озерца, сморгнула одинокую слезу. Капля упала в воду — лучащееся, круглое око, в котором расплывались отражения. Вот оно сделалось шире, и еще шире, и еще...
Откровения продолжались.
В доме Роксбургов родилась на свет леди Розамунда, а за ней еще три ребенка. Эти годы, предшествовавшие Закрытию, стали годами великого счастья. Но после того как по вине принца Моррагана миры разделились, сердца и барда, и рыцаря преисполнились горечи. Обоим невыносима была мысль, что никогда более не узрят они возлюбленного королевства. Ибо, однажды пройдя по зеленым лугам дивной страны, ощутив касание ее ветров, вдохнув воздух гроз, дикий и сладкий весенний аромат того края, они не желали жить в Эрисе, где навеки закрыт путь в землю По ту Сторону Звезд. И хотя их не снедал лангот, они попросили у Ангавара дозволения отправиться к Королевскому кургану и заснуть зачарованным сном — до тех пор, как колдовские ветра не сокрушат засовы Ворот или же до конца времен. И вот они погрузились в беспробудный сон, и семейство Тамлейна присоединилось к ним.
Тысячу лет проспали семеро смертных — сперва одни, а потом в обществе Ангавара и его рыцарей. Когда же Ангавар был призван гласом Койнида и вынужден был стать Королем-Императором, он разбудил их.
— Составите ли вы мне компанию? — спросил он, и они с готовностью согласились, ибо теперь им снова хотелось вернуться к жизни.
Прихоти и желания смертных так изменчивы — даже во сне.
Томас отправился с Роксбургом и его семейством жить при дворе. Король-Император вернул им земли, коими они владели когда-то: после их исчезновения эти владения перешли короне. Возможно, на этих избранных смертных, спутниках Ангавара, наложены были какие-то чары Светлых — во всяком случае, когда они вернулись и снова обрели свои имения, остальные жители Эриса забыли, что когда-то было иначе. Принц Эдвард, Томас Рифмач, Тамлейн и Эллис стали четырьмя смертными, посвященными в тайну короля. Даже прекрасная Розамунда и ее младшие братья и сестры ничего не знали: воспоминания о раннем детстве и колдовском сне для них рассеялись, сделались лишь смутными снами, после которых осталась только легкая непонятная тоска.
Так восемь Спящих, покинув Королевский курган, пришли ко двору Каэрмелора, тогда как Светлые рыцари Верховного короля все еще спали. Но город не мог удержать Ангавара надолго, и часто король уходил побродить в одиночестве, ибо природа Светлых восстает против долгого пребывания в стенах замка, да и вообще в каких бы то ни было стенах. И уходя один или же вместе с кем-то, он выдавал себя за дайнаннца, каким впервые увидела его Ашалинда.

Предыдущая страница 13 Следующая страница


Битва Великой Ночи 14

Как к лииу ему форма дайнаннца: тонкая шерстяная блуза с широкими рукавами, присобранными у плеч и закатанными по локти, мягкий кожаный мундир почти до колена с разрезами по бокам для удобства в походе и кожаные краги. Взгляд девушки жадно впитывал каждую подробность. На плечах мундира красовался Королевский герб: переплетенные руны «К» и «Д», число 16 и корона вверху. Правое предплечье обвязывал нарукавник из телячьей кожи с ременной шнуровкой. С пояса свисали бурдюк, пара дорожных мешочков и моток бечевки, а также два охотничьих рога: тот, что побольше, отделанный серебром, сиял молочной белизной, а другой, с медной чеканкой, пылал, точно солнце. На оружейной перевязи покачивались кинжал, короткий нож и топорик с маленькой ручкой. Дайнаннец поднял с земли и надел вторую перевязь, всю в тисненых узорах. Теперь из-за правого плеча был виден грозный длинный лук и крашеные гусиные перья стрел, перевитых изумрудно-золотыми лентами.
В Аннат Готалламоре, в глубине волшебного озерца снова происходили изменения. Вода сгущалась, твердела. Золотая пыль — пыльца колокольчиков — припорошила гладкую стеклянную столешницу. Видения прошлого исчезли. Ашалинда вздохнула.
— По кому ты вздыхаешь, Элиндор?
Что-то в голосе принца Моррагана, задавшего этот вопрос, заставило сирен, гулявших в цветах, выронить золоченый мяч из гибких рук. Тяжелый шар со стуком упал на землю. Спригганы, что ухмылялись из дубовой мглы, проворно отскочили назад, в спешке налетая друг на друга, — им не терпелось спастись от угрозы, таившейся в шелковом тоне вопроса.
И как встарь, Ашалинда не смогла ничего ответить.
— Подойди сюда, — велел Принц-Ворон, и она вынуждена была повиноваться. Взгляд его гипнотизировал, лишал воли. — В самое время, — продолжал принц, — рассеялись твои иллюзии. Не пристало тебе вздыхать по отражению. Ужели ты еще можешь сомневаться, что увидела в Ангаваре эхо твоей первой любви, обманывая сама себя?
— Ничего подобного, — возразила Ашалинда, однако уверенность ее была поколеблена.
Давным-давно, задолго до того, как она впервые увидела Торна-Ангавара, Морраган сумел привлечь ее внимание к себе самым редкостным и необычайным способом. Там, в чертогах Карнконнора он предложил ей заманчивый выбор.
Она прекрасно помнила, как это было.
— У тебя есть другая возможность, Ашалинда-Элиндор, — мягко сказал он, — не воспользоваться дверями. Я не люблю смертных и не стал бы сожалеть, если бы вся твоя раса погибла, но ты красивая, верная и сообразительная. Оставайся здесь, и я обещаю, что под моей защитой никто тебе не причинит вреда.
Из-под прямых бровей на нее испытующе смотрели серые глаза. Ветерок ерошил иссиня-черные волосы принца. Этот Светлый действительно был красив сверх всяких мечтаний смертных девушек, и еще он владел могущественной силой. Тоска по Светлому королевству охватила Ашалинду с новой силой. Он заговорил опять, еще более мягко и ласково:
— Я могу пронести тебя сквозь огонь, сквозь стекло, сквозь воду, как сквозь воздух, без всякого силдрона. Ты еще не знаешь, сколько чудес откроются перед тобой, если согласишься.
Какое-то мгновение девушка колебалась под пронизывающим взглядом принца, но в этот момент пони поднял голову, и она почувствовала теплое дыхание на своем плече. Ашалинда вздохнула и опустила глаза.
— Господин, я должна вернуть детей домой.
Никогда прежде не испытывала она такого соблазна. И, без сомнения, едва не сдалась. Неужели в словах принца заключена истина?
— Торн дал мне клятву верности, — настаивала она. — Он любил меня.
Однако бедняжка уже сама не верила своим словам.
От раскатов смеха Моррагана лебединые девы завернулись в плащи. Юный Валентин выронил из рук дымящуюся трубку, и она рассыпалась ворохом огненных искр. Даже бесстрашный Итч Уизге дрогнул. Кейтри, до смерти перепуганной гневом Моррагана, показалось, будто сумрачный лик Владыки Водяных Коней стал еще бледнее.
— Судя по всему, он просто решил немного поразвлечься с тобой, — сказал Морраган Тахгил-Ашалинде. — В изгнании время становится для бессмертного сущим проклятием. И оттягиваемое наслаждение делается еще слаще от проволочки. Погоня доставляет не меньше удовольствия, чем убийство добычи. Подумай-ка, моя Элиндор, крепко подумай-ка. Какие слова говорил он тебе, что обещал?
И она вспомнила — что было совсем нетрудно, ибо некие моменты запечатлелись у нее в душе столь ясно и четко, что уничтожить их не могли бы никакие заклятия.
Башня Исс, вечер. Освещенный звездами балкон, кто-то, при виде которого у нее перехватывает дыхание, склоняется на балюстраду.
— Я так долго тебя искал, — наконец спокойно проговорил Торн. — Ты вернешься со мной во дворец?
— Да.
— Я хочу, чтобы ты принадлежала только мне и никому другому.
— Я тоже этого хочу и буду твоей на всю жизнь.
— Клянусь звездами, своей жизнью, всем, чем захочешь. Я клянусь.
Торн протянул руку, и Рохейн почувствовала, как ее пронзила молния от кончиков пальцев до ступней.
— Теперь мы связаны словом, — сказал он.
Деревья в дубовой роще дрожали. Листья на них ссыхались и сворачивались в трубочки, точно стружки в огне. Кейтри тихонько поскуливала от ужаса.
— Он говорил... — Ашалинда замялась, охваченная смятением. — Увы, — пришлось признать ей, — он никогда не обещал быть моим.
— Удивлена, простушка ты этакая? — усмехнулся Морраган и повернулся к Витбью. — Просвети смертную, моя прелестная уточка.
Виночерпий поднес Моррагану золотую чашу, но тот отказался. Польщенная вниманием принца, пусть даже столь оскорбительным, лебединая дева поклонилась ему и скользнула к Ашалинде.
— Витбью вовсе не враг прекрасному владыке, — заявила она, куда свободнее изъясняясь на языке людей, чем обычно. — Да и смертным девицам тоже.
Кейтри вздрогнула.
— Что? — воскликнула она. — До сих пор ты говорила исключительно аллитерациями и поэтическим стилем. Так, значит, на самом деле ты вполне нормально владеешь всеобщим наречием? Почему же притворялась перед нами? А теперь еще переметнулась на другую сторону! А мы-то считали, ты честная! Ты обманула нас! Что еще ты скрыла от нас, предательница?
Лебединая дева зашипела, точно рассерженная гадюка, и раскинула руки. Черным полукружием взметнулся плащ.
— А зачем Витбью вообще говорить со смертными? — сварливо осведомилась она. — Воровской народец! Неблагодарные! Уродские людские слова недостойны лебединых уст. Хоойссс шошалнай соуена вай махаан! Однако из почтения к дивному владыке лебединая дева скажет кое-что девице, что умеет говорить только на одном языке.
Морраган пронзил Витбью тяжелым взглядом.
Вспомнив о том, что находится в обществе особы королевской крови, она притихла, смирив природную неприязнь, но в птичьих глазах все еще посверкивали опасные огоньки.
— Подумай, — сказала она, — как Благородные могут относиться к твоему низменному народу? Людям, что поедают оболочку пищи, пожирают плоть лебедей и прочих тварей, глотают разбухшие в озере корни растений! Людям, что обедают мертвечиной, а потом еще смеют давать вещам названия! Как может аристократ влюбиться в свинью?
— Торн преломлял со мной хлеб, — возразила Ашалин-да, — Мы много раз ели вместе!
— Чары Дивных легко отведут глаза глупым смертным! — парировала Витбью. — Неужто Вахгил и в самом деле своими собственными глазами видела то, о чем говорит? Ее спутник вкушал лишь торад, а кошал отбрасывал прочь. Или же гпораду была придана видимость обычной еды.
И правда! Теперь мне вспоминается, что я ни разу не видела, как Торн на самом деле подносит пищу ко рту.
— А лебеди роются в грязи, выискивая червяков, — яростно заметила Кейтри. Удар тяжелого плаща сбил ее с ног.
— Не смей вымещать злобу на ребенке! — вскричала Ашалинда. — Витбью, прежде ты была нам другом — скажи, если Светлые и правда считают нас такими грязными и мерзкими, зачем тогда крадут нас?
— Да точно так же, как люди заводят себе четвероногих друзей и вполне неплохо к ним относятся, так и Дивные могут развлечься обществом людей, — небрежно отозвалась лебединая дева.
Присутствующая при этой сцене нежить разразилась хохотом, воем, пронзительными воплями и мяуканьем.
— Нет! Ты ошибаешься! — не сдавалась Ашалинда, однако голос ее звучал еле слышно.
Девушку одолевали гнетущие сомнения.
— Кто, кроме неопытной глупой девушки, мог бы поверить, что высший из высших возьмет себе в жены простую смертную? К каким еще нелепейшим выводам привело Вахгил ее суетное тщеславие?
— Нет!
— Все эти лебединые увертки столь же нарочиты, как прежняя манера говорить! — обвиняюще выкрикнула Кейтри. — Она говорит сплошными вопросами, сплошные «если бы да кабы». На самом деле она ничего толком и не сказала!
— Порою бессмертные все же вступали в брачный союз со смертными, — продолжала Витбью. — Чаще всего по принуждению, когда люди крали у них волшебный плащ или кожу. И все эти браки обречены были на трагедию — разве Вахгил не слыхала?
— Не стану больше ничего слушать! — Тахгил-Ашалинда заткнула пальцами уши. — Уходи! Убирайся прочь, лебединая дева! Прежде я думала, ты добра ко мне, но теперь понимаю, что ты всего-навсего старалась заманить меня в паучьи сети. Ты предательница!
— Вистхай! Вахгил ошибается в Витбью, — вздохнула прекрасная колдовская дева, — ибо лебедь сейчас говорит лишь затем, чтобы помочь злополучной смертной, сорвать с ее закрытых глаз завесу водорослей. Все, что делала лебедь, она делала лишь из добрых чувств. Если Вахгил не испытывает благодарности к Витбью, это воистину грустно.
И она удалилась, грациозно кутаясь в плащ.
— Ну что, теперь ты понимаешь замысел Ангавара? — тихо осведомился принц Морраган, придвигаясь к девушке.
Но Ашалинда, уязвленная в самое сердце, не могла ответить. Эмоции душили ее. Охваченная горем, она закрыла глаза. А когда открыла их, дубовая роща и волшебный народ уже исчезли. Вокруг снова простирался многоколонный чертог. Мраморный пол усеивали сухие листья и золотая пыльца. Из всей толпы гуляющих здесь оставались только она, Кейтри и Тулли. Инкрустированный столик, расколотый в щепы, валялся на полу, зеркало разбилось миллионом мелких осколков.
В тенях еще звенело эхо приказа:
— Ты будешь искать снова, Элиндор.
В оврагах и в густых лесах, На росных травах, на лугах, На дне долин, на пике гор, У родников и у озер, На берегах певучих рек Ворота заперты навек.

Глава 9
АННАТ ГОТАЛЛАМОР (часть 2. Орел и Ворон)

В твоих глазах сиянье звезды прячут
И вдаль по лунным тропам кони скачут.
Но бледный луч зари сулит разлуку
И ты уходишь, обрекая на муку
Меня. Я жду — жду в сумрачном чертоге.
Я жду одна, в смятенье и тревоге.
Одна, в плену постылых сновидений,
И от меня сбежали даже тени.
(Любовная песня)

В библиотеке Аннат Готалламора — той самой комнате с окном в форме розы — Тулли, скрестив ноги, сидел на ковре, мягком лугу золотистой скошенной травы и синих васильков. Уриск играл на свирели. В кресле у высокого, точно копье, второго окна, створки которого были распахнуты навстречу ночи, свернулась калачиком Кейтри. Девочка пела:
О, что есть у тебя, коль дома нет, Коль не горит любимых окон свет? Усталый путник вновь ускорит шаг, Когда манит вдали родной очаг. И пусть найдешь приют в селе любом, Но сердце знает твердо, где твой дом. И странник может много долгих дней Скитаться средь лесов, болот, камней, Но он мечтает, что в конце концов Вернется под заветный отчий кров.

— Ах, Кейтри, — вздохнула Ашалинда. — Пожалуйста, не пой эту песню. Лангот ни на миг не отпускает меня — а эти слова лишь усиливают его, как раздувает ветер угли костра. Только здесь, с головой зарывшись в старинные книги, я могу отвлечься от тоски. Лишь вглядываясь в эти пожелтевшие страницы, могу ненадолго забыть о нынешнем нашем бедственном положении. Даже во сне мне являются одни кошмары.
Она нервно вертела эмалевый браслет на запястье — после всех скитаний он слегка облупился и выглядел довольно-таки жалко, особенно на фоне роскошных и сделанных с безупречным вкусом украшений Светлых, что украшали одежды обеих пленниц.
Девять светильников все так же струили свет с золотых постаментов. Блики его плясали на каменной резьбе и узорах на потолке, мерцали на золоченых переплетах книг, стопкой лежавших на восьмиугольном столе. На подставке письменного стола перед Ашалиндой лежала раскрытая книга. Девушка внимательно рассматривала ее.
— Вот, гляди. Здесь на картинке один человек смеется, а другой плачет. А между ними — одна-единственная красная роза, на которую оба они смотрят. Но почему два человека, видящих одно и то же, реагируют так по-разному? Что это может значить?
Товарищи по несчастью точно так же встали пред этой загадкой в тупик. В общем молчании Ашалинда снова склонилась над книгой.
— Интересно, — спросила Кейтри, ни к кому в особенности не обращаясь, — много ли веры словам лебединой девы или принца? Разумеется, оба они говорят только правду — они же не могут иначе. Но оба так искусны в недомолвках и словесных увертках. Они говорят сплошными загадками, вопросами и намеками. За много веков они в этих играх поднаторели.
— Вот именно, — поддакнул уриск.
Долгое общение со смертными заставило его забыть прежнюю манеру выражаться.
— А как насчет движущихся картинок в озере? — продолжала девочка. — Вот, например, я не слишком поверила тому, как в них изображалась кончина Короля-Императора и его королевы. Ведь всякий знает, что, когда на них напал этот ужасный Накалэвие, они ехали верхом.
— Лучше верь озеру, — посоветовал Тулли. — Оно показывает чистую правду. А вот слова, переходя из уст в уста, искажаются, теряют одни подробности и обрастают другими, если вы понимаете, о чем это я. Лошади — это такой же домысел, как общее заблуждение, будто Светлые не выносят железа.
— Что ты имеешь в виду? — изумилась Кейтри. — Хочешь сказать, Чужаки не боятся железа, оно не запретно для них?
— Именно. Чистая правда. Холодное железо — проклятие для нежити, а для Светлых оно пустяк. Они прекрасно умеют с ним работать, совсем как с золотом или серебром. Просто в Темные Годы смертные, основываясь на нашей ненависти к холодному металлу, выдумали себе очередную легенду. А Светлые тогда спали и не могли опровергнуть ее, даже если бы их волновали такие мелочи. Вот глупая басня и приобрела большую популярность, потому как придавала смертным, которые-то никакого железа не боятся, оттенок превосходства.
— Я слышала выражение «Знание — сила», — задумчиво промолвила Ашалинда. — Знай я то, о чем ты рассказываешь, раньше, все могло бы пойти совсем по-другому. Только то, что Торн может пользоваться железом, убедило меня, что он смертного рода, а вовсе не Светлый.
— Значит, девонька, ты очень проницательна, ведь Риг Ард сумел затуманить глаза всему остальному ничего не подозревающему Эрису! — усмехнулся Тулли. — Ну кто бы подумал, что король смертных на самом деле — владыка Светлого королевства?
— А как насчет прочей кежити? Все знают, кто он такой?
— Наверное, кто-то знает, кто-то нет. Я, например, не знал. А те, кому открыли правду, и явные, и неявные, поклялись ничего не рассказывать смертным, дабы Империя не распалась.
— Король Ангавар столь могущественен, — заметила Кейтри. — Почему же он не построит новых Ворот?
— Есть вещи, которые не под силу даже Верховному королю Светлого королевства, — спокойно ответила Ашалинда и снова уткнулась в книгу. Тулли опять поднес к губам тростниковую свирель.
Средь шпилей и башенок Готалламора рыдал, слагая печальные песни, горестный ветер. Через некоторое время Ашалинда подняла голову.
— Я нашла ответ на загадку двух людей и розы! У того, кто плачет, когда-то был самый прекрасный и большой сад во всей Айя. А теперь ему только и осталось, что глядеть на один-единственный цветок. А тот, что смеется, раньше был слеп, а вдруг прозрел.
— Загадки-загадочки, — пробормотала Кейтри, блуждая глазами по темному ковру неба с вытканным на нем узором звезд, похожих на пылающие жемчужины. Под окном сутолока крыш выводила на Вышнюю равнину, где сейчас слабо различалось какое-то шевеление. — Кстати, за все время, что мы живем здесь, еще ни разу не было шанга, — заметила девочка.
— Фитиах запретил шангу приближаться к Аннат Готталамору, — объяснил Тулли, — потому что во время бурь появляются изображения смертных. Поэтому, когда он в крепости, шанга не бывает.
— А вот любопытная вещь, — подала голос Ашалинда, не отрываясь от книги, — поэма про эту самую твердыню. Тулли. А что значит «Риачад на Ката»?
— О, да это ж старинный кенинг, обозначающий Вышнюю равнину, — ответил уриск. — Он переводится «Равнина Войны» или «Поле битвы королей».
Ашалинда перевела взгляд на золотые письмена, выгравированные на арке над книжными полками. Так ли трудно обнаружить истину.
— Риачад на Ката, — медленно повторила она и закрыла книгу.
Музыка тростниковой свирели Тулли вплетала тонкую вязь мелодии в мягкие переливы звездного света, струящегося сквозь сиреневые стекла. Этот напев Ашалинда уже слышала прежде, слова его навеки отпечатались в ее памяти. Когда-то эту песню пел ей Торн под густой листвой леса Глинкута, увенчав головку невесты гирляндой цветов...
Моя ласка — западный ветер, Мои поцелуи — капли дождя на твоих губах, Облака мчат мои повеленья, а милость дарит свет солнца, В такт сердцу прилив несется, а в буре гремит мой гнев. Моя мантия — туман, а венец — сиянье звезд. Мороз — мой меч, яркий огонь — моя страсть, Я — ночь, я — волн серебро, Богатство осени и весенний цвет. В волосах моих вплетены листья лесов, Я зноен, как Лето, Суров, как Зима, и опасен.

Теперь эти слова наполнились для нее новым значением. Где же сейчас Торн-Ангавар, думает ли о ней? Верны ли слова лебединой девы? Неужели стремление доставлять радость своей невесте было для него не более чем мимолетным капризом? От одной только мысли об этом сердце останавливалось у бедняжки в груди, однако гнев владыки Светлых мог быть куда опаснее безразличия. Наверняка теперь Торн уже знает, что именно она, Ашалинда-Рохейн зажгла огонь на маяке Тамхании и впустила Трех Воронов Войны. Она, и никто иной, повинна в гибели Королевского острова. Кто бы упрекнул Торна-Ангавара, если это известие разгневало его, убило в нем всякую нежность?
Наверное, следует благодарить судьбу за то, что он просто-напросто не стал разыскивать ее, считая, что дерзкая девчонка погибла в объятой огнем Тамхании. Могло ведь быть и хуже — а что, если бы он искал ее, дабы жестоко покарать?
И все же, все же — он ведь и правда посылал за ней, как стало ясно со слов нежити. Ну разумеется: должно быть, он, как и Морраган, наконец выяснил, что она в некотором роде хранит ключ к его Королевству. Сколь же ужасен, надо думать, был гнев Владыки Светлых, когда он слишком поздно осознал, что заветный ключ уже лежал у него на ладони, пока Ашалинда, унося с собой свою тайну, не проскользнула у него меж пальцев. Равнодушие или гнев — иного ждать от Торна нечего. Ведь правы были те, кто говорил: союз между смертным и бессмертным всегда обречен окончиться трагедией.
Но как же Морраган проведал, что шпионка из Призрачных Башен оказалась той самой смертной, что вышла в Эрис через последние Ворота? Ворота, которые, как оказалось, еще могли провести обратно в Светлое королевство?
Уриск доиграл песню. Последняя жалобная нота затихла в безмолвии комнаты.
— Тулли, — произнесла в наступившей тишине Ашалинда, — пожалуйста, расскажи мне все, что тебе удалось проведать о том, как принц вообще узнал обо мне, ибо это и по сей день остается для меня тайной, разгадать которую мне бы очень хотелось.
— Это я запросто, — певуче проговорил козлоногий дух, откладывая инструмент. — Я времени не терял — распахнув уши пошире, слонялся по всему замку, ловя каждую крупинку из того, что пропустил за долгие годы одиночества.
И он начал перечислять все, что удалось ему услышать.
После того как Светлые узнали о том, что Ашалинда пробралась в Призрачные Башни, после того как она сбежала, ее преследовали и сочли погибшей в обвале древнего рудника, после того как в окрестностях башни поймали дуэргара, в хлыст у которого были вплетены золотые волосы — после всех этих событий несколько спригганов случайно заметили прядь волос. Подойдя поближе и учуяв запах, они вспомнили его и сказали: «Это волосы той самой смертной, что посещала Хоббов холм тысячу лет назад. Как она попала сюда? Ее кости должны были давным-давно истлеть в могиле!»
Ибо то были те самые спригганы, что вели Ашалинду через залы Карнконнора, когда она отправилась на выручку детям Хис Меллина.
Новость эта немедленно достигла ушей Моррагана. Один из рыцарей Принца-Ворона явился к своему повелителю и с низким поклоном вручил ему золотую прядь. И когда принц взял эту прядь, в глазах у него зажглась внезапная надежда — первый проблеск надежды в пучине бессмертного отчаяния, что превыше всех скорбей мира.
— Если спригганы, — сказал он, — правы, то дева, коей принадлежал этот локон, не кто иная, как Ашалинда на Пендран, дочь Ниам. Вместе со всей своей семьей и прочими жителями города Хис Меллин она ушла в Светлое королевство, дабы навсегда остаться там. Как же могла она попасть в Эрис? Ибо я знаю доподлинно, что во время Закрытия Ворот она находилась в Фаэрии. Она прошла через Ворота из нашего мира в этот. Найти ее — значит обрести обратный путь в королевство. Возможно, это сулит конец нашему изгнанию. Необходимо отыскать девушку!
И он повелел Принцам Неявных:
— Найдите лазутчицу!
— Ваше королевское высочество, — отвечал Хуон, — после того как лазутчица бежала из моей крепости, Керб заставил скалы содрогнуться, сокрушив ее убежище. Не сомневайтесь, девчонка лежит мертвой где-нибудь в старых рудниках.
— Тогда принесите мне ее тело, — приказал принц. Однако к тому времени было уже поздно. Никаких трупов в руднике не нашлось, во всяком случае, трупов недавних — слуги сумели откопать целый могильник людских костей, но все они принадлежали шахтерам былых времен. Поначалу решили было, что отважную девчонку выкопали и сожрали дикие волки, но Морраган усердно допрашивал волков, наводил справки средь нежити, птиц и лесных зверей — но никто не видел смертной девы с золотыми волосами, ни живой, ни мертвой, кроме как среди талитов, которых в тех краях было мало, и всех их знали наперечет. Нежить прочесала все земли, как окрестные, так и отдаленные, — но безуспешно. Лазутчица исчезла, и ни люди, ни духи, ни Светлые ничего не знали о ней.
— Если девица выжила, то будет искать Верховного короля, — сказал Морраган первому средь своих рыцарей. — Но прежде чем найти его, она явится ко мне. И пусть никто вне узкого круга посвященных не ведает причины ее поисков, ибо если обратный путь и в самом деле существует, знать о нем должны лишь самые верные мои союзники!
Так оно некоторое время и оставалось. Светлые рыцари Моррагана, прислуживающая им нежить и Аттриод Неявных установили наблюдение за всем Эрисом, бдительно выжидая, не появится ли где талитская дева. А тем временем в Башне Исс уродливый слуга не снимал с головы талтри, под которым скрывался отросший ежик золотистых нездешних волос.
Еще в самом начале Морраган решил отвлечь Ангавара, не дать ему проведать об Ашалинде — так ласточка выделывает в воздухе невероятнейшие пируэты, уводя хищника от гнезда. Его слуги из числа нежити принялись вербовать союзников среди бунтовщиков, уже и так будоражащих окраины Намарры. Слуги эти подстрекали недовольных к мятежу, украдкой объединяя разрозненных главарей, подбивая их единым фронтом восстать против Империи. Слуги Моррагана усердно пускали слухи о том, что огромные силы магических существ и еще один могущественнейший чародей выступают на стороне мятежников, а в обмен за свои услуги просят теплые трупы врагов и недобитых раненых после битвы. Намаррцев заставили поверить, будто их орды способны сокрушить королевские легионы и, покорив все северные земли, сбросить с престола самого Короля-Императора. Завороженные видениями славы и богатства, разбойники объединились, образовали что-то вроде армии. Выступая в роли пресловутого черного чародея, Морраган послал Зов — и нежить начала стекаться к нему.
Все это тянулось довольно долго, ибо главная цель принца заключалась вовсе не в том, чтобы и в самом деле развязать войну, а в том, чтобы предвоенные маневры длились и длились без конца. Постоянными вылазками и набегами колдовские приспешники Моррагана отвлекали Джеймса-Ангавара, держали Королевский Аттриод в вечном напряжении, добивались, чтобы все внимание Империи было приковано к намаррской границе. Кроме того, открытые военные действия вообще не в обычае у нежити. Как хитрые кошки, злобные духи предпочитают внезапные удары исподтишка, ночные засады, а не прямые атаки, которые милы сердцам людей и собак.
И уловки помогли добиться своего. Ангавар даже ничего и не заподозрил. Тайна прошедшей через Ворота девушки не вышла за пределы тесного круга рыцарей Моррагана. Даже Аттриод Неявных ничего не знал. Что же до двух часовых, узнавших запах волос Ашалинды, Морраган заточил их в подземелье Призрачных Башен, где спригганы, зарывшись в перегной, год за годом наслаждались отличнейшими червями и слизняками.
Наблюдение продолжалось.
Сие шаткое равновесие нарушилось лишь в день уваймилса следующего года — в день освобождения найгеля. Галл, предводитель спригганов, шатался по рыночной площади Жильвариса Тарва, строя всякие козни купцам и зевакам. Он-то и углядел золотые волосы Имриен — ведь тогда она еще не успела покрасить их, — выбившиеся из-под капюшона. Приэвав своих подручных, он пустился в погоню, однако ведунья Этлин Бруадайр сумела перехитрить спригганов.
Боясь признаться Хуону и принцу в неудаче, спригганы предприняли собственные поиски и установили наблюдение за домом ведуньи. И снова они потеряли след златовласки — она ускользнула у них из-под носа и они не нашли ее в Жильварисе Тарве. Как прежде, она осталась на свободе, но теперь Морраган точно знал: та, кого он так жадно ищет, жива. Он понял это по цвету ее волос — ведь в Эрисе оставалось мало талитов и уж никто из них не явился бы на рынок в Тарве. Принцу-Ворону только и оставалось, что найти и захватить ее раньше, чем Ангавар — ежели Верховный король вообще прознает о ее существовании.
Тем временем немая девушка и ее друг-эрт едва не погибли в домике у реки, были спасены и начали свое злополучное путешествие в Каэрмелор. Странствуя в глуши под защитой Торна, Ашалинда до поры до времени обрела безопасность.
Однако все та же несвоевременная завеса таинственности крепким барьером встала между королем Светлых и немой девушкой, хранившей тайку Ворот. Сам он усердно скрывал, кто он такой, она же, кто она такая, забыла вовсе — однако в те осенние дни совместное странствие связало их иными узами, узами глубокой и сильной страсти.
В последнюю неделю года Королевский маг Саргот прокрался ночью в лес под Каэрмелором и произнес там семь слов заклятия. Глаза его заволокла тьма, и он пронесся меж дерев в тайное место, где предстал перед Галлом, предводителем спригганов. Маг давно уже якшался с неявными — он принадлежал к числу тех рисковых смертных, которые пытаются завоевать благосклонность колдовских созданий, дабы обрести власть над людьми. Иногда это срабатывает, но как правило — нет. Большинство смертных потом горько жалеют о сделках с нежитью. И отваживаются на такое только самые глупые, бесчестные или самоуверенные.
По указке Галла продажный колдун тоже следил, не объявится ли неизвестная девушка из народа талитов. Услышав от Дайанеллы, какого на самом деле цвета волосы у последней явившейся ко двору гостьи, он бросился прямиком к предводителю спригганов.
— Я нашел ту, кого ищут ваши владыки, — сказал Саргот. — Но не похищайте ее прямо из Казрмелора, чтобы не всплыло мое участие во всей этой истории. Если меня раскроют, я больше не смогу приносить вам никакой пользы. Более того, за эту работу я требую дополнительной платы.
— Будь по-твоему, — согласился Галл, которому не терпелось убедиться, что на сей раз промашки не вышло. Да и в любом случае дворец Каэрмелора был окружен сильными и искусными чарами — Ангавар наложил их, дабы обеспечить Эдварду полную безопасность. Оттуда талитскую девушку похитить было просто невозможно. Дайанелла, а потом и Саргот предлагали отослать не подозревающую заговора златовласку в Башню Исс, где ее могла бы захватить Охота.
— Кто еще знает об этой девчонке? — спросил предводитель спригганов.
— Только Маэва-Одноглазка да ее мальчишка-посыльный.
Королевский маг вернулся в Каэмелор, но Галл приказал тем, кто сопровождал его, всю дорогу щипать и колотить несчастного, дабы как следует наказать его за дерзость, с какой он потребовал дополнительной платы.
Предводитель спригганов отрядил своих слуг за Маэвой. Она и Том Коппинс вынуждены были бежать и спрятались в пересохшем колодце. Не в силах добраться до жертв, спригганы просто-напросто заколотили колодец, тем самым взяв беглецов в плен. И Хуону в Призрачные Башни полетело предупреждение: «Готовьтесь».
В назначенный час Дикая Охота спустилась на твердыню Семи Домов Всадников Бури. Появись Хуон всего днем раньше — затея увенчалась бы успехом. Но, к несчастью для Рогатого и Галла, планы их вновь пошли кувырком. Ибо предательство мага уже раскрылось — Ангавар-Джеймс давно знал, что Саргот — шпион, и использовал это в своих целях, поставляя тому неверную информацию. Теперь же, охваченный яростью, он сам вылетел навстречу Охоте и разгромил ее.
Так намеченная добыча в очередной раз сбежала от преследователей и в Башне Исс. До Моррагана долетела весть:
Ашалинда вернулась ко двору. Вот когда Принц-Ворон поверил, что все потеряно и Ангавар наверняка узнал, кто такая эта талитская девушка. Уж верно она поведала ему свою странную историю, и Ангавар теперь первым доберется до Ворот. Однако Морраган не учел заклятия, наложенного на Ворота Поцелуя Забвения. В эту причудливую повесть о скрытности, бегстве и постоянной смене обличий — повесть, что уже граничила с настоящим фарсом — вмешался новый фактор: потеря памяти. И вот, в то время как Ашалинда считала Ангавара Джеймсом, он, в свою очередь, не имел никаких причин полагать, будто Рохейн, леди печалей, не та, за кого себя выдает. Верный своей волшебной природе, он жил настоящим моментом и не стремился искать разгадок прошлого. Он не ведал страха. Прошлое не таило для него никаких ужасов. Более того, способность властвовать над стихиями, знание языков всех земных тварей, прочие магические силы неизбежно сделали Верховного короля Фаэрии самоуверенным и надменным. Тот, кто наделен всевидением, не задает слишком много вопросов. Единственное его слабое место: он не сознает, что и его могущество не беспредельно.
И вот постепенно Морраган понял, что же произошло на самом деле. А поняв, поразился своему везению.
Когда Король-Император со своей армией отбыл на север, Ашалинду поселили на защищенном острове Тамхания. Морраган снова собрал все силы и бросил их на остров. Он победил — ворота Острова Явных не выдержали натиска и Таваал-Тамхания канула в морскую пучину. Но та, за которой так истово охотился принц, опять исчезла. Снова воцарилось полное смятение. Аттриод что было сил искал Ашалинду. Морраган сообразил, что Ангавар наверняка вручил своей нареченной какой-нибудь защитный амулет. Принц с новой силой взялся за поиски, однако девушка сумела сбить со следа всех преследователей, в последний, четвертый раз ускользнув из сети. Вместо того чтобы, как они ожидали, вернуться к цивилизованным землям, она направила стопы на север и затерялась в просторах диких земель. Ее искали, но искали тщетно.
На поросших цветами лугах, под сводами сумрачных лесов, в Апплтон-Торне и на сырых болотах Ашалинду и ее спутниц видели только те духи и существа, которые редко отступали от своих привычек, которые оказались слишком тихими, слишком непокорными или просто слишком любили уединение, чтобы откликнуться на Зов Моррагана — эта нежить не слышала никаких вестей из большого мира, а если что и слышала, то не обратила внимания. Только уже в Циннарине ганконер, пробирающийся на восток, наткнулся на трех весьма заманчивых с виду жертв. Юный Валентин всегда держался населенных мест и не пропустил мимо ушей, что Принцы Неявных ищут некую девицу, путешествующую втайне от всех. Удовлетворив природные свои склонности одной из трех девушек, он сообщил о своей находке в Аннат Готалламор.
— Остальное вы знаете, — закончил Тулли и, поднеся свирель к губам, снова затянул одну из любимых мелодий.
Колдовская музыка парила над чертогом, будто распростерший крыла сокол. Она пробудила в душе Ашалинды воспоминания давних лет. Девушка на время забыла о том, что находится в плену. Снизу, с Вышней равнины, долетало пение колдовских труб. Хриплое и резкое, оно заставило Ашалинду вспомнить иные звуки, чистый голос Рога Светлых, что последний раз призывал Дивный народ в день Закрытия. В тот день Ашалинда стояла рядом с отцом в Сторожевой башне, а за Воротами сошлись в смертельном поединке Ангавар и Морраган...
Из-под окон доносились звуки борьбы, звон мечей, ржание лошадей.
— Нам следует сделать выбор сейчас! — заговорили некоторые из присутствующих в башне. — Если король вовремя не вернется, мы должны вместе с ним отправиться в изгнание.
Через несколько секунд они ушли.
Другие сомневались, им казалось немыслимым, что король, принц и рыцари не вернутся. Тем не менее многие покинули башню. Вскоре толпа Светлых, нежити, птиц и животных собралась у ворот, чтобы помочь королю, хотя шанс, что у них хватит времени, был мизерным, ведь сражение шло более чем в миле от ворот.
Ашалинда мучилась от нерешительности. Она еще раз посмотрела в окно.
— Прости меня, отец, — неожиданно воскликнула девушка. — Я должна попытаться вернуться...
— О господи! — ахнул отец. — Но почему?
— Потому, — Ашалинда с трудом находила слова, — что мое будущее связано с Эрисом. Если король не вернется вовремя...
Воспоминания, до сего момента похороненные в глубинах памяти девушки, снизошли на нее как настоящее озарение. Тогда, через Ворота, она на миг увидела лицо — лицо Ангавара. Увидела в первый раз, издали. Только теперь Тахгил поняла: именно это и стало причиной ее внезапного желания вернуться в Эрис, желания, что в тот миг казалось нелепым и смешным.
— Ну конечно же. Ведь он Светлый, — пробормотала она себе под нос, — а смертные всегда влюбляются в представителей Дивного народа, едва только увидят их. Насколько же могущественней должны действовать чары их государя! Меня повлекло к нему, как влечет мотылька на огонь свечи. Однако теперь приятно вспомнить, что причина, по которой я нахожусь здесь, в Эрисе, это Торн. Это подтверждает, что я люблю именно его — хотя и не подтверждает, что он любит меня. Да и в любом случае у подобного союза нет будущего.
И сердце ее словно стиснули стальные клещи.
Скоро задумчивую печаль девушки прервало новое происшествие.
С расцвеченного узорами высокого потолка спорхнула и, кружась, полетела вниз белая снежинка. Вот она приземлилась на письменный стол. Тулли опустил свирель. Развернув полоску белоснежного пергамента, Ашалинда узрела мерцающую надпись, начертанную серебряными чернилами, что переливались, точно живой поток. Недоумевая, девушка прочла строки вслух:
У меня нет рук, но я дотягиваюсь до самого горизонта. Ноги мои способны семь лет не касаться земли. Стол мой — вода, постель — ветер. У меня нет корабля, но я плыву через океаны. У меня нет эотавра, хотя я скольжу по небу. Цепи Эриса не связывают меня — Я, кормчий, не замечаю их.

Ашалинду охватила дрожь страха и радости.
— Это загадка, — промолвила она, нервно оглядывая библиотеку. На первый взгляд, здесь никого не было, кроме нее самой, Кейтри и Тулли.
— Дайте-ка я минутку подумаю, — сказал уриск. — Сейчас соображу.
В стекла окна ударили могучие крылья. На подоконник, глубоко всаживая когти в дерево, опустился огромный ворон. Кейтри в испуге выскочила из кресла и съежилась у ног Ашалинды. Круглый глаз ворона уставился на подруг неподвижным взглядом.
— Сейчас-сейчас соображу, — бодро заверил Тулли и поскреб кудлатую макушку.
— Не бери в голову, Тулли, — проговорила Ашалинда. Сердце у нее трепетало, точно крылышки пойманной в силки птички. — Я сама знаю. Разгадка — морская птица, элиндор.
— Ты чрезвычайно умна, — с сожалением в голосе заметил принц Морраган.
Шагнув в комнату откуда-то — из ниоткуда, — он протянул руку. Ворон влетел в открытое окно и сел ему на плечо.
В библиотеке стало светлее. Яркий прозрачный свет залил ее — потолок исчез и комната оказалась прямо под открытым небом. Девять светильников вспыхнули, и стало видно, что окна растаяли, точно льдинки по весне. Там, где находились они еще минуту назад, теперь зияли широкие проемы, сквозь которые сияли ослепительные звезды и дул свежий ветер. Стены же стояли по-прежнему прямо. Лишившись обивки, они оказались монолитами черного базальта с высокими каменными перемычками. Утонченно-резная мебель и ковры, оставшиеся в этом первозданном кругу скал, смотрелись нелепо и претенциозно.
В проемы меж базальтовыми монолитами хлынул поток фигур — свита наследного принца и разная нежить, державшаяся при Светлых.
Среди них неторопливо шествовал Итч Уизге в доспехе из инкрустированного металла: на обоих плечах принца водяных коней торчали изогнутые края стальных пластин. Колечки кольчуги сверкали, точно вынутая из воды рыбья чешуя.
Он прошел мимо и скрылся из виду.
Морраган небрежно погладил Ашалинду по волосам, поиграл ее локоном.
Девушка вспыхнула.
— Глянь-ка в окно, Ихианнан, — предложил принц.
Между двумя базальтовыми колоннами протянулась посеребренная росой паутинка. Нити замерцали, задрожали, растаяли. За ними простирался пейзаж — но не звездный пейзаж Мглицы, а ясный день омытого дождями Аркдура.
Магическое око вновь обшаривало край сосен и скал. И Ашалинда снова никак не могла распознать никаких примет, указавших бы расположение тайных Ворот Поцелуя Забвения. Точнее, когда ей уже казалось, будто она начинает узнавать местность, непонятные помехи препятствовали, затемняли взор. Поиски изнуряли девушку, выпивали из нее все жизненные соки, словно бы высасывали мозг из костей.
— Хватит! — взмолилась несчастная, однако пощады не было.
Поиски продолжались целую вечность. Плечи Ашалинды поникли от усталости. К тому времени, как голос Моррагана наконец произнес «Возвращайся», все мышцы у девушки болели так, как будто она без устали косила три дня и три ночи кряду.
Едва пейзажи Аркдура растаяли, их заменила иная сцена — поле битвы на закате дня. По небу тянулись длинные кровавые раны. За горой, окруженный туманным ореолом цвета весенней листвы, висел серебристый серп месяца, тонкий, точно обрезок ногтя.
В багровом свете заката отряды эртов сражались с намаррскими завоевателями. Войска эртов были выстроены в боевом порядке. Каждый отряд образовывал прямоугольник из трех рядов тяжелой кавалерии, копьеносцев, лучников и арбалетчиков, по бокам охраняемых легкой кавалерией. В первых рядах, выставив перед собой щиты и уперев их нижним краем в землю, на одном колене стояли копьеносцы. Копья их торчали навстречу врагу — все под одним и тем же углом, точно молодая рощица, клонящаяся под напором свирепого урагана. Сзади выстроились лучники и арбалетчики. Лучники, также стоявшие на одном колене, прятались за надетыми на левую руку щитами. Время от времени они разом опускали щиты и осыпали неприятеля тучей стрел, а потом снова прятались. В третьем ряду конники ждали момента, когда придет черед атаки тяжелой кавалерии.
Кони мятежников отказывались везти своих всадников на эту ощетинившуюся копьями живую стену. Пока отряды эртов держали строй, им ничего не грозило — хотя и шансов разгромить врага вот так вот, не сходя с места, тоже было мало.
Довольно долгое время бунтовщики осыпали воинов-эртов непрестанным градом стрел, дротиков и коротких копий. Вынужденное бездействие мало-помалу расшатывало дисциплину эртов, покуда кое-кто из копьеносцев не вскочил на ноги и не бросился в атаку. Чтобы не разбивать строй щитов, остальные вынуждены были двинуться следом.
Двигаясь по каменистой равнине, отряды финварнанцев были настолько поглощены отражением летящих снарядов и стрел, что не могли выравнивать ряды. В строю их образовались бреши — и в эти-то бреши ринулись с копьями наготове два дивизиона тяжелой кавалерии варваров. Пробившись в середину строя, они пускали в ход мечи и палицы, рубя и молотя противников. Застигнутые врасплох и не в боевом строю пехотинцы эртов не имели ни малейшего шанса выстоять против конной атаки. Ряды их разбились, солдаты бросились врассыпную, исчезая в ночи. И, увидев, что враг дрогнул, варварские орды ударили с новой силой. Финварнанцы потерпели полное поражение.
Однако эта стычка никоим образом не могла еще решить исход всей битвы. Время величайшего столкновения еще не пришло.
Изображение между каменными колоннами вновь изменилось.
Первые лучи рассвета омывали столбы на Нениан Лэндбридж, отбрасывая длинные тени от длинных рядов всадников, что торжественно ехали по девять в ряд навстречу свету зари. Солдаты легионов Эриса, прищурившись, смотрели из-под шлемов на золотое сияние. Копья и знамена вздымались к небесам, точно мерцающий лес. За много миль видно было, как сверкают на солнце блестящие щиты и доспехи. Высоко над ними парили в облаках Летучие корабли, а двенадцать эскадронов Всадников Бури летели, словно гигантские хищные птицы. Ветер доносил слабый перезвон стремян и уздечек.
Среди Всадников Бури летели лорды Вольтасус, Усторикс, Истериум, Валерике и Осценис. А в составе легионов числился некий воин, известный как Второй Лейтенант Диармид Бруадайр из Королевского полка, на плаще его изображен был королевский лев геральдических цветов. Рядом ехала более хрупкая воительница с развевающимися по ветру волосами — капрал Муирна Бруадайр из Королевского отряда лучников. А сбоку от нее — высокий лучник, юный Эочайд из Жильвариса Тарва.
Сзади маршировали отряды, не блиставшие подобной дисциплиной и порядком. Доспехи их отличались более пышностью и красочностью, чем надежностью и зачастую состояли всего лишь из кожаной куртки со стальными наклепками. Часть этих воинов ехала на колесницах, другие гарцевали на резвых скакунах, третьи шагали пешком, громко распевая песни на своем родном языке, а не на Всеобщем наречии. В волосах солдат сверкало утреннее солнце. Меж рядов гулко раскатывался громовой хохот — огромный воин восседал на тяжеловесном боевом коне, размахивая тяжелой секирой. То был не кто иной, как Сианад Каванаг — с патриотической песней он ехал вослед за Вождем объединенных эскадронов Эртов Финварна, Мабхонином.
И ариски шли с легионами — жители снегов, три риманийских батальона. Доспехи их сверкали, как лучи солнца средь горных снегов. Ехали со всеми и темноволосые крепыши Севернесса, и жители Луиндорна.
Были там и дайнаннцы в серебристо-белых кольчугах, выглядывающих из-под длинных сюрко. В их рядах скакал сэр Хит с рыцарями Тайдом, Фиртом, Дейлом, Флинтом, Гиллом и прочим цветом рыцарства их тришунов. С дайнаннцами выступал Королевский Аттриод — Тамлейн, герцог Роксбургский и Томас, герцог Эрсилдоуна, а также Октарус Огье, лорд-военачальник Всадников Бури, Джон Драмдунах, лорд-главнокомандующий Королевской Гвардии, Ричард из Эсгайра, Верховный морской адмирал, и Исторен Гилторнир, Верховный небесный адмирал.
А тот, кто скакал во главе всех этих полков, батальонов, чародеев, флотилий и эскадронов — он ликом напоминал льва. Тот, кого называли Джеймсом XVI, Королем-Императором, выделялся из всех остальных. Он восседал на закованном в броню боевом скакуне Римскатре, на поясе у него висел в роскошных ножнах меч Арктур, и булатная сталь поперечины отбрасывала слепящие резкие блики. Он был именно таким, как представляла его себе Ашалинда в мечтах: тонкие, изящные очертания золоченого доспеха, остроконечные границы меж пластинами, тонкая чеканка. Металлические розы украшали оплечья, наколенники, наручи и нагрудную пластину. На груди вставал на дыбы геральдический лев Д'Арманкортов. Золотой лев венчал и шлем в звездном венце. За металлической полосой, защищавшей лицо, можно было разглядеть очертания высоких скул, решительного подбородка и глаз, острых, как два кинжала. Вот он улыбнулся одному из своих рыцарей, и от уголков губ его разбежались веселые лучики. Королевский Аттриод в роскошных доспехах ехал вокруг, и солнце весело плясало на блестящих нагрудных пластинах, латных перчатках, наколенниках и забралах. Сопровождаемый знаменосцем, трубачом, дайнаннцами, Легионами Эльдарайна и идущими под распростертыми знаменами армиями от каждого края Эриса, легендарный повелитель утраченного королевства глядел на открывающийся за Лэндбриджем простор и неуклонно продвигался в Намарру.
Все эти картины промелькнули и исчезли. На глазах Ашалинды землю заволокли сумерки, сквозь которые сияли лишь звезды. Рыцари и воины растаяли в темно-синих тенях — небе Мглицы, пойманном в сеть паутины, натянутой меж черными монолитами. Вцепившись в ручки кресла, Ашалинда устало поникла головой на деревянную спинку.
— Если хочешь добиться моей благосклонности, ищи лучше, — произнес Морраган, и на сей раз в голосе его звучали опасные нотки. Он щелкнул пальцами, подавая знак виночерпию. — Если ты в самом скором времени не отыщешь Ворота, Элиндор, война начнется всерьез.
— И ты станешь биться со своим братом, государем, которому клялся в верности? — вскричала Ашалинда, приподнимаясь.
Ничего не ответив, Морраган зашагал прочь. Плащ развевался вокруг него, словно клубы тумана.
Виночерпий Светлых наклонился к девушке:
— Первые ростки этой вражды зародились уже давно, после твоего тайного визита в Призрачные Башни. Дуэргар завладел прядью золотых волос, и этот залог любви поведал нам о том, что не все Ворота закрыты. Намаррское вторжение задумано, чтобы отвлечь Ангавара от тебя.
— А почему вы так уверены, что Верховный король Ангавар не знает еще о Воротах?
— Узнав о них, Ангавар наверняка поскакал бы в Аркдур в обществе своих девяноста девяти рыцарей и дам из народа Светлых. И это, конечно, от нас не укрылось бы. Неужели даже теперь ты недооцениваешь нас?
— Уловка достигла цели. Почему бы теперь не положить конец конфликту?
— Его королевское высочество желает сокрушить тех, кто вступил в союз с Ангаваром, — легионы Эриса, дайнаннцев и Семерых смертных. Силы собравшегося ныне Войска Неявных воистину велики. Принцы колдовского Аттриода тоже могучи. Да и намаррские воины присоединились к армии нежити, хотя по сравнению со всеми остальными их жалкие силы — что копье из текучей воды. Теперь они уже понимают, что на кон поставлено неизмеримо больше, чем их амбиции, однако достижение собственных целей для них самый веский повод вступить в войну с Империей.

Предыдущая страница 14 Следующая страница


15 Сесилия Дарт-Торнтон

— Напрасно ваш предводитель досаждает людям Эриса, — слабо произнесла Ашалинда, снова поникнув в кресле и принимая из рук виночерпия кубок. — Они не сделали ему ничего плохого.
— Все люди шпионы и воры, — презрительно отозвался Светлый, — лжецы и надоеды, запятнавшие себя алчностью, низменностью натуры, грубостью, самолюбием, мрачностью, неопрятностью, беспутством, никчемным любопытством, гнусным характером и отвратительными манерами. Однако если бы Ангавар не любил это никчемное племя, едва ли Финнах снизошел бы до прямой войны с ними.
— Повторяю, теперь, когда я здесь, никаких причин для войны не осталось!
Лорд Илтариен шагнул ближе к девушке.
— Теперь, когда приготовления зашли так далеко, наш принц решил довести дело до конца. Ангавару уже известно, что ты у нас в Готалламоре, хотя осенило его слишком поздно. Также он знает, что за мятежом стоит наш принц. Он нападет. Он уже двинул войска через Лэндбридж в Намарру. Мы готовы.
Разнарядившийся в кольчугу Итч Уизге пророкотал голосом дождя:
— Когда Ангавар будет побежден и взят в плен, над всем Эрисом раскинутся широкие крылья Ворона.
— Тогда все вы заговорщики, вы предали своего короля! — закричала Ашалинда, швырнув в Светлых рыцарей кубок со всем его содержимым. — Предатели! Вы все предатели!
Капли вина затвердели в воздухе. Агатовые и алмазные слезы застучали по полу градом ледяных бусинок. А за ними воздвиглась непроглядная, густая тьма, кромешное отсутствие света. Ее разорвал вой, полный неземной злобы. Ультразвуковое давление стучало в ушах Ашалинды. Девушка еле расслышала тоненький крик Кейтри — точно царапанье ножа по краю стеклянной чаши. А затем что-то схватило девушку и швырнуло на пол.

Глава 10
БИТВА ВЕЧНОЙ НОЧИ

"Любовь и война"
Там высится зеленый холм, и много-много сотен лет
Весною он омыт дождем, зимой — в шелка снегов одет.
Скрывает россыпь трав чертог, где Спящие давно лежат.
Под камнем золото блестит, развешаны доспехи в ряд.
Роскошен дивный их убор, прекрасны, точно короли,
Они на пышных ложах спят — сыны загадочной земли.
Но почему же крепко спят они в тех залах потайных?
И что, скажите, в должный срок разбудит все же их?
(Из древней баллады «Спящие»)

Певец Светлых окончил песню Спящих. Тонкие пальцы арфиста остановились. Леди Сильдориэль, одна из фрейлин при дворе изгнанного принца Моррагана, заговорила с Ашалиндой. Наряд дамы был расшит крылышками бабочек и петушиными перышками: лазурными, синими, с зеленым отливом.
— Смертных убивали, — промолвила Силдориэль, — и за меньшие оскорбления, чем позволила себе ты, Простушка. Однако вот ты здесь, отдыхаешь, глядя на наш пир. Воистину, ты в фаворе — по крайней мере пока.
Она улыбнулась, и улыбка эта была исполнена огня и тайны. Вообще узреть подобную улыбку на лице Светлой означало вознестись на небеса. Все равно что смотреть с высоты птичьего полета на простирающуюся к далеким холмам равнину, качаться на крылах мягкого ветра. Все равно что лететь.
— О да, — Ашалинде почему-то не хватало воздуха, — мне и впрямь повезло.
Она придвинулась поближе к Кейтри. Подруги сидели на поросшем цветами холмике. Платье девочки, сшитое из парчи и переливчатого шелка, тяжелыми складками лежало на ковре живых лютиков, калужниц, незабудок и клевера. Один из Светлых возложил на голову Кейтри цветочный венок, однако в детском личике не было ни кровинки. На траве перед ней стояло нетронутое блюдо свежей клубники: пухлые алые сердечки в зеленых коронках, чуть присыпанные крохотными острыми семенами. Тулли взял ягодку и откусил половину. На месте скуса, под красным полумесяцем бледно-розовой мякоти сверкнул тонкий белый глазок сердцевинки.
После того как Ашалинда сама спровоцировала Светлых, разозлила их до того, что ее швырнули на пол, на девушку вдруг напал необоримый сон. Она сама не знала, сколько проспала, но проснулась она уже в новом месте, на очередной затейливо украшенной сцене Готалламора. Здесь тек прозрачный поток, плакучие ивы клонили длинные ветви к воде, а из глубин реки с любопытством выглядывали остренькие лица зеленовласых русалок. На ветвях деревьев висели новые платья, старые же начали сами по себе таять, растворяться, эфемерные, точно крылышки мотылька. Они распадались, как старинная ткань, много десятилетий пролежавшая в кедровом сундуке. Едва пленницы успели переодеться, как по реке сама собой поплыла деревянная ладья, убранная венками и букетами полевых цветов. Она легонько стукнулась о берег. Подруги взошли на борт — другого выбора у них не оставалось. Маленькое суденышко провезло их под сводами зеленого туннеля из переплетающихся веток и вынесло в прекрасный сад.
Здесь царили сумерки поздней весны. Яблони утопали в белой пене цветов, что словно бы лучились изнутри собственным светом, как запутавшиеся в ветвях звезды. На залитых лунным сиянием прогалинах и меж деревьями гибкие фигуры танцевали под самую веселую, но в то же время и самую мучительную музыку, какую только доводилось слышать смертным. Зачарованные, обрадованные, Ашалинда и Кейтри любовались танцем, пока не заметили, что в какой-то момент к ним присоединился и Тулли. Когда танец окончился, к тому месту, где уселись на траву потрясенные девушки, величаво подошли три дамы из числа придворных принца. Они оставались со смертными, пока не отзвучала и песня о Спящих под Курганом.
— Здесь всегда темно, — промолвила Ашалинда, тихо унимая волнение в груди, — а музыка напоминает о солнечном утре. Я стосковалась по солнцу. Почему принц живет в Вечной ночи?
— Она подходит нынешнему его состоянию духа, — ответила Силдориэль. — Но в твоей власти все изменить.
Ашалинда отвернулась.
— А скоро ты утратишь такую возможность, — предупредила Светлая. — Ведь нынешний пир, нынешний праздник означает отъезд из Готалламора.
Ашалинда вихрем повернулась обратно.
— Отъезд? Куда мы поедем?
Силдориэль улыбнулась.
— Ты никуда не едешь, дочь Ниам. Скоро начнутся настоящие сражения. Принц отбывает на войну. А ты останешься здесь, поджидая его возвращения.
Внезапный прилив отчаяния заставил Ашалинду зажмуриться. Под сомкнутыми веками плясали язычки огня. Голова девушки поникла, распущенные волосы потоком темного вина хлынули ей на колени.
К ним робко приблизился низенький длинноухий дух с толстыми щеками и узловатыми коленками, одетый в причудливый наряд: ливрея из чешуи ящерицы и штанишки из шкуры зебры. Он учтиво поднес дамам блюдо с горкой завитых морских ракушек, обмазанных чем-то бежевато-коричневым. Кейтри отшатнулась.
— Ой, нет! Это же засохшая грязь! — воскликнула она и замахала на слугу руками. Тот в испуге дернулся прочь, но спутницы леди Силдориэль жестом остановили его.
— Погоди, — сказала леди Гилдианрит. — Вижу, сладкоголосая соловушка, ты еще не пробовала дивного ксохохуатла. — Взяв с подноса длинную спиральную раковину, Светлая отломила кончик, под которым открылась не известковая пустота, а какая-то твердая и гладкая начинка. — Ксокохуатл делается из семян волшебного дерева, привезенного в Эрис. Теперь эти деревья растут здесь в разных потайных местах. Снафу, расскажи-ка эрисбанден все толком.
Низкорослый слуга проквакал с важным видом:
— Жареные бобы. Из части выдавить масло. Остальные растолочь, растереть, размять, смешать с молоком, ксокохуатлевым мастом и сахаром. Придать форму, охладить. Есть. Ням-ням.
Аристократки глядели на духа с нескрываемым отвращением.
— Прошу вас, вкусите дивный состав, — настаивала Силдориэль, глядя на смертных.
— Настоящая еда Светлых, — вмешался Тулли, с предовольным видом запихивая в рот красновато-коричневую ракушку и набирая полные горсти добавки. — Шоколуатль!
— При дворе никогда не подают этакой коричневой пакости, — прошептала Кейтри на ухо Тахгил.
Смертные отказались, и слуга, шаркая, удалился с подносом под деревья, где на него наскочила группка хобияг. Раздались звуки ударов, Снафу с воплями выскочил из-под деревьев и помчался прочь.
— А ваша клубника, миледи, — отважно продолжала Кейтри, обращаясь к Ашалинде. — Эти вот ягоды, что лежат перед нами, — они выглядят, как клубника, пахнут, как клубника. Без сомнений, на вкус их тоже нипочем не отличить от клубники. Но настоящие ли они?
— Угощение настоящее, — пожала плечами Силдориэль, — и вкус, и аромат — все, что услаждает пирующего. Только вид иллюзорен.
— Откуда тогда они берутся?
— Где-то в Эрисе, девочка, теперь растет клубника без внутренней сущности — просто оболочка, наделенная подобием вкуса. И тот, кто съест эти ягоды, не испытает насыщения.
— Из них похитили торад, — промолвила Кейтри, благоразумно скрывая неодобрение.
— Именно так, — заверила прелестная фрейлина без тени раскаяния в голосе. — Ты никогда не замечала, что некоторые люди едят страшно много, но все худеют и тощают? А все оттого, что питаются только кошалом.
— Но почему, — спросила Кейтри, начиная горячиться, — Светлые крадут у некоторых смертных питающую суть, а другим позволяют толстеть сколько угодно?
— Что-то мне слышится нотка упрека в твоем нежном голоске, — небрежно промолвила Силдориэль, беря Кейтри за подбородок. — Ободрись, ведь Светлые всегда берут наобум, случайно — и делают это по праву. Но если питательную суть крадет нежить, вот она может всегда красть у одной и той же жертвы. Нежить делает это из вредности или зависти.
Она отпустила девочку, открыто смеясь над тем, как затуманилось личико Кейтри — Светлая прекрасно сознавала, как действует на смертных прикосновение кого-нибудь из Дивного народа. Шелестя петушиными перышками, Гилдианрит, Силдориэль и третья Светлая поднялись и удалились. Тулли украдкой повернулся к подругам.
— У меня есть для вас новости, — сообщил он, — с поля битвы.
Объятые страхом и нетерпением, пленницы слушали его рассказ.
— Не так давно в западной Намарре, за границей Мглицы, сошлись смертные со смертными. Битву с обеих сторон начали лучники и арбалетчики — все пытались разбить ряды противника. Но копьеносцы твердо стояли, защищая своих стрелков щитами. Довольно долго так оно и шло, никаких событий, только град стрел и дротиков. Видал я этакие противостояния и в битвах былых времен. Каждая сторона норовит вынудить врага сделать первый шаг.
— И кто атаковал первым? — еле дыша, спросила Кейтри, во все глаза глядя на уриска.
— О, имперские отряды хорошо выучены. Несмотря на мелкие стычки между пехотой и легкой кавалерией, они не поддались на провокации. И тогда разозленные намаррцы сами взбеленились и ринулись в открытую атаку.
— Она удалась?
— Нет, первая атака никогда ничего не добивается, — ответил Тулли с видом завзятого ветерана. — Никто не сумел одержать верх. Намаррские главари пытались прикрыть маневры кавалерии действиями пехоты, а потом предприняли целую серию атак. Но батальоны Империи стояли все так же крепко и не нарушили строй. Намаррские отряды разбивались о них, как волны прилива о скалы. И когда мятежники выдохлись, войска императора перешли в контрнаступление и выиграли сражение.
— Хвала судьбе! — еле слышно проговорила Ашалинда. — Так Король-Император продвинулся еще дальше в Намарру?
— Да, — подтвердил уриск, — ближе к нам. Сейчас его войска находятся всего в одной лиге от крепости.
— Так близко!
Девушку пронзил острый приступ мучительной радости, смешанной с надеждой и страхом.
— Однако ночью, — мрачно добавил Тулли, — наступает час неявной нежити.
Он собирался добавить что-то еще, но тут зазвучали скрипки, гобои и флейты. Танцы возобновились. Под цветущими деревьями раздавались каскады заливистого смеха, звенели высокие голоса. К бугорку, где сидели пленницы, подошел кто-то, словно возник, соткался из сумрака. Красавицы дамы Светлых торопливо вскочили на ноги и присели в глубоких реверансах — точно грациозные цапли, любующиеся своим отражением на глади воды. Ашалинда с Кейтри тоже невольно встали. Без единого слова Принц-Ворон протянул девушке руку. Она приняла ее, хотя это было — все равно что хвататься за лезвие меча: Тахгил почти всерьез опасалась порезать руку до кости. Но принц просто-напросто повел девушку танцевать.
Танец в таком месте и с таким партнером не могут передать ни простые слова, ни стихи, ни самый вдохновенный полет фантазии.

Шпили и башенки Аннат Готалламора взбирались в сверкающее небо, точно часовые в черных забралах. На самой высокой из них торчал железный флюгер в виде ворона, сжимающего в клюве стрелу. Над крышами поднимались черные трубы. От башенки к башенке были перекинуты тонкие мостики, под ними зияли отверстия водосливов.
На расположенный высоко над землей внутренний двор выходило несколько сводчатых коридоров. Каждая глыба в отделке стен несла на себе изображение ворона — эмблему наследного принца. Сейчас из темных проемов выезжали рыцари в серебряных доспехах, а за ними спешили прислуживающие им колдовские существа. Над крепостью разносился звон оружия, перестук копыт, лязг металла, клацанье упряжи, возбужденные голоса воинов, рвущихся в бой. Однако придворные Моррагана ехали не на бой — пока еще. Ныне им предстояла скачка в Аркдур, на поиски скрытого меж разбросанных камней и скал хоть какого-то намека на тайный проход, хоть какой-то выбивающейся из общей картины мелочи, которая могла бы выдать местонахождение последних Ворот в Фаэрию. На копытах прекрасных скакунов, способных шагать по воздуху силою волшебства, не сверкало силдро-новых полукружий, однако попоны их были расшиты драгоценными камнями и блестели морозным блеском зимы.
На самом деле Светлые способны летать сами по себе, однако атмосфера Айя им не по нраву — по сравнению с разреженным воздухом Светлого королевства воздух Эриса казался этим рыцарям густым сиропом. Без лошадей они летели бы слишком медленно. Зато волшебные скакуны были лучще приспособлены к миру смертных и могли передвигаться по воздуху гораздо быстрее.
На высокой площадке Черного замка собрался сейчас цвет рыцарства из свиты Моррагана. Эти Светлые отправились на соколиную охоту вместе со своим принцем и в миг Последнего Призыва находились слишком далеко от Ворот. При каждом движении их потоки звездного света отражались от блистающих замысловатых доспехов, от прекрасного неземной красотой оружия. Осанка Светлых была горда и величава, легко и изящно сидели они на своих бескрылых скакунах.
И столь поразительно выглядел летучий отряд, что чудилось: все они вырезаны из ледяного хрусталя и застывшей тьмы, иридия и теней, позолоченных лунным огнем. Колдовское сияние окутывало их туманной дымкой. Рыцари смеялись и перешучивались, чуя назревающее на западе сражение, как гончие чуют оленя. Каждый из них был несравненным воином, закаленным в боях. Каждый находился в расцвете сил и доблести. Дамы Светлых скользили меж ними, провожая бойцов. И каждый рыцарь носил на рукаве знак благосклонности своей дамы.
На самом краю двора, на неогражденной кромке, где твердь камня переходила в воздушную пустоту, стоял, глядя на Вышнюю равнину, принц Морраган. В нескольких шагах от него верный конюший держал в поводу боевого коня девятнадцати ладоней в вышину, черного, как затмение. Благородный скакун облачен был в серебряную попону, расшитую мириадами самоцветов, хотя вообще-то лошадям Светлых не нужно никакого облачения или упряжи, а хозяева украшают их лишь из любви к прекрасному.
Оруженосец принца вдел в крепящиеся к луке седла ножны короткий меч. Морраган повернулся к Ашалинде. Крепостные стены сотряс внезапный порыв ветра. Ашалинда пошатнулась и едва не упала — несмотря на подкрепляющее действие волшебного вина, силы ее были подкошены ланготом. Опершись рукой о стену, девушка выпрямилась.
— Знай же, — промолвил принц. — Пока ты веришь, будто любишь моего брата, твои поиски Ворот так и останутся напрасны. Но когда завеса поднимется, когда ты поймешь, что любовь эта всего лишь отражение в стекле, когда презришь напыщенного орла и полетишь с вороном, тогда, быть может, память вернется к тебе.
В душе Ашалинда ответила ему: Твои речи уклончивы. Если бы я не любила Торна, ты все равно искал бы напрасно, ибо последние остатки условия Ворот все еще слепят меня, не поддаются памяти.
Видя, что она молчит, принц продолжил:
— Нынче я еду в Аркдур. Тем временем ты вольна передвигаться по крепости и Вышней равнине как тебе заблагорассудится. Не теряй же времени даром. Думай и вспоминай, Если я вернусь, не добившись успеха, ты сама будешь рада найти средство вознаградить меня за разочарование.
И принц взлетел в седло боевого коня. Движения его были невероятно легки и быстры. Одной рукой сжимая поводья, он вскинул вторую над головой, подавая сигнал своим рыцарям. Последний взгляд на Ашалинду — и вот уже принц пришпорил коня, перелетел через обрыв и в перезвоне серебра умчался в небо во главе отряда всадников.
Однако последние слова его эхом звучали меж камней:
— Я не потерплю отказа!

* * *

Ашалинда стояла у окна, одетая в многослойное платье из лавандовой парчи, длинный шлейф которого волочился по каменным плитам. Тоска точила ее сердце, точно червь спелое яблоко. Как всегда, девушка смотрела на запад. В комнате у нее за спиной Кейтри вольготно растянулась на мягкой кушетке, закинув руку за голову.
— И почему принц покинул крепость в такое время, когда отряды Короля-Императора в какой-то миле отсюда? — вслух поинтересовалась она.
— Возможно, его не так уж волнует исход битвы, — отозвалась Ашалинда и, немного подумав, добавила: — Когда-то в Каэрмелоре, в те дни, когда я в полном расцвете славы скакала бок о бок с великими мира сего и чудилось — весь мир у моих ног, а в руках лежат все земные богатства и каждый день светит солнце, ты сказала мне так: «Госпожа, я бы пожелала вам чего-нибудь самого лучшего, но не могу, ведь у вас ни в чем нет недостатка — ни в богатстве, ни в красоте, ни в счастье, ни в любви». А я ответила тебе: «Кейтри, ничем нельзя владеть по-настоящему, если не знаешь доподлинно, что сокровище твое останется у тебя навсегда. Богатство красота, счастье, любовь — всего этого можно лишиться в мгновение ока». И, зная это, мудрая женщина живет сегодняшним днем. А глупая — ожиданием завтрашнего. Мы и мудры, и глупы одновременно.
— Надо быть как тот улыбающийся человек в загадке про розу, — сказала Кейтри, — или как томящийся от жажды оптимист, который, видя наполовину заполненный бокал вина, радуется, что тот наполовину полон, тогда как пессимист скорбит, что бокал наполовину пуст.
— Не тот ли так называемый оптимист и является настоящим пессимистом? — возразила Ашалинда, вступая в спор ради спора, чтобы немного отвлечься. — Потому что не жди он, что бокал окажется и вовсе пуст, он бы так не радовался тому, что бокал наполовину полон. А так называемый пессимист, с другой стороны, разочарован, поскольку ожидания его были несравненно больше — а потому он-то и есть настоящий оптимист.
— Ну, значит, — весело отозвалась Кейтри, — вы снова переиграли меня на словах.
— Неудивительно, — промолвила Ашалинда, оглядываясь через плечо на подругу. — Искусные и мудрые слова всегда были и союзниками моими, и врагами. Я ведь не наделена особой силой, не умею биться на мечах. На что еще мне и положиться в час нужды, как не на ум, смекалку и знания? Ну, и ловкость, конечно.
Она снова отвернулась к окну.
— Смотри-ка, вся нежить куда-то ушла. Равнина пуста. Смотри-ка, здесь остались лишь батальоны скал, а тени их маршируют по прихоти звездного колеса. Однако, кажется, я различаю какое-то движение — правда, как будто лошадь скачет. А вдруг это Тигнакомайре? Но нет, глаза обманули меня. Там никого нет, это просто игра звездного света.
Медленный темный ветер Вечной ночи, резкий, точно обветренные скалы и зазубренное серебро, ворвался в окно, швырнул в лицо Ашалинде прядь ее длинных волос. Девушка зажала меж пальцев темный локон.
— Гляди, Кейтри, там, куда попали капли вина Светлых, волосам вернулся их прежний цвет. Чернила выцвели. Теперь я вся в бледно-желтых пятнышках, как пятнистые кошки Авлантии.
— А... да, — рассеянно согласилась Кейтри.
— Что-то тебя это не заинтересовало. Но мне тут пришла одна мысль. Вон на столе стоит целый графин такого вина — не вымоешь ли мне волосы?

Ашалинда стряхнула последние капли с золота отмытых талитских локонов. Длинные сверкающие пряди пышным каскадом рассыпались по столу. Девушка приподняла одну из них, пропуская драгоценные нити меж пальцев.
— Какие у вас красивые волосы! Можно я уложу их? — спросила Кейтри.
Приближался шанг. Предвестья бродячей бури уже покалывали кожу Ашалинды, растекались в крови, шевелили только что вымытые волосы. Сверкающие нити приподнимались, плыли вокруг лица девушки, солнечным ореолом обрамляя бледное безупречное лицо, на котором горели огромные глаза — глаза, подобные драгоценным камням.
— Нет тут принца, чтобы прогнать бурю-растрепу, — улыбнулась Кейтри. Уложив волосы Ашалинды, она взяла чашу с остатками вина, которым мыли голову, выплеснула его в окно и, перегнувшись через подоконник, поглядела вниз. — И, вижу, она идет. Интересно, какие призраки растревожит шанг, на такой-то высокой и уединенной равнине? Какие людские события могли происходить здесь, где давно уже властвуют Светлые и нежить?
— Могу только догадываться, — ответила Ашалинда, направляясь к двери на лестницу.
— Куда вы?
Выронив чашу, которая тут же разбилась вдребезги, Кейтри испуганно бросилась вслед за старшей подругой. Ашалинда остановилась.
— Он ведь сказал, что нам дозволено гулять по Вышней равнине, но не дальше. Конечно, совсем убежать не выйдет — заклятия Моррагана да и стража не пустят. Но я все равно хочу выйти из крепости — ведь сейчас нежить ушла, передвинулась ближе к линии фронта.
Кейтри в ужасе запротестовала:
— Неужели вы станете гулять по этой жуткой каменной равнине, как будто просто-напросто вышли подышать свежим воздухом в парке Каэрмелора? Но зачем?
— Потому что я горюю о том, что утратила. Потому что меня вконец измучил лангот. Потому что мечтаю сбежать из этих постылых стен. Потому что приближается шанговая буря.
Кейтри умоляюще положила руку на вышитый рукав своей госпожи.
— Не выходите... — Голос ее срывался. — Я боюсь идти за вами туда.
— Тогда останься здесь, — слабо улыбнулась Ашалинда. — Не бойся и не ходи за мной. Подожди меня здесь.
Она поцеловала Кейтри в лоб и через миг уже скрылась за дверью.

Перевалив через Черный кряж, шанг обрушился на Равнину. Каждый шпиль, каждая труба и горгулья, каждый барельеф крепости зажглись цепочками крохотных голубовато зеленых огоньков, точь-в-точь как праздничные гирлянды. Аннат Готалламор звенел и пел, в арках и перекрытиях гуляли перепевы колоколов, весь замок гудел, вибрировал в скрытых потоках силы этой колдовской бури. В просторных покоях дрожала мебель, превращенная магией шанга в пылающий хрусталь. Стены словно растаяли, стали невидимыми, огромные подвесные лампы излучали огонь, рассыпали каскады сияющих цветов, что исчезали, едва коснувшись земли. Повсюду возбужденно сновали летучие мыши с изумрудными глазами. Пол из каменного плитняка стал черным, как сама ночь, и словно бы опустился куда-то вниз. Кейтри забралась на крылатую статую и съежилась там, пряча лицо в каменных перьях. Мимо что-то летало, шуршало августовской листвой, стремительно проносилось, со свистом рассекая воздух. Комнаты полнились зловещим гулом и пением. Когда же девочка осмелилась открыть глаза, все страхи ее вдруг рассеялись, сменившись безумным, безрассудным восторгом. Спрыгнув с высокого пьедестала на черный, как полночь, пол — оказывается, он все же оставался на прежнем месте, — она начала танцевать, время от времени даже чуть взлетая, так что обутые в шелковые туфельки ножки покачивались на вышине протянутой руки от пола.
Позже, когда шанг окончился, а мрачные стены Аннат Готалламора воздвиглись на прежнем месте, Кейтри пустилась на поиски Ашалинды. Но тщетно она обходила один за другим огромные залы, затканные прекрасными коврами и гобеленами, — девушки нигде не было, и Кейтри тихонько плакала от страха, что никогда больше не увидит ее. Кучка унылых трау увязалась было за Кейтри, но через некоторое время отстала, попряталась по подземельям.
Сводчатый проем — в него свободно мог бы проехать всадник на рослом коне — вывел девочку на лестницу, что спускалась во двор. Над проходом каменным полукругом изогнулся барельеф, венок из дубовых листьев. Кейтри долго караулила там в одиночестве. Присев на ступеньку и прислонившись к стене, она сама не заметила, как задремала. Разбудил ее какой-то тихий звук — шелест легких шагов. Кейтри открыла глаза. Ашалинды не было — но через миг она появилась.
— Ты смертная? Ты верна Императору? — спросила девочка, привыкшая не доверять одной только видимости.
— Я Ашалинда. А ты? — последовал осторожный ответ.
— Ваша верная подруга Кейтри! — Пленницы радостно пали друг другу в объятия. — Но неужели вы и правду гуляли по Вышней равнине во время бури?
— Да. Сперва я ехала верхом, потому что вокруг крепости и правда рыскал Тигнакомайре, и он посадил меня к себе на спину. Мчаться через шанговую бурю верхом на водяном коне — о, это что-то невероятное, сказка, мечта! Но только не слишком долго, не то можно и с ума сойти. Потом я шла пешком. Но Тигги еще бродит вокруг, войти он не смеет, но и совсем бросить нас не хочет. Он отыскал себе какой-то черный пруд или омут, которым пока и довольствуется, хотя и вынужден делить его с одним-двумя существами более неявной природы. По-моему, его это не слишком заботит. А теперь давай вернемся в библиотеку с розой, если, конечно, замок нас пропустит туда. Там на столе лежит ножик с рукояткой из слоновой кости, он очень острый. Мне бы хотелось, чтобы ты, Кейтри, обрезала мне волосы.
Кейтри неверящими глазами уставилась на нее.
— Вы сошли с ума? Неужели шанг лишил вас разума?
— Разума я лишилась уже давно, — сухо ответила Ашалинда. — Наверное, еще в тот самый день Закрытия, когда посмотрела в прорубленное Светлыми окно за возведенные Светлыми Ворота, на лицо Светлого... Идем. Если ты не поможешь, я сделаю это сама.
И вот они вернулись в библиотеку, две смертные девы, пленницы огромного замка. Там Ашалинда уселась в кресло перед письменным столом. Кейтри по очереди поднимала на ладони пряди червонного золота и отсекала их почти у самого корня. Покончив с работой, девочка отступила назад и посмотрела на свою обстриженную госпожу, чьи локоны теперь лежали золотыми волнами на мраморном черном полу.
— Теперь, — промолвила Ашалинда, — я перестану ему нравиться. Ему уродливые смертные ни к чему, так что он отошлет меня прочь. Мы обретем свободу.
Подняв руки, она ощупала короткий ежик оставшихся на голове волос. На один краткий, невероятный миг ей померещилось, будто она снова в Башне Исс, у Гретхен. Отогнав воспоминания, девушка улыбнулась.
Но Кейтри покачала головой.
— Смешно! Ну конечно же, ничего из этого не выйдет! Ничего не изменилось. Вы все так же прекрасны.
— Что ж, — сказала Ашалинда, — я хочу, чтобы он думал обо мне как о Стриженой, жалком подобии меня прежней. Вдруг он решит, что настоящая Ашалинда ускользнула от него, уступила место другой, более простой и примитивной копии. Возможно, увидев, какой я была раньше, он будет потрясен.
— Напрасные надежды.
Ашалинда словно бы не слышала.
— Давай-ка сожжем плоды нашей жатвы, — проговорила она, вынимая из филигранного подсвечника горящую свечу.

Часы прокаркали хрипло, как слепые вороны. В стене вдруг что-то застучало, отдаленные звуки ударов напоминали постоянный гул в туннелях Дан-Дел-Динга. В высоких окнах вспыхнул свет. Под камином библиотеки что-то зарокотало, как будто кто-то сбивал там масло. Уродливый хобгоблин шнырял украдкой по темным коридорам, крался на плоских лапах в переходах. В какой-то момент, спасаясь от гнусного существа, пленницы проскочили в очередную арку и оказались на незнакомой лестнице. Поднявшись по ней в башенку, они оказались в тускло освещенной чердачной комнатке, где сидела кучка старушек — по крайней мере с виду они были точь-в-точь обычные старушки, — яростно стучащих прялками. Сцена необыкновенно напоминала Долину Роз. Ашалинда вошла и захлопнула за собой дверь. Одна из морщинистых ведьм оторвала взгляд от работы. Нос у нее торчал крючком, а подбородок, напротив, изгибался вверх, почти сходясь с носом на полдороге.
— Входите, входите, — запоздало пригласила она, ни на миг не прекращая стучать педалью и не пропустив ни одного оборота. — Присаживайтесь.
— Там, на лестнице, хобгоблин...
— Здесь он вас не потревожит, — успокаивающе заверила старушка.
— Да-да, он вас не потревожит, — хором подхватили остальные.
— Но мы же смертные, — сказала Ашалинда. — Вы не возражаете, если мы немного побудем тут, посмотрим, как вы прядете?
Старая карга захихикала.
— Вы, смертные, уже и не такое проделывали. Разве, дочки, сами не знаете?
Ободренные смешками и кивками старушек — все они относились к вполне безобидной неявной нежити, — подруги уселись на трехногие табуретки, глядя на прядильщиц и поджидая, пока хобгоблин не уберется куда подальше. У каждой прялки лежало по охапке соломы, которую старушонки проворно спрядали в золотые нити. Уже ничему не дивясь в этом замке, Ашалинда с Кейтри не стали расспрашивать, что да как, а просто сидели, прислушиваясь к шлепанью лап хобгоб-лина за дверью.
— А наша пряжа пойдет на золотую ткань, — пояснила старуха. — Быть может, из нее сошьют плащ для него самого.
— Да-да, для него самого, — закивали ее товарки, а их прялки вертелись и стучали все так же бойко, а мотки пряжи на веретенах становились все толще и толще, словно золотые коконы, а солома все не кончалась и не кончалась.
Монотонный стук прялок убаюкивал, солома пахла удивительно приятно и умиротворяюще — как на сеновале теплым летним вечером. Гостьи не торопились уходить, а тут еще и прядильщицы начали рассказывать промеж себя всякие истории, по большей части — о принце Моррагане: его приключениях, охотничьей удали, ловкости во всех играх и состязаниях, щедрости, а также о том, как жестоко он карал смертных, которым не посчастливилось нарушить законы Светлых или еще как-либо прогневать его.
— Это ведь он велел Накалэвие напасть на ту смертную Королеву-Императрицу и ее супруга, — мимоходом заметила одна из прядильщиц. — Ему страсть как хотелось насолить смертным.
— Да и сейчас прям неймется, — с многомудрым видом заметила вторая.
— А еще сказывают, он сделал это, чтобы заставить ее супруга подуть в Койнид и разбудить короля Ангавара, — отозвалась та, что первой приветствовала смертных девиц. — Слишком уж наш принц истосковался в изгнанье, соскучился по обществу Светлых, особливо королевского рода.
Ашалинда более не могла сдерживаться.
— Ваш принц — злобное и гнусное существо! — вскричала она. — Только самый гнусный негодяй способен на такое подлое убийство!
С громким хлопком погасли свечи. А когда глаза пленниц привыкли к темноте, при свете звезд стало видно, что в комнате только и осталось, что несколько огарков свечей да несколько груд заплесневелой соломы на полу.
— Ну, — задумчиво проговорила Кейтри, — может быть, принц вовсе не хотел, чтобы Накалэвие убил королевскую чету. Может, он думал, король Джеймс сразу затрубит в Койнид и Ангавар еще успеет их спасти...
— Ты что, уже тоже подпала под его чары? — презрительно спросила Ашалинда и, не заботясь о том, что снаружи может поджидать хобгоблин, распахнула дверь и зашагала вниз по лестнице. На счастье, никаких чудищ там не оказалось.
По крепости гулял ураганный ветер. Здание — если это можно было назвать настоящим зданием — содрогалось до самого основания. То с одной стороны, то с другой грохотал гром. Ветер принес издалека пение фанфар, что вплетались в звездную атмосферу Мглицы, точно журчание воды.
По залам Аннат Готалламора с криками металась мелкая нежить.
— Что случилось? — гадала Кейтри, цепляясь за руку Ашалинды.
Подруги стояли на дальней площадке замка, выглядывая в выходившую на запад бойницу.
— Не знаю.
Вскоре они узнали.
Стуча копытцами, к ним прибежал Тулли.
— Где ты был? — вскричали пленницы.
— Рыскал там-сям, для вас старался, девоньки, — пропыхтел он. — Вызнавал новости. Морраган возвращается из Аркдура. Он уже приближается.
Сердце Ашалинды сжалось в тугой комок. Девушка почувствовала себя совсем больной, разбитой, слабой. Хотелось убежать, спрятаться — нелепое желание: прятаться ведь было решительно негде. Личико Кейтри посерело, приобрело оттенок мокрого мела.
— Что же нам делать? — простонала девочка.
— А что мы можем, кроме как ждать? — ответила Ашалинда. — Наша судьба не в наших руках — пока еще.
— Что вы имеете в виду?
Кейтри дернула госпожу за рукав. Однако времени на объяснения уже не было. Гром загрохотал снова, уже ближе, на сей раз в громыхание вплетался серебристый перезвон колокольчиков на упряжи скакунов Светлых. С запада мчалось величественное войско: кони с черными гривами, всадники в черных плащах, все в драгоценностях, сверкающих, точно оперение сказочных птиц. Летучий отряд опустился меж крыш и башен крепости — и твердыня содрогнулась. Крики и ржание лошадей заглушали даже рокот грома.
Последние замешкавшиеся всадники еще кружили над Ан-нат Готалламором. Тулли тихонько произнес:
— Ну вот. Кажется, Фитиах вернулся.
Весь замок словно сковали стальным обручем. Ашалинда набросила на стриженую голову тяжелый бархатный капюшон. Лицо ее потонуло в глубокой тени.
— Быть может, он ничего не заметит, — в отчаянии ломала руки Кейтри.
— Едва ли сия подробность уклонится от его взора. Без сомнения, он уже обо всем знает. Не трясись! Или ты принимаешь его за учителя, который будет бить нас по рукам за непослушание? Да и что мы такого сделали? Если у меня острижены волосы, что ему до того?
— Он рассердится. Уж это точно.
— Плевать мне на гнев Моррагана, — беззаботно отозвалась Ашалинда, но и она дрожала.
Внезапно сумрачный чертог наполнил запах моря и гниющих водорослей. Под аркой, оплетенной каменным плющом, возникло двое рослых мужчин. Из теней вокруг вынырнула группка спригганов, хвосты их подрагивали и изгибались в мстительном нетерпении. Злобные духи повелительно поклонились пленницам, а потом вдруг задергались и запрыгали, как будто их жалили осы — видно, досадовали, что им приходится выражать почтение смертным.
— Вы... идите, — деревянно трещали их голоса.
Двое стражей у входа стояли недвижно и бесстрастно. Проходя вместе с Кейтри мимо них вслед за спригганами, Ашалинда заметила, что это смертные слуги Итч Уизге, обреченные на вечное служение своему жестокому господину. Мертвенно-бледные, точно утопленники, пустоглазые, они синхронно повернулись, замыкая шествие.
— Спаси и помилуй, — прошептала Кейтри, украдкой бросая испуганный взгляд на абсолютно одинаковых братьев Магрейнов, уставившихся сине-зелеными эртскими глазами куда-то в вечность.
Девочка невольно схватилась за шею, где висел бы тил-гал, если бы Дикая Охота не сорвала амулет во время того безумного полета. Ашалинда накинула капюшон поплотнее. Спригганы о чем-то брюзгливо переговаривались меж собой. Девушке страшно хотелось расспросить их о ходе войны, но исполненные злобы косые взгляды нежити не располагали к беседе.
Они торопливо шли через роскошные просторные залы — широкие и высокие, как поляны в древнем лесу, — громадные залы, в которых люди казались не более чем жалкими букашками на полу. С пятидесяти футов высоты, с затейливо вырезанных балок и барельефов, глядели вниз, то невозмутимо улыбаясь, то зловеще скалясь, лица — прекрасные и гротескные. Непристойно высунутые языки, выпяченные щеки. Большая часть этих наблюдателей была из камня или дерева — но не все.
— Ничего не замечаешь? — краешком рта спросила Ашалинда у Кейтри.
— Нет. А что?
— Стук в стенах. Он прекратился.
Кейтри прислушалась.
— И правда! — Она поежилась. — Даже стуканцы не смеют сердить его.
Ашалинда оглянулась через плечо.
— Иэйн! — окликнула она. — Каэлин!
Но слуги не отвечали. Ни проблеска света в пустых глазах не выказало, что они вообще слышали свои имена.
— Сыновья Магрейна! — позвала Ашалинда. Спригганы запрыгали, как будто плясали на раскаленной докрасна решетке. Хвосты бешено извивались, раскосые глаза сверкали.
— Не разговаривать! — визжали спригганы. — Молчать!
В узких вертикальных глазах горела ненависть. Пленницы больше не смели заговаривать с рабами Итч Уизге.
Они шли все вперед, поднялись по череде длинных лестниц, пересекли многоколонный дворик, вымощенный зеленым мрамором, посреди которого полнились тусклыми отражениями мрачные заводи. Вокруг колонн вились виноградные лозы, а с них, роняя на воду розовые лепестки, свисали цветы. Там было окно — на самом деле даже и не окно, а обрамленный зеленой листвой промежуток в развилке меж двух ветвей. Заметив в его глубине какой-то проблеск, Ашалинда вырвалась из рядов конвоя и залезла в приоконную нишу, зеленую беседку ветвей. Выглянув сквозь живую решетку узорных листьев, она обнаружила, что видит очень далеко — словно бы ясный воздух Мглицы обладал увеличивающей способностью и волшебным образом позволял лицезреть то, что происходило далеко за пределами Вечной ночи, на западе Намарры.
Во мраке ухты две армии стояли напротив друг друга, выстроившись на полоске вересковой пустоши, рассеченной напополам сверкающей металлической лентой потока. С на-маррской стороны разрозненные сосны торчали в предрассветное небо острыми иглами, возвышаясь над чахлым подлеском. Редколесье уходило вверх по склону холма, к хребту, на котором виднелись руины старинного каменного замка. Вся западная Намарра затихла, ощетинившись, как многогранный черный кристалл — лакуна неестественной тишины.
В условный миг из многих тысяч глоток солдат Империи вырвался дружный рев. Войска Императора открыли чудовищный огонь по противнику, осыпая врага дождем стрел и горящих снарядов, сбрасываемых с катапульт, что были установлены на Летучих кораблях. В одно мгновение ряды на-маррцев, выстроившихся вдоль границ Земли, Куда Нет Хода Смертным, вспыхнули одним длинным языком ослепительно желтого пламени. Горящие снаряды войск Императора были размером с добрый бочонок сидра, за каждым из них тянулся огненный шлейф. Когда такой снаряд врезался в землю, казалось, там происходит извержение вулкана. Во все стороны летели раскаленные брызги и комья земли.
Под прикрытием этого огня императорские отряды начали одиночными цепочками пробираться вперед, к Центру Земли, Куда Нет Хода Смертным. Над головой солдат проносились стрелы, ищущие свою мишень в рядах намаррцев. На полпути нападавшие остановились, поджидая новой команды. Полоса обстрела уже сместилась дальше, так что воины снова пошли в наступление. Скоро они достигли полосы огня, что знаменовала первые ряды намаррцев, и с того момента скорость продвижения пехоты определялась исключительно скоростью, с какой смещалась линия обстрела. Немногочисленные уцелевшие мятежники бежали, ища укрытия под соснами. Несколько солдат Императора от чрезмерной поспешности невзначай сами попали по обстрел и упали, раненые.
— Уходи! — шипели спригганы рядом с Ашалиндой и дергали ее за рукава. — Скорей!
Она не обращала на них внимания, всецело поглощенная разворачивающимися далеко за окном событиями.
Все так же следуя за полосой обстрела, императорские отряды вступили в кольцо более плотно растущих сосен. Ярдах в двадцати за этим кольцом тянулась канава, где засели враги — но при виде солдат Императора они бежали, и все были застрелены.
Стена желтого пламени, похожего на заросли диковинных цветов, ползла все выше по склону, а над ней поднимался черный маслянистый дым. Вокруг разносился едкий запах серы. Огонь полыхал вовсю, но не перекидывался на насквозь промокшие от дождя растения. По войскам Императора разлетались радостные вести: наступление проходит успешно. Резервные батальоны, занимавшие позиции на противоположном склоне, могли оттуда наблюдать всю сцену: Летучие корабли на фоне рассветного неба, пронизанного розовыми и топазовыми прожилками, желтые снаряды, взрывающиеся в столбах черного дыма на вершине гребня, атакующие отряды под разноцветными стягами, катящие по тенистым лугам колесницы, группки кавалерии, скачущей в лязге металла по вереску, резервные лучники, торопливо натягивающие луки.
Когда первое препятствие было взято, бригада пехоты продолжила наступление на южной стороне гребня, к западу от реки, а батальон Короля-Императора пошел в атаку с востока. Еще один отряд рыцарей медленно ехал по склону к вершине гребня. Судя по тому, как осторожно они продвигались, их командир ожидал сильного сопротивления от второй линии обороны, что засела в развалинах намаррского замка. И правда, в этих руинах, за несколькими грудами камней, поросших колючей ежевикой, скрывалось множество воинов-варваров. Перед развалинами тянулся широкий ров, а перед ним — узенькая изгородь.
Спригганы щипали Ашалинду за руки. Девушка нетерпеливо отпихнула докучливых духов.
— Пошевеливаться! Поторапливаться! — скрипели они. — Она слишком долго стоит у окна.
— Я сейчас! Сейчас! — твердила Ашалинда, не в силах оторвать взгляд от поля битвы.
К этому моменту дым от горящих снарядов заволок все кругом. Не в состоянии ориентироваться по местности, кавалерия все так же наседала, продвигаясь вверх по холму и стараясь держаться как можно ближе к линии огня, чтобы на корню подавлять любые попытки к обороне. Тактика оказалась весьма эффективной. Несколько раз, когда обстрел ослабевал, отряды Императора бросались в атаку, обращая врагов в паническое бегство. Не обошлось без нескольких стычек, в которых противники рубились на мечах и секирах, но в целом сопротивление было крайне слабым.
Эскорт спригганов приплясывал от возмущения и ужаса. Пытаясь прогнать Ашалинду от окна, мелкие пакостники начали прыгать ей на ноги, норовя оттоптать пальцы. В ответ девушка попросту лягала их.
— Скорей! Скорей! — причитали они. — Ответить на Зов, не то хозяин рассердится!
— Одну минуточку! Только одну минуточку! — взмолилась она.
Королевский отряд лучников и пехоты, атаковавший с северной стороны от развалин, был встречен огнем двух быст-рометных баллист, установленных на вершине каменной груды. Солдаты вынуждены были залечь, дальнейшее продвижение становилось опасным. Несколько мгновений лучники следили за огневым валом, а потом, когда обстрел ненадолго прекратился и вновь запели стрелы противника, сами дали залп. Одна особо меткая лучница тремя выстрелами убила трех вражеских солдат из обслуги баллист. Остальные бежали. Убедившись в том, что военными машинами тут не справиться, предводитель намаррского отряда вместе со своим лейтенантом и залегшей рядом кучкой воинов сам бросился в атаку. Но едва незадачливые защитники Намарры выскочили из-за крошащейся стены, их тут же объяла паника. Солдаты побросали оружие и ринулись наутек. Одни были застрелены на бегу, другие погибли, сами вбежав в полосу обстрела.
Стычка очень быстро закончилась захватом обеих вражеских катапульт. Выстроившись вдоль гребня, Королевские лучники стреляли в мятежников, чиня отмщение за все преступления, совершенные разбойниками на земле и на море. Батальон Короля-Императора встал лагерем около последнего взятого препятствия, в сотне ярдов от развалин замка, резервные батальоны подтянулись поближе. По всему видно было, что битва вот-вот завершится полным поражением намаррцев.
Легионы Эриса продвигались к Вышней равнине. Разбойники и бандиты Моррагана не могли противостоять им и отступали практически без боя. Как ни странно, неявной нежити пока что нигде не появлялось.
Ашалинда отошла от окна.
— Господин будет гневаться! Немедленно идти! — сердито скрипели спригганы, скаля острые зубы. Завеса листвы пала на окно, загораживая вид на равнину.
— Пока перевес на стороне Императора, — украдкой шепнула Ашалинда Кейтри.
Отходя, девушка обернулась на завесу листвы. Неужто все, что она видела только что, ей лишь померещилось? Но тут взгляд ее поймал внезапную золотую вспышку — как будто сверкнуло на солнце маленькое кольцо — кольцо на руке Главного Верховнокомандующего Имперской Армии.
Вымощенный зеленым мрамором двор вывел в богато обставленную гостиную, устланную мрачно-желтыми коврами. Массивная деревянная мебель была обита темно-золотистой тканью. Там и сям на маленьких бронзовых жаровнях пылал огонь. Проворные ящерицы сновали взад-вперед на перепончатых, как у летучих мышей, крыльях, выпархивали из гнезд на каминных полках. Гибкие тела сверкали медной чешуей. На креслах и стульях были вырезаны жуткие когти, лапы и клювы, со спинок ухмылялись злобные гротескные физиономии. Одна из них вдруг заговорила — и оказалось, что она принадлежит сморщенному тельцу, что чахлой поганкой примостилось на квадратном сиденье, сжимая хрупкими ручками подлокотники.
— Думала, избавилась от меня, а, эрисбанден?
Ухмылка Яллери Брауна напоминала неровный ряд свечных огарков. Из копны вянущих одуванчиков у него в волосах высунулась острая мордочка крысы. Ашалинда услышала, как Кейтри тихонько ахнула. Девушка и сама отпрянула было, но быстро взяла себя в руки и, коротко глянув на злобного призрака, пошла дальше.
— Торопись, торопись, — насмешливо прогнусил он им вслед. — Яллери Браун всегда будет неподалеку!
Дверь желтой гостиной открывалась в галерею, всю выдержанную в нежных абрикосовых тонах. Под ногами шуршал ковер опавшей листвы. Стены были оклеены янтарными обоями с вытисненными на них лиственными узорами. Бархатная обивка цветом напоминала неяркую медь. Из трещин в высоких сводах падал беспрестанный дождь осенних листьев — охряных, алых, янтарных и золотистых. Спригганы деловито рылись в наносах листвы на полу, выискивая жуков и личинок.
Братья Магрейны все так же размеренно и ровно маршировали вслед за пленницами. Со временем вдруг начало происходить что-то странное: казалось, оно сворачивалось тонкой нитью, сплеталось, наматывалось в клубок. Пленницы не знали, сколько прошло времени, пока они шли здесь — быть может, день, а может, год, — однако, как ни странно, не испытывали ни страхов, ни опасений.

Предыдущая страница 15 Следующая страница


Битва Великой Ночи 16

— Леди Ашалинда! — доложил звонкий веселый голос.
По обеим сторонам двери стояли два лорда Светлых. Проход был очень высоким, в три человеческих роста, снежно-белые двери — на тяжелых петлях, обитые блестящим металлом. Ашалинда крепче прихватила рукой капюшон под подбородком. Листья шуршали, летали вокруг, легонько задевая ее щеки. Неужели Морраган нашел Ворота Аркдура? Нет, наверняка нет — найди изгнанники путь домой, вряд ли бы выглядели сейчас такими бесстрастными. Глаза лорда Илтариена остановились на Кейтри. Во взгляде его не было ни злобы, ни гнева. Наклонившись, он положил руку на голову девочки.
— В сопровождении своей любимой соловушки, — добавил он к предыдущему объявлению и, отступив на шаг, пригласил пленниц: — Входите.
Белые двери распахнулись.
Порыв ледяного ветра ударил в лицо Ашалинде и Кейтри, зашелестел, гоняясь за листьями на полу. Пленницы вошли в чертог, где крошечными лебедиными перышками кружились и плавали по воздуху белые мотыльки.
Снежная бальная зала.
Казалось, здесь поселилась сама зима. С канделябров, в которых горели холодным огнем тонкие свечи, свисали сосульки. Снег сахарной пудрой припорошил пол, скапливаясь наносами у ножек кушеток и буфетов, что выстроились вдоль ледяных стен, украшенных серебряной вышивкой инея. Сквозь морозную дымку очертания всех предметов казались нечеткими и размытыми. Смертные девушки медленно вошли в этот туман.
Перед ними появился бард принца.
— Кто-то оставил окно открытым, — заметила Ашалинда.
Эсгаиорн расхохотался и быстрым, почти неуловимым движением выронил что-то из руки. Скрежеща, точно металлический обруч на гальке, хрустальный шар прокатился по полу и остановился перед Ашалиндой, притягивая к себе ее взгляд. Девушка словно утонула в ясной сердцевине кристалла, где тем временем проявилось изображение.
— Смотри! — провозгласил Эсгаиорн. — Легионы Эриса подступили к границам Вечной ночи.
Под призрачными башнями резко уходили вниз, сливаясь с неровными, зазубренными краями Черного кряжа, стены Аннат Готалламора. Узкая дорога вилась вниз по обрыву к открытой всем ветрам Вышней равнине, что простиралась у основания утеса, образовывая неровный круг с радиусом около полумили. Все плато покрывали горбатые скалы — причудливые, неуклюжие валуны самых диковинных очертаний и самых разных размеров. Некоторые из них словно бы вдруг перекатывались сами по себе, у других внезапно вырастали жилистые тощие руки, третьи неожиданно рассыпались каскадом теней и прятались меж столь же диковинных деревьев и кустарников, колеблемых ветром. Вышняя равнина кишела нежитью.
За краем плато переливалось широкое море мерцающих огоньков: то горели костры в лагерях пяти армий Империи.
— Узри же Легионы Эриса, — сказал Эсгаиорн Ашалинде, напряженно вглядывающейся в двигающиеся внутри кристалла картинки. — Они стоят так близко к обрыву. Они разгромили отряды смертных разбойников Намарры — все мятежники взяты в плен, убиты или бежали. Покамест Легионам сопутствовал успех, однако они жестоко ошибаются, если считают, будто победа уже у них в руках — ведь хотя нежить уже пугала и сбивала их, но еще не взялась за дело по-настоящему. Обманув Легионы простой имитацией битвы, отступая перед ними, чтобы вернее заманить их в ловушку, Неявное Войско готово теперь нанести сокрушительный удар. Если колдовские силы возьмутся за дело всерьез, смертным не поздоровится. И хотя снаряды людей Эриса отлично действуют против столь же смертных противников, однако тщетно они будут стрелять по магическим существам — те неуязвимы перед грубой силой и, миновав ее беспрепятственно, разят с флангов, умело используя все людские слабости.
Ашалинда с трудом оторвала взгляд от мерцающего центра самоцвета. Девушка стояла в зимней комнате рядом с Кейтри, но кровь жарко струилась у нее по венам. Пальцы Эсгаиорн сомкнулись на хрустальном шаре. На боку барда висела флейта Цирнданеля, на черном дереве сверкала серебряная оправа.
— Какие еще слабости? — гневно спросила Ашалинда. — Что сердце у нас зачастую берет верх над головой? Или страх темноты? Так это не слабости! Веселье, в котором нет настоящей радости, страсть, не ведающая подлинной любви, — вот что такое слабости, но они свойственны отнюдь не моему народу! — Девушка шагнула ближе к барду. Скорбь и гнев придали ей храбрости. — Эсгаиорн, да есть ли у тебя совесть? Ты клятвопреступник! Ты и все прочие приспешники Моррагана — вы все клятвопреступники! Выступая против Ангавара, вы нарушили присягу, данную вашему государю.
Светлый холодно ответствовал:
— Лишь благосклонность к тебе Фитиаха причиной тому, что я вообще берусь оправдывать пред тобой, дева-эрисбанден, поступки Светлых. Его благосклонность и твоя красота. Столь эфемерная красота всегда делает нас снисходительными. Да, правда, все лорды Светлых клялись никогда не поднимать оружие против Верховного короля. И мы выполняем эту клятву. Мы поклялись не помогать его врагам — и слово наше свято. Но мы не давали обещаний препятствовать его врагам, вот и не препятствуем им. Нежить может сколько угодно губить человечий род, как губила людей на протяжении многих тысячелетий, — что нам до того?
— Тогда вы столь же увертливые словоблуды, как законники Эриса! — вскричала Кейтри. — Они точно так же умеют извратить и переврать самую суть договора!
— У тебя слишком длинный язычок, милая, — с холодной улыбкой предупредил бард. — Смотри, как бы он не отрос так сильно, что ты не сможешь ходить. Легионы Эриса несравненно превосходили варваров числом, — продолжал он, перебрасывая шар с руки на руку и вращая его на пальце. — Что неудивительно. Они вступили во владения Вечной Ночи. Но пред Равниной их авангард вынужден был остановиться. Здесь они как нельзя более уязвимы перед нападением сверху — с плато, а также из тайных лесов по обоим бокам и из подземелий. Имей в виду, битва была спланирована заранее. Стратегия Фитиаха очевидна. Бросив вызов Аннат Готалламору, войска Империи обнаружат, что находятся в полной власти Ворона. Как легко, одним мановением руки, Фитиах сможет разгромить их!
Бард небрежно подкинул шар и не стал ловить его. Самоцвет с сухим треском разбился на мириады острых сверкающих осколков. Кейтри вскрикнула.
— Но у людей Эриса есть защитник, — дрожащим голосом возразила Ашалинда.
— Ты и в самом деле веришь, что особа королевской крови использует волшебство против своего родича? Что Ангавар пустит в ход колдовство против своего брата? О да, Верховному королю и наследному принцу довелось однажды обнажить мечи друг против друга пред воротами в час Закрытия — но не более того. — Голос его зазвучал более грубо и резко. — Да если королевские братья схлестнутся в полную силу, обрушат друг на друга всю мощь своего колдовства, то пробудятся и восстанут друг на друга все силы природы, пошатнутся горы, вскипят и выйдут из берегов моря. Небеса потемнеют и обрушат на людские города яростные шторма и ураганы, не щадящие ни единую живую тварь. Нет — владыки Королевства не хотят уничтожать Эрис. Мы любим земли смертных, несмотря на их неотесанных обитателей.
— Неотесанных! — вскричала Кейтри, снова не в силах сдержаться. — Да как вы можете так пренебрежительно относиться к людям? А держать нас здесь против воли — очень отесанно?
— Горло соловушки утратило былую сладость, — произнес чей-то голос.
Из пастельной дымки вынырнула темная фигура. Движения ее были полны грации и энергии. В один миг эта фигура превратилась в высокого и необыкновенно красивого воина в обтягивающей кожаной куртке, какую носят под доспехом. За спиной у него возникли и замерли в ожидании другие темные силуэты. Это, разумеется, был принц Морраган. Снежинки не смели касаться его волос — а быть может, таяли, едва соприкоснувшись с ними.
Пленницы склонились пред ним в низком реверансе, опустив глаза долу — ибо было в принце что-то такое, отчего глазам было больно смотреть на него. Слова, уже готовые сорваться с уст Ашалинды, замерли, рассыпались в прах. Девушка так и пылала огненным факелом внутри ледяной скорлупы, в которую словно была заключена.
— Лети прочь, — сказал принц.
Одно движение руки — и с того места, где только что стояла Кейтри, сорвалась крохотная птица. Она описала три круга над головой девушки и с пронзительным криком вылетела в далекое туманное окно, исчезла за ним.
Ашалинда в ужасе смотрела на переливающуюся, вьюжную дымку.
— Нет! Это слишком жестоко! Что с ней будет?
Не отвечая, Морраган сорвал капюшон с головы девушки. Снежинки щипали и щекотали уши, ровный белый купол черепа Ашалинды, голую шею. Она неподвижно стояла, пока принц внимательно разглядывал ее. Лицо его оставалось бесстрастно. Потом, по его сигналу, виночерпий выступил вперед и, налив в кубок вина, с поклоном преподнес его принцу.
— Пей!
Морраган собственноручно приложил край кубка к губам Ашалинды. Девушке ничего не оставалось, как глотнуть из него.
Жидкость растеклась по жилам, точно расплавленное золото из тигля. Никогда еще Ашалинда не пила ничего подобного. Вино струилось в токе крови, разветвляясь снова и снова, как пожар, что начинается с корней дерева и в мгновение ока охватывает его до самой верхушки. Девушка поперхнулась, закашлялась, задохнулась — а в следующий миг сила вина уже бушевала в самых кончиках пальцев на руках и ногах, фонтаном била вверх, к голове, к корням волос, взрываясь и изливаясь наружу. В висках бешено грохотала кровь. Ашалинда зажмурилась, покачнулась и упала. Сверкающие молнии подхватили ее, бережно уложили на пол.
Веки ее открылись.
Ашалинда стояла на коленях в беседке, сплетенной из золотых нитей, через которые струился бледно-желтый свет. Золото струилось по плечам, груди, спине девушки, спадая к коленям каскадом волос, еще более густых и пышных, чем прежде. Обеими руками приподнимая и раздвигая тяжелые пряди, Ашалинда выглянула из-под завесы живого золота.
В элегантной белой комнате уже не шел снег.
Во взгляде Моррагана смешались нежность и гнев. Он позвал девушку, окликнул ее по имени.
— Вспомни Геата Поэг на Дейнайнн, — велел он, — или вини в гибели Легионов только саму себя.
Однако Ашалинда, поднимаясь на ноги, вспомнила слова, что некогда сказал ей Тулли:
«Для Дивного нет чести в том, чтобы поднять оружие против смертных».
— Вы не станете пускать в ход свое могущество против смертных, не наделенных даром волшебства и не способных защитить себя, — сказала она, собравшись с духом. — Вы слишком благородны, сэр. Это всего лишь угрозы.
— И вправду, Ихианнан, я сам не стал бы губить смертных, не стали бы и мои рыцари. Однако найдется немало таких, кому в радость проливать кровь смертных, кому по вкусу жестокость. Одно лишь воспоминание — и ты сумеешь обуздать этих врагов рода человеческого.
— Если вы и напустите неявную нежить на людей Эриса, все равно Ангавар сумеет прогнать ее!
Настоящее имя Торна так странно звучало на языке.
— Что, хочешь проверить? — насмешливо осведомился брат Торна.
Перед внутренним взором Ашалинды пронеслись видения ужасающей бойни. Девушка снова не осмеливалась встретиться взглядом с принцем, чьи зоркие серые глаза, казалось, с легкостью читали все ее мысли. Отвернувшись, пленница спрятала лицо за покрывалом вновь отросших волос.
— Нет, — проговорила она через несколько секунд. — Давайте я еще раз попробую отыскать Ворота. Я буду стараться.
В руки ей снова лег холодный и твердый пузырь прозрачного хрусталя. Ашалинда смутно подивилась тому, что совсем не мерзнет, хотя в комнате царит настоящая зима. А затем внимание ее всецело сосредоточилось на жемчужном оке.
Однако поиски прервались, не успев начаться. Изображение Аркдура заволоклось, затуманилось, едва появившись в глубине шара. Девушка подняла взгляд. В комнату ввели гонца, который как раз преклонил колено у ног принца.
То был смертный воин, доблестный капитан дайнаннцев — не кто иной, как сэр Тор из Пятого Батальона. Он был облачен в кожаный панцирь с бронзовыми наклепками. Никакого железа при нем не имелось — как эмиссар он обязан был явиться в твердыню врага без оружия и щита. Лицо его, поросшее каштановой бородкой, было бледнее пепла. Никто не назвал бы его красивым мужчиной, однако Ашалинда глядела на него долгим и любящим взглядом — ведь, если не считать Кейтри, Вивианы и сверхъестественным образом сохранившихся братьев Магрейнов, это был первый смертный, которого она видела с тех пор, как покинула Апплтон-Торн.
— Изложи свои вести, — томно велел Принц-Ворон.
— Ваше высочество, я принес послание от Короля-Императора.
Внезапно в голове у Ашалинды словно померкло — как будто ей забили уши ватой. Капитан дайнаннцев что-то говорил, однако слова его звучали смазанно и нечетко, точно из-под воды. Когда он умолк, голос принца Моррагана прорезал вату как острый меч.
— Отважен ты, смертный, что рискнул войти в эти стены. Храбрый слуга Ангавара, твоего фальшивого государя. Не торопись же вернуться к нему, ибо иные вестники передадут ему мой ответ. — Огненная сетка, холодные переливы молний пробежали по телу принца и тут же исчезли. — Убирайся, невежа, прочь с глаз моих.
При этих словах морозные стены прояснились, сделались прозрачными. С вершин укреплений прозвучал протяжный и жуткий крик, похожий на скрежет металла по льду. Сэр Тор попятился, задрожал и схватился за петушиный амулет на груди.
Сверху посыпались хлопья сажи, раздался лай бешеных псов. С вершин Аннат Готалламора быстрой грозовой тучей вылетела Дикая Охота под предводительством Хуона Рогатого. Однако Охота мчалась не одна. С ней скакали Принцы Кошмаров из числа членов Неявного Аттриода, похожие на рваные отражения в зеркале, — Итч Уизге в доспехах из холодной злобы, Галл, Предводитель спригганов, безжалостный Керб, Убийца, тот самый, что вызвал обвал в рудниках Призрачных Башен, Куачаг, самый жуткий из фуатов, и Атах, верховный оборотень.
К западу мчалась Охота, пока не достигла мигающих костров лагеря. Чернее ночного неба, непросветным дымом на фоне звезд, Войско Неявных кружило и вилось над Легионами Эриса. И хотя нападение произошло по крайней мере за милю отсюда, Ашалинде казалось, будто она слышит заливистый лай гончих, лязг зубов, пение тетивы луков, свист стрел и звон мечей, шипение искр, выбиваемых клинками, ударяющими по доспехам, вопли людей, пронзительное ржание лошадей, отвратительный скрежет искореженного металла, журчание льющейся из ран крови. Сердце девушки разрывалось от ужаса.
— Прошу вас, положите конец этой резне! — взмолилась она, но с таким же успехом могла молить о пощаде камень. Морраган отвернулся и не обращал на пленницу никакого внимания, наблюдая за атакой. Длинные элегантные пальцы его правой руки покоились на украшенной драгоценными камнями рукояти меча. Принц-Ворон был неумолим.
Грязная ледяная скульптура в углу комнаты ожила. Поверхность ее пошла трещинами. Стряхивая неровные обломки, Яллери Браун пустился плясать вприсядку, уперев руки в боки и выкидывая отвратительные коленца. Он радовался гибели людей Эриса — из башни происходящее в лагере опустошение было видно в мельчайших подробностях.
Неявные твари, что собрались на Равнине, теперь хлынули вниз, на лагерь. Однако все же то была битва, а не резня — ибо Лорды Королевского Аттриода, защищенные могучими амулетами, что вручил им их государь, успевали повсюду. Даже Томас Рифмач, кроткий бард, скакал в атаку и в глазах его сверкала жажда боя. Возможно, его защищало какое-то колдовство, чары, наложенные Верховным королем Светлых. И в самом деле, семерых избранных друзей Ангавара окружала особая аура, облачко быстрого мерцающего света, придававшего им сходство с воителями древних саг, вышедших из курганов Светлых — и может статься, с этой силой они способны были отразить нападение жутких неявных созданий, жаждущих упиться кровью их сердец.
Мальчик-паж из дворца Каэрмелора, некогда исполнявший обязанности юнги, теперь был знаменосцем. Он высоко поднимал Императорскую орифламму, привязанную к концу копья. Трехконечное, расшитое золотыми шелковыми кистями алое знамя бросалось в глаза издалека, как и подобает ключевому месту сражения. Из открытого рта мальчика вырывался боевой клич Батальона Короля-Императора. Люди Эриса, темные высокие фигуры на фоне огня, сражались против колдовских сил, и от их ударов дрожали и камни, и деревья.
Неявное Войско реяло в небесах, с легкостью уворачиваясь от Летучих кораблей, обгоняя Всадников Бури, как сокол обгоняет дрозда. И там, где наклонялись Куачаг и Керб, люди падали, будто колосья под серпом жнеца. Там, где проходили Галл и Атах, рушились и вспыхивали шатры. Итч Уизге, в своем конском обличье, галопом носился по лагерю, сея на пути смерть, проливая потоки крови.
Атаку летучей нежити неизменно возглавлял один и тот же всадник, чье чело было увенчано жуткими рогами: Хуон Охотник. В мускулистых руках он сжимал длинный лук и беспрестанно натягивал и спускал тетиву, со сверхъестественной меткостью поражая одного врага за другим. Он казался настоящей боевой машиной, покуда на него стремительной кометой не налетел другой всадник и Хуон не низвергся с небес. Гигантские рога отвалились от разрубленной головы — меч, зажатый в левой руке Ангавара, разил без промаха. Ибо и в самом деле Ангавар сражался в первых рядах защитников лагеря. В каждом его движении сквозили сила и уверенность.
А затем издалека донесся призывный сигнал рога Светлых. В Аннат Готалламоре по рыцарям и придворным Светлых пробежала еле заметная дрожь, точно тихая рябь на воде. Все они мгновенно исполнились странного волнения, а быть может, и изумления. Все подались вперед, к источнику звука, напряженные, сосредоточенные, выжидающие.
Далеко на юго-западе отворилась, начала шириться слабая полоска света — как будто рассвет вдруг забрезжил там, где никакому рассвету быть не положено. И в сиянии этом вырисовался отряд всадников. На оружии и доспехах их сверкали крохотные бриллианты, трубы пели песню вызова. От волос их исходил бледный мерцающий свет.
— Пробужденные! — вскричал голос, в котором Ашалинда узнала свой собственный, и ей показалось, что множество других голосов вскричало то же самое.
Наблюдатели взволнованно зашевелились.
Приближавшиеся всадники были высоки и стройны, прекрасны и ужасны. Мечи их пламенели и сверкали, копья искрились. Волосы подобны были кромешному затмению, вытканному звездным шитьем.
Так против Неявного Войска выступили Светлые рыцари Ангавара, только что очнувшиеся от долгого сна под Орлиным курганом. Разящим острием копья разорвали они черную свору, рассеяли ее, разгоняя неявных охотников, рассекая небеса яркими клинками Светлых. Неявный Аттриод и уцелевшие колдовские всадники в ужасе умчались прочь, а на земле поток нежити повернул вспять, растекаясь в леса, забиваясь в трещины меж камней, укрываясь в подземных пещерах. По равнине раскатился восторженный гул — то ликовали тысячи смертных воинов.
Ашалинда ликовала вместе с ними. Однако радость ее продлилась недолго.
Шевеление в крепости переросло в настоящую суматоху. По слову принца рыцари Моррагана вооружились и вскочили на пляшущих от нетерпения коней. Неистовый ветер, исполненный колдовской силы, бушевал под сводами зимнего зала, сотрясая ледяные стены, наполняя их тьмой, превращая в каменные руины. Светлые воины направили скакунов в образовавшиеся проломы. Миг — и они покинули крепость.
Однако рыцари Орлиного кургана уже скакали к плато. Наголову разбив Охоту, они гнали жалкие остатки перед собой и взлетели на край обрыва Вышней равнины в то самое мгновение, как сторонники Моррагана спустились с Черного кряжа. Неявные твари разбегались из-под копыт волшебных скакунов, что приземлялись на Равнине, выстраиваясь в безупречном боевом порядке. Два отряда успели обуздать, осадить коней и стояли теперь друг напротив друга, еще не вступая в битву. Длинные копья подняты, звездный свет сверкал на острых наконечниках, скользил по золоченым древкам. Вымпелы, украшавшие эти копья, струились по ветру над развевающимися плюмажами рыцарских шлемов, мягко раздувающимися золотыми ламбрекенами и серебряными накидками, что спадали со шлемов воинов на плечи.
Замерев, не двигаясь, оба отряда смотрели друг на друга над широкой полосой горбатых скал, от которых разбегались во все стороны скрюченные фигурки — ни дать ни взять отступающее море в час отлива. А ниже, под Равниной, выстроенные в низинах Мглицы имперские Легионы ревели и стучали оружием о щиты, рвясь в наступление, мечтая о мести — однако теперь командиры уже владели ситуацией. Вокруг Аннат Готалламора, за спинами рыцарей Моррагана остатки нежити копошились во тьме, которой окутывали себя, точно вуалью черного муслина. Оттуда доносились вопли и взрывы визгливого хохота, вой и плач, резкий стук мог вдруг смениться зловещей тишиной — оркестр, прямиком шагнувший из самых кошмарных снов. Сейчас войско Моррагана состояло лишь из его рыцарей, а пятеро уцелевших членов Неявного Аттриода отступили в тень, затерялись среди своих менее могучих сородичей.
Вышняя равнина ярко сияла в лучах вечно бодрствующих звезд. Оружие Светлых — украшенное вьющимися виноградными лозами, плетеными орнаментами и гравировками — лучилось эфирной дымкой. Золото этой дымки отливало кобальтом вокруг воинов наследного принца и ализарином вокруг тех, кто стоял рядом с Верховным королем — как будто доспехи и оружие их лизали языки текучего пламени заката.
И, разумеется, он был здесь, во главе своих рыцарей — король Ангавар, верхом на крылатом Римскатре, и меч Арктур снова висел у него на боку, ловя звездный свет темной полированной рукоятью. Голова Ангавара была непокрыта. Темная сталь волос обрамляла чеканные скулы, острые, как два меча, глаза, неулыбающийся рот. По бокам от короля сидели на конях члены Королевского Аттриода. Все они были в полных боевых доспехах, скакуны тоже закованы в броню.
Морраган, Фитиах Карконнора, глядел с высокой башни на тех, кто стоял, бросая ему вызов, и тех, кто ждал его повелений. Глядел на лицо Ангавара, своего брата, государя и соперника.
— Илтариен, — сказал он одному из трех рыцарей, что еще оставались с ним, — спустись на Равнину, будь моим посланником. Когда мой брат изложит свой вызов, передай ему это.
И он сказал лорду Илтариену что-то на языке Светлых. Ашалинда не знала этого языка, и все же он звучал для нее знакомо, знакомо на каком-то необъяснимом глубинном уровне — так порой пение птиц почти понятно людскому слуху, так звон колоколов или рев океана порой несет смутную весть. Когда Морраган умолк, девушка не знала, что было сказано, однако веселая мелодия слов звенела и танцевала у нее в голове.
— Победа почти уже у меня в руках, — пробормотал принц, когда копыта коня Илтариена оторвались от каменного пола. — Однако разум отягощен мрачным предчувствием. Спуститься сейчас на Равнину означает пойти навстречу своей судьбе. Кто-то предаст меня — уж не ты ли?
— Господин, — проговорил чей-то льстивый голос, — если эрисбанден окажется предательницей...
— Яллери Браун, это же дочь смертного народа. Чего еще ждать от нее, как не измены? Дочь людей, не меньше... однако она могла бы добиться большего.
Морраган нагнул голову к Ашалинде.
Девушка почувствовала, как распадается на частицы, растворяется во вселенной, сливается с ней — кровь ее струилась с потоками рек, в голове шумел и бурлил океан, приливы которого вздымались в такт медленному биению ее сердца. Волосы ее прорастали длинными зелеными листьями, в венах текла весенняя живица, а тихий ветер темными локонами крался по неизведанному пейзажу. Она вознеслась в регионы, где за темными панелями ее глаз сияли звезды, а в призрачной дали таяли солнечные огни.
Принц-Ворон легонько коснулся ее губ своими.
— Нежить, — сказал он Яллери Брауну, — если по твоей милости хоть один волосок упадет с ее головы, клянусь, я разрублю тебя напополам.
Дыхание принца Светлых пахло сладкой гвоздикой.

Далеко внизу скакун Ангавара приземлился среди кавалерии Вороньего кургана, и Ангавар отправился на переговоры. По всей видимости король бросил вызов, оспаривая власть Моррагана над Вышней равниной и крепостью и требуя чего-то еще. Лорд Илтариен сурово и надменно передал ответ, продиктованный принцу предвидением — ибо кто мог предсказать побуждения и желания противника лучше, чем его же близнец? Тон и общий смысл этого ответа не вызывали никаких сомнений. Вызов был встречен ответным вызовом: никто не хотел уступать, никакой надежды на примирение не оставалось.
И тогда снова прозвучал ясный и звучный голос Ангавара. На сей раз Верховный король говорил на Всеобщем наречии, дабы все могли слышать его.
— Тогда, брат мой, раз нет меж нами согласия, — вскричал он, — ты должен встретиться со мною в поединке.
И он приказал своему Королевскому Аттриоду скакать назад, за ряды верных рыцарей, вниз по круче к ожидающим внизу Легионам, дабы вести их в бой и защищать от сил Неявных.
Но над Равниной пропели трубы. Копья передних рядов обоих Светлых отрядов, еще минуту назад направленные в темное звездное небо, теперь опустились горизонтально. Рыцари зажимали концы древков под мышками. В средних рядах мечи с дружным звенящим свистом покинули ножны. Боевые трубы вторично пропели сигнал, и враждующие стороны пустили коней в галоп. С ужасающим ревом они встретились, как два грохочущих морских вала, и земля задрожала от этого чудовищного столкновения.
И когда Светлые рыцари схлестнулись в единоборстве, внизу, под утесами, Аттриод поднялся против Аттриода, и густой туман выползал из лесов, клубился над каждым ручьем и источником, заволакивая сражающиеся Легионы. Сквозь эту завесу смутно виднелись жуткие фигуры, что крались между деревьями, вылезали из болот, из расщелин в земле — и явно питали притом самые зловещие намерения. Однако среди них двигались и иные колдовские создания, защитники людей Эриса. Они не показывались в открытую, различить их удавалось лишь краешком глаза, мимолетно — то были уриски и лютые воины с шелковистыми седыми волосами, вооруженные трезубцами, черные псы размером с доброго жеребенка, карлики с боевыми топорами, горбуны, поднимающие над головой лампы, и прочие существа, слишком скрытные, чтобы разглядеть их даже уголком глаза.
Клинки Светлых опускались и поднимались, разбрызгивая звездные искры. Ашалинде битва казалась сплошным хаосом, невнятной суматохой, бурлящим танцем смерти и разрушения. Замерев на развалинах башни, она неверящими глазами смотрела вниз, не в силах отвести взгляд.
Ангавар не присоединился к своим сражающимся рыцарям. Он скакал сквозь ряды бойцов Моррагана, не обращая на них никакого внимания, словно не замечая, словно они никогда и не смели восставать против него. И они в изумлении расступались, не дерзая оказать ему сопротивления. Так величав он был в своем гневе, что рыцари Вороньего кургана невольно вспоминали с новой силой, что он — законнейший их король, а сами они — предатели и изменники.
Могучие крылья Римскатра принесли Ангавара вниз, на земли под утесами, где он сражался бок о бок с членами Королевского Аттриода, защищая смертные Легионы. Ужасный Куачаг пал от удара Арктура, повержен был и Атах, однако Октарус Огье рухнул со своего эотавра, сраженный Галлом, сильнейшим из спригганов. Он упал меж пылающих шатров, и Итч Уизге разорвал его на куски, как раз в то время, как Керб пронзил копьем сердце отважного Джона Друмдунача, а Ангавар не успел пробиться сквозь сечу, дабы помочь своим товарищам. И когда это произошло, стало ясно, что гнев Ангавара достиг наивысших высот — охваченный жаждой мщения, король разил гнусную нежить обеими руками. Сияющее лезвие Арктура омылось свинцовой кровью.
А высоко в опаленных молниями развалинах башни Аннат Готалламора, где плющ оплетал крошащиеся камни, а из трещин росли лилии, возбужденно плясал на месте, скребя серебряными копытами пол и вскидывая длинную морду, волшебный скакун. Глаза его хозяина задумчиво созерцали Ашалинду. Девушка вяло отметила про себя, что принц уже в полном боевом облачении. В глазах его поселилась решимость.
Она сердилась на себя за то, что не в силах противостоять его колдовской силе, хотя и понимала, что смертному было бы бесполезно даже пытаться оказывать сопротивление владыке Светлых. Ее гордости было мучительно больно осознавать, что, как ни борись, как ни бейся, все усилия будут напрасны. Поэтому девушка завернулась в остатки чувства собственного достоинства, как в рваный плащ. Нет, она не будет протестовать, не будет умолять или возмущаться — это слишком унизительно. Внешне она казалась вполне довольной своей участью — однако под напускной невозмутимостью бушевали скрытые страсти.
Принц поднял девушку, посадил на спину своего коня и вспрыгнул в седло. Они не летали по воздуху, а под перестук копыт спустились по лестнице из башни, выехали через главные ворота Аннат Готалламора и далее вниз по извилистой дороге, что вела с Черного кряжа. За ними ехали виночерпий Моррагана, его бард и придворные дамы, а еще чуть подальше тянулся шлейф всякой нежити.
Наследный принц ехал на переговоры со своим братом. Помимо возмущения, лихорадочного жара от близости Моррагана и головокружения, охватывающего девушку при каждом его случайном прикосновении, в Ашалинде боролись два основных чувства: страх и радость от предстоящей встречи с Ангаваром-Торном. Неминуемость этой встречи исполняла ее восторгом и ужасом. Бедняжка умирала от желания снова увидеть возлюбленного, но вдруг он посмотрит на нее с презрением? Ах, она не вынесет даже легкого укора с его стороны!
— Как тебе нравится ехать на моем волшебном скакуне? — шепнул Морраган на ухо пленнице.
Неожиданный вопрос насторожил девушку. Она хотела ответить, но язык у нее отяжелел, словно налился свинцом, она не могла даже пошевелить им. Морраган расхохотался у нее над плечом — по телу девушки пробежала дрожь от этого раскатистого смеха.
— А ты думала, я поцеловал тебя в знак любви? — спросил принц. — Вот ведь глупая и тщеславная девица! Увы, вынужден разочаровать тебя — твои расчеты не оправдались.
Ашалинду охватили ярость и отчаяние. Недавним поцелуем он лишил ее дара речи. А ведь единственная слабая надежда пленницы состояла в том, чтобы пустить в ход исключительно людское оружие — умение лгать. Однако теперь она снова стала немой — и на безумный миг на Ашалинду нахлынул иррациональный страх, что вместе с немотой к ней вернутся и все остальные напасти, что она снова сделается уродливой, одинокой, всеми презираемой, снова лишится памяти. Пророческий дар Моррагана каким-то образом предупредил его о намерениях пленницы. Кто-то предаст меня — уж не ты ли? Ведь она и в самом деле хотела крикнуть что-нибудь Ангавару, помочь ему, если только получится, — и вот теперь это стало невозможно.
Однако пока Ашалинда скакала с принцем вниз с Черного кряжа, ее вдруг осенила новая мысль, рожденная отчаянием. Сперва совсем слабая, мысль эта постепенно обрела отчетливые очертания, начала набирать силу.
Когда Морраган со своей свитой приблизились к полю боя, раздались всеобщие крики, и сражающиеся отряды разъехались, остановили битву. Боевые кони замерли на месте, на Равнину пала тишина, мгновенно объявшая все кругом, — так пробегает рябь по глади черного озера. Внизу, под обрывом, сражение тоже прекратилось. Колдовские твари уже не рвались напиться человеческой крови, а солдаты Эриса, повинуясь какой-то первобытной интуиции, разом поворачивали головы к Вышней равнине.
Орел и Ворон сошлись.
Невдалеке друг от друга всадники спешились, однако Морраган по-прежнему удерживал свою пленницу, легонько обвив рукой ее талию. Снова, после столь долгой разлуки, увидев Торна, девушка вся трепетала от волнения. Воители, созданные из огня и тени, высокие герои древних легенд, эти королевские братья, ныне взиравшие друг на друга, но разделенные непримиримой и горькой враждой, были так хороши собой, что при одном взгляде на них сердце останавливалось от восторга, дыхание замирало на устах. Опасными выглядели они, и один, и другой — но какими же прекрасными!
Ашалинда впервые видела Торна тем, кем он был на самом деле, а не тем, за кого себя выдавал. И в первый раз он видел ее такой, какой была она. Ни тени упрека не омрачило его взор, ни малейшей горечи, что она не доверила ему своей тайны. Он глядел на нее с таким лихорадочным напряжением, такой скорбью, что ей вдруг пришло в голову: если Светлый вообще способен глубоко любить, то в глазах Ангавара она сейчас читала именно такую страсть. Открытие это потрясло Ашалинду до глубины души, исполнило жгучей, невыносимой радостью. Девушка глубоко устыдилась того, что так незаслуженно сомневалась в возлюбленном. Увы, понимание пришло к ней слишком поздно.
Ангавар-Торн не улыбнулся ей, даже не посмотрел на нее вторично после того первого обмена взглядами, в котором было выражено столь много. Все его внимание было устремлено на Моррагана, Ашалинды же он словно и вовсе не замечал. Она знала его достаточно хорошо, чтобы отдавать себе отчет: его всегда более всего интересует то, на что он обращает меньше всего внимания — показное небрежение маскирует самый пристальный его интерес. На самом деле он не упускал ни единого движения девушки.
— Ключ у меня, — холодно, без всяких преамбул произнес Морраган.
Ангавар ответил ему — и ясный голос короля Светлых звучал мягко, как спокойный океан, в глубине которого скрываются смертоносные течения:
— Не ключ, а девушка. Будь у тебя ключ, ты бы сейчас стоял на иных берегах.
— Она и есть ключ — и ты прекрасно это знаешь, — парировал Морраган, — только вот знание досталось тебе слишком поздно. Я могу убить ее или превратить в камень так быстро, что ты и вмешаться не успеешь.
— И где тогда будет твой ключ?
— Если ты будешь снова мешать мне, какое мне дело до ключа? Главное, что и ты не вернешься в Королевство. Что мне до изгнания, если оно будет значить изгнание и для тебя? — Принц оскорбительно улыбнулся.
Ашалинда хотела сказать Ангавару-Торну: «Он не сделает этого, он не тронет меня». Но язык у нее во рту одеревенел, а пальцы Моррагана жгли запястье, словно огнем.
— Ты не тронешь эту кайлеаг, — сказал Ангавар. — Забыл? Я слишком хорошо тебя знаю.
— Пусть не я, — пожал плечами Морраган. — Зато другие вполне тронут.
Яллери Браун, стоявший неподалеку, начал бочком-бочком придвигаться поближе.
— Только по твоему приказанию, — ровным голосом возразил Ангавар.
— Рискнешь проверить? — спросил его младший брат.
Наступила тишина — жаркая, напряженная пауза, исполненная едва сдерживаемой ярости. Оба владыки Светлых мерили друг друга взглядами — ни один не желал отвести глаз первым, как будто их связали два стальных прута. И так ужасен был этот поединок взглядов, что ни один смертный не мог выдержать его, все в страхе отворачивались и прятали взор.
— Если она умрет по твоему приказанию, я не успокоюсь, пока мой меч не рассечет твое сердце напополам, — промолвил Ангавар смутным отражением слов, недавно сказанных его братом Яллери Брауну. — Клянусь!
— Как утомительно — целую вечность не знать покоя.
Настала вторая пауза, еще более угрожающая, чем первая.
— Итак, мы вернулись к тому, с чего начали, — заметил Морраган. — Пат.
— Этими переговорами ничего не достигнуть, — сказал Ангавар, — равно как и общей битвой. Наши рыцари по силе равны друг другу. А твои орды нежити я могу разогнать и одной рукой. Дальнейшая резня совершенно бессмысленна. Мы с тобой встретимся в поединке — причем без применения колдовства, — чтобы решить исход спора.
— Пофехтуем как-нибудь в другой раз, — небрежно отозвался Морраган. — А сейчас все дело в том, что у меня есть кое-что, чего тебе очень хочется. И если тебе это и впрямь небезразлично, будь так добр сложить оружие.
В голосе Ангавара звенела сталь.
— Ты слишком долго отсиживался в своем темном убежище, ми фитиах. Должно быть, ты истосковался в бездействии.
— О милый братец, в крепости я проводил время хоть и весьма приятно, но отнюдь не в бездействии, — заявил Морраган. — Ибо находился там не один, а в очень даже милой компании. Мой клинок с большей охотой остался бы в ножнах — ему так уютно в этом вместилище.
Из глубин безвременья вдруг налетел морозный шквал. Порыв ветра разметал пряди волос Верховного короля, плывущие вокруг его лица лучами черного солнца.
— Ужели меч так редко висит у тебя на боку, что ты боишься невзначай затупить его или зазубрить, Вороний владыка? Недаром говорят, меч труса точить не надо.
Рука Моррагана взлетела к рукояти меча.
— Того, кто сражается, не прикрываясь щитом, называют доблестным воином, — продолжил Ангавар, бросив быстрый взгляд на Ашалинду. — Но кто прячется за спину женщины, заслуживает не столь лестного прозвища.
Морраган отшвырнул Ашалинду в сторону — и лорд Илтариен ловко перехватил пленницу. Воздух прорезал громкий хрустальный звон, острый и четкий, как утренний бой колоколов. Принц-Ворон обнажил меч Дарандель. Меч Ангавара, Арктур, уже и без того был у него в руке.
Рыцари Ангавара ринулись вперед, чтобы вырвать Ашалинду у стражи.
— Стойте! — прогремел Илтариен. — Это бой один на один! Не пытайтесь даже прикоснуться к ней!
Верховный король взвесил на руке меч.
— А теперь, — сказал он своему сопернику, — познай на собственной шкуре гнев левой руки Ангавара.

Все в Эрисе сосредоточилось вокруг сердцевины бушующей бури. В каждом уголке ведомых земель и смертные, и бессмертные существа притихли, поворотясь к Намарре.
В дебрях лесов смертные дровосеки, надежно охраняемые мощными чарами, застыли возле надрубленных деревьев, безвольно опустив руки. По лбам их катились струйки пота — но люди сами не знали, с чего бы вдруг. Прелестные русалки в светло-зеленых шелковых одеяниях всплывали из глубины водоемов и покачивались на поверхности, уставившись вдаль безмятежными невинными глазами. Девочки-гусятницы возле деревенских прудов забывали следить за своими непослушными подопечными. Длинные ивовые прутья без дела лежали на земле — но гуси почему-то переставали гоготать. Тоже застыв, они вытягивали длинные шеи, точно пытались заглянуть за горизонт.
Близ Долины Роз колдовские прялки перестали вертеться и остановились. Прядильщицы оторвались от работы, подняли здоровенные головы, и нити уже не бежали сквозь их узловатые пальцы. Под Дун-Дел-Дингом уже не слышалось звуков подземных работ. Ни молот, ни мотыга не опускались, нанося новый удар, не вращались колеса тележек. В океанских далях тюлений народ вылезал на каменные островки и сидел там, прислушиваясь к реву северного ветра.
Крылатые кони более не ржали и не стучали копытами по полу конюшен. Не шелестели крылья, не звякали стремена. Кузнецы праздно стояли возле наковален, крестьяне не работали на полях, колдуны прекратили эзотерические эксперименты и таинственные наблюдения. Капитаны кораблей — как морских, так и поднебесных — вдруг слышали, как сами приказывают команде убрать паруса, и широкие полотнища хлопали и сдувались, обвисали пустыми тряпицами.
В жилищах людей гасли, точно приседая и к чему-то прислушиваясь, языки пламени в очагах. Дожди вдруг прекращались, а тучи сами собой съеживались и исчезали. Листья тиса и мирта блестели, точно вычеканенные из камня. Ящерки, суетливо сновавшие по нагретым камням, вдруг замирали, превращаясь в миниатюрные изваяния драконов, в крошечные драгоценные брошки. Даже океан успокоился, притих — но то было затишье перед жестокой бурей.
В сумрачных развалинах авлантианских городов, где по мостовым шуршали алые листья, просыпались янтарные львы. Бродившие по лугам Финварны стада гигантских лосей словно подпирали рогами небо. Белые медведи Римани казались неподвижными ледяными фигурами. На паучьих фермах Се-вернесса пауки застывали в центре шелковых паутин.
Стайки ласточек, рассекавших небеса Эриса, устремлялись вниз, рассаживались на верхних ветвях и покачивались там, крепко сжав клювы, склонив головки набок. На просторе земель под перечным деревом водилась тень-лошадь оттенка прозрачного кварца. Куинокко вскинул точеную голову, увенчанную прозрачной длинной льдинкой, и глядел на север.
Коровы и овцы стояли на лугах недвижно, словно вышитые на зеленом сукне. В синем сумраке рек и озер висели застывшие рыбы. Даже бессердечные комары сложили крылышки и прекратили жужжать. Мухи, вечно парящие над болотами, сверкающими бусинками расселись на тонких стебельках осоки. Эрис притих, затаил дыхание.
Не пели птицы.
Должно быть, даже в Фаэрии, за замкнутыми Воротами почувствовали этот конфликт, поединок самых могучих владык Светлых.
Над Вышней равниной сверкнули рубиновый и сапфировый мечи — Эрис никогда, ни прежде, ни потом, не видел подобной схватки, подобного мастерства. Каждый выпад, каждый прием были столь быстры, что человеческий взгляд не мог уследить за игрой клинков, мог разглядеть лишь, как вспыхивают и рассыпаются снопы звездных, сияющих искр, как будто снова и снова бились друг о друга два ярких кристалла — потрясающие, лучащиеся очертания стройных клинков, что скрещивались меж собой, при каждом столкновении рассыпаясь каскадами огненных брызг, крошечных осколков льда, острых обломков кобальта и меди. А где-то в самой сердцевине этого ледяного сияния два ужасных воителя сошлись в смертоносном танце немыслимой точности, силы, скорости и расчета. Горы Намарры сотрясал гром, небеса Мглицы прорезали стремительные и жуткие молнии.
Зрители разошлись поодаль, стремясь оставить побольше места для поединка, стараясь не заступать в круг огненных искр — они могли бы прожечь тело насквозь, до костей, сквозь мышцы и сухожилия, добираясь до самых глубин существа, оставляя за собой тонкий выжженный след, дыру, через которую дух видел тоскливую серую пустыню смерти.
Выстроившись широким кольцом, рыцари Орлиного и Вороньего курганов внимательно и зорко наблюдали за схваткой. От них, Светлых, не укрывалась ни одна подробность, ни одно движение. Уцелевшие члены обоих Аттриодов, несмотря на все раны, тоже следили за схваткой — как и многие простые бойцы из Легионов Эриса, сумевшие взобраться по откосу на Вышнюю равнину. Здесь были дайнаннцы и Всадники Бури — и нежить, как враждебная к людям, так и дружественная им: стайки гоблинов, отряды хобияг и безумный гоблин Красный Колпак, за поясом у которого висел красный петух.
Стояли неподалеку и Яллери Браун, и Витбью, и Тулли, державшийся за гриву Тигнакомайре. И гоблин Снафу, и заколдованные братья Макгрейны, и Юный Валентин с братьями ганконерами, Ромео и Чайльд Ланселин, и масса прочей нежити, слишком многочисленной, чтобы упомянуть всех.
Глаза всех Светлых потемнели от боли.
— Ужели дошло до этого? — пробормотал лорд Илтариен. — Чтобы лучшие из нас, цвет королевства, подняли оружие друг на друга! Будь проклят тот день, когда я пошел за Фитиахом — но я не мог иначе, ведь он мне дороже брата, и верность моя отдана ему.
— Потому-то мы все и продолжаем его поддерживать, — так же тихо отозвался лорд Эсгаиорн, — из дружбы, из чести, из упрямства — ну и, разумеется, из глупости.
К этому времени наблюдателям уже стало совершенно очевидно, что силы Ангавара и Моррагана равны: ни один не мог одержать верх. Но Тэмлейн Коннор вскричал:
— Ангавар уже устал в бою, а Морраган вышел из крепости свеженьким. Нечестно — у принца слишком явное преимущество!
Ответом на его слова стал общий гул согласия и несогласия — однако возразить было нечего. У Ашалинды, беспомощно стоявшей рядом с лордом Илтариеном, сердце сжалось от страха. Синий меч сверкал так ловко и быстро, каждый удар был чудом фехтовального мастерства.
Внезапно споры в рядах зрителей оборвались — два поединщика, владыки неба, земли, моря и огня, вдруг разошлись в стороны. При помощи колдовства скинув с себя доспехи, теперь они стояли друг пред другом в рубашках без рукавов и длинных брюках. Несколько мгновений, по взаимному немому согласию устроив краткую передышку, оба хватали ртом воздух, силясь отдышаться, забросив за спину хвосты длинных волос, мокрых от пота, но все равно источавших благоуханный сосновый запах. Они одобрительно глядели друг на друга — однако в напряженной стойке обоих, в застывших лицах читалась готовность возобновить схватку, отразить внезапное нападение. Морраган презрительно сказал что-то Ан-гавару на языке Чужих. Тот ответил ему в том же духе.
Верховный король — по всей видимости, чисто случайно — оказался лицом к Ашалинде. Соответственно Морраган вынужден был встать к ней спиной. Со своего места Ангавару было видно, как девушка ожесточенно жестикулирует.
Поймав ее взгляд, он еле заметно кивнул.
Многие из смотревших на поединок поняли: она что-то сообщила ему. Но никто не понял — что именно.
— Лживая сука! — возопил Яллери Браун и бросился на Ашалинду, однако лорд Илтариен оттолкнул его.
Не успел Морраган оглянуться через плечо, как Ангавар с резким криком атаковал брата. Тот взревел в ответ, и поединок возобновился с новой силой.
— Что ты натворила, эрисбанден? — крикнул Илтариен, но язык Ашалинды по-прежнему сковывало волшебство и девушка лишь помотала головой.
А затем, странным образом пронизывая, перекрывая глухие раскаты грома, над полем битвы зазвучал тонкий, мелодичный перезвон, перепевы хрустальных колоколов с золотыми язычками. Звон становился все громче, отчетливее — и вот в порывы бешеного ветра, порожденного столкновением двух могучих Светлых, вплелось легкое дуновения веселого ветерка, что игриво пробирался под плащи и шлемы зрителей, перебирал гривы и хвосты коней.
На миг на Вышней равнине стало еще темнее, а затем все кругом неожиданно заискрилось яркими переливчатыми огнями.
Меха шанга ярче раздули тлеющие угольки звезд, и вот Риачад на Ката, древнее битвенное Поле Королей, пробудилось к жизни.
Бледные монархи снова восстали на бой, древние доспехи и клинки сияли сверхъестественным светом. Не раз уже ветра шанга будоражили эту равнину — но в последний раз по ней гуляла Ашалинда. Объятая горем, не удосуживаясь накинуть талтри, вышла тогда девушка из Аннат Готалламора — навеки оставляя здесь свое изображение, призрак средь призрачных воинов, пополняя вереницей теней полчище витающих над полем битвы видений, готовых восстать, задуй только шанг.
И вот он задул — по воле короля Ангавара.
Теперь же Ашалинда глядела, как она сама, прежняя, бредет по равнине, чуть приподнимает юбки, легко переступая через камни. Вот видение остановилось и обернулось — и Ашалинда с изумлением узрела себя такой, какой видели ее все остальные. Сверкающие, точно лунный свет на бронзе, волосы спадали до тонкой талии. В шелковистые пряди вплетены были нити жемчуга и сапфира. Лавандовое парчовое платье с опушкой из белоснежного горностая сверкало золотой вышивкой, тончайшие рукава пенились белоснежным кружевом. А лицо — безупречный овал, волшебное, немыслимое совершенство. Прекрасная маска, под которой таилась скорбь.
Ангавар тоже узрел это видение — и с губ его сорвался громкий крик. Потрясенная глубиной страсти, звучавшей в этом крике, Ашалинда лишь через три глухих удара сердца узнала в нем свое имя.
Однако Морраган понял этот крик сразу, мгновенно — и так же мгновенно отреагировал на него. Обернувшись, он поглядел на порожденный шангом призрак и на миг дрогнул. Всего лишь миг промедления, кратчайшая доля секунды потребовалось ему, чтобы понять — это всего лишь наваждение, и мотылек бы не успел подпалить крылышко на пламени свечи. Однако даже такая малость оказалась губительна. Силы соперников были настолько равны, что любому из них требовалась лишь малейшая оплошность второго, чтобы пробить оборону противника и получить решающее преимущество.

Предыдущая страница 16 Следующая страница


17 Сесилия Дарт-Торнтон

Оказалось, для того чтобы лгать, не нужен язык.
Ашалинда твердо запомнила рассказ Сианада о герое, обманувшем подобной уловкой воительницу Сеиллеин, — именно эта история и вдохновила сейчас девушку.
«Вызови шанг, — вот что просигнализировала она Ангавару на безмолвном языке, которому некогда обучила его в лесах Тириендора. — Тогда сюда явится мой призрак».
Мимолетного сдвига действительности, смещения реальности хватило, чтобы Морраган отвлекся. Он уже начинал уставать, все внимание его было поглощено игрой клинков, а потому принц не сразу понял, что происходит.
Он опомнился — но слишком поздно, ибо к тому времени клинок Ангавара успел уже пронзить его бок. Из раны хлынула кровь — в лунном сиянии она казалась не черной, как кровь смертного, но ярко-пурпурной, с еле различимым оттенком королевской голубой крови. Принц Светлых пошатнулся, однако не упал. Ангавар отступил, опуская оружие.
Лорд Илтариен испустил горестный крик. Воспользовавшись случаем, Ашалинда рванулась прочь от него, но не успела пробежать и нескольких шагов, как на нее набросился Яллери Браун. Кривые крысиные губы вонзились в плечо девушки, сомкнулись, точно стальной капкан, прокусывая до кости. Девушка закричала от боли, и в ту же секунду Морраган оказался рядом с ней и отшвырнул злобного духа. Уверенным и яростным движением, потребовавшим от раненого крайнего напряжения всех сил, принц разрубил Яллери Брауна напополам, тем самым выполнив данную перед боем клятву. По камням равнины растеклось и тут же растаяло темное пятно. Уродливый таракан попытался спрятаться в трещину, но Морраган раздавил его ногой.
Ангавар правой рукой привлек Ашалинду к себе. Прикосновение любимого пронзило девушку пылающим копьем, мгновенно исцелив ее, заглушив боль.
Однако усилие Моррагана дорого обошлось ему. Яростный бросок на Яллери Брауна разорвал рану у него на боку. Удар Ангавара сам по себе был не смертельным, однако неосторожное движение принца довершило то, что начал меч его брата. Кровь, текшая слабой струйкой, теперь полилась широким потоком. На лице принца отобразилось крайнее изумление: он, бессмертный, вдруг стал уязвимым, заглянул в лицо пустоте. Судьба настигла его. Он рухнул на одно колено, пальцы его разжались, и меч Дарандель со звоном упал на землю.
— Прощай, Ихианнан, — сказал принц Ашалинде с легкой улыбкой — самой неотразимой своей улыбкой, не достигшей, однако, серых глаз.
Немота внезапно покинула девушку.
— О нет, пожалуйста, не покидайте нас... — выпалила Ашалинда.
Беспомощная фраза оборвалась, закончившись жаркими слезами.
— Плачь, — прошептал он, покачнувшись. — Плачь по мне.
Меч Арктур еще дрожал, воткнутый в камни Равнины на том самом месте, куда Ангавар отшвырнул его. Лорды Илтариен и Эсгаиорн, виночерпий принца и остальные рыцари Вороньего кургана стояли на коленях вокруг своего господина, молча понурив головы. Все они сняли шлемы, обнажив головы. Рыцари Орлиного кургана и члены Королевского Аттриода тоже спешились, все находившиеся на Равнине в ужасе склонились ниц. На рукаве короля Светлых зияла длинная рваная дыра, сквозь прореху в тонкой ткани виднелась красная царапина. Ангавар бросился на колени рядом с братом. Морраган медленно опускался, пока не распростерся на земле. Ангавар обнял брата, поддерживая ему голову и плечи.
В голосе короля Светлых звучали сострадание и печаль:
— Эту рану я не могу исцелить, — промолвил он, — как и любую другую, нанесенную моей же рукой. Удар был не смертелен, однако ты сам невзначай сделал его роковым. О йонмуинн братайр, ми кайрдин, ми финиахде кумачд, лайдир а бриагха — помнишь Поля Лис? Мы сражались там, забавы ради меряясь силами, но никогда еще забава не оказывалась столь жестока. Увы, куда завела нас гордыня! Прошу тебя, не уходи. Не уходи, покуда снова не пройдешь бок о бок со мной по зеленым лугам нашей родины...
Голос его надорвался. Ангавар склонил голову и умолк.
Равнина сверкала, как звездная галактика. Призрачные короли-воины медленно таяли в воздухе. Шанг улегся.
Морраган тихо пробормотал что-то на языке Светлых. Ангавар отвечал ему. Наследный принц попытался было добавить что-то еще, но силы изменили ему, голова запрокинулась. На фоне угольно-черного шелка волос прекрасное лицо его казалось надгробным изваянием из белого мрамора. Он замер, безмолвный и неподвижный, и весь Эрис замер над ним.
Давным-давно Ашалинда слышала, как вырвавшийся из сотен грудей крик потряс все Светлое королевство — в тот миг, когда Ворота закрылись, отрезав Ангавара и Моррагана от Фаэрии. А во второй раз — когда пробужденный рыцари Орлиного кургана явились на поле боя Вышней равнины.
И вот теперь, прозвучав в третий раз, этот единодушный крик звучал ужасней прежнего, и на сей раз вырвался он не только у Светлых. Он шел, казалось, везде, и вблизи, и вдали, с небесных высот и из подземных глубин, и звучали в нем мука и невыразимая, немыслимая утрата.
Из рук Ангавара на крылах тени вылетел огромный ворон.
Поднявшись на ноги, король Светлых смотрел, как тот улетает прочь. Застывшие звезды сложились в форме креста и, затихая, вспыхнули в последний раз, с новой силой.
Звезды эти — металлические, гигантские, морозные — сияли с небывалой яркостью. Небо словно превратилось в полотно черного стекла, на котором висели бесчисленные кометы, рваные яркие дырочки, от которых тонкими лучиками расходились блестящие трещины.
Морраган исчез.
С равнины раздалась громкая отрывистая команда, зазвенели туго натянутые тетивы — и в воздух взвилась туча стрел: салют воинов Эриса. Описав дугу, все эти стрелы упали, не причинив никому вреда, ударили в камни и скалы. А потом Эсгаиорн поднес к губам золотой рог и сыграл «Цеол на Слан» — «прощальную песнь». И при звуках этой музыки плакали даже самые твердые и закаленные в боях воины.
Дивные и благородные рыцари, стоявшие на коленях, не поднимались — все молча отдавали дань уважения победителю, Верховному королю Светлого королевства. Все духи и колдовские существа также присягнули ему на верность — за исключением уцелевших членов Аттриода Неявных: те сбежали и их нигде видно не было.
А вокруг воткнутого в камень меча, там, куда попали капли крови Принца-Ворона, теперь расцвел сад диковинных маков, прозрачные лепестки которых напоминали белое пламя.
— Цветы эти будут разрастаться год от года, — произнес Ангавар, и голос его звенел на много миль вокруг, — пока не покроют всю эту скалистую равнину. Весь Риачанад на Ката станет садом. Но я более не допущу в Эрисе шанга. Никогда более эти колдовские ветра не будут странствовать по землям смертных.
Он взял Ашалинду за руку, и в сердце девушки взыграла буря эмоций.
— Пойдем отсюда, златовласая эудайл, — произнес он. — Теперь тебе придется научить меня горевать, как горюют смертные.

О ворон, лети в широкую ночь,
Два бесшумных расправь крыла.
Как будто по небу, звезды затмив,
Скользнула мгла.

О ворон, лети, обгоняй ветра,
Отправляйся в дивный полет.
Но частица прекрасного волшебства С тобою уйдет.

О ворон, лети, не гляди назад,
Не помни горя разлук.
Но крыльев шум отзовется в груди,
Как сердца стук.

О ворон, лети, набирай высоту.
И забудь же, забудь про нас.
Но только внизу, далеко внизу Огонь угас.

О сколько сердец мечтает уйти с тобой!
Плач Эсгаиорна (Перевод с языка Светлых)

Глава 11
ГОРЬКИЕ УЗЫ (часть 1)

О Светлое королевство! Пусть бессмертие — мой удел.
Но я бы отдал охотно все то, чем в жизни владел.
За право лишь раз единый войти в твой зеленый лес.
Увидеть, как блещет море под сводом синих небес,
Вдохнуть ароматный воздух на закате долгого дня...
О Светлое королевство, хоть в могилу прими меня!
(Песнь изгнанников)

Небесный скакун Римскатр нес Ашалинду и Ангавара вниз, к лагерю под утесами. Для девушки границы сна и яви размылись, стерлись и потускнели. Мнилось ей, она видит себя со стороны, откуда-то из далекой дали, как будто следя за живыми картинками, нарисованными на ветхом пергаменте шанга, в то время как сама она, настоящая Ашалинда, парит в воздухе где-то в другом, неведомом месте. Однако крепкие руки Ангавара обнимали ее, и о большем девушка не мечтала — одного этого хватило, чтобы притупить все остальные ощущения и сгладить все болезненные воспоминания, во всяком случае, сейчас.
Девушка прислонилась к груди возлюбленного. Под теплыми складками льняной рубахи медленно и сильно билось сердце. На руках Ангавара, праздно лежавших на плече нареченной — ведь любой скакун повинуется королю Светлых без всякой упряжи, — сверкали три кольца. Прежде на безымянном пальце он носил тяжелое золотое кольцо с печатью Д'Арманкортов, однако теперь его место заняло другое, изумительной работы, украшенное изумрудом и нефритами, с печатью Светлого королевства. А на мизинце правой руки, примерно посередине пальца, поблескивало золотое колечко в виде листа — то самое, что Ашалинда дала Вивиане: теперь оно вернулось к Ангавару. Безымянный палец левой руки обхватывали три сплетенных вместе золотых волоска.
Девушка подняла голову. За изгибом горла Ангавара, чеканной линией подбородка, за водопадом рассыпавшихся по плечам волос цвета спелой вишни сияло многозвездное небо Мглицы, простыня яркого серебра, испещренного пятнышками чернил.
— Мои подруги, — прошептала Ашалинда сквозь шелест ветра. — Вивиана и Кейтри.
Король Светлых нагнулся к ней. Теплое, благоуханное дыхание обдавало ее шею теплом.
— Твоя горничная исцелена от всех недугов и ждет свою госпожу у шатров. А девочка? Ты потеряла ее?
— Кейтри превратили в птицу.
— Тогда я прикажу птицам отыскать ее.
— Твой ястреб Эрантри — он ведь запросто убьет заплутавшую пташку.
— Не бойся этого, ионмуинн.
Римскатр грациозно, как лебедь, опустился подле золоченой палатки, что притулилась близ Королевского шатра. С шелестом, подобным шелесту летнего ветра в кронах тополей, волшебный скакун сложил огромные крылья и позволил конюху увести его. Ангавар с Ашалиндой, сопровождаемые свитой рыцарей, прошли меж двух рядов выстроившихся по стойке «смирно» гвардейцев и вошли в ярко освещенный павильон, стены которого светились, точно лепестки огромной примулы. Там девушку встретила Вивиана. Обнявшись, подруги залили друг друга слезами радости. Через некоторое время Ашалинда спросила:
— Что такое ты видела в Аннат Готалламоре, что погрузилась в колдовской сон?
Но Вивиана и сама не знала. Возможно, Светлые наслали на нее чары, когда она слишком надоела им, а быть может, то была проделка духов замка или же фрейлину случайно задело какое-то сбившееся с цели волшебство. Это так и осталось одной из множества неразгаданных тайн крепости на Вышней равнине.
Скоро до предела измученная Ашалинда легла отдохнуть на застланную мехом кушетку. Вивиана села рядом с ней, а Ангавар, по-прежнему сопровождаемый своими офицерами, отправился обходить лагерь, леча раненых так, как умел лечить только он — волшебным прикосновением.

Обстановка шатра сверкала роскошью — стол и стулья из резного дуба, письменный стол красного дерева, на стенах тонкие гобелены. В углу мрачно поблескивали на специальной подставке доспехи и кольчуга, похожие на опустевшие морские раковины и паучью сеть. Проснувшись, Ашалинда поела вместе с Вивианой.
Все тело у нее болело и ныло.
В шатер вошел Ангавар. Придворные остались ждать снаружи. Улыбкой и кивком король одновременно и поздоровался с Вивианой, и отпустил ее. Вытаращив глаза, фрейлина сделала реверанс и попятилась, бросая взволнованные взоры на Ашалинду. Зардевшиеся щеки и торопливые неловкие движения выдавали ее смущение. Через миг она скрылась за пологом.
— Ну наконец покой, — промолвил король Светлых Ашалинде, сбрасывая плащ. — Наконец мы можем вознаградить себя за столь долгое молчание.
Девушка легонько коснулась его рукава.
— Я должна попросить тебя об одной услуге, — с болью произнесла она.
— Что угодно.
— Меня пожирает лангот.
— Лангот? — Больше он ничего не спрашивал, лишь глаза у него сверкнули. — Это уладить нетрудно. Погляди на меня.
Взоры их встретились. Серые пристальные глаза Светлого долго и серьезно глядели в глаза его смертной возлюбленной. А весь окружающий мир, смутный и неразличимый, вращался где-то далеко-далеко.
— Забудь, — тихо произнес Ангавар наконец. — Забудь томящее желание, забудь красоты Страны за Звездами.
И лангот, эта иссушающая душу, леденящая сердце и гложущая кости тоска, ставшая столь привычной и знакомой, что почти превратилась в столь же неотъемлемую часть жизни, как дыхание, вдруг исчез.
Ашалинду охватило чувство безграничной свободы, точно душа ее превратилась в лебедя.
— Давным-давно, когда мы прощались на пороге Уайт Даун Рори, меня так и подмывало спросить, не бывала ли ты когда-либо в Королевстве. Чудилось в тебе нечто этакое. Однако я счел это невозможным. Я не поверил собственным чувствам, не поверил, что это правда. Лучше бы я спросил. Скоро ты отворишь свою память, — продолжил он, — а затем и Ворота, дабы мы могли вернуться в мое королевство и там сыграть свадьбу среди моего народа. Больше всего мне хотелось бы отправиться туда без промедления, но я все еще связан клятвой, что дал Джеймсу. Пока Эдвард не коронован, я не могу покинуть Эрис.
Ашалинда стояла недвижно, как алмаз в глубине горы, словно не слышала слов возлюбленного. Лангот более не застил ее внутренний взор — словно вдруг взяли и отдернули занавеску.
Теперь все вдруг прояснилось.
Там, где доселе клокотала тупая боль, вдруг появилось четкое изображение. Здесь-то и находился прежде источник боли — рождение и смерть, тайный портал, родник, из которого брался лангот, безжалостно завладевший Ашалиндой.
Высокая серая скала, похожая на руку великана, а к ней прислоняется тонкий обелиск цвета лепестка розы. Оба сверху прикрыты плоской плитой, похожей на притолоку. Рядом — гранитная впадина, а в ней питаемый маленьким родником черный пруд.
— Я вижу Ворота Поцелуя Забвения, — пробормотала она. — Они как будто взяли да и высветились прямо в воздухе.
Ангавар рядом с ней внезапно затих — так замирает дикий зверь, почуяв в порыве ветра запах охотника.
Наконец он спросил ровным, тщательно контролируемым тоном:
— А дорогу к ним?
— Нет, еще нет. Но теперь я узнаю Ворота, если увижу их. И я непременно их отыщу.
— А как он выглядит, этот проход в Фаэрию?
Теперь голос Ангавара звучал почти небрежно.
Девушка рассказала ему все, что помнила. В голосе Ангавара сквозила отчаянное, острое беспокойство, тоска столь неукротимая и ужасная, что Ашалинде даже сделалось страшно.
— Наверное, ты хочешь попасть туда как можно скорей? — спросила она. — Быть может, нам сразу отправиться отсюда в Аркдур на корабле? Пусть тебе сейчас и нельзя покидать Эрис, мы могли бы отыскать Ворота и открыть их, чтобы твои подданные свободно ходили туда и обратно.
Лицо Ангавара потемнело. Он задумался, но потом покачал головой.
— Нет. Да и вообще вполне может статься, за это долгое время три прядки твоих волос были унесены ветром, смыты дождями или их утащили дикие звери.
— Неужели Ворота могут закрыться сами по себе?
— Вполне. Однако пока ничто не подтвердилось доподлинно, у нас остается шанс все-таки вернуться в Королевство. И конкретно сейчас я предпочту жить с этим шансом, чем рисковать испытать жестокое разочарование. Спешить ни к чему. Последний день вечности ближе не станет.
— Но пока мы мешкаем, шансы все уменьшаются — дождь, ветер и диких зверей Аркдура не остановишь. Возможно, в эту самую секунду они растаскивают последние волоски.
— Нет.
Ну конечно же — она недооценила могущество Ангавара. Своим влиянием он запросто мог остановить разрушительное действие сил природы. Уголки губ девушки дрогнули в улыбке. Западный ветер — его ласка, капли дождя — его поцелуи на моих устах...
Внезапно воображаемую картинку, четко вырисовывавшуюся на фоне бледно-желтой стенки шатра, пересекло неясное серое пятно. Рваная чернота разбила изображение на куски. Ашалинда встряхнула головой, борясь с наваждением. На лице девушки появилась смутная и мечтательная печаль.
— Ворон, — пробормотала Ашалинда.
— Что еще с ним?
Ангавар снова нахмурился.
— Он улетел, — с запинкой нерешительно отвечала она, — и все-таки некоторым образом остался с нами. Полетит ли он в Фаэрию, когда откроются Ворота? Ну, по крайней мере теперь он не может потребовать у Эсгатара Белой Совы второй услуги. Хранитель Ворот уже исполнил первую просьбу Моррагана и закрыл Ворота. Не его вина, что я случайно оказалась внутри самих ворот, ни в Королевстве, ни за его пределами. Теперь, когда Морраган утратил обличье Светлого, уж верно, Эсгатар не обязан выполнять второй приказ? А даже если и обязан, у Моррагана больше нет голоса. Теперь можно будет снова открыть все остальные Ворота и более никогда не закрывать их! Светлые и люди снова будут свободно общаться меж собой, как в былые времена!
— В обличье Ворона, — сумрачно произнес Ангавар, рассеянно наматывая на палец прядь волос возлюбленной, — большая часть могущества Моррагана и в самом деле исчезла. Но не вся. Кое-как говорить он еще может. Он ведь королевской крови — а нас не так-то легко уничтожить. Если Ворон когда-либо еще встретится с Эсгатаром Белой Совой, то вполне может потребовать повиновения. Хотел бы я отыскать его и лишить такой возможности. Сковать волшебством или взять с него слово молчать. Я бы нашел его, но пока его не поймаешь, открывать Ворота опасно.
— Тогда зачем ты позволил ему улететь?
— Мою руку остановило милосердие. Как мог я, сжалившийся над Ваэльгастом, не сжалиться над родным своим братом? — Казалось, король Светлых смотрел куда-то внутрь себя, прекрасное лицо его стало блеклым, точно зимнее небо. — Мой брат, в чьем падении я сыграл столь роковую роль. — После короткой паузы он продолжил: — Не знаю, как он поступит: улетит ли подобру-поздорову в какой-нибудь дальний лес, где и обоснуется, или же в птичьем уме осталось еще довольно проблесков, чтобы желать вернуться в Светлое королевство. И моя нерешительность играет на него.
Ашалинда смотрела на Ангавара во все глаза, жадно вбирая мельчайшие детали. Он был огнем, а она — свечой, которую поднесли слишком близко. Ангавар притянул нареченную к себе, однако она отстранилась, учуяв исходящий от него слабый аромат корицы. Ангавар не пах ни потом, ни кожей, дыхание его не отдавало луком, а волосы — лесным дымом. Она не могла больше закрывать глаза на правду — он не был смертным.
— Что это ты вдруг отшатываешься от меня? — спросил он полусердито, полуозадаченно.
Девушка замялась, не решаясь встретиться с ним глазами.
— Ты ведь Светлый. А я — нет.
— И что?
Сердце у нее стучало так, точно по груди изнутри колотили дубинкой.
— Как ты можешь любить меня? — Слезы уже подступали к глазам девушки. — Твоему народу все мы, верно, кажемся дикими животными.
— Не говори так! Никогда не говори! — вскричал Ангавар. Голос его внезапно стал грубым и резким. Однако через миг он уже недоверчиво спросил: — Неужели ты сомневаешься во мне?
— Я ведь дочь несовершенного народа. Клянусь, если бы я видела нас глазами Светлых...
— Вот так штука! Похоже, ты и в самом деле сомневаешься в моей любви.
Она наконец подняла на него глаза — и от того, что прочла на лице Светлого, сердце бедняжки едва не остановилось.
— Нет.
— Никогда не сомневайся во мне, Златовласка, — сказал Ангавар. — Никогда.
Горло у Ашалинды саднило так, точно она проглотила свое сердце.
— Мы так давно расстались, — промолвила она, — но я ни на минуту не переставала думать о тебе. День и ночь твое лицо стояло предо мной. Голос твой не умолкал у меня в ушах. Каждый порыв ветра казался твоим прикосновением, каждый сон — напоминанием о тебе. И вот сейчас ты и правда стоишь предо мной, а мне отчего-то страшно. Вдруг я моргну и ты снова исчезнешь? Ах, но каждая частица моего существа кричит и стонет от любви к тебе.
— А моя — от любви к тебе.
Откуда-то из-за шатра доносились невнятные голоса придворных, отдаленное пение, приглушенный стук копыт по траве.
Ашалинда вспомнила Моррагана и слова, сказанные им брату: «Мой клинок с большей охотой остался бы в ножнах ему так уютно в этом вместилище». Очередной пример того, как Светлые умеют искажать правду, лгать недомолвками и иносказаниями, а не в открытую.
Она снова поглядела на Ангавара:
— Морраган дразнил тебя всякими намеками. Но на самом деле он не спал со мной.
— Знаю.
Он обнял девушку, нежно уткнулся лицом в облако ее волос. Черные пряди смешались с золотыми — и Ашалинда утонула, затерялась в этом водопаде. Каждый волосок возлюбленного еще крепче привязывал ее сердце.
Среди народа, к которому принадлежал ее избранник, акт любви обычно считался чем-то вроде приятной забавы, развлечения, а не взаимного празднества вечной страсти. Рассказы о Светлых говорили об этом прямо, начистоту. Обнимать возлюбленного, чувствовать, что плечи его скованы напряжением столь яростным, что он весь дрожал, слышать, как судорожно бьется его сердце — и знать, каких усилий стоит ему обуздывать собственную природу, — все это невыразимо растрогало Ашалинду. Ведь все это давало понять, как высоко он ценит, как сильно любит свою невесту.
Испокон веков смертных влечет к Светлым — неотразимо, инстинктивно, как мотыльков на пламя свечи. Бессмертный народ королевства создан для любви и веселья, как птица для полета. И теперь, выказав равную сдержанность, Ашалинда выказала не меньше силы и чести, чем ее необыкновенный возлюбленный.
Доказательство от противного.
— Я хочу отнестись к тебе со всем подобающим почтением, — прошептал Ангавар. — Очень скоро ты станешь моей женой. И когда мы возляжем с тобой, ты и я, нас ждет столько радости и счастья, сколько редко выпадает на долю смертных. Такого счастья, о каком они могут только мечтать.
— Ты правишь двумя мирами, — отозвалась девушка. — У тебя есть все, что только можно пожелать. Ты можешь окружить себя морями золота и реками драгоценностей. Я не в силах дать тебе подобных сокровищ. Однако когда мы с тобой обменяемся брачными обетами, я одарю тебя даром. Который нельзя вручить никому иному в обоих мирах, тем даром, который любая девушка может вручить своему избраннику лишь единожды.
— Даром, наслаждаться которым можно всю жизнь.
Ашалинда вдруг подумала о том, что жизнь Ангавара будет длиться куда дольше ее. Да, в Светлом королевстве годы смертных тянутся гораздо дольше, но бессмертия люди обрести все равно не могут. И Ангавар будет гулять по зеленым курганам Эриса через сотни лет после того, как она упокоится под ними. Девушка прогнала неуместную мысль, не желая омрачать свое счастье.
Легкий ветерок раздувал шелковые стены шатра, тени дрожали и прыгали, точно под водой. Он принес с собой звуки лагеря — обрывки победных песен, смех, звяканье металла. Вокруг горели костры, на ряби стен шатра плясали тени солдат. Часовые расхаживали по сторонам бивуака, туда-сюда сновали проворные гонцы.
— Я так долго искал тебя, — произнес Ангавар. — Рассылал во все края птиц, зверей, духов и прочие колдовские существа. Все это время каждая дорога, каждая тропинка в лесу находилась под наблюдением. Мои слуги не спускали глаз ни с одного города, ни с одной деревушки. Однако ты всех обвела вокруг пальца — благодаря тому, что натиралась благовониями, чтобы отбить запах, и благодаря столь неожиданному выбору маршрута. Недавно твоя служанка поведала мне о ваших странствиях во всех подробностях. Ах, знай я тогда то, что знаю теперь! Раз за разом мои посланцы возвращались, не отыскав никаких следов — и на сердце у меня становилось все тревожней. Ты словно исчезла. Растворилась, и никто не знал, где ты можешь быть. Я безумно хотел сам отправиться на поиски, но не мог оставить Легионы в преддверии войны. И почему это ты так ловко умеешь прятаться от меня? Такое мало кому под силу! Ведь мне покорны и моря, и небеса, и все уголки земли. Да, королевский Ворон покамест умудряется прятаться от меня, но смертные на такое не способны — кроме тебя. А ты уже дважды натянула мне нос!
Ашалинда покачала головой.
— Сама не знаю. Должно быть, просто везение — или невезение, или злой рок. Увы, как жаль, что ты не мог спасти Тамханию от гибели!
— Я не знал, что острову грозит опасность. А когда узнал, было уже слишком поздно. Никто из Танов не заметил предвестников несчастья, а потому и не просил о помощи. Когда же наконец злые вести донеслись до меня, я немедленно поспешил туда, но к тому времени, как мой крылатый конь долетел до острова, все уже совершилось.
— А когда остров утонул, неужели ты не думал, что я погибла?
— Морской народ утверждал, что тебя не было среди мертвых. Однако в какой-то ужасный миг я и правда думал, что ты умерла, ибо мои слуги обшарили Эрис вдоль и поперек, но не нашли тебя, словно от тебя вообще ничего не осталось. Ведь если бы ты была убита, а тело твое искорежено до неузнаваемости, тебя тоже никто бы не мог найти.
— До неузнаваемости? Как это?
— Мало ли. Переломано, изуродовано, съедено. Но давай не будем больше говорить обо всех этих ужасах. Я нашел тебя, Златовласка. И это моя награда за все, что нам пришлось пережить.
— И теперь наконец мы сможем насладиться обществом друг друга, — чуть застенчиво прошептала девушка.
— Именно! — ответил он. — И наконец узнать друг о друге всю правду!
В уголке Королевского шатра на высокой жерди, нахохлившись, сидел Эрантри. Посередине помещения за широким столом из дуба, орешника и терновника Ашалинда обнаружила Томаса из Эрсилдоуна и Тэмлейна Роксбургского, а с ними Ричарда из Эсгайр Гартен и Историна Гилторнира. Вид у всех был усталый, но никто не был ранен — по крайней мере так казалось.
— Как я рада снова увидеть Королевский Аттриод! — воскликнула девушка.
Воины поклонились в свою очередь, здороваясь с ней. Правдивый Томас поцеловал ей руку.
— Вы отважно сражались, — сказала она.
Лицо Роксбурга помрачнело.
— Увы, госпожа моя, успех наш пришелся не ко времени.
Он замолчал.
— Нам всем будет очень недоставать Драмдунаха и Огье, — промолвила Ашалинда, усаживаясь за стол.
— Их убийцы дорого поплатились, — сказал Роксбург. — Теперь в Эрисе наконец снова воцарился мир... — Он покосился на Ашалинду, и она различила в его взгляде так хорошо знакомый ей тоскливый голод. — И есть путь назад...
Она кивнула.
— Да. Путь есть. Я обязательно отыщу его.
Паж налил всем вина, однако никто не притронулся к бокалам.
— Говорят, госпожа моя, вы узнали нашу тайну, — тихо произнес Эрсилдоун, — так же, как и мы вашу. Ибо если вам тысяча лет, мы гораздо старше. И былые наши деяния давно уже стали легендами.
— Воистину, — кивнула Ашалинда, — мне помнится, когда я была еще совсем маленькой, моя няня в Авлантии рассказывала сказки о барде, что жил наполовину в Светлом королевстве, а наполовину в Эрисе. Даже тогда все это казалось просто занятной небылицей, выдуманной сказителями, чтобы скоротать долгие зимние вечера. А вы, сэр? — повернулась она к Тэмлейну Конмору. — Полагаю, и с вами произошло нечто подобное, но теряюсь в догадках, как такое могло случиться.
Не успел Роксбург ответить, как вмешался Бард:
— И вправду, неплохо бы нам хоть чуть-чуть развлечься, ненадолго забыть о нынешнем горе. Позвольте мне поведать вам эту историю.
Девушка кивнула и Томас продолжил:
— Есть в Роксбурге одна зеленая долина под названием Картерхо. А в ней тайная лощина, где по весне пышно цветет шиповник. Давным-давно, еще до Закрытия, там начали твориться странные вещи. Теперь шиповник и дикие розы цвели там круглый год, даже зимой, и были они вдвое крупнее прежнего — великолепные, невиданные в Эрисе цветы с яркими махровыми лепестками, похожими на многослойные нижние юбки. Говорят, аромат от них шел такой, что у случайного путника аж голова кружилась.
Впрочем, мало кто осмеливался подходить к тому месту, ведь все это явно указывало: в долине разгулялась какая-то колдовская, сверхъестественная сила. Родители запрещали детям там гулять, чтобы с ними не случилось чего плохого. Однако для некоторых искушение оказывалось слишком велико — особенно для молоденьких девушек. Тем страсть как хотелось набрать себе этакой красоты, чтобы вплетать цветы в волосы и пересыпать платья в сундуках благоуханными лепестками.
И вот через некоторое время по округе поползли слухи, что, мол, смертная девушка, по неосторожности забредшая в Картерхо, непременно попадется в руки молодому рыцарю, хранителю роз. А он не отпустит ее, если она не даст за себя выкуп: либо плащ, либо девичью честь. Вернись дочка домой без плаща, ее ждала бы верная головомойка от родителей, да к тому же рыцарь был так статен и хорош собой, что многие девушки предпочитали-таки сохранить плащ при себе, а с ним расплатиться иным образом.
Однако тогда и правда выходила наружу иначе.
Скоро дурная слава неизвестного рыцаря разлетелась по всей долине. Говорили, будто, мол, он из Светлых — так что теперь отцы пуще прежнего запрещали дочерям и близко подходить к Картерхо. И все же одна упрямая — кто-нибудь сказал бы глупенькая — девица, дочь местного помещика, решила отправиться туда, несмотря на все предупреждения, а может статься, и благодаря им, уж больно захотелось ей самой взглянуть на пригожего рыцаря. Как я уже сказал, очень уж это была упрямая и своевольная барышня. Она любила носить зеленые платья, просто чтобы показать, какая она независимая. И вот, не сказав никому ни единого слова, пошла она в Картерхо.
Когда она приблизилась к лощине, аромат роз вскружил ей голову. Девушка огляделась по сторонам. Стебли кивали и покачивались, клонясь чуть не до самой земли под тяжестью цветов, однако ни единого живого существа вокруг видно не было.
Осмелев, упрямица принялась рвать розы. Но не успела и двух стеблей надломить, как рядом с ней оказался молодой рыцарь.
— Не надо, леди, рвать цветы, — промолвил он. — Почему вы явились в Картерхо без моего позволения?
Глупенькая девица дерзко уперла руки в боки и поглядела ему прямо в глаза.
— Я буду приходить сюда и уходить отсюда, когда захочу. И ничьего позволения мне не требуется!
В тот вечер она вернулась в отцовский дом, по-прежнему кутаясь в плащ, однако платье у нее измялось, а кое-где на нем появились маленькие дырочки, точно оно цеплялось за какие-то колючие кусты. Однако никто из домочадцев ничего дурного и не подумал, потому как девица эта не слишком-то привыкла заботиться о своих платьях. Однако сама она после этого частенько наведывалась в Картерхо, и никто ничего не подозревал.
Но однажды отец явился в ее горницу. Он был человеком добрым и горячо любил дочь — вероятно даже, слишком горячо, потому-то она всегда умудрялась поступить по-своему.
— Увы, доченька, — сказал он без гнева, но кротко и тихо, — боюсь я, что ты носишь под сердцем дитя. Назови его отца — и если он из числа моих рыцарей, ты получишь его в мужья.
— Что ж, если я и правда ношу дитя, — отвечала она, — то вынесу и позор, ибо ни один твой рыцарь, отец, не даст имени моему ребенку. Я не променяю своего возлюбленного ни на одного из них.
— Кто же твой возлюбленный? — вопросил несчастный
— Увы! — вскричала она. — Он не из Эриса, он рыцарь Светлого королевства и ездит на скакуне быстрее и легче ветра. Передние копыта того коня подкованы серебром, а задние золотом.
И отец печально склонил голову, ибо такой беде он ничем не мог помочь.
А наша упрямица поскорее причесалась, накрыла волосы золотой сеточкой и поспешила обратно в Картерхо. Там она увидела коня юного рыцаря, однако самого всадника видно не было, покуда она не сорвала розу-другую, а тут он снова вырос рядом с ней — и был он и правду необычайно пригож и статен.
— Не надо, леди, рвать цветы! — сказал он. — Зачем ты пришла сюда? Ведь если мы возляжем вместе, как бы не навредить нашему с тобой пригожему дитяти!
Она не испугалась.
— Скажи мне, возлюбленный, — попросила она, — в Эрисе ли рожден ты? Смертный ли ты?
— Да, — отвечал он. — Однажды охотился я в зеленой чаще и опередил всех своих спутников. Близился вечер, и вот я заметил странную и дивную процессию, что неторопливо двигалась через лес. В середине ее четыре роскошно одетых всадника везли на копьях шелковый полог. А под пологом на белом скакуне ехала Королева Светлых. И все мысли об опасности мгновенно покинули меня, и показалось мне, что я должен непременно отправиться с нею вместе. Пришпорив коня, я помчался вдогонку, но, странное дело, как быстро ни скакал, а все ж не мог догнать неторопливую процессию. И когда наконец сердце уже было готово разорваться в моей груди, конь вдруг споткнулся и я вылетел из седла. Я упал бы, но она подхватила меня — Королева Светлых, Лейлиль из Желтого Ракитника. Она увидела, что я пригож собой, силен и гибок, а потому увезла меня с собой — и я провел с ней около семи лет. Жить здесь приятно, однако теперь у меня появилась причина, по которой я мечтаю вернуться в Эрис, и причина эта. — Он поглядел на свою возлюбленную и продолжил:
— Здесь, в Картархо, открывается прямой выход из Светлого королевства. Мне дозволено проходить в него и быть рядом здесь, в мире смертных. Однако мне нельзя уходить слишком далеко, ибо главная моя задача — сторожить розы Лейлиль от воров. Однако сегодня канун дня Всех святых — ночь, когда двор Светлых выезжает на прогулку под полной луной. Те, кто хочет завоевать свою любовь, должны выйти к роднику на перекрестке и ждать там.
— Светлые узнают, зачем я пришла, — сказала упрямица, — и попытаются спрятать тебя. Как мне узнать тебя среди стольких отважных и красивых рыцарей?
— Леди, — ответил он, — сперва пропусти вороных коней, а затем и гнедых. Беги со всех ног к молочно-белому скакуну и стяни всадника с седла. Ибо на этом белом скакуне буду ехать я — мне, рыцарю Эриса, даровали такую честь. На правой руке у меня будет перчатка, а на левой нет. Шляпу я украшу пером, а волосы зачешу вниз. Вот приметы, что я даю тебе. Я буду там.
— А как они попытаются помешать мне? — спросила она.
— Они превратят меня в твоих объятиях в змею или тритона, но ты не бойся, крепче держи меня, ведь я отец твоего дитяти.
— Я буду держать тебя со всех сил! — отважно пообещала она.
— Потом они обратят меня в медведя, а потом в рычащего льва, но ты держи меня крепко, как будешь держать нашего ребенка, и ничего не бойся.
— Я не буду бояться! — пообещала она.
— Тогда они превратят меня прямо у тебя в руках в раскаленное железо, но держи меня крепко и не бойся, я не причиню тебе зла.
— Их проделки не заставят меня отступиться! — заявила его возлюбленная.
— Тогда, — продолжил он, — они превратят меня в пламенный меч. А ты брось меня в родник — я обернусь обнаженным рыцарем. Накрой меня своим плащом и спрячь ото всех глаз.
— Я сделаю все, как ты сказал, — ответила она.
Тем вечером она в одиночку отправилась к роднику на перекрестке дорог и спряталась там. Кругом стояла могильная тишина. Храбрая девушка не видела вокруг других лиц, кроме лика серебристой луны. Около полуночи издали послышался перезвон колокольчиков, и после всей этой тишины она обрадовалась ему ничуть не меньше, чем любому лорральному звуку. Затем появились Светлые. Они скакали по дороге легкой трусцой. Было там немало красивых дам и кавалеров, все в пышных и богатых нарядах. Сперва родник миновали вороные кони, затем гнедые. И вот, завидев белого скакуна, девушка выскочила из своего укрытия и стащила всадника с седла.
Когда Королева Светлых, обернувшись, увидела, что произошло, воздух вокруг наполнился колдовством. Поднялась настоящая буря. Но эта смертная девица, Элис, была не из робкого десятка. Она хорошо запомнила все, что наказал ей заколдованный рыцарь, и держала его со всех сил, во что бы его ни превращали. И вот она отвоевала его и накрыла его своим плащом.
Тогда королева Лейлиль гневно закричала:
— Она отвоевала его! Да чтоб она превратилась в уродину! Чтоб умерла она самой страшной из смертей! Знай я, что предстоит мне увидеть сегодня ночью, я бы сама превратила его в дерево!
И, крикнув так, она ускакала прочь вместе со своей свитой.
А Тэмлейн Конмор женился на своей победоносной возлюбленной, а дитя, зачатое ими в цветущей лощине — на полпути меж Фаэрией и смертной землей, где цветут вспоенные колдовством розы, — это дитя они назвали Розамундой.
— И Розамунда, — подал голос Роксбург со своего конца стола, — заснула волшебным сном под Орлиным курганом вместе с нами. — Суровые черты его смягчились, когда он произнес имя дочери. — А после того как мы проснулись, отправилась с нами ко двору Ангавара, Роза и принц Эдвард росли вместе и, как вы уже, без сомнения, знаете, связаны узами неразрывной дружбы.
И в самом деле, все при дворе знали, как нежно относятся друг к другу Эдвард и Розамунда. Все ждали, что в один прекрасный день они поженятся.
— А как же проклятие Лейлиль? — поинтересовалась Ашалинда.
— Ангавар отвел его.
— Чудесная история! — сказала девушка. — Мне стало гораздо легче на душе. Но Томас, как ваш правдивый язык сумел сохранить все это в тайне?
— Преловко, — ответил Эрсилдоун с призрачным подобием улыбки на устах. — Подобно самим Светлым и нежити, отлично умеющим обходить правду стороной, я тоже сделался мастером недомолвок и иносказаний.
— И вот мы все встретились, — промолвила Ашалинда. — Трое смертных, что дышали воздухом Королевства и видели этот прекрасный край.
— Должно быть, потому с самой первой встречи нас так и тянуло друг к другу, — кивнул Эрсилдоун. — Каким-то необъяснимым образом мы узнали друг в друге товарищей по судьбе. Ни один смертный не может побывать в Королевстве и остаться таким, как был.
— Так вы найдете открытые Ворота? — внезапно спросил Роксбург.
В крови у него все еще бушевало рожденное боем возбуждение.
Ашалинда от чистого сердца поспешила успокоить капитана дайнаннцев:
— Я сделаю все, что в моих силах. Клянусь.
В лагере все разговоры крутились вокруг недавних чудес, не последним средь которых было то, как Король-Император внезапно выхватил меч Светлых и одолел в честном бою Светлого принца. Ангавар велел членам Королевского Аттриода рассказать офицерам и командирам всю правду, чтобы те, в свою очередь, донесли ее до простых солдат. Эдвард уже вошел в возраст, когда мог короноваться и занять законное место на троне — обет, данный Ангаваром Джеймсу, близился к завершению. По Легионам раскатилась весть: «Король Джеймс мертв, многие лета королю Эдварду!»
Однако большинство простых людей не могли толком осознать, что же произошло, и считали, что Король-Император погиб именно в последней битве. Поэтому, несмотря на последовавшие в Каэрмелоре пышные празднества, правда мало-помалу исказилась. И песни, сложенные менестрелями про любимого государя и мудрое и справедливое правление короля Светлых, впоследствии превратились в песни про короля Джеймса, отца Эдварда, и его мудрое и справедливое царствование.
Ангавар сурово наказал разгромленных рыцарей Вороньего кургана, обрекши их на бессрочный сон под холмом. Тут он был непреклонен: государственная измена считалась в Фаэрии одним из самых страшных преступлений.
— Вы и так уже изгнаны, — сказал он им, — изгнанниками и останетесь. Когда мы вернемся в Королевство, среди нас не должно быть предателей.
Но если рыцари Вороньего кургана пребывали в черном отчаянии, рыцари Орлиного ликовали, зная: скоро, очень скоро они снова попадут на любимую родину.

А вот Ашалинда совсем не ликовала. Бедняжка горько плакала, съежившись на шелковых подушках в золотом шатре. Даже Вивиана не могла утешить ее.
Но вот занавески с легким шелестом раздвинулись, и в помещение снова вошел Ангавар. Он вернулся из Королевского шатра, где держал совет со своими главнокомандующими и членами Королевского Аттриода.
— Оставь нас, — тихо приказал он фрейлине. Вивана снова отвесила ему неуклюжий от смущения реверанс и поспешила удалиться.
Ашалинда медленно подняла голову и поглядела на короля Светлых. Медленно — потому что если она делала это быстро, то у нее до сих пор всякий раз перехватывало горло и отнимался язык от восхищения.
— Что так терзает тебя? — спросил он.
— Горе, — призналась она. — Я нашла тебя, любимый, и это величайшее счастье, но я все равно чувствую, что потеряла что-то, чему не могу подобрать названия...
Для девушки, которой не исполнилось и восемнадцати лет, она видела слишком много ужасов в Битве Вечной Ночи, и перенесенное потрясение все еще было слишком сильно. А уж учитывая все предыдущие злоключения бедняжки, неудивительно, что она впала в меланхолию. Помимо прочего, ей снова и снова вспоминалось падение принца Моррагана.
Обретя свободу, Вивиана сняла кольцо в виде листа и вернула его королю. Теперь же Ангавар бережно надел его на палец возлюбленной, осушая ее слезы поцелуями, жаркими, как лучи солнца.
— Да, — признал он, — такая потеря и впрямь уничтожает всякую радость.
Но тут же добавил:
— На время.
От природы Светлые не привыкли грустить, а уж тем более грустить долго.

Ашалинда вернулась в Каэрмелор вместе с Ангаваром и Вивианой на борту Летучего йорабля «Д'Арманкорт». Там ждал их Эдвард. Юный принц, вопреки своей воле, все это время провел в столице. На войну его не пустили: жизнь единственного наследника слишком драгоценна, чтобы рисковать ею в бою.
Когда корабль вырвался из окружающей Мглицу поволоки тумана на яркие, пронизанные солнцем просторы, откуда-то с высоты спикировал Эрантри. В когтях он сжимал полумертвую птичку. Он бросил добычу на палубу — и там птичка мгновенно превратилась в Кейтри. Бледная, окровавленная, девочка без чувств скорчилась на досках. Ангавар тотчас же поднял ее, и она встала пред ним, исцеленная, но ошарашенная и ничего не понимающая. Ашалинда обняла и расцеловала ее.
— Кейтри, тебе больше не придется прислуживать ни мне, ни кому другому! — сказала она. — И ты, и Вивиана получите собственные поместья и собственную свиту придворных. Но пока все это уладится, я приглашаю вас обеих пожить со мной в Каэрмелорском дворце.
Не успел еще Летучий корабль приблизиться к Каэрмелору, как из облаков вынырнул отряд всадников на эотаврах. Впереди всех летел принц Эдвард. Получив от Всадников Бури известие о приближении короля, он торопился приветствовать Ангавара и Ашалинду и поздравить их с победой. Искусно приземлившись на палубе, он соскочил с коня, снял шлем и, встав на одно колено, склонил голову.
— О ваше величество и вы, несравненная госпожа моя, я всецело к вашим услугам.
Ангавар сердечно приветствовал юношу и, подняв его на ноги, прижал к сердцу, однако Ашалинда заметила, что щеки молодого принца бледны и ввалились, а под глазами пролегли синие тени, точно он много недель почти не спал или чем-то серьезно болел.
— Я очень беспокоился из-за вашего отсутствия, — пояснил он, перебегая глазами с Ангавара на Ашалинду. — И теперь крайне рад вашему возвращению.
Лицо у него вдруг раскраснелось, словно от лихорадки, грудь вздымалась и опадала, как у тонущего пловца.
— Вы здоровы, Эдвард? — участливо спросила Ашалинда.
— Совершенно здоров. — Он улыбнулся теплой, но несколько вымученной улыбкой. — Просто очень взволнован.
— Тогда будем же радоваться встрече! — заключил Ангавар.
Вот так та, кого прежде называли Бабочкой, и Леди Печалей, и Воительницей, вновь вернулась в королевский город.
Первый раз она прибыла сюда одна, в карете. Второй — верхом на коне, вместе с Королем-Императором, а на этот раз — ян, тан, тетера — на воздушной ладье, в объятиях возлюбленного, воздать должное которому могли бы только поэты. И теперь вся правда выплыла на свет. Однако история их на том не закончилась.

Пешком и верхами Легионы Эриса покидали Мглицу и возвращались в земли, где светило солнце. Они шли через Намарру, через Нениан Лэндбридж и наконец вступили в Эльдарайн. Оттуда путь их лежал в Каэрмелор. Там, пройдя торжественным маршем по городу, солдаты расходились в родные края.
И во время этого похода они постоянно обнаруживали, что кругом кишмя кишат всяческие незримые существа. То что-то мелькало или перепархивало совсем рядом, но затихало, едва обернешься и пристально посмотришь на это место. То в ночи раздавались какие-то непонятные звуки. То солдаты пробуждались в кошмарах и долго еще вспоминали, что за ужасы им снились. Однако все эти странности были лишь легкой рябью прилива — волны нежити, что, подобно людской армии, двинулась обратно на обжитые места: к родникам и колодцам, ручьям и озерам, рудникам и пещерам, холмам, лесам и горам, полуразрушенным башням и заброшенным людским домам. И совсем как солдаты, из боя домой возвращалось меньше колдовских созданий, чем ушло на Зов.
Впереди светло-голубые небеса позднего тейнемиса темнели от огромных стай птиц. Чем вызывались эти несвоевременные миграции, было совершенно неясно, ибо лето украшало Эрис золотистыми венками лучей оттенка спелой пшеницы. На ходу солдаты пели и разглядывали крученую вязь птичьих стай в небе, усматривая в этих черных колючих узорах какие-то знамения: или знаки победы — или просто приметы того, что весь мир кругом находился в волнении. Казалось, сама земля пробудилась: реки и ручьи текли быстрее и журчали радостнее, ветра дули сильнее и резче, леса трепетали и перешептывались, цветы цвели ярче, а дикие звери, забыв обычную робость, частенько показывались людям — за исключением разве что возвращающихся отрядов, ведь солдаты и глазом не моргнув подстрелили бы их на обед.

Предыдущая страница 17 Следующая страница


Битва Великой Ночи 18

Лето, веселая босоногая девчонка с пшеничными волосами, уступило место зрелой рыжеволосой осени, анвармису, месяцу жатвы. Каэрмелор восторженно встречал Легионы. По главным улицам города двигались торжественные процессии, осыпаемые лепестками цветов. Одновременно с празднествами началась подготовка к государственным похоронам короля Джеймса, чьи останки должны были привезти из Орлиного кургана и предать земле в Королевской усыпальнице возле останков его королевы. Также прошло церемониальное прощание с двумя павшими членами Королевского Аттриода, Октарусом Огье из Всадников Бури и Джоном Драмдунахом из Королевской Гвардии.
Вот уже почти год страна готовилась к грядущей коронации Эдварда. Дворцовый Сенешаль трудился день и ночь не покладая рук — ему предстояло обеспечить провизию для пышных пиров. Лорд-канцлер, главный камергер и прочие высокопоставленные придворные тоже не знали ни минутки отдыха. Во дворец стекались подарки для принца Эдварда — ему должно было исполниться шестнадцать аккурат в день коронации. В довершение ко всей этой суете простой люд вовсю готовился к близящемуся празднику Осеннего равноденствия со всеми полагающимися ярмарками, яблочным сидром, вином, гирляндами, тыквенными флягами и символическими рогами изобилия.
К вящему изумлению горожан, дворянства и придворных Каэрмелора, теперь среди них открыто ходили прекрасные рыцари и дамы Орлиного кургана. Они веселились вовсю, рассказывали уйму историй и пели песни Светлого королевства. Поддавшись волне общей радости, Ашалинда забыла былую грусть, порожденную ужасами войны, и перестала изводить себя мыслями о неминуемой утрате, которые почему-то осаждали ее все это время. Ведь после похорон короля Джеймса было так много поводов для веселья. Ашалинду окружали лишь доброта, участие, надежда, справедливость и любовь. Во дворце Каэрмелора и на улицах города беспрестанно звучал звонкий смех.
Сианад вернулся ко двору, демонстративно прихрамывая после ранения в ногу, полученного при каких-то загадочных обстоятельствах (и в мгновение ока исцеленного Ангаваром, да так, что даже шрама не осталось). Он громогласно хохотал, со всего маху хлопал по плечу знакомых и незнакомых и бахвалился подвигами, свершенными в роли капитана Летучего корабля — подвиги эти раз от разу звучали все невероятнее и невероятнее. Вместе с ним приехали и Диармид с Муирной, покрывшие себя в боях славой. Ведуний Этлин и Маэву тоже пригласили ко двору на время торжеств, а также Эочайда, Ройсин Туиллим и подручного ведуньи, Тома Коппинса, который всегда рад был — если кто еще не слышал! — повторить рассказ о том, как они с его хозяйкой прятались в колодце в лесу, а нежить осаждала их, пока наконец на выручку не явились доблестные дайнаннцы.
Летучие гонцы сновали по всему небу, развозя приглашения. Шелкен Дженет появилась во дворце вместе со своим отцом, ковообретенной матерью Эласайд и семью спасенными братьями — диковатыми парнями, черные волосы которых блестели, точно грачиное оперение. На плече девушки сидел маленький черный петушок, а на левой руке не хватало мизинца.
— Отморозился, голубушка вы моя, — беззаботно пояснила она невесте Короля-Императора, — Замочек-то оказался ледяным.
Садик Дженет превратился в местную достопримечательность, слухи о которой раскатились далеко за пределами Долины Роз. Там все так и цвело, так и плодоносило. Из-под земли вдруг сами собой появлялись диковинные растения, дающие изумительные цветы и фрукты. Здоровенные сверкающие жуки и яркие бабочки приманивали разноцветных певчих птиц. А несушки, тоже жадно поедавшие этих жуков и бабочек, росли вдвое больше обычного, лоснились и откладывали по меньше мере по два яйца в день.
— Это пыльца Светлых заставила твой сад расцвести, — шепнула Дженет Ашалинда.
Что же до сыновей Треновина, они так долго находились под властью заклятия, что это до сих пор сказывалось на их характерах и привычках. Они были шумливы, как грачи, задиристы и неукротимы. Горожане не очень-то с ними ладили — и в самом деле, эти неотесанные парни словно бы наполовину принадлежали к колдовскому миру. Детство их, подобно детству прекрасной Розамунды, прошло под влиянием волшебства. Они казались уже не вполне людьми, а отчасти родней Светлых, к которым очень тянулись. А те, со своей стороны, относились к ним ласково, как к дружелюбным диким зверькам.
Некоторых старых друзей все же недоставало. На разрушенной Тамхании вовсю звонили погребальные колокола. Роланд Авенель погиб в морской пучине — тело его так и не было найдено. Однако каким-то образом он умудрился спасти от бури жизни Энни и Молли Чов, двух танийских девушек. Семейство Вейдов, разумеется, уцелело — они были с морем на короткой ноге. Джорджиана Гриффин спаслась в обществе мастера Севрана Шоу — а скоро они поженились.
С радостью и удивлением Ашалинда приветствовала семейство Кайденов — рыбаков, что некогда жили в хижине близ Призрачных Башен, Таврон и Маделинн все так изалу-чились, когда Ашалинда осыпала их подарками. Тэнси и Даврон привели белого уиппета на поводке. Песик запрыгал и попытался лизнуть Ашалинду в лицо. Смеясь, девушка сгребла его в охапку и нежно потрепала за ухо.
— Язычок у тебя не только мокрый, но и любящий! Но заклятие снято — так что теперь, маленький негодник, ты мое прошлое не смоешь!
В Апплтон-Торн отрядили специальный Летучий корабль. Вернулся он набитый пассажирами. Почти все в деревне приняли приглашение — из тех, какие выпадают на долю раз в жизни. Айронмонжер и Уимблсворти прибыли все в тех же своих кирасах и кольчугах, только тщательно отполированных в честь парадного случая. Бовир, Купер, Спайдер, новый водяной управляющий, Фэррье, деревенский трубач, рив, деревенский староста, управляющий, Хранитель Ключей и констебль приехали с семьями. Были среди пассажиров и Бетони и Соррель Эрроусмит — однако без брата. Главой Деревни был избран новый — водяной управляющий по имени Фальконер.
— Гэлан так и не вернулся, — печально сообщила Бетони. — Прискакал лишь его конь с вплетенным в гриву пучком водорослей.
— И все же, — подхватила Соррель голосом того, кто ищет надежду в пустыне отчаяния, — сердце мое предчувствует, что мы с ним когда-нибудь еще встретимся.
Лорд Вольтасус, глава Седьмого Дома, пал в бою. А лорд Нокторус — новый предводитель Всадников Бури — неожиданно отправил наследника Вольтасуса, лорда Усторикса, в полузаброшенный порт на Турнагайнских островах. Столь же неожиданно он объявил, что главой Седьмого Дома отныне станет сестра Усторикса, леди Хелигея. Ее пригласили ко двору, и она прилетела в Каэрмелор на Летучем корабле вместе со своей матерью, леди Артемизией, лордами Сарторисами, Истериумом, Каллидусом и Ариадесем, их новым колдуном Андратом и несколькими слугами из Башни Исс, включая Бранда Бринквода, Кейта Физерстоуна, Дайна Пенниригга, Трена Спатчворта, Карлана Фейбла и Терона Хода.
Над Каэрмелором яблоневым цветом парили и клубились облака. Из пенных паров появлялись острые кили, за ними выныривали многоярусные башни тугих, натянутых ветром парусов. От каждого из Двенадцати Домов прибывали Летучие корабли в сопровождении отрядов всадников на эотаврах. Персефона, сестра Хелигеи, приехала в сопровождении своего мужа Валерикса, лорда Осценсиса из Пятого Дома и леди Лилацеи.
Леди Дайанелла успела уже обручиться с каким-то престарелым графом с Островов Печали. Вот ее-то как раз на праздник не пригласили. О ее дяде, колдуне Сарготе, объявленном вне закона и разыскиваемом, время от времени доходили какие-то разрозненные слухи. Некоторое время назад лесники в восточном Эльдарайне вроде бы видели какого-то бродягу, босоногого, оборванного и исхудалого. Он хриплым голосом выкрикивал бессвязные угрозы и проклятия, утверждая, что, мол, могущественный колдун и расправится с любым, кто посмеет к нему подойти. Но никаких колдовских штучек, какие носят с собой волшебники, у него не было. Лесничие посмеялись и не стали трогать убогого безумца.
Высокая квадратная башня выходила прямо на Осенний сад каэрмелорского дворца. Пятипалые виноградные листья пурпурным узором расцвечивали каменную ограду парка. Под кронами ниссы, в длинных красных листьях которой прятались синие плоды, тянулись ряды подстриженных живьш изгородей, усыпанных алыми ягодами — пышная выставка даров осени: овальные листья лиловатого барбариса переливались многоцветьем от бронзы до жгучего пламени, гранатовые ягодки кизила светились в глянцевитой зелени, а кроваво-алые гроздья остролиста свешивались из завесы темной, густой листвы.
Меж корней зимней вишни рассыпанными топазовыми и сердоликовыми бусами валялись яркие твердые шарики ягод. Чуть поодаль качала ветвями вишня другого сорта, ее ягоды под матовой кожицей пылали темно-красным огнем — так вспыхивает луч солнца, преломляясь в бокале рубинового стекла. На ветвях гинкго, раскидывающего веера листьев навстречу ясному утреннему небу, сидал нахохленный Эрантри. Вишневые деревья сменили зеленый летний убор на янтарные одеяния осени. Повсюду пышно цвели- камелии, махровые розовато-кремовые лепестки напоминали насборенные юбки танцовщиц. На ветвях граната зрели кожистые плоды размером с женский кулак. Выползшая погреться в последнем тепле змейка обвила пьедестал конной статуи короля Вильяма Мудрого да так и замерла в неподвижности среди шуршания облетающей листвы. Сад был пропитан сладким благоуханием белоснежных, точно накрахмаленных гардений. Пели птицы.
В один из дней, предшествовавших коронации Эдварда, по этим садам брели, негромко беседуя меж собой, мужчина и женщина в богатых придворных одеяниях. На ходу они раздвигали свисающие почти до самой земли побеги золотистой ивы. Живая завеса легонько качалась и шелестела. В воздухе густым снегопадом кружили выцветшие бледно-желтые листья.
Поверх темно-зеленой туники Ангавар надел длинный темно-красный сюрко из бархата. Узор для этого сюрко придумывал он сам: орел, увенчанный звездной короной и венком из цветущего терновника. Плечи Верховного короля Светлых покрывал великолепный плащ, застегивающийся на груди усыпанными самоцветами ромбовидными пряжками с золотыми шнурами. На тяжелых складках плаща вился узор вышитых листьев терновника. Темно-зеленые брюки были заправлены в охотничьи сапоги до середины бедра. Чело Ангавара украшал тонкий золотой обруч.
Спутница его была одета в длинное светло-желтое платье из шелестящего шелка, расшитого золотыми пятилистниками. Рукава с множеством мелких пуговичек спадали ниже запястий. Шею девушки обвивало тяжелое ожерелье из квадратных пластин красного золота, украшенных рубинами и изумрудами. Густые тяжелые волосы, сиявшие, точно цветы ракитника, свободно рассыпались по плечам. На голове лежал венок из осенних листьев и ягод, вырезанных из сердолика и берила и скрепленных тонкой золотой проволочкой. В локонах девушки искрились вплетенные нитки маленьких изумру-диков, На одно плечо была накинута пелерина с опушкой из меха горностая. Талию обхватывал пояс, сделанный в пару ожерелью.
— С чего же это все началось? — задумчиво проговорила Ашалинда. — Ты охотился, а Вильям из Эриса попытался украсть твою добычу. Однако ты проявил великодушие — и так зародились узы дружбы меж Эрисом и Фаэрией. Сдается мне, ныне ты уже не так наслаждаешься погоней.
— Олени Светлых более не скачут в лесах Эриса, — отозвался Ангавар. — Светлые предпочитают охотиться лишь на волшебную дичь, которая не гибнет по-настоящему, но оживает вновь. У таких зверей в запасе уйма уловок, как бы обмануть охотника. Чтобы загнать их, требуется большое умение. Они не боятся ни боли, ни смерти, ибо ни то ни другое им не ведомо. Они наслаждаются охотой совсем как дети — игрой в прятки.
Протянув руку, он коснулся свисающего побега с вянущими желтыми листьями.
— За годы, проведенные среди людей, я приучился ценить хрупкие жизни смертных созданий как никогда прежде. Но сострадание легло мне на плечи тяжкой ношей.
Ашалинда понимала. Ее возлюбленный относился к чужой жизни с почтением, что было Светлым совершенно несвойственно — это противоречило их природе. Он утратил частицу легкомыслия, характерного для всех бессмертных. Бессмертные просто не могли относиться ко всему слишком серьезно — это самым губительным образом сказалось бы и на душах их, и на сердцах. Кто лучше них знал, что вечность — это очень, очень долго?
Солнечный свет пробивался сквозь ивовую листву, испещряя кожу девушки золотистыми пятнышками, А тот, кто шел рядом с ней плавной тигриной походкой, казалось, был самой свежестью листьев, самой сущностью солнечного света. Волосы его блестели, точно на них дрожали капли росы. Ашалин-де невольно вспомнился обрывок старой, неловко переведенной талитской песни:
И дни и ночи принадлежали ему, Ветер и снег, луна и звезды, Лед и снег, иней, огонь и камень. Его сила двигала бурями и приливами морей, Землетрясениями, от которых содрогались скалы, Извержениями вулканов я ураганами. Капля росы на тоненькой паутинке, Вспыхнувшая в первом луче зари, Разноцветное крылышко бабочки, Набухшая почка, раскрывшийся лист, Песня дрозда — все это тоже принадлежало ему. Белая сова на полом дереве, Рыжая лисица и золотой орел, Серебристый сазан, выпрыгивающий из воды, И все это было прекрасно и необыкновенно, Все — исполнено радости и красоты. Смех, веселье и песни, Гнев и ярость — все это тоже принадлежало ему, Как и восходы солнца, Как и закаты.

В сердце ее внезапно пробудилось жгучее желание снова увидеть Королевство.
— Я могу подарить тебе весь мир, — промолвил Ангавар, останавливаясь меж янтарно-желтых, клонящихся земле побегов. — Найдется ли на свете что-либо, желанное тебе, чего еще нет у тебя?
— Да! — пылко вскричала Ашалинда. — Давай вместе исправим все зло, все несправедливости! Сделаем, чтобы всем было хорошо! Чтобы все рабы получили свободу, кров и хлеб, а работорговцев бы преследовали со всей строгостью. Чтобы битье слуг было запрещено по закону, а во всех крупных поместьях, особенно у Всадников Бури, работали домовые. Чтобы сокровища, найденные у Лестницы Водопадов, были распределены среди достойных бедняков Жильварис Тарва и других городов! — Девушка горячилась все сильней, слова лились неудержимым потоком, обгоняя друг друга. — Давай подарим Апплтон-Торну новую мельницу для утесника, хороший плуг, дюжину серпов из наилучшей эльдарайнской стали и двадцать крепких коней, чтобы ходили под плугом. Ой, мне столько всего в голову приходит! Сейчас, сейчас! Ой, и еще — пересмотреть придворный обеденный этикет!
Уголки губ Ангавара дрогнули от сдерживаемого веселья.
— Как ты пожелаешь, — сказал он, — так и будет. Но не забывай: новые законы в Эрисе отныне должен издавать Эдвард, а не я.
— Я уверена — он согласится на что угодно, если предложение будет исходить от тебя. Он горячо любит тебя и высоко ценит твою мудрость.
— А ты, кажется, нет. Ты готова перевернуть вверх дном все, чего я достиг за время своего вынужденного правления.
— Ничего подобного! Фи — ты снова дразнишь меня! Ничуть не сомневаюсь, знай ты только, как плохо обращаются со слугами, ты бы сам принял меры! В детстве, в Авлантии, я ни разу не слышала, чтобы к слугам относились так, как относились потом ко мне самой в Башне Исс. По-моему, в те дни, когда твой народ часто посещал Эрис, пусть и редко попадаясь на глаза смертным, такой жестокости не было и в помине. Светлые ведь терпеть не могут несправедливости и наказали бы жестоких хозяев.
— Откуда ты так хорошо знаешь обычаи Светлых?
— В Хис Меллине нас учили многому, что было тогда известно о Дивном народе. Моей наставницей была Меганви, ведунья. Она очень неплохо разбиралась в кодексе чести, которому следуют... — Тут Ашалинда запнулась. Сызмальства и всю ее жизнь, когда речь заходила о повелителе Фаэрии, он представлялся воображению девушки фигурой легендарной и далекой, дивной сказкой, существующей от сотворения мира, — чем-то таким, о чем можно лишь грезить, не надеясь увидеть даже краешком глаза, чем-то недостижимым, как сами звезды. И теперь просто в голове не укладывалось, что он стоит рядом с ней, разговаривает с ней, улыбается — что он и есть Торн. — Которому следуют твои подданные, — застенчиво докончила фразу она, на миг снова не в силах поднять глаза на возлюбленного. — Я знаю, как четко и ясно исполняются твои законы.
— Мы терпеть не можем неряшества, — честно заметил Ангзвар. — Грязнуль надо наказывать.
— Возможно. Но не поркой же, — возразила Ашалинда. — Вот в чем мы с тобой не сходимся. — Она снова немного поколебалась, а затем продолжила, хотя и сама не слишком понимала, что именно хочет сказать: — Мы вообще различаемся очень во многом. Чем больше я тебя узнаю, тем страннее мне все произошедшее. — С губ ее слетел легкий вздох. — Но эта странность так будоражит мне кровь...
— Границы созданы для того, чтобы их пересекать, — ответил Ангавар и, нагнувшись к возлюбленной, достал флакончик из эмалированного стекла, зеленый, как пламя над раскаленной медной проволокой.
Роспись на флакончике, листья и птицы, выписанные с необыкновенной красотой и свежестью, напомнила Ашалинде колечко в виде листа.
— Знаешь, что это такое?
Прядь длинных черных волос, соскользнув с плеча Ангавара, задела щеку девушки, и Ашалинда на мгновение лишилась дара речи. Черный дрозд на вершине дерева просвистел три звонкие ноты. Кашлянув, чтобы прочистить сжавшееся горло, девушка с трудом обрела потерянное хладнокровие.
— Сама я прежде ничего такого не видела, но, думается, слыхала о чем-то подобном — в одной сказке.
Ангавар отвернул крышечку, под которой оказалась светло-зеленая мазь оттенка молодой травы. Он обмакнул туда кончик пальца, а потом по очереди коснулся век нареченной.
— Силы небесные! — потрясенно воскликнула она. — Уж не то ли самое это снадобье, которым ненароком воспользовалась добрая женщина в сказке об Эйлин? О знахарке, что принимала роды у Эйлин после того, как та вышла за Светлого?
— Именно.
— И теперь я смогу видеть твоих сородичей, даже когда они скрыты от глаз всех прочих смертных?
— Да. Люди не могут увидеть Светлого, если тот сам не пожелает явиться им на глаза. Однако теперь ты будешь видеть моих подданных, хотят они того или нет. А также сможешь мгновенно распознавать все колдовские наваждения.
— Полезное свойство! Но... но вокруг ничего не изменилось, — неуверенно добавила девушка.
— Просто сейчас здесь нет никаких иллюзий.
Ашалинда радостно рассмеялась.
— Вот здорово! Какой ты щедрый!
— Проси большего. Мне приятно радовать тебя.
— Ладно, попрошу. Мне пришла в голову одна мысль. Ах, как это я раньше не подумала? Ведь я давно уже мечтаю освободить слуг Итч Уизге, загубивших свои юные жизни из легкомысленного дурачества.
— Солнце еще не успеет зайти в третий раз, как их найдут.
Она снова рассмеялась от изумления и восторга. До чего же все просто!
— Даже не верится, что все это на самом деле.
Медленная улыбка Ангавара была прекрасна, как луч солнца.
— Так поверь.

Никогда еще двор Каэрмелора не видывал собрания столь пестрого и необыкновенного.
Светлые танцевали и бродили среди людей, ослепляя их блеском и красотой. Их песни и стихи дарили неописуемое наслаждение, хотя иной раз, когда стихала последняя нота, сердца слушателей едва не разрывались от невыносимой радости или бескрайней печали. Кроме того, во дворец приехали простые крестьяне из Апплтон-Торна, слуги из Башни Исс и Таны, бурливая семья из Долины Роз, полоумный эрт со своими зазнайками племянницей и племянником, лавочник с Веревочной улицы Жильварис Тарва, дети с перепонками между пальцев и волосами цвета олова — всех их принимали и чествовали наравне с придворными: те сперва ужасались, потом посмеивались, а потом пришли в полный восторг. Отточенные и изысканные придворные манеры казались пришельцам напыщенными и абсолютно никчемными, а потому как-то быстро сами собой сошли на нет. Дамы и кавалеры каэрмелорского дворца были зачарованы: в жизни еще они так не развлекались. Шут Гоблет крепко-накрепко задружился с Сяанадом, и дружба эта оказалась опасной для чувства собственного достоинства окружающих. Парочка шутников устраивала все новые и новые выходки, но большинство во дворце научились относиться к проказам добродушно, а то и самим принимать участие.
Видели при дворе и иных существ, преимущественно по ночам. Это мог быть уриск, или маленький, безобидный с виду водяной конек, или темноволосый юноша в одежде из мхов и трав, по пятам за которым трусила крохотная свинка. Порой, когда Ангавар гулял вместе со своей нареченной вдоль прудов Осеннего сада, на поверхности которых покачивались желтые листья, туда опускалась грациозная лебединая дева. Тонкая фигурка ее отражалась на глади вод пламенеющей розой. Скоро придворные и вообще смертные начали избегать Осеннего сада — все решили, что там обитает слишком много нежити. Ходили слухи, будто бы пруды его соединяются с морем подземными пещерами, через которые туда приплывают русалки, бенварри, тюлений народ, а иной раз и морские морганы, мерроу, майгдина на туйне и еще какие-то беспрестанно смеющиеся существа, все в ракушках, и груагахи, с которых течет вода, а в длинные, до пят, волосы вплетены цветы и водоросли. Конечно же, горожане не слишком удивлялись такому нашествию колдовских существ — ведь уже по всей стране раскатилась потрясающая новость: Верховный король Светлых явился во дворце со всей своей свитой. Именно потому не нашлось бы во всем городе дамы, чье бы сердце не томилось смутной тоской, и ни единого кавалера, не мечтающего хоть краем глаза увидеть легендарного государя.
Среди рыжеватых живых изгородей Осеннего сада носились Том-Уксус и прочие мелкие домовые. Высоко в золотистых ветвях деревьев сновали маленькие фигурки. Смеясь и весело болтая на воздушном языке Казатдаура, они проворно натягивали канаты и лестницы, покуда весь сад не оказался опутан их веревочной паутиной. Меж верхушек деревьев в хрустально-прозрачном воздухе порхали легкие койлдуины, окруженные ореолами нежного сияния. Неявная нежить тоже так и норовила поселиться где-нибудь во дворце, ибо любила Светлых не меньше, чем нежить явная — однако на город были наложены чары, не позволявшая злобным духам причинять вред обитателям Каэрмелора.
Как-то вечером туда приковылял даже Финодири, одетый в свое новое платье.
Что же до Эдварда, ныне некоронованного Короля-Императора, он казался одновременно и веселым, и печальным. Придворные понимающе перешептывались — и в самом деле, перспектива столь раннего вступления на престол должна была одновременно и завораживать юношу, и страшить.
— Я, право же, очень бы хотел, — сказал Эдвард Ашалинде, — чтобы вы с Ангаваром отправились искать Геата Поэг на Дейнанн в Аркдуре. Сейчас же, не дожидаясь коронации. Правда, придется плыть морем — в тех северных краях не найдется ни одной Причальной Мачты. Но все мои морские корабли в вашем распоряжении.
— Если мы войдем в Светлое королевство, могут пройти многие годы, прежде чем мы вернемся в Эрис, — напомнила ему Ашалинда. — Кроме того, клятва Ангавара вашему отцу еще не выполнена до конца.
— Тогда не проходите через Ворота, но хотя бы отметьте их и выставьте стражу.
— Вам, кажется, очень не терпится найти их.
— Нет. Но я прекрасно знаю, какая тоска снедает Ангавара и прочих Светлых. Возможно, точно установив, где находятся Ворота, они хоть немного успокоятся.
— Вы очень великодушны.
Однако когда она передала предложение Ангавару, тот помрачнел и задумался.
— Это Эвард предложил?
— Да, и я рада, что выяснила, что его так удручает, ибо последнее время он ходил грустный, как на похоронах.
— Сдается мне, не беды Светлых так удручают его.
— Что же тогда? Близящаяся коронация?
Ангавар не ответил.

* * *

По всему Эрису народ гадал, куда это подевались шанговые бури. Не мерцали и не сияли более живые картины в загадочных сумерках и древние города не пробуждались более, заново переживая дни своей славы. Ангавар изгнал колдовские бури за пределы Эриса. По мере того как дни слагались в недели, люди постепенно начали понимать, что шанг более не вернется, но все равно не спешили отказываться от древней традиции и снимать талтри.
По возвращении в Каэрмелор Ангавар перестал носить Льва Д'Арманкортов и явил на всеобщее обозрение собственный герб с орлом, символ королевского дома Светлых. Придворные и все, знавшие короля лично, прекрасно знали всю правду — король Джеймс попросил Верховного короля Светлых править вместо него до совершеннолетия Эдварда. Как ни странно — или, возможно, ничего странного как раз в том и не было, — эта правда практически не отразилась ни в истории, ни в массовом сознании простых горожан, видевших лицо своего государя лишь на грубой чеканке монет. Король-Император Джеймс остался в народной памяти правителем, которому не было равных, несравненным идеалом, самым популярным королем за всю историю Эриса. Люди пошли бы за ним навстречу любой опасности. Им трудно, нет, невозможно было осознать, что вся Империя столько лет находилась во власти чар, общего наваждения и что монарх, которого они так любили, на самом деле вовсе не принадлежал к их народу. Засим самая распространенная версия заключалась в том, что Король-Император погиб в битве в Мглице, а его союзник, король Светлых, явился ему на смену, дабы разделаться с остатками врагов.
И вот из всех уголков страны в столицу начали стекаться талиты. Последние, разрозненные представители древнего народа устремились ко двору, дабы увидеть леди Ашалинду, невесту короля Светлых — ту, чьи волосы теперь мерцали желтизной нарциссов, как и у них. Они приезжали все, старые и молодые — немногие богачи, жившие на доходы со своих поместий, немногие бедняки, вынужденные зарабатывать на пропитание тем, что продавали свои волосы на парики или шли в услужение, ибо их охотно брали в слуги за внешность, и, наконец, большинство — обычные люди среднего класса. Если талиты и дивились, откуда вдруг взялась эта никому не знакомая девушка их крови, то от радости не задавали лишних вопросов. А может быть, естественное любопытство их было притуплено волшебством, что тяжелыми складками окутывало дворец, запахом благовоний витало в залах и коридорах. Изгнанники из Авлантии образовали вокруг Ашалинды нечто вроде свиты, вновь воскрешая древние песни и сказания их северной земли, оттачивая свое врожденное красноречие, совершенствуясь в знаниях, состязаясь в искусстве стихосложения, музыки и театра, проявляя немалое свое мастерство во всех придворных забавах и видах спорта.
После того как Ангавар помазал ей глаза волшебной мазью, Ашалинда часто замечала тут и там Светлых из Орлиного кургана. Иногда остальные люди также видели их, а иногда и нет. Чаще всего они предпочитали стенам дворца сады, а не то скакали верхом или развлекались соколиной охотой в Королевских угодьях Глинкита. На взгляд Ашалинды в Светлых уживалось множество самых разных качеств: эгоизм и строгие моральные принципы, жестокость и доброта, грубость и обходительность. Но все они и всегда умели веселиться и радоваться. Светлые были скоры и на расправу, и на награду. Девушка не раз наблюдала, как они одним движением руки помогали какому-нибудь бедолаге или же, напротив, насылали мелкую и чаще всего тоже невидимую нежить щипать и колотить нерадивого слугу или неряшливого придворного, пока у того все тело не покрывалось лиловыми и багровыми синяками.
Однако в общем и целом Светлые были ничем не лучше и не хуже обычных людей, на которых, к слову сказать, обращали мало внимания, более интересуясь своими собственными делами. Иногда они общались с талитами, но искренне, от всего сердца интересовались не более чем полудюжиной смертных: Ашалиндой, принцем Эдвардом, Эрсилдоуном, Роксбургом, Элис и юной Розамундой.

Однажды вечером из пылающего заката вырвался отряд эотавров. Всадники Бури привезли известия о братьях Магрейнах.
— Ваше величество, — с низким поклоном доложил чуть запыхавшийся глава королевского эскадрона, — по вашему описанию мы нашли их. Они стояли возле черного узкого залива, а вода в нем кипела и бурлила, точно в глубинах разыгрывалась какая-то свирепая буря.
— Воистину буря, — кивнул Ангавар.
— В эту самую минуту дайнаннцы уже везут их сюда на патрульном фрегате.
— Вы потрудились на славу.
И король отпустил их.
В ту же ночь Летучий корабль дайнаннцев пристал к причальной мачте каэрмелорского дворца. Братья Магрейны предстали перед Ангаваром и Ашалиндой.
Девушка с радостью и ужасом глядела на рыжеволосых братьев. Они стояли, ожидая своей участи, и лица их ровным счетом ничего не выражали. Оба молчали. По одежде у них струилась вода, в мокрых волосах запутались клочья водорослей.
Ашалинда повернулась к возлюбленному:
— Они все еще под властью заклятий. Пожалуйста, освободи их.
— Златовласка, — ответил ей Ангавар, — эти люди провели в Эрисе гораздо более времени, чем отпущено человеческой жизни. В отличие от тебя они по-настоящему живут и дышат вот уже более тысячи лет. Понимаешь ли ты, что произойдет, если снять чары?
Девушка побледнела.
— Ох, — прошептала она, — об этом-то я не подумала. — Она задумалась на несколько биений сердца. — А по-прежнему один из них всегда говорит правду, а другой всегда лжет?
— Нет. Это заклятие было наложено на них только ради того, чтобы испытать тебя. Однако каждый может говорить лишь два слова. На протяжении долгих веков им дозволялось отвечать только «да» и «нет» — Итч Уизже терпеть не может звуков человеческой речи.
Ашалинда повернулась к эртам, пытливо вглядываясь в бесстрастные лица.
— Вы хотите остаться заколдованными?
— Нет, — ответил один из братьев.
На шее у него вздулись и бешено пульсировали вены, мышцы напряглись, точно он со всех сил с кем-то боролся.
— Вы знаете, что станет с вами, когда вы освободитесь?
— Да, — сказал второй брат. На лбу у него блестели капельки морской воды — а может быть, пота.
Он стиснул челюсти и сжал кулаки так, что побелели костяшки пальцев, словно силился заговорить, но не мог.
Ашалинда прикусила губу. Подойдя к братьям, она поцеловала каждого в щеку. Кожа их, столетиями ведавшая лишь касания воды подземных пещер, была холодна как лед.
— Тогда да пребудет с вами высшая милость, пусть солнце всегда светит на вас, а ветер всегда дует вам в спину.
Ангавар по очереди коснулся лбов Магрейнов.
— Благословляю вас, — промолвил он.
Братья повернулись друг к другу. По лицам их медленно разлилось выражение безграничной радости. Раскинув руки, они хотели пасть в объятия друг другу, но тут-то и настигло их беспощадное время. На пол дворца рухнули два столба праха, столь мелкого и легкого, что самого слабого сквозняка хватило, чтобы унести эту пыль прочь.
Как же жутко иной раз бывало стоять рядом с Повелителем Колдовства!
А иной раз — непередаваемо здорово.
Вообще общество Светлых всегда действовало на смертных возбуждающе. Совсем то, что испытываешь перед бурей, когда начинает подниматься ветер, небеса темнеют, а ветер пропитан магией. За миг перед бурей мир становится иным, в нем возможно что угодно, а самого тебя охватывает такая легкость и бесшабашное веселье, что кажется, ветер вот-вот собьет тебя с ног, подхватит и унесет высоко в небо, в царство молний и ветра. Вот что такое — находиться рядом со Светлыми.
Насколько же сильнее пьянила и дурманила близость короля Светлых!
— Когда я с тобой, мне подчас верится, что я умею летать! — воскликнула Ашалинда.
Ангавар рассмеялся.
— Мне будет приятно наблюдать, как ты наслаждаешься небом, — сказал он и взял ее полетать.
Летать без всяких дополнительных приспособлений — древняя мечта человечества. Смертные издавна мечтали летать как птицы — так вот, это совсем иной полет. Совсем не как Ашалинда летала в обличье лебедя, когда все зависело от мускульных усилий и точного выбора воздушных течений. И не так, как летают при помощи силдрона — скучное механическое скольжение, когда тебя тянут веревками на специальном летательном поясе.
А Светлые летали, как летает мотылек, пушинка одуванчика, бабочка, лист, скользящий на ветру, дрозд, стрела, орел, петарда, грозовая туча — все по отдельности и вместе взятое, и не только. Они умели подниматься гораздо выше любых птиц, на тысячи футов над землей, туда, где царит леденящий холод, а воздух так разрежен, что дышать можно лишь благодаря силе заклятий, осуществляющих этот волшебный полет.
Стать легче пушинки, парить меж листьев на самых высоких, тонких ветвях деревьев, скользить сквозь густые зеленые кроны все выше и выше. Зависнуть над недвижной лесной заводью или над серой, чуть рябящейся поверхностью широкого oзepa, а потом опустить ногу и коснуться пальцем воды. Раскинув руки, броситься с высокого утеса прямо в бездну и стремительно мчаться вниз, чтобы потом мягко приземлиться на каком-нибудь низеньком облачке, или, поймав восходящий поток воздуха, воспарить и вернуться на вершину утеса, или же опуститься на узкий каменный выступ посередине кручи, куда невозможно добраться ни сверху, ни снизу. Шагать по цветущему лугу, да так, чтобы не сломать ни единого стебля, не помять ни единого лепестка, оседлать грозу и слушать раскаты грома, когда ветер бушует у тебя в крови, а прорезаемые стрелами молний тучи громоздятся вокруг фантастическим городов исполинов. Чувствовать мельчайшие изменения в давлении воздуха, скорости и силе ветра, однако мастерски приспосабливаться к любым условиям, не замечая усилий — как прикованные к земле существа не замечают усилий при ходьбе. Вот что такое было летать, как летают Светлые.
Однако для самих Светлых это являлось всего лишь забавой, праздным времяпрепровождением. Для долгих путешествий полеты были слишком уж медленны, особенно в тяжелой атмосфере Эриса. Как простой пловец уступает в скорости парусному судну, как пешеход не в силах угнаться за каретой, так и полет Светлых не мог потягаться с крылатыми скакунами или Летучими кораблями.
Поэтому Ашалинда со своим возлюбленным путешествовали на эотаврах, по очереди посещая любимые уголки Эриса. Приехав же на выбранное место, они слезали с коней и летали сами, при помощи одной лишь магии.
В Лаллиллире они неторопливо скользили над туманными лощинами, вниз по течению рек, на сырых берегах которых, возле тростниковых омутов, груадахи, похожие на тонкие цветы ириса, расчесывали желтые волосы.
Потом влюбленные поскакали в Хайторн-Фирзенхолт и там поднялись на живые изгороди, потревожив плотное покрывало листвы не более, чем потревожила бы его принесенная ветром паутинка — ведь они легко шагали там, где создания Эриса провалились бы в зеленую гущу. А когда над холмистой страной куинокко собрались сумерки, к счастливой чете застенчиво подошел изящный белый конь и склонил перед ними увенчанную витым рогом голову, задрожав от удовольствия, когда Ангавар ласково погладил его выгнутую шею, молочно-белую, как сам лунный свет.
— Мой народ называет его единорогом, — сказал Ангавар. В Долине Роз пышным цветом цвел шиповник и дикие розы, обволакивая всю долину пенным кружевом белых и нежно-красных розеток, нежных, как лапка котенка. Насколько же иначе весь Эрис выглядел с высоты, таким, каким видит его око солнца! Леса тянулись к свету, раскидывая руки ему навстречу. Тонкие светло-зеленые и золотистые побеги застилали старые, огрубевшие стволы внизу.
В Мириеноре лебединые девы сбирались вокруг Ашалинды с Ангаваром, венком черных цветов окружали влюбленных, плывущих по глади озер в стеклянном челне или стоящих рука об руку на самой поверхности воды.
Кипящая лава Таптартара не обжигала короля Светлых и его невесту, и они вместе летали меж черных столбов дыма, не чувствуя ни угарных паров, ни ядовитых газов, что поднимались над этим безлюдным краем.
Полеты сами по себе стали для девушки неиссякаемым источником веселья. Далеко от глаз чопорных придворных — поднявшись туда, где взгляд человеческий не мог различить их — влюбленные резвились и играли в воздушных потоках, точно щенки на лужайке. Свободная от сил притяжения, одетая в лесной наряд дайнаннцев, Ашалинда училась выделывать в воздухе сальто, мертвые петли, крутые повороты и прочие хитроумные маневры. Она снова возвратилась в детство, стала ребенком. С тех пор как ей исполнилось семь — тысячу лет назад! — она так не дурачилась. И никогда еще у нее не было такого чудесного товарища по проказам и шалостям, такого партнера по танцам, от красоты которого сердце останавливалось у нее в груди.
Эрантри косился на все эти дурачества неодобрительно. Для него, пернатого хищника, полеты были образом жизни, а не веселой игрой.
— Хотелось бы мне навсегда сохранить способность летать, — сказала Ашалинда, паря рядом с Ангаваром меж верхних ветвей старого дуба. — Сила тяжести — такая скучная штука!
— Увы, твой народ не приспособлен для постоянной левитации, — ответил ее нареченный. — Без постоянных упражнений кости людей становятся хрупкими, мышцы слабеют, даже сердце не может биться в полную силу.
— Какое безобразие! — пылко заявила девушка. — Ну и ладно, я не стану роптать, если мне можно будет полетать вместе с тобой хоть иногда.
— Куда теперь? — спросил он.
— В Тириендор. Я всегда любила этот лес больше всех прочих и очень хочу посмотреть, каков он осенью.
В Тириеидоре лучи заката переливались и сияли, точно яркие драгоценные камни, а кроны могучих дубов отливали благородной бронзой. Сам воздух тут казался золотистым, очертания деревьев и трав чуть-чуть размывались сказочной дымкой, как будто по всему лесу витала волшебная пыльца. Легкий ветерок кружил яркие осенние листья, срываясь с ветвей, они шелестели, парили в воздухе, а потом опускались на землю, пустые и жалкие, как протянутые за подаянием руки нищего. На дичках айвы зрели зелено-золотые фонарики плодов, а из влажной почвы высовывались алые мухоморы, похожие на шапочки гоблинов.
На сей раз колючие ветви уже не цеплялись за одежду Ашалинды — кусты шиповника и терновника сами отклонялись с ее пути. Звери и птицы не прятались, заметив чужаков. Ручные, доверчивые подходили они к Ангавару. Некоторых он звал, другие сами льнули к нему. Робкие косули и настороженные волки, кроткие голуби и бдительные соколы, медведи и белки — все тянулись к нему, ища его ласки. Даже белые ночные бабочки стаями вились у него над головой, венчая прекрасные черные волосы короля языками бледного пламени.
— А почему звери и птицы не собирались вокруг тебя, когда мы в первый раз шли здесь?
— Я велел им держаться поодаль. Разве тебе не показался бы подозрительным дайнаннец со свитой из диких зверей?
— Все равно я уже тогда начала подозревать, что ты не тот, кем кажешься! — улыбнулась она.
Их посещали новые и новые стайки лебединых дев, и множество баваан-ши, и прочая самая разная нежить. Немногие из них до сих пор знали, кто такой последний Король-Император Эриса на самом деле. Наложенные им заклятия по-прежнему не утратили силы. Те же немногие, кто знал правду, прослышали о ней от членов Аттриода Неявных, которым, в свою очередь, ее раскрыл Фитиах.
Светлые не боялись нежити, им было абсолютно все равно, явная она или неявная. Если любой смертный король на его месте жестоко преследовал бы своих недавних врагов, Ангавар не питал к солдатам Войска Неявных, откликнувшимся на Зов Моррагана, ни малейшей вражды. По законам Светлых они не совершили ничего дурного. Откликнуться на зов любого принца Светлых для нежити не считалось изменой, равно как не преступлением — напасть на смертных. Обычно Светлые вообще не вникали в отношения людей и нежити.
Конечно, выполняя обещание защитить Империю и сражаясь в наводненной нежитью Башне Исс, куда он явился, чтобы отыскать Ашалинду, Ангавар бился именно с Войском Неявных. Однако большая часть разгромленного Ангаваром и его рыцарями войска тоже не таила никакого зла против своих недавних победителей. Даже Ваэльгаст, бывший предводитель этого войска, бросал Ангавару вызов лишь из гордыни, извращенного желания развлечься, как бы опасно это развлечение ни оказалось. Порой нежить провоцировала Светлых на стычку-другую, поскольку по натуре многие духи крайне воинственны — однако для них немыслимо по-настоящему ненавидеть народ Фаэрии. Возможно, встречались и исключения из общего правила — например, уцелевшие члены Аттриода Неявных, но сейчас они были побеждены и никто даже не знал, где они скрываются.
Ангавар с Ашалиндой не только летали, но и спускались со своею свитой Светлых под землю. Глубоко под могилами и усыпальницами людей они посетили Фридеан, рудники и каменоломни стуканцов и колдовских шахтеров. И повсюду их встречали толпы карликов. Все откладывали кирки и лопаты и низко кланялись.
— Это он! Он, он сам! — возбужденно щебетали они. Как и всех прочих, их как магнитом тянуло к королю Светлых.
Затем крылатые кони путешественников полетели в холмистый край. Истинные волки Долины Вороньего камня, прекрасные и исполненные чувства собственного достоинства, приблизились к королю Светлых и его спутнице со сдержанной грацией. Они не выказывали ни малейшей агрессии и даже горделиво притащили на показ гостям волчат. Видно, они испытывали к Дивному народу безграничное доверие — настолько полное и глубокое, что даже с присутствием Ашалинды смирились, лишь подозрительно фыркнув в ее сторону.
— Как раз они-то, — заметил Ангавар, трепя за ухом игривого волчонка, — не любят охотиться на людей. Их вой вовсе не выражает кровожадный голод, как принято у вас считать, — просто таким образом они переговариваются друг с другом. Всякие страшные истории, которые смертные рассказывают друг другу на ночь перед камельком, страшно несправедливы к волкам. Эти звери охотятся ради того, чтобы не умереть с голоду, играют со своими малышами и живут в полной гармонии с лесом. Им, милосердным убийцам, далеко до человеческого рода по части всяких жестокостей!
Залы под Лестницей Водопадов, лишившиеся сокровищ Светлых, стояли пустые и разоренные. Под полыми сводами гулко отражались раскаты смеха людей и Светлых, сплетавшиеся, как венок из маргариток и звезд.
— И в самом деле, — подтвердил Ангавар, — эти сокровища созданы моим народом в Золотую Эру. А перед тем как уснуть под Орлиным курганом, мы спрятали их. Надпись над входом — это загадка на лебедином языке. Если произнести вслух слово «лебедь» на языке Светлых, двери откроются.
— Правдивый Томас перевел нам загадку, — сказала Ашалинда. — Неужели лебеди и правда поют во время полета? Я была лебедем, но ничего подобного не заметила.
— Ты ведь была не настоящим лебедем, Златовласка. Перья настоящих лебедей наделены многими необычайными качествами и во время полета издают чудесную музыку. Но не все уши слышат ее, — объяснил Ангавар.
Вместе с возлюбленным Ашалинда плыла над горами, над морем, за которым заходило солнце. Они видели изломанные снежные пейзажи Римани, шелкопрядильные фабрики Север-несса, шафрановые поля Луиндорна, дикие берега Финварны и покинутые города Авлантии. Янтарно-дынное солнце скользило по северному небосклону, точно персик в сиропе. В эти дни оно светило особенно ясно, и в длинных косых лучах его все время казалось, что стоит утро чудесного золотого дня. Каждый лист мерцал осколком цветного стекла из старинного витража, каждое дерево являло потрясающее сочетания света и тени: разноцветный сверкающий убор с той стороны, куда падал свет, и причудливый узор тени с другой. В эти дни над землей царило пронизанное светом вечное утро — вечное утро осени.
И в самый разгар всей этой красоты Ашалинда с Ангаваром вернулись в суету и кипение Каэрмелора.

На каминной решетке мраморного камина жарко пылали длинные сосновые поленья и шишки. Стены комнаты лучились слабым золотистым светом — этот эффект создавался благодаря тому, что в краске была примесь хрома. На фоне этого блеска особенно ярко выделялась потрясающая красота гобеленов. На узорчатом ковре перед камином развалились две гончие в рубиновых ошейниках. Рядом, на низеньком инкрустированном столике лежала шахматная доска. Фигурки были вырезаны из яшмы и оникса. На другом столике стоял массивный ларец с филигранными застежками — для хранения драгоценностей. Ключ был небрежно брошен рядом. В подсвечниках и на высоком канделябре пылал целый лес свечей.
Перед входом стоял навытяжку лакей с шелковой подушечкой в руках. Примостившийся на высоком табурете музыкант мечтательно перебирал струны огромной золоченой арфы, с которых замороженными слезами солнца срывались звонкие ноты. Ибо здесь, в этой солнечной комнате, находился сейчас молодой государь — а его повсюду сопровождала музыка.
Вивиана с Кейтри тихонько перешептывались в нише окна, склоняясь над вышивкой. Эдвард коротким, рассеянным жестом, точно отмахиваясь от докучливой мошкары, разрешил им сидеть в его присутствии. Розовое сияние обрисовывало застенчивые силуэты обеих девушек. Небо за окном было рассечено напополам линией створок, как перезрелая хурма. В окно струились красные лучи заката, длинные рубиновые кристаллы. Некоронованный Король-Император Эдвард стоял, опираясь локтем на каминную полку, и с мрачным видом водил носком башмака по железному пруту решетки. Рядом стояла Ашалинда.
— Прошу вас, Эдвард, взгляните, — говорила она. — Как по-вашему, придется ли это по вкусу моего господину?
Эдвард поглядел на маленький сверкающий кружок у нее на ладони и, зажав между большим и указательным пальцем, поднес к глазам, чтобы рассмотреть поближе. По внешней стороне золотого ободка тянулся искусно сработанный узор: переплетающиеся перья орла и морской птицы. На внутренней стороне было выгравировано: «Я тебя люблю».
— Все здесь исполнено благородства, — вынес вердикт юный Король-Император. — Превосходная работа. Впрочем, чего еще ждать от королевского золотых дел мастера?
— Я дала ему на переплавку весь белый птичий браслет, — пояснила Ашалинда, касаясь руки в том месте, где запястье обычно обвивало старинное украшение. — «Это золото лишь двенадцати каратов, — сказал он мне. — Когда я его очищу, металла останется гораздо меньше». «Но на кольцо-то хватит?» — спросила я. «Тютелька в тютельку», — ответил он.
— Но ваш браслет! — запротестовал отпрыск Д'Арманкортов, возвращая кольцо девушке. — Не вы ли рассказывали, что это подарок вашего отца?
Ашалинда спрятала кольцо в зеленый бархатный мешочек, затягивающийся золотой ленточкой.
— Да. Но понимаете, Эдвард, это единственное мое достояние, подаренное мне не моим господином. Отец не пожалел бы о моем решении. Для меня ценность этого браслета во много раз превышает его номинальную стоимость. И я хотела в знак наших обетов подарить моему нареченному что-нибудь очень-очень редкое. И это ведь не просто так кольцо, а с секретом. В него вплавлены три моих волоска.
— Как изобретательно, — сухо промолвил Эдвард, глядя в камин.
Арфа умолкла. В комнате воцарилась непривычная тишина.
— Играй, — бросил юный король через плечо.
Руки музыканта немедленно снова пришли в движение.
— Ваш день рождения приближается слишком быстро, — сказала Ашалинда, пытаясь веселыми словами рассеять неловкость. — Стать Королем-Императором в день шестнадцатилетия — для вас это и вправду судьбоносный день.
И в самом, деле! — думала она. — Мне и самой всего лишь семнадцать. Нас разделяет не так уж и много лет. А может быть, целая тысяча...

Предыдущая страница 18 Следующая страница


19 Сесилия Дарт-Торнтон

— Вы уже видели последние подарки? — торопливо продолжила она, надеясь непринужденной беседой разгладить его нахмуренный лоб. — Их так много, что часть пришлось сложить на чердаке.
— Все кругом так щедры, — пробормотал он. — Кстати, вот сейчас, пока мы тут разговариваем, во дворец уже везут мой подарок для вас. Этого Ангавар еще вам не дарил.
— Что это? Пожалуйста, скажите!
— Подарок, который вам больше всего подходит. Зеркало.
Девушка невольно ахнула и, стараясь скрыть это, тут же кашлянула в ладошку. Что-то в тоне молодого человека, в том, как он бросил на нее один короткий быстрый взгляд и тут же опустил голову, наводило на мысль: здесь скрыт какой-то тайный смысл. Но Эдвард тут же отвернулся.
— Ой, вон он! — взвизгнула Вивиана, роняя вышивку и показывая в окно.
Они с Кейтри вытянули шеи, пытаясь выглянуть во двор, по которому шагал рослый капитан Королевской гвардии. Он поднял взор и, хмуро улыбнувшись, отдал девушка честь.
— Ты выронила сердце в окошко, Виви, — улыбнулась Ашалинда. — Если хочешь, можешь пойти поискать его, но только чур по лестнице.
— Правда? Можно?
— Конечно! И тебе, Кейтри, тоже.
Девушки изящно присели в реверансах и вышли. В тот же миг в чертог вошел паж в королевской ливрее и опустился перед Эдвардом на одно колено.
— Говори, — отрывисто велел молодой человек.
— Ваше императорское высочество, я принес вам приветствия от леди Розамунды Роксбургской. Она ожидает в приемной.
— Благодарю, Грифлет. Я скоро пошлю за ней. — Эдвард взмахом руки отослал пажа. — Скоро.
— Прошу извинить меня, Эдвард, — промолвила Ашалинда, сжимая зеленый бархатный мешочек. — Мне необходимо заняться кое-какими неотложными делами.
Она присела в реверансе.
— Королевы не делают реверансов, — сказал Эдвард почти грубо.
К щекам девушки прилила кровь.
— Я еще не королева. Покамест вы мой Король-Император, мой государь.
Он ничего не ответил, а лишь кивнул и поцеловал руку Ашалинды. Когда она вышла, юноша снова повернулся к камину.
Спустившись по спиральной лестнице, Ашалинда оказалась в темном холле. Звуки ее шагов отдавались тихим эхом, что было довольно странно, учитывая, что деревянный пол устилали толстые ковры. Эхо внезапно замедлилось, хотя Ашалинда не умеряла шаг. Девушка остановилось. Она чуяла рядом что-то неуловимо знакомое.
Стояла мертвая тишина.
В коридор не доносилось ни гула разговоров из главного зала, ни тихого шарканья пажей, несущих светильники и факела. Не слышалось ни скрежета колодезного ворота на дворе, ни воркования голубей в голубятне, ни лая собак на псарне, ни стука лошадиных копыт — никаких привычных звуков жизни большого дворца.
— Выходи, — сказала девушка тишине. Ни звука.
— Выходи! — повторила она громче. — Я знаю, что ты здесь.
В холле все оставалось так же темно и тихо. Ашалинда закричала, гневно и нетерпеливо:
— Если ты сам не покажешься, я выдавлю тебя оттуда, как сыворотку из сыра!
Из ниши в стене выскользнула маленькая фигурка. Замерев перед девушкой, она нервно крутила пальцы.
Он всегда ужасно раздражал ее. Она жалела его — его болезненную привычку забиваться в темные углы, непонятные страхи, хромоту — жалела его, но в то же время боялась.
— Ну что ж, — произнесла она наконец, — доброй удачи тебе, Под из Башни Исс. Вижу, ты все-таки сумел ускользнуть.
Большие пальцы Пода завращались еще быстрее. Лицо его было пустым, как чистый лист бумаги.
— Зачем ты явился сюда? Ты искал меня? А может быть, исцеления — ты ищешь Верховного короля Светлых, чтобы вылечиться от хромоты? Он легко сделает это, если я попрошу...
— Нет!
Отчаянный крик парня раскатился по коридору, отражаясь от стен. Оглушенная, Ашалинда шагнула назад.
— Зачем тогда? — резко спросила она, скрывая за злостью в голосе беспокойство.
— Хотел посмотреть дворец. Хотел уйти от Хелигеи.
— Глупыш, Хелигея тоже приехала сюда. И ручаюсь, она знать не знает о том, что ты вообще существуешь.
— Знает.
— Или она тебя не любит? Ты сказал ей что-нибудь такое, что она предпочла бы не слышать?
Губы Пода дрожали.
— Не приставай, — пробормотал он. — Я хочу есть.
Ашалинда смягчилась.
— Этому горю легко помочь. Я покажу тебе дорогу на кухню. Идем.
Он отпрянул.
— Там слишком людно.
— А, понимаю. Мы с тобой всегда избегали больших компаний, нам не хотелось, чтобы на нас таращились, правда? Тогда пойдем на псарню. Мальчишка-подручный накормит тебя хлебом и мясом. Там тебя никто не увидит, только он да гончие. Однако же ты и впрямь можешь исцелиться, как я. Он может тебя вылечить, и кто знает, вдруг ты вырастешь и станешь великим колдуном. У тебя есть дар...
— Нет! — яростно выпалил Под. — Его ты у меня не отнимешь!
Он глядел на девушку то ли с ужасом, то ли с ненавистью.
До нее вдруг дошло, что он считает, будто его косолапость, физическая ущербность как-то связана с даром ясновидения.
— Если ты вылечишься, твой дар все равно останется при тебе, — заявила Ашалинда. Под лишь упрямо выпятил распухшую нижнюю губу. — Не веришь мне, так спроси у моего господина, он не умеет лгать!
Но Под упорствовал.
— Глупый мальчишка! — наконец вскричала Ашалинда, выходя из себя. — Почему ты отказываешься от помощи?
— He надо мне твоей помощи! — огрызнулся Под, бешено оглядываясь по сторонам, как будто попал в ловушку, откуда не было выхода.
— Тогда я не буду тебе больше ничего предлагать. И все равно ты не такой проницательный, каким себе кажешься. Твои предсказания и гроша ломаного не стоят! Сплошная чушь! Ты говорил, что мы с ним никогда не будем счастливы — так вот, ты ошибся! Ошибся — слышишь? Потому что я выйду за моего господина замуж в Светлом королевстве, и ничто уже не в силах встать между нами!
И стоило этим словам слететь с уст девушки, ее охватил невыразимый ужас и она горько пожалела, что вообще их произнесла. Она ведь слышала, как Томас Эрсилдоун как-то сказал: «Момент наивысшего счастья человека — это тот, когда судьба уже занесла топор у него над головой. Говорят даже, что великая радость на самом деле предвещает великую скорбь».
Ашалинда ждала. Затаив дыхание. Под вытаращился на нее во все глаза.
— Такие, как ты и он...
— Придержи язык! — закричала она, зажимая уши руками. — Я не стану слушать тебя! Не стану!
Повернувшись, она бегом бросилась прочь, а чтобы не слышать ужасных слов, на ходу напевала глупую песенку, которую слышала от Кейтри сегодня перед завтраком.
Завернув за угол, она остановилась. Но даже сквозь толщу камней в щели меж дрожащими пальцами проникли слова, которые она так боялась услышать — те самые, что хотел сказать ей Под.
«... Никогда не будете счастливы... никогда...»
— Будь ты проклят, гнусный лжец! — всхлипнула она, — Будь ты проклят!
Но он и так был проклят.

Коронация нового Короля-Императора, Эдварда IV из дома д'Арманкортов и Трета, Верховного короля Эльдарайна, Финварны, Севернесса, Луиндорна, Римани и Намарры, короля Иных Земель и Территорий — сия торжественная церемония состоялась одним прекрасным солнечным днем гаотпмиса, месяца ветров. Вопреки тому, как оно бывает обычно в это время, ветер дул вовсе не сильно и не резко, ибо ему дозволили стать всего лишь легким и ласковым бризом, осыпающим праздничную процессию конфетти яркой многоцветной листвы. Небеса синели, точно поля васильков. Опаловые облачка весело клубились на горизонте, чуть подсвеченные нежно-серебристой дымкой.
Сам свет в этот день был совершенно изумителен. Он лился с небес, точно поток чистейшей родниковой воды, искрящейся хрусталем брызг. Ночью же небо превратилось в эбеновый щит, расцвеченный яркими звездами, омываемый теплым благоуханным ветром.
Короли и дворяне собрались из всех уголков Империи, чтобы поклясться новому императору в верности и воздать ему должные почести. На коронационных праздниках, продолжавшихся три дня и три ночи, присутствовали шесть тысяч гостей. Каждый день, когда солнце клонилось к закату, на ристалище устанавливались открытые шатры. Всю северную часть ристалища занимал огромный красно-золотой Королевский павильон, установленный на возвышении. В мягком предвечернем освещении турнирное поле казалось цветущим лугом с разбросанными здесь и там высокими гибкими деревцами — шестами, на которых развевались знамена, в том числе знамя Светлого королевства с орлом, короной и терновником, Имперский штандарт, Королевское знамя д'Арманкортов, стяг Эльдарайна и множество флагов прочих земель Империи, а также официальный штандарт Королевского Аттриода и многочисленные стяги и вымпелы дайнаннцев, колдунов, Всадников Бури и остальных благородных сословий. Флаги Летучих кораблей соседствовали с изорванными знаменами былых сражений. Сто двадцать вымпелов в три с половиной ярда в длину каждый несли на себе гербы королевства, восемьдесят четыре алые ленты длиной в тридцать два ярда были расшиты золотыми львами и белыми ромбами, пятьдесят со-рокапятиярдовых — мечами и лилиями, а на тысяче маленьких раздвоенных на конце вымпелов красовались изображения лебедей, оленей, гончих псов и соколов. Больше всего — целых триста — было длинных и узких лент в золотую и белую клетку, с разбросанными по ним зелеными и красными розочками.
Празднества коронации Эдварда IV вошли в историю под названием «фестиваль чудес», ибо в их организации активно участвовали Светлые. На ночных пирах подавали немыслимое многообразие блюд, подобных которым никто из смертных никогда еще не пробовал. Никогда еще жители Эриса не едали столь сочного и сытного ростбифа, столь свежих и ароматных сладостей. Никто не мог вспомнить, чтобы когда-либо еще горки дрожащего желе на тарелочках достигали такой вышины, но и не думали рушиться, а взбитые сливки так сладостно таяли на языке — да еще чтобы все это подавалось в таком изобилии.
В честь события было почато несколько сотен бочек наилучшего красного вина — и все в один голос признавали, что подобного еще и не пробовали. Эль и пиво лились рекой, прочих крепких и не слишком напитков также хватало в избытке.
К столу были поданы (и список этот далеко не полон) полторы тысячи буханок хлеба, сто четыре жареных быка, девятьсот овец, триста четыре теленка, триста четыре цапли, две тысячи гусей, тысяча жирнейших каплунов, две тысячи свиней, сто четыре павлина, горы голубей, фазанов, куропаток, кур, кроликов и кроншнепов, одиннадцать тысяч яиц, пятьсот оленей, полторы тысячи горячих пирогов с олениной, шестьсот восемь щук и лещей, двенадцать дельфинов и тюленей, сто двадцать галлонов молока, двадцать галлонов сливок, тысяча триста блюд с желе, две тысячи холодных фруктовых пирогов, девяносто галлонов заварного крема, как горячего, так и холодного, и без счета всевозможных цукатов, конфет и вафель. Блюда поражали как количеством, так и разнообразием. Начинка каждого пирога, кроме самого большого, состояла из сорока восьми разновидностей мяса. А когда взрезали самый большой, в нем оказалось двадцать шесть живых музыкантов, которые немедленно заиграли чудесные мелодии на арфах, серпентах, цитрах, лютнях и кифарах.
По всей стране еще не один год жадно обсуждались увеселения, что предлагались между переменами блюд. И каждый актер, циркач или музыкант справлялся с выступлением безупречно — даже юный новичок-жонглер, который, благоговея пред столь многочисленным и пышным сборищем, на один миг мучительной агонии отвлекся и потерял концентрацию, и тот обнаружил вдруг, что оброненная по оплошности бутылка каким-то непостижимым образом вернулась обратно и весело кружится вместе с остальными, как будто ничего и не случилось. Ни один из музыкантов ни разу не сфальшивил.
Благодаря чудесному зрению, дарованному зеленой мазью, Ашалинда видела больше, нежели остальные смертные. Ей не сразу удалось приспособиться отличать, что зримо всем, а что только ей и Светлым. В первый раз, например, заметив, как одна из фрейлин Ангавара прогуливается среди гостей и непринужденно берет еду прямо у них с тарелок, девушка пришла в возмущение.
— Да как только леди Линдориет хватает нахальства так откровенно воровать? — шепнула она Эрсилдоуну. — Гости начнут протестовать. А она разозлится и всех их заколдует. Неужели за столами Светлых не нашлось угощения ей по вкусу?
Герцог нахмурился и недоуменно поглядел на собеседницу.
— Боюсь, смысл вашего замечания ускользнул от меня, Ашалинда.
Ангавар сидел так близко к невесте, что при каждом его движении черные волосы касались плеча девушки — и каждый раз ее пронзала дрожь. Услышав этот разговор, он приподнял бровь.
— Линдориет берет то, что пожелает, и там, где ей вздумается, — расслышала Ашалинда тихий шепот. — Она в своем праве. Иные из нас от этого права отказываются, иные — нет.
Тут Ашалинда заметила, что ни один из гостей, чьи тарелки подверглись столь бесцеремонному обхождению, ничего не заметил. Прекрасная Светлая брала только торад пищи, оставляя на блюде лишенную жизненной силы шелуху.
— Но она больше всего берет у самых худых гостей.
— Потому-то они такие худые.
— Но в этом ведь нет никакой логики!
Ангавар поглядел ей в глаза.
— Тебе придется еще много узнать о наших обычаях, Златовласка.
— Я всегда считала, что Светлые обычно наказывают тех, кто слишком много ест.
— А ты обратила внимание на то, как избранные Линдориет едоки жадно поглощают еду? Они набрасываются на нее, как голодные волки, но все худеют и худеют.
— Да, вид у них нездоровый. Однако остальные поглядывают на них с завистью, мол, столько едят, а такие стройные. Так что же для них лишение торада — награда или наказание? Вот ведь загадка...
— Для тебя. — Наивность невесты забавляла короля Светлых. — Гляди-ка вон туда.
Он показал на стол, за которым сидели разряженные придворные. Лицо маркиза Эрли — роскошный дублет которого угрожал вот-вот лопнуть — искажала гримаса боли. Отодвинув бархатное с позолотой кресло подальше от стола, он вытирал пот со лба кружевным носовым платком. Стройный юноша из числа Светлых мимолетно уколол его в торчащее брюхо тросточкой. Другой, не сбиваясь с шага, прошелся по подагрическим ногам маркиза. Пожилой дворянин застонал и, поджав ногу, принялся растирать пальцы.
— Бедняга маркиз сам страдает из-за своего обжорства, — заметил Эрсилдоун, проследив направление взгляда соседки по столу.
— Нет- нет, — запротестовала она. — Это все проделки Светлых.
— Томас говорит чистую правду, — возразил Ангавар. — Этот человек просто обжора. Ему требуется хороший урок.
— Суровы твои законы, — вздохнула Ашалинда. — А если Эрли удастся уговорить изменить привычки, ты вылечишь его от подагры?
— Тогда он и сам вылечится, — засмеялся Ангавар. Звуки его смеха мгновенно вытеснили из головы девушки всякие мысли о маркизе Эрли. Близость возлюбленного кружила голову, наводила на мысли, которые было трудно вытеснить из головы. С трудом обуздав себя, Ашалинда снова поглядела на ристалище.
Каждый вечер, после того как возводили шатры и помостки, Фулет, ныне занявший пост придворного колдуна вместо смещенного Саргота, устраивал фейерверки, по сравнению с которыми все прочие представления такого рода бледнели, как свечки рядом с ярким костром. А когда фейерверки заканчивались, между гуляющими зажигались нежные разноцветные шары — они выстилали края каждого павильона, каждого флага, ложились светящимися линиями на землю. Если кто-нибудь пытался взять такой шар, свет тут же гас, а сам шар исчезал, но вскоре загорался снова.
Вокруг турнирного поля были установлены специальные подмостки для менестрелей и музыкантов и особые площадки для танцев. К радости и изумлению танцующих, ноги их скользили по деревянному настилу легко и гладко, точно мыльные пузыри по воде.
Немало было спето песен, немало произнесено речей и немало чаш поднято за здравие нового государя Эриса, Короля Светлых-из-под-Холма и его невесты. После очередного тоста за обоих королей Правдивый Томас вскочил на ноги и произнес пылкую речь, прославляя Ашалинду. Не вдаваясь в подробности ее прошлого, он столь поэтически и красноречиво описал ее странствия, что девушка заслушалась, гадая, неужто все эти замечательные события произошли именно с ней. Сианада Бард представил доблестнейшим героем, охранявшим девушку в первом ее путешествии, Кейтри с Вивианои превознес за верность и отвагу во втором. Не забыл он и о Диармиде с Муирной. Эрсилдоун завершил речь, галантно вспомнив, как однажды танцевал с Ашалиндой на дворцовом балу, и заверив всех присутствующих, что он безмерно польщен тем, что имел удовольствие танцевать с будущей королевой Светлых.
Только тогда Ашалинда со всей отчетливостью осознала, какой же невероятный шаг собирается совершить. За всеми переживаниями последних месяцев она как-то начисто упустила из виду этот момент. А ведь обручившись с Ангаваром-Торном, она станет королевой Светлого королевства. Это казалось немыслимой фантазией, дикой мечтой — заманчивой, но пугающей. Взгляд девушки снова остановился на ее красавце возлюбленном. Ведь он-то Светлый — один из представителей ужасного и прекрасного народа, что так любил людей, но принес им столько мук. И союз между двумя этими народами всегда был обречен окончиться трагедией... Но все же — эти трагедии остались в прошлом. А теперь все будет иначе!
Несмотря на все преграды, на все различия, любовь ее к Торну была крепка и незыблема — как стальная игла, соединяющая две части одной брошки: половинку из алмаза и половинку из стекла.
И снова пили за Сианада, пили за Вивиану и Кейтри. А потом из-за стола, поставленного чуть поодаль от остальных, поднялся человек. Он поклонился сидевшим за самым высоким столом — и все кругом немедленно затихли.
— Говори, — чистым голосом приказал Эдвард. — Ты знаешь, как высоко чтим мы морской народ. Вы тоже клялись нам в верности, а дары, что вы принесли, у нас в большой цене.
Ашалинда вдруг узнала в этом человеке Гэлана Эрроусмита. По правую руку от него сидела прелестная русалка с загадочной улыбкой и волосами цвета морской волны в свете луны. По левую руку от Гэлана девушка увидела Бетони и Соррель, счастливо соединившихся с любимым братом.
— Наш государь Эриса велик и щедр. Да продлится его правление много лет, — произнес Эрроусмит. По рядам собравшихся пробежал шепоток одобрения. Но Гэлан прибавил: — Сейчас мы услышали, как финварнский Медведь оказал немало услуг леди Ашалинде. Быть может, так оно все и было, но потом, не столь уж давно, я тоже сопровождал ее в опасном пути. Госпожа моя, знай я тогда, с кем ты помолвлена...
— Гэлан Эрроусмит, — перебила она, — перед тобой, мой друг, я в большом долгу.
Он поклонился.
— Ты приютил нас в своей деревне, дал нам кров и убежище, — продолжала она. — Ты одолжил нам коней, помогал нам, не щадя сил. Такую доброту забыть невозможно.
— Однако, сдается мне, за все, что я сделал, этого еще недостаточно, — возразил Эрроусмит. И, бросив быстрый взгляд на Эрсилдоуна, добавил: — И я никогда не танцевал с тобой, моя госпожа.
Настала внезапная, напряженная тишина. А затем вокруг раскатилась волна смеха. Ашалинда покосилась на Ангавара — тот улыбался. Эрантри, сидевший на спинке стула хозяина, сердито встопорщился.
— Тогда идем, — промолвила девушка, поднимаясь. Эрроусмит быстрыми шагами прошел на площадку для танцев и поцеловал руку Ашалинды. Музыканты взялись за инструменты, и невеста короля Светлых под общие аплодисменты протанцевала несколько фигур с сыном морского народа. Когда музыка оборвалась, Эрроусмит снова склонился над рукой партнерши.
— Боюсь, не скоро сумею я унять бешеное биение пульса, — заявил он во всеуслышание, но лишь наполовину шутя. А потом отыскал взглядом стол эртов, за которым сидел и Сианад: — Каванаг, и пусть теперь твое красное сердце лопнет от зависти!
Сианад, пьяный как извозчик, прогремел какое-то радостное, но не слишком разборчивое приветствие и, обливая соседей элем и пеной, помахал кружкой.
— С ним я никогда не танцевала, — сказала девушка.
Эрроусмит смотрел на нее своими нечеловеческими, морскими глазами. И все вокруг снова затихло. Навострив уши, гости переводили взгляды с Ангавара на пару, все так же стоявшую на площадке для танцев. Каждый прекрасно понимал, сколько бед может вызвать ревность Светлого.
— Ах, что он потерял! — так же громко провозгласил партнер Ашалинды.
Уголок губы Ангавара чуть дрогнул. Толпу облетел общий вздох.
Эрроусмит галантно проводил Ашалинду к ее месту за главным столом и опустился перед Ангаваром на одно колено.
— Ваше величество, прошу прощения, если оскорбил вас.
— Моя нареченная танцует с кем хочет, — отозвался тот без малейшего признака гнева. — И то, что она избрала тебя, — наивысшая похвала, ибо дама она весьма разборчивая.
Похвалы, кои морской житель столь дерзко расточал Ашалинде, лишь посмешили короля Фаэрии. Ревность была неведома Ангавару: он слишком хорошо знал свою возлюбленную, чтобы усомниться в ней, а кроме того, ему, Светлому, можно было не страшиться соперников.
Со всех сторон донесся смех. Напряжение, сковывавшее собравшихся, опало, точно шелуха, сменилось общим облегчением. Праздник продолжался.
Днем ристалище расчищали для игр и благородных забав, турниров и поединков. Светлые охотно играли в мяч, разбившись на две команды. А стоило матчу закончиться, там, где стояли проигравшие, внезапно возникала пустота — лишь стая жуков взлетала к небесам, на миг загораживая свет солнца: за проигрыш они должны были облететь в таком виде весь Эльдарайн — однако игроки не обижались и весело сносили наказание, которое сами бы наложили на противников, поменяйся волею судеб с ними местами.
Однако пришел день, когда праздники закончились. И скоро уже морскому кораблю — «Королю Д'Арманкорту» — предстояло покинуть Каэрмелор. Под защитой шести дайнаннских судов бриг должен был отправиться к каменистым и поросшим лишайником пустошам Аркдура, неся на борту Ашалинду с Ангаваром, Эрсилдоуна, Роксбурга и остальных членов Королевского Аттриода. Их собирались сопровождать рыцари и дамы Светлых из-под Орлиного кургана — всем им не терпелось добраться до Ворот. Столь сильный отряд играючи справился бы с любыми встреченными на пути опасностями. Однако враги были разгромлены — какие еще опасности могли угрожать отряду?
Прощание Ашалинды с Эдвардом вышло крайне мучительным.
— Вы должны ехать, — настаивал он, оставшись с нею наедине. — Просто уехать, и чем скорее, тем лучше.
— Но мы расстаемся ненадолго, — заверяла она. — После того как мы с моим господином отыщем Путь, все Ворота королевства откроются заново! А время более не будет играть с двумя мирами злые шутки — мой господин пообещал, вернувшись в Фаэрию, соразмерить тамошний ход времени с годами Эриса. И все станет совсем так же, как до Закрытия, только еще лучше. Наши миры будут общаться, а мы с вами сможем сколько угодно навещать друг друга.
— Я имел в виду совсем иное, — промолвил юноша, и Ашалинда наконец осознала, как была слепа.
— Кроме того, — чуть запинаясь, продолжил он, — в глубине сердца я боюсь, что разлука окажется дольше, нежели вы предполагаете... — Продолжать он не мог.
— Не бойтесь. Что плохого может случиться, когда я с ним?
Она тотчас же пожалела об этой фразе — такая мука отразилась на лице молодого короля.
— Да, — промолвил он. — Он может дать вам все на свете. Все. Я люблю вас обоих. Я желаю вам счастья. Вы, Ашалинда, прекраснее всех смертных, каких я только когда-либо видел. Вам нет равных. Когда будете смотреться в зеркало, вспоминайте обо мне!
Охваченная внезапным смущением девушка смогла лишь коротко кивнуть — горло ей перехватила судорога. Так Ашалинда простилась с королем Эдвардом.

На рассвете корабль отошел от Каэрмелорского причала и взял курс на Аркдур. Высокие мачты пронзали бледно-голубое небо. Дул свежий морской бриз. Пассажиры глядели назад, на пирс и многочисленные доки вокруг, где, покачиваясь на волнах, стояли всевозможные корабли и лодки. Мачты и оснастка их словно бы переплетались в вышине, образуя гигантскую сеть сумасшедшего паука. С юга, далеко за кормой, вырисовывались очертания выступающего над водой Старого замка. Прилив был в разгаре, волны покрыли даже узенькую дамбу. Напротив опустевшей твердыни высился Каэрмелорский холм, основание его тонуло в пене. Дворец на вершине вырисовывался черной громадой. На всех крышах, башенках и шпилях развевались по ветру стяги и длинные вымпелы, трепеща, точно сотни птичьих крылышек. Внезапное копье света ударило в доспехи часового, что мерно выхаживал по стене. Многие дома в городе тоже еще не сняли праздничных украшений.
По правому борту тянулась окутанная осенней дымкой земля. Береговая линия изгибалась, уходя к мысу Ветров. По левому, точно наполненный холодным сине-зеленым вином хрустальный бокал, сверкало и искрилось открытое море. Казалось, вода пронизана алмазными крошками. Далеко в волнах ныряли и снова показывались над водой чьи-то гибкие тени. Иной раз они подплывали ближе к кораблю и приветственно махали руками Светлым и смертным на борту.
Корабль держал путь на северо-запад, вдоль побережья. Однако обогнув мыс Ветров, капитан повернул судно прямо на север, чтобы пересечь устье залива Мара. Через несколько дней острый киль корабля рассек морскую гладь прямо над тем местом, где прежде поднимался над океаном прекрасный остров Тамхания. Теперь от него не осталось и следа. Море равнодушно катило волны над затонувшей гробницей Тамха-нии, а над головой по-прежнему сияло мягкое осеннее солнце, похожее не желтую жемчужину. Отдавая дань памяти погибшему острову, корабль остановили, чтобы спеть несколько песен и пустить по волнам живые цветы.
Ангавар призвал быстрый попутный ветер, что снова погнал корабль вперед. Приподнявшись над водой, клипер вспахивал волны, разрезая их, как режет масло острый нож. Вода струилась за кормой лентами плавящегося стекла. От боков отходили длинные пенные волны, широкие паруса упруго выгнулись, наполняясь ветром, вбирая в себя его силу.
На востоке, над самым горизонтом, уже виднелась длинная серая линия побережья, что становилась все выше и выше по мере того, как мореплаватели приближались к мысу Приливов. Скоро по правому борту уже поднимались отвесные скалы и корабль искусно прошел в узкий пролив между материком и островами Каминной Цепи.
Линия побережья снова отступила. Капитан направил судно на северо-восток, и ветер послушно сменил направление. Держась вдоль берега, путешественники плыли на всех парусах, повторяя в обратную сторону путь, некогда проделанный Ашалиндой в рыбачьей лодке. И по мере приближения к Ар-кдуру в сердце девушке все сильнее разгорался неясный страх. Слишком много пугающих воспоминаний были связаны для нее с этими местами. Стоя у поручня и глядя на приближающийся берег, она вдруг увидела огромную стаю черных птиц, что поднялась над лесом и полетела прочь. Эрантри, сидевший на верхушке самой высокой мачты, пронзительно закричал, широко раскрывая крючковатый клюв. Все вместе это казалось каким-то весьма мрачным предзнаменованием.
Девушку охватила дрожь. Она обернулась и увидела Ан-гавара — он незаметно присоединился к ней и теперь легонько обвил рукой ее талию. Влюбленные стояли вместе, глядя на землю за все сокращающейся полоской воды.
— Почему рыцари Ворона предали своего короля?
— Ты же видела его, Златовласка. Сама испытывала на себе всю силу его обаяния. Да и тебя ему чуть не удалось подчинить своей воле.
Ашалинде тут же вспомнились Хоббова гора в Авлантии и путь — длинный зеленый туннель из переплетенных ветвей высоких деревьев, за которым в свете шафранового утра сияли холмы Эриса. Пели жаворонки, в небесах парил сокол, по краям оставленных под паром полей темнели голые живые изгороди, горизонт застилала светло-голубая дымка. Где-то вдали звонил колокол.
Чистый и звонкий, завораживающий, как вороненая сталь, голос произнес:
— Постой же! Клянусь, я не причиню тебе никакого вреда, если ты отдашься под мое покровительство. Я могу пронести тебя чрез огонь и чрез стеклянные замки, чрез воду и воздух. Могу без помощи силдрона, без седла эотавра поднять тебя к небесам. Ты сама научишься летать — и не только. Ты еще и не знаешь подлинных чудес Фаэрии.
Голос окликнул ее по имени — и она оступилась, споткнулась. Но теплое, пахнущее сеном дыхание пони напомнило ей об Эрисе, а звуки легких детских шагов — о потерянном брате.
— Ашалинда!
На сей раз она упала на колени и не могла подняться. Дети спешили мимо. Так просто было оглянуться назад и увидеть того, кто управлял магией и сейчас стоял за ее спиной со всем королевством и тем, что оно обещало. Как это было бы прекрасно — оглянуться и увидеть его рядом, а потом вернуться с ним назад. Девушка медленно поднялась на ноги. Подавив желание, она не обернулась. С трудом передвигая ноги, точно ступая по вязкому меду, Ашалинда шла к концу туннеля.
Как мог он, этот принц, питать ко всему человеческому роду столь жгучую ненависть? А она — как могла она допустить, чтобы он так легко играл на струнах ее сердца? И теперь мысль о том, что его уже нет, что он сделался не более чем тенью, наполняла ее и радостью, и горем одновременно. Противоречивые чувства ранили душу, и чем лечить эту рану?
Палуба «Короля Д'Арманкорта» внезапно резко дернулась под ногами девушки, мгновенно выведя ее из задумчивости. Ангавар с каким-то загадочным видом смотрел на лицо нареченной.
— Теперь я поняла, — сказала ему девушка, — их сбила с пути харизма Моррагана. Сначала они любили тебя, но ведь и его тоже. А ты отсутствовал — и у них не было пони, не было детских шагов, которые напомнили бы им о верности.
— Мало кто способен устоять перед ним, если он намеренно пустит в ход все свое обаяние.
— Я устояла.
— Знаю. И он это знает — и никогда не забудет.
— Но ведь теперь он лишился колдовской силы!
— Птица взлетает в воздух. Пикирует на добычу, чтобы нанести роковой удар. Разве это не сила?
Ответа девушка не нашла.
— Мне жаль, что я позволил ему улететь, Ворону, — промолвил Ангавар, обращая взор к горизонту. — Надо было поймать его, посадить в клетку. Хотя силы ему и недостает, он ведь свободно летает сейчас по всему миру — точь-в-точь как стрела, выпущенная безумным стрелком, что разит наугад, не выбирая жертвы.

Узкий нос клипера скользнул в глубокую бухту, самой природой созданную гавань меж скал. Синие паруса поникли, более не наполняемые ветром, золотой лев спрятался в глубоких складках полотнища. Ловко и проворно снуя по качающейся палубе, матросы принялись сворачивать паруса. Запрокидывая головы, они с силой тянули канаты, поглядывали на высокие мачты. Заскрежетала железная цепь — то опускали за борт тяжелый якорь. Дополнительные канаты, обмотанные вокруг скал и камней, еще крепче привязывали корабль к берегу. По команде первого помощника на берег качали сводить ездовых и вьючных лошадей — все плавание они провели в особом загоне на палубе.
Сойдя, в свою очередь, с судна, путники вскочили в седла. Отряд двинулся в путь, упорно продвигаясь на север меж высоких валунов и природных гранитных скал.
Новости быстро разносились по Геата Поэг на Дайнанн — и все обитавшие там колдовские создания знали: возможно, Ворота в Светлое королевство откроются вновь. Разумеется, все Светлые также прекрасно об этом знали, но вот из смертных в тайну было посвящено лишь несколько человек. Считая это исключительно своим делом, Светлые не захотели, чтобы люди трепали в сплетнях то, что для Дивного народа сейчас было самым святым.
Засим в отряд вошло мало смертных. Разумеется, девяносто Светлых рыцарей и девять Светлых дам Орлиного кургана сопровождали своего короля, как и Томас Эрсилдоун, Роксбург и верная Эллис, хотя Историн Гилторнир осталась в Каэрмелоре с Ричардом из Эсгайра Гартена. С таким отрядом не страшны никакие враги, будь то колдуны или вооруженные солдаты. Да и какие враги выступили бы теперь против Верховного короля Фаэрии? Однако две могущественные ведуньи Маэва и Этлин также поехали в Аркдур, равно как и лучшие дайнаннские рыцари. А еще Сианад — свой Летучий корабль он продул в карты, но все так же весело, не падая духом, искал развлечений. Еще — четыре брата Шелкен Дженет, слегка поднабравшихся колдовских свойств за время, пока находились под властью заклятия.
Однако Ашалинде казалось, что из всей свиты с ними едут одни только смертные — ибо Светлые рассеялись по сторонам, бесшумно и быстро исчезли за скалами и каменными глыбами. Лишь изредка краем глаза замечала она прекрасных всадников, мимолетные видения, похожие на нежные акварельные рисунки, нанесенные кончиком тонкой кисточки на влажную бумагу, — так призрачны и эфемерны были они, так быстро сливались с тенями промытых бесконечными дождями сосен, таяли среди поросших серебристым мхом камней.
В просветах между валунами обрывками шелка стелился туман. К скалам жались заросли голубовато-зеленого лишайника, островки которого напоминали миниатюрные леса. Жар и холод оставили на костях Аркдура неизгладимый след. Маленькие пластинки гранита, отколовшегося от кусков материнской породы, лежали на земле, как опавшая листва. Но выступы розовых скал стояли на тех же местах, где высились и тысячи лет назад.
С тех пор как Ашалинда последний раз была в этих краях, Аркдур практически не изменился — если не считать одной весьма примечательной детали. За время путешествий по Эрису девушка уже привыкла к тому, что дикие звери и птицы разбегаются, заслышав приближение человека. Здесь же, напротив, все сами радостно выходили на стук копыт. Птицы слетались ближе и садились на скалы совсем рядом, так что их можно было погладить, не слезая с седла. Порой Ангавар отсылал Эрантри полетать, а сам поднимал руку — и мелкие пташки садились ему на запястье. Юркие тощенькие лисы и пугливые козы с огромными топазами глаз выпрыгивали из расщелин меж скал, чтобы проводить всадников взглядом. Змеи разворачивали кольца и поднимали маленькие головки. Блестящие жуки стремительными метеорами рассекали воздух и запутывались в длинных волосах Ангавара. Даже ночные животные пробуждались и вылезали из нор и укрытий, дабы приветствовать короля Светлых и его свиту.
Но если внешне Аркдур изменился мало, то все остальное в нем сильно переменилось. Прежде овраги и ущелья, скалы и валуны с молчаливым равнодушием сносили все атаки ветров, дождей и прочих погодных явлений. Ничто не могло нарушить глубокий сон, в котором пребывали они вот уже много веков, грезя о чем-то своем и не обращая внимания на мир вокруг.
Теперь же Ашалинде казалось, что камни словно проснулись — как и реки и ручьи, деревья и кустарники. Во всем ощущала она настороженное, жадное и выжидательное предвкушение. Даже воздух, даже земля источали колдовство. И отгадать причину было нетрудно. Теперь, когда Ангавар перестал притворяться смертным и явил всем подлинную свою сущность, не осталось вокруг никого и ничего, ни живого, ни неживого, ни единого лоррального или же колдовского существа, которое бы, приблизившись к нему, не ощутило исходящей от него силы. Как птиц и зверей неудержимо влекло к отряду, так тянулись к всадникам и колдовские существа — те, кто обычно прятался от людских глаз, теперь открыто выходили на всеобщее обозрение.
Люди из свиты Ангавара за это путешествие перевидали немало всевозможной нежити. А просветленный взор Аша-линды видел и еще больше, и были эти создания самые разные: ужасные и невыразимо красивые, злобные и добродушные, смирные и проказливые. Порой девушку пробирала дрожь, и Ашалинда особенно радовалась, что рядом с ней тот, кто способен в один миг обуздать любую нежить.
Колдовские существа поменьше теснились в трещинах меж камней или робко топтались на гальке возле переливающихся озер и прудов. Вода клубилась и сверкала, из-под мелкой ряби на миг проглядывали чьи-то лукаво-застенчивые глаза. Порой папоротники колыхались, точно секунду назад в них кто-то был, но уже убежал. На каком-нибудь высоком уступе, куда смертному забраться не под силу ни при помощи крюков и веревок, ни даже с летательным поясом, вдруг показывалась бледная девица, скромно расчесывающая каскад роскошных волос. Иной раз из-под копыт коня доносились тихие обрывки музыки. В каждой тени, каждой расщелине, каждом кривом стволе прятался какой-нибудь дух. Каждый родник, ручей, пруд таил в глубинах водное существо, а если застыть и долго смотреть на одно место, можно было заметить, как очертания земли чуть заметно изменятся и оттуда покажется чье-то лицо. Даже ветер, перебиравший сосновые иглы на ветвях, звенел отзвуками чьих-то песен.
Ангавар прекрасно осознавал столь повышенное внимание к отряду и не возражал, хотя сам и не требовал никаких приветствий и выражений почтения. Это в не обычае Светлых: ведь все прекрасно знали, кто здесь главный и неоспори-мый повелитель всех колдовских сил, — и никаких подтверждений сему простому факту не требовалось.
Перед отрядом от горизонта до горизонта раскинулось широкое небо, на котором разыгрывали свое бесконечное представление величественные тучи. Красновато-серые колонны кучевых облаков вздымались на западе, тихо плывя на кры-лах соленого ветра с моря. Порой они застилали солнце, и из пенной завесы проглядывал лишь смутный серебристый лик, а по земле крались неясные расплывчатые тени. Три тонкие пряди волос выбились из прически Ашалинды и порхали у щеки девушки. В воздухе повисла свинцовая тяжесть, предчувствие скорого ливня. Тыльную сторону руки Ашалинды уколола мелкая острая дождинка.
Ангавар скакал впереди, возглавляя отряд, ибо местность здесь была такая каменистая и неровная, что двигаться получалось только цепочкой по одному. На плече короля сидел ястреб. Девушка заметила, как Ангавар поглядел на небо. Только и рсего — ни жеста, ни заклинаний. Если с губ его и сорвались какие-то слова, никто их не слышал.
Взвился ветер. Он налетел откуда-то с юга, подхватывая и будоража нависшие над головой облака, вращая и перемешивая их. Подхваченные этим вихрем, они меняли очертания, распухали и сдувались, принимали самые фантастические формы. Вот в них появились рваные дыры, куда немедленно хлынули яркие солнечные лучи. Дождевые тучи выпустили из плена холодный лик солнца, и скоро поток золотого света уже омывал скалистые высоты Аркдура, от которых протянулись синие тени.
Служанки Ашалинды скакали по пятам за своей госпожой. Девушка слушала, как они перешептываются:
— Смотрите, он отвратил бурю.
Слуги. А также воины-дайнаннцы благоговели перед Ан-гаваром. Вот король обернулся в седле, посмотрел и улыбнулся Ашалинде — и от блеска этой улыбки сердце девушки затрепетало и забилось сильнее в груди.
— Мы едем верной тропой? — спросил он.
Она кивнула, силясь унять бешеное биение крови.
— Кажется, да.
И правда. То ли глубинные воспоминания, то ли внутренний голос подсказывали: отряд едет в правильном направлении, именно там, на севере, находится то место, где когда-то спотыкалась под неистовым ливнем Ашалинда, по собственной воле лишившись радостей Светлого королевства, охваченная неистовым желанием — жить в одном мире с тем, чье лицо увидела мимолетно в окно — более тысячи лет тому назад.
Скоро она вновь проедет через эти Ворота — но уже бок о бок с Ангаваром. Вместе с ним она вступит в его мир, мир фантастический, странный и непостижимый — в тот мир, где живет ее семья, и ее друзья, и все талиты, покинувшие Ав-лантию. Она снова встретится с ними, падет в их объятия. И теперь уже никуда не уйдет.
Тропа — на самом деле не тропа, а просто проход среди камней — расширилась, Ангавар придержал коня, чтобы ехать рядом с нареченной. Маленький горный гоблин с верещанием выскочил из-под копыт красивого скакуна. Смех Ангавара звучал так беззаботно и заразительно, что Ашалинда тоже засмеялась вместе с ним.
Однако Аркдур расстилался впереди все с той же монотонностью пейзажей, и Ашалинда, сколько ни вглядывалась, хоть убей, не видела знакомых вех.
— А может ли так получиться, — беспокойно спросила она, — что за годы, прошедшие с тех пор, как я последний раз видела Ворота, их вид сильно изменился?
— В принципе может, — ответил Ангавар, — но все же навряд ли. За такой короткий срок ни ветер, ни дожди не нанесут скалам особого урона — хотя если земля чуть сдвинется, угол между камнями может измениться — или какой-нибудь из них может просто упасть.
— А если какое-нибудь землетрясение вдруг расшатало Ворота, они могут сами по себе захлопнуться или, наоборот, открыться?
— Не совсем так. С волшебством, которое требуется на перемещение между мирами, не так-то легко справиться. Простое землетрясение не в состоянии открыть или закрыть Ворота меж мирами, не волнуйся.
Раньше, пешком, без тропы, без еды, Ашалинде потребовалось несколько дней на то, чтобы пересечь эту часть Арк-дура. На сей раз за время их путешествия солнце успело закатиться всего единожды. И даже ночью отряд проскакал под ясным светом звезд много миль — пока люди совсем не устали.
Небо, огромное, безбрежное небо Аркдура полнилось бриллиантовым блеском. Оно накрывало всю землю сверкающим чистым куполом, инкрустированным самоцветами, призмами, расщеплявшими лучи света на разноцветные мерцающие блики.
— Были времена, — промолвил Ангавар, — когда люди, жившие в мире, что ныне лежит в руинах, обитали в больших городах, настолько затянутых дымом и испарениями, настолько ярко освещенными энергией молний, которую горожане использовали себе на благо, что звезды там видны были совсем тускло — или не видны вообще. Эти люди, жившие в давно ушедшую эпоху, не могли понять, отчего древние поэты воспевают красоту ночи — ведь для них самих звезды казались всего лишь тусклыми пятнышками на тусклом небе. И только отойдя куда-нибудь подальше от городов, в пустынную гористую местность, они могли разглядеть звезды так, как видите их вы в Эрисе. Что же до звезд Светлого королевства — их они и подавно видели лишь во снах.
Ашалинда не спускала глаз с возлюбленного. Лицо его светилось отблесками далеких солнц, волосы струились по ветру. Страсть и восхищение охватили душу девушки с такой силой, что, казалось, воздух вокруг наэлектризовался. И, должно быть, Светлые умели ощущать такие вещи.
— Я люблю тебя, — произнес Ангавар через некоторое время. — О, как я люблю тебя!

* * *

Он выбрал место для бивуака в тени рощи гигантских пихт, землю под которыми слой за слоем усыпали ароматные мягкие иглы. Путники постелили поверх этих природных подушек нежные шелковые матрасы — и от такого роскошного ложа не отказался бы ни один король. В ветвях словно бы сами собой засветились огни, а костер тоже вспыхнул сам и горел без всякого топлива, распространяя вокруг приятное тепло. Обошлось без пышных шатров и гордых стягов, возвещающих, что здесь остановился повелитель Фаэрии. К чему было прятаться в палатках? Никакой дождь не намочил бы спящих, никакой ветер не посмел бы украдкой, как вор, пролезть холодными пальцами под одежду. И стражу выставлять тоже не было никакой надобности.
Под кронами пихт устроено было веселое пиршество. Затем дайнаннцы устроились на ночлег, служанки Ашалинды тоже, даже неутомимые Роксбург и Эрсилдоун жаждали отдыха.
— Доброй ночи, — прошептал Ангавар, отходя от нареченной.
Но она все лежала без сна между верными горничными, вертя на пальце лиственное кольцо.
— Не бойся никакой нежити, любимая, — сказал он ей, — ни смертных существ. Ибо когда с тобой я, тебе ничего не грозит. А если мне вдруг придется отлучиться, я оставлю тебя на попечении тех, кто всегда сумеет защитить тебя — или же отвести тебя в безопасное место.
Над головой кивали колючие ветки, черные на фоне бледного неба. Девушка следила за тем, как медленно движутся по небу звезды, подчиняясь вращению неизмеримо-огромного колеса. Она устала и хотела заснуть, но все в ней до боли мечтало об Ангаваре — а в ушах звенели песни Светлых, силуэты которых время от времени мелькали в золотистом мареве между камней. Ибо Дивный народ не спал — во всяком случае, нынешней ночью. Порой Ашалинда гадала, а спят ли они вообще. Всю ночь Светлые бродили неподалеку от лагеря и пели песни, от которых ей хотелось то плакать, то смеяться, И когда девушка наконец заснула, ей снились необыкновенные сны.

На следующий день отряд пересек густо поросший соснами горный хребет. На западе мерцали омытые волнами океана пустынные берега горной страны. В неглубокой лощинке под самым хребтом чистый ручеек пробивал себе путь сквозь халцедоновые скалы. Копыта коней разбрызгивали хрустальную воду, и мириады крошечных искр вспыхивали на солнце тоненькими серебристыми светлячками.
Путники снова двигались вверх по склону, а ветер тихонечко пел в ушах и подталкивал в спину, словно пытаясь облегчить подъем. Выехав на вершину следующего холма, они придержали коней, чтобы оглядеть расстилающиеся впереди земли. Эрантри взмыл ввысь и скоро пропал в жемчужно-синем просторе. Клушицы, горные вороны, парили в воздушных потоках, то и дело пикируя в погоне за жуками. Бледно-серую монотонность каменных глыб и скал нарушали лишь пятна розоватых лишайников и зеленых пихт. В трещинах и ущельях гудел ветер. Слышался веселый перезвон быстрых ручьев. Характерные для Аркдура высокие, по нескольку сотен футов каждая, каменные колонны напоминали исполинские тарелки на кухне какого-нибудь сказочного великана: на одной стопкой сложены караваи хлеба, на другой — целая башня блинов.
Пульс Ашалинды участился: она узнала пейзаж.
— Мы на верном пути, — сказала она. — Мы уже рядом!
Ангавар только кивнул в ответ, однако по тому, как тверже сжались его челюсти, какое выражение промелькнуло на миг в глубине серых глаз, девушка видела, как сильно взволновали его эти слова. Отряд начал спускаться. Кони осторожно выискивали копытами опору средь скрытых мхом трещин и ям. И скоро путники уже скакали по дну усыпанной обломками скал новой долины. Лицо Ашалинды раскраснелось, глаза горели, словно от лихорадки.
— Где-то здесь, рядом! Совсем рядом! — Она оглядывалась по сторонам, тщательно разглядывая каждый камень, каждый выступ горной породы. — Давайте поедем помедленнее. Вдруг я не узнаю нужного места, если увижу его под другим углом.
— Высокая серая скала, похожая на руку великана, — негромко повторил Ангавар описание Ашалинды, — и прислоненный к ней тонкий обелиск цвета розовых лепестков. Сверху на обоих лежит плоская плита, похожая на притолоку. А рядом, в гранитной впадине, темная заводь, питаемая небольшим родником.
Ашалинда мимоходом подивилась причудливой вязи событий — той нити судьбы, что вновь привела ее на это место, почти через тысячу лет.

Предыдущая страница 19 Следующая страница


Битва Великой Ночи 20

По обе стороны от нее ехали Светлые. Приглушенный звон колокольчиков на уздечках напоминал тот призрачный звон, с которого начинался шанг, коему не суждено было более странствовать в Эрисе.
На востоке в просвете между остроконечными скалами показалось какое-то черное пятно. Оно плыло по небу обрывком темного дыма, быстро приближаясь к долине, и скоро превратилось в огромную беспокойную стаю птиц. Подняв руку, Ангавар остановил коня, и вся свита остановилась вслед за ним. Ястреб молнией упал с небес и уселся на руке Ангавара, впившись когтями в черную кожаную ленту. Когда Ангавар начал опускать руку, Эрантри взмахнул крыльями, чтобы сохранить равновесие, и замер, вновь сложив их. Он яростно шипел и свистел, золотисто-рыжие глаза его сверкали пылающими монетами. Эрсилдоун и Роксбург торопливо подскакали к своему государю, а тот что-то сказал Светлым на их языке. Многие из них указывали на небо.
— Это он. Ворон, — мрачно произнес Ангавар. Сердце Ашалинды пронзила острая боль, словно от удара хлыстом.
— И что теперь? — выдохнула девушка.
— Он слишком близко к Воротам. Нельзя, чтобы он находился рядом, когда они откроются. Не то в своей ярости и гневе он сумеет проскользнуть вперед нас и закрыть их. Я не потерплю второго изгнания!
Птицы все приближались. Ветер доносил хриплое карканье. Обычные серые вороны, грачи, сойки и громадные черные вороны в глянцевитом оперении.
Теперь, научившись лучше понимать своего возлюбленного, Ашалинда видела, какие чувства бушуют под внешним суровым спокойствием. И ей казалось, что хотя внезапное появление Ворона и разгневало короля, но он жаждал увидеть брата, ибо горячо любил Моррагана и, на свой лад, оплакивал потерю.
Вновь зазвенел резкий и властный голос Ангавара, и вновь Светлые замерли, обратившись во слух.
— Прогоним Ворона! — яростно вскричал Роксбург, приподнимаясь в стременах и грозя небу кулаком. — Устроим охоту!
Лицо Эрсилдоуна вытянулось от напряжения.
— Выследить его и взять в плен, — прорычал он, — пока не приключилось худшего.
— Именно. Однако такая задача не по плечу смертным, — быстро произнес Ангавар. — Я сам отправлюсь в погоню, вместе с половиной моих рыцарей. — И, повернувшись к Ашалинде, добавил: — Златовласка, эта охота не для тебя. Томас и Тэмлейн останутся охранять тебя вместе с дайнаннцами и второй половиной Светлых. Пока меня не будет, продолжайте искать Ворота. Я скоро вернусь.
Внезапным грациозным движением он подбросил Эрантри вверх. Ястреб расправил крылья и взмыл в небо.
Ашалинду охватил ужас. Она вдруг поняла: если Ангавар-Торн сейчас уедет, она никогда более не увидит его.
— Не покидай меня, господин мой, — взмолилась она. — Заклинаю тебя.
Он наклонился к ней. Щеки девушки коснулось теплое и сладкое дыхание.
— Откуда такая тревога, эудайл? — тихо и удивленно спросил он. — Не бойся. С тобой останется половина рыцарей Орлиного кургана под предводительством лучших бойцов — Дорлироена и Найфиндила. Да и вообще, чего бояться?
— Я боюсь не за себя, а за тебя...
Он засмеялся.
— Да что со мной станется? — И, взяв ее двумя пальцами за подбородок, нежно поцеловал в губы. — Но мне нельзя мешкать. Стая уже и так свернула к югу и летит прочь. Прощай, дорогая, но совсем ненадолго.
Скакун короля вихрем рванулся вперед.
А через миг Ангавар уже скрылся из виду.
За ним последовали пятьдесят Светлых рыцарей и все дамы. Их кони со сверхъестественной скоростью мчались меж скал и каменных башен и скоро тоже пропали. Служанки Ашалинды дружно заахали. Прикрыв глаза ладонью, девушка поглядела вслед исчезнувшим всадникам. Ей почудилось, будто над пустой землей взмыла в воздух и полетела вдогон первой вторая стая. Клювы этих птиц воинственно изгибались, крылья с силой рассекали воздух. То были хищные, охотничьи птицы — ястребы, а может, даже и орлы.
— По-моему, господина моего влечет к брату, — озабоченно сказала девушка. — Должно быть, именно потому он и пустился в погоню, хотя стая уже повернула прочь. Но ведь Морраган уже лишился колдовской силы, так почему же вороны и грачи летят за ним? Это неявные духи? Они могут как-нибудь навредить нам?
— Это самые обычные птицы, девочка, — ответила ей Маэва Одноглазка, придвигаясь к своей подопечной, — а вовсе не нежить. Они не замышляют ничего против нас, не помогают Ворону, а просто сопровождают его. Как и всех прочих, их тянет к нему, но по другим причинам: для птиц он — один из их племени, но окутан ореолом колдовства, им неведомого. Вот они и зачарованы.
— Не нравится мне все это, — мрачно произнес Томас Эрсилдоун.
— Пфа! — фыркнул Роксбург. — По мне, так тут ничего худого нет — разве что мне так и не дали самому поохотиться на Ворона.
— Скачи, Ашалинда! — воскликнула Эллис. — Мы за тобой.
Не в силах найти убедительного предлога для отказа, девушка повиновалась и, то и дело оглядываясь, поскакала вперед. Эллис ехала рядом с ней. Герцоги охраняли дам с боков, а сзади следовали Сианад с обеими ведуньями, приторочившими магические посохи к спинам. Далее мчались на горячих скакунах четверо крепких молодцов: сыновья Треновина. Дай-наннцы держались плотным отрядом, их кони заметно уступали в скорости коней оставшихся Светлых.
Небо Аркдура зловеще потемнело. Всю землю вдруг объяла могильная тишина, словно внезапно пала ночь. Даже птицы перестали петь.
Окружавшие девушку монолиты более не казались ей знакомыми, но в душе все нарастало ощущение значимости происходящего, подсказывающего: Ворота Горьких Уз где-то близко.
Под копытами коней раздался глухой рокот. Земля задрожала.
Кони остановились на полном ходу, заплясали, тревожно фыркая. Перед мысленным взором Ашалинды вспыхнула картина гибели Тамхании.
— Что такое? — пронзительно вскрикнула Эллис. Но Светлые рыцари знали ответ.
— Сюда идет Керб! — воскликнул лорд Дорлироен, вглядываясь в темные расщелины меж скал.
Скакун Найфинднла взвился на дыбы.
— А с ним и остатки Аттриода Неявных! — вскричал Найфиндил.
Клинки Светлых вспыхнули, покидая ножны.
— Мы готовы! — хором провозгласили рыцари. Смеясь от предвкушения сечи, они вращали мечами над головой и волшебная сталь пела песнь смерти.
Скалы и камни дрожали от приближения Керба, Убийцы — того, кто носит треугольную шляпу и способен сдвигать с места холмы и сотрясать землю, — однако вместе с ним явились и другие владыки неявных. Воды Аркдура вскипели, знаменуя приход Принца Водяных Лошадей. Гадюки и скорпионы спешили уползти прочь при виде Галла, самого большого и проворного из всех спригганов. Три вождя неявных поклялись жестоко отомстить смертным, посмевшим поднять на них оружие. И все же враг неизмеримо превосходил их и числом, и силою. Не было никаких сомнений, что битва сулит им лишь поражение.
— Злобная нежить просто обезумела, — услышала Ашалинда удивленный шепот Маэвы.
И правда, чудилось, весь Аркдур объят безумием. Камни сошли с мест.
Точнее, казалось, будто они сходят с мест. Они качались из стороны в сторону, угрожая вот-вот покинуть места, на которых стояли вот уже долгие тысячелетия. Во все стороны летели мелкие камни и обломки скал, в толще валунов прорезались тонкие трещины.
— Не бойтесь, госпожа Ашалинда! — крикнул лорд Най-финдил, подъехав к девушке. — Мы не подпустим к вам этих чудовищ. Дайнаннские воины и две ведуньи окружат вас плотным кольцом и будут охранять, пока мы позволим себе маленькое удовольствие разделаться с теми, кто посмел бросить нам вызов. Езжайте с миром, прекрасная госпожа! Ищите Ворота!
Ашалинда поняла, что Светлые радуются возможности подраться.
— Ступайте! — сказала она.
Лорд Найфиндил поклонился, пробормотав какую-то приличествующую случаю любезность, и погнал коня прочь.
Оставшиеся рыцари Светлых поскакали на врага, а свита смертных собралась вокруг Ашалинда. Торчащие камни Аркдура загораживали обзор, в просветы между широкими и высокими монолитами практически невозможно было разглядеть битвы меж нежитью и Светлыми — только летящие во все стороны обломки гранита да внезапные яркие вспышки.
Однако и эти свидетельства боя постепенно удалялись прочь. Эрсилдоун нахмурился.
— Три неявных бросают вызов полусотне Светлых рыцарей! По всем законам стычка должна была закончиться в мгновение ока. Однако такое впечатление, что эти гнусные твари не дают боя, а нарочно уводят Светлых от нас. Ума не приложу, чего они надеются достичь подобными маневрами. Верно, просто спятили! Ведь нас надежно защищают от любой колдовской силы!
— Сдается мне, появление Ворона — тоже всего лишь уловка, — с подозрением в голосе заявила Эллис, — приманка, чтобы увести от нас Ангавара и его смелых воинов и дать нежити возможность нанести удар. И как только нас смогли так легко одурачить?
— Это чтобы самого Ангавара обвели вокруг пальца? — рявкнул Эрсилдоун. — Не самое умное, что мне доводилось слыхать!
— Подозреваю, сейчас он был не в состоянии судить здраво, — пробормотала Ашалинда.
— Эх, хотелось бы мне присоединиться к Светлым! — вскричал охваченный боевым задором Роксбург.
Однако он дал клятву оставаться рядом с Ашалиндой и ни за что на свете не нарушил бы ее. Не успели последние слова слететь с его губ, как в каменистой земле под копытами коней разверзлась широкая трещина. Три дайнаннских всадника, не удержавшись, скользнули за край и исчезли в бездне.
— Под нами фридеанские копи! — завопил Эрсилдоун. — Скорее скачите на безопасное место!
Тяжелая поступь Керба расшатала основание Аркдура, тонкие переборки и своды туннелей рушились, обваливаясь в голодные подземные пустоты, коими были пронизаны эти края, точно соты. Ашалинда и ее спутники отчаянно оглядывались по сторонам, ища безопасное место, однако среди беспорядочного нагромождения скал не могли понять, в какую сторо-ну спасаться. Куда бы они ни повернулись, валуны угрожающе раскачивались, скалы ходили ходуном, летели по воздуху камни. Всадники скользили в бездну. Обе ведуньи вонзили посохи в землю — из них тотчас же выросли могучие корни, и корни эти, точно мускулистые пальцы, пытались схватить, скрепить расползающиеся частицы земли. Однако колдовство дочерей Грианана не могло равняться скоростью и могуществом с разрушительной силой обвала. Люди и кони напрасно метались в поисках спасения. Почва уходила у них из-под ног. Ашалинда и ее смертные товарищи были абсолютно беспомощны против опасности, не имеющей непосредственно колдовской природы.
Несколько Светлых рыцарей Ангавара издалека заметили, что случилось, и, развернув коней помчались на выручку, прекратив погоню за нежитью. Туманное сияние, окружавшее их, расширилось, охватило отчаянно борющихся за жизнь смертных. Люди почувствовали, как незримая сила поднимает их — кони уже не оступались, ища копытами опору в предательски оседающей земле.
Охваченная смятением Ашалинда обнаружила, что ее телохранителей уже нет рядом — но двое Светлых лордов скакали рядом, выводя скакуна девушки на твердую почву. Покрытая потом кобылка, дрожа, остановилась под тенью высокой пихты. Один из Светлых держал ее в поводу.
— Госпожа Ашалинда, вам надо переждать здесь, пока мы не расправимся с врагами, — сказал он. — Корни этого дерева уходят глубоко и крепко держатся за землю. Они надежно скрепляют скалу, на которой растут. Здесь вам бояться нечего. Что бы ни случилось, не сходите с этого места. Пока вы здесь, вам ничего не грозит. Мы скоро вернемся.
С этим предупреждением Светлые оставили девушку в одиночестве и ускакали на помощь своим сородичам.
Как только смертные были спасены от обвала, все Светлые с новым пылом ринулись на бой с двумя владыками неявной нежити. Только Керб каким-то образом умудрялся избегать прямого столкновения.
Это-то и удивляло Ашалинду. Такой перевес в силе — казалось бы, битва должна была давным-давно закончиться. Должно быть, наслаждаясь сечей, Светлые не торопились прикончить врагов и затянули развлечение куда дольше, чем было необходимо.
Неожиданно из-за груды камней появился сам Керб — огромная фигура в треуголке и черном камзоле. Он шагал, сотрясая землю, — и там, где он проходил, начинали рушиться даже те участки, что прежде казались совершенно надежными.
От постоянно падающих камней все кругом заволокло клубящимися тучами пыли. Над Аркдуром воцарился полный хаос. Как ни вглядывалась Ашалинда, но все ж с трудом различала очертания движущихся в дымке всадников и спину удаляющегося Керба. Все казалось смутным и неясным, как отражение в запотевшем зеркале. Только темный ствол пихты выглядел по-прежнему настоящим. Из тумана доносились звонкие боевые крики Светлых, пронзительный грай грачей и поток отборной эртской ругани.
Туман над полем битвы взвихрился, на мгновение сделался гуще, а потом вдруг рассеялся струйкой дыма. И там, где только что вилась пыль, стояли семь дуэргаров. Предводитель их сжимал в руке хлыст.
Пронзая Ашалинду злобными взглядами, они шагнули вперед.
— Прочь! — крикнула девушка. Кобылка вскинула голову и рванулась было прочь, но Ашалинда резко осадила поводья, удерживая ее на месте. — Меня вам не запугать! Я стою на защищенном месте и не уйду отсюда. Убирайтесь!
Предводитель дуэргаров ухмыльнулся и, подняв руку, щелкнул хлыстом. Кобылка в панике взвилась на дыбы, а к тому времени как девушке удалось успокоить ее, неявные карлики уже исчезли.
Лошадь пряла ушами, прижимала их к голове. К лязгу оружия и стуку камней примешались какие-то новые звуки. Они исходили не из стелющегося по земле тумана, а откуда-то снаружи, сверху, заглушая шум битвы, отрезая его, как серп режет шелестящий тростник,
Твердь неба царапнули три скрежещущих пронзительных крика — три скрипучие двери, три несмазанных засова — подобные утробному плачу ребенка, хриплому пророчеству, предвещающему конец света. Из тумана вынырнули три огромные черные птицы. Кобылка Ашалинды рванулась в сторону и, сбросив всадницу, унеслась прочь. Оглушенная падением, девушка с трудом поднялась на ноги, цепляясь за ствол дерева. На верхушке высокого камня триадой мрачных могильных изваяний застыли, сложив крылья, три ворона. Один за другим они щелкали черными, похожими на щипцы клювами. Очи их казались не глазами, а пустыми глазницами, в которые невозможно заглянуть из страха, что тебя затянет в край невыразимого безумия. Ашалинда чувствовала себя совсем одинокой и беззащитной. Больше всего на свете ей хотелось убежать отсюда.
— Проваливайте, — яростно всхлипнула она. — Мача, Неман, Морригу — думаете, я вас не знаю? Думаете, не понимаю, что вы пытаетесь прогнать меня отсюда? Но у вас ничего не выйдет. Я остаюсь здесь!
Один долгий, почти бесконечный момент Вороны Войны молча разглядывали смертную пустыми дырами глаз. А затем, точно по сигналу, расправили крылья и медленно взмыли ввысь.
Шум боя утих. Сражение наконец-то закончилось и пыль улеглась, позволяя девушке разглядеть неровный каменистый пейзаж вокруг и черный пруд у подножия груды гранитных валунов. Увидела Ашалинда и всадников — как Светлых, так и людей, — спешащих к пихте, под которой она стояла. Ей показалось даже, будто она слышит, как они зовут ее, но как-то смутно, точно издалека. Душераздирающий шум обвалов, удушающая пыль, пережитый страх — все это подкосило силы бедняжки. Истощенная до предела, она уже почти ничего не осознавала, мечтала только об одном — наконец обрести безопасное укрытие. На миг ей показалось даже, что возлюбленный бросил ее. Она так устала, что не могла уже выносить никаких ужасов и чувствовала себя совсем беззащитной.
Внезапно вода в заводи всколыхнулась и из нее показался одноглазый человек с огромной, качающейся из стороны в сторону головой. Его торс вырастал прямо из лошадиного туловища, изо рта извергался зловонный белый пар. Кожи на нем не было, а ободранное тело сочилось темной кровью. Видно было, как эта густая черная кровь течет по желтым венам, а могучие сухожилия толщиной с лошадиную уздечку зловеще сокращаются в такт каждому движению чудища. Вот он шагнул к Ашалинде, протягивая к ней единственную, но необыкновенно длинную руку.
И тут, увидев жуткого Накалэвие наяву, девушка потеряла голову. Мужество покинуло ее. Ужасные картины, представшие ее взору в волшебном зеркале Моррагана, неоднократно слышанные страшные истории преисполнили бедняжку слепого, нерассуждающего страха. По обычаю Светлых, Ангавар расправился с чудищем, но не уничтожил его до конца. Именно этот неявный, один из самых отвратительных колдовских созданий, убил родителей принца Эдварда.
Испустив сдавленный крик, девушка бросилась бежать, петляя среди камней.
Она слышала отчаянно зовущие ее голоса. Но громче этих голосов в ушах у нее звучал цокот копыт чудовища и зловещее ритмичное шипение, точно из кипящего чайника. Земля под ногами была прорезана сетью коварных трещин, из которых, точно червяки после дождя, выползали гнусные маленькие существа — подземные жители, что не любят света и боятся его. Обвалы разрушили их норы, выгнав их на поверхность. В ушах Ашалинды бешеным быком ревела кровь. Затылок вдруг обдало жаром, точно его уже коснулось зловещее дыхание Накалэвие. Она боялась замедлить бег даже настолько, чтобы оглянуться, но черпала хоть какое-то облегчение в том, что, судя по звукам шагов, копыта Накалэвие скользили и разъезжались на осыпающейся почве. Наверное, это помешает ему ее догнать! И все равно лопатки сводило ожидание удара могучего кулака, который в любую секунду мог швырнуть ее на жесткие камни.
На бегу девушка лихорадочно, точно затравленный зверь, выискивала глазами место, куда бы спрятаться. В просветах между каменными столбами проглядывало шелковистое небо, переходящее из бледно-голубого в темно-синее. Перистые облака перечеркивали его, словно нарисованные мелом. Впереди, прямо перед Ашалиндой, замаячила высокая скала в форме руки. К ней прислонялся тоненький обелиск цвета розы. Поверх обеих скал лежала плоская плита, похожая на притолоку двери. Рядом, в гранитной выбоине, плескался маленький темный прудик.
На вид ничем не отличающаяся от множества других трещин, эта расщелина тихо и неподвижно чернела в глубоких тенях. Она находилась здесь уже много веков — именно здесь находились заветные самые Ворота. Правда, они чуть-чуть изменились: сбоку, в том месте, где они оставались чуть-чуть приоткрыты, виднелась тонкая-претонкая щелочка.
Вот безопасное укрытие, вот он — путь к спасению от чудовища, что гонится по пятам!
Палец Ашалинды скользнул в почти невидимое отверстие. И от прикосновения массивные стены портала легко, как перышки, разъехались в стороны. За ними, впереди, лежала заветная гавань. Но хотя за спиной уже стучали, разлетаясь из-под копыт Накалэвие, мелкие камешки, беглянка помедлила, пораженная знакомым ощущением — что она забыла нечто очень-очень важное.
И в этот шаткий миг равновесия на зыбкой земле у самого основания Ворот тонкий слой мелкозема, расшатанный тяжелой поступью Керба, вдруг взял и осыпался. Горсть гальки с шелестом упала на плоский камень, прикрывавший нору в земле. И, потревоженная этим шелестом, из норы выскочила крыса. Маленькие коготки проворно пробежали по ноге Ашалинды.
Это было уже чересчур!
Страх и отвращение пришпорили девушку. С отчаянным криком она проскользнула в Ворота и, откинув ногой три локона и сломанный нож, крепко захлопнула портал.
Привалившись к стене, она силилась отдышаться. Искривленный проход, с обоих сторон запечатанный закрытыми дверьми, заливало странное и загадочное сияние. Сводчатый потолок растрескался и местами просел, как кожаная фляга с водой. На ближнем конце портала стены плавно переходили в гранит, а на дальнем, там, где виднелась серебряная дверь Королевства, превращались в стену живых деревьев с нависающими, густо переплетающимися ветвями. За прошедшее время эти судьбоносные Ворота меж Королевством и Эрисом совсем не изменились.
На полу лежал обломок ножа с костяной ручкой, подаренного Ашалинде отцом при расставании. Рядом — сухой, сморщенный лист дерева. В полумраке нельзя было разглядеть три волоска, что так верно держали Ворота приоткрытыми, пока владелица их странствовала по миру людей.
— Ворота, о Ворота, — шептала Ашалинда, запертая меж двумя королевствами.
В голове звучала тихая мелодия, исполненная светлой печали. Постепенно девушка успокоилась, а вместе со спокойствием пришли и воспоминания, которые она тщетно пыталась вызвать в памяти, стоя на границе Ворот.
— Не бойся никакой нежити, любимая, — сказал Ангавар, — ни смертных существ. Ибо когда с тобой я, тебе ничего не грозит. А если мне вдруг придется отлучиться, я оставлю тебя на попечение тех, кто всегда сумеет защитить тебя — или же отвести тебя в безопасное место.
А раньше, когда-то давно, ее наставлял Сианад: «Отринь страх — только тогда сумеешь четко разглядеть путь пред собой». Слова его оказались правдивы. Ужас погубил ее, вытеснил из головы здравый смысл, способность рассуждать. Ни дуэргары, ни Вороны Войны, ни Накалэвие не обладали силой навредить невесте Верховного короля Светлых — если бы только она верила его слову и не сходила с места. Что же до крысы (при мысли о которой Ашалинда передернулась), то она и вовсе была всего-навсего лорральным существом и сама искала, куда бы спрятаться.
И стоило девушке в Воротах прийти к сему заключению, в голову ей вдруг пришла новая мысль. Долго она лежит здесь? Пять минут? Десять? Бросившись к двери в Эрис, она рывком распахнула ее.
Вокруг расстилалась неровная земля гранитных башен и опрокинутых скал. Стояла глубокая ночь. Темно, пусто, ни единого живого существа вокруг. Белые звезды морозным узором выложили небо — столь черное, что, казалось, оно высасывало из Ашалинды самую душу. Серебристое сияние выбелило стены монолитов, изрисовало загадочным узором теней там, где пролегали тайные трещины.
Неизвестно, сколько времени прошло здесь, в Эрисе, пока Ашалинда скрывалась внутри Ворот.
Девушка была одна-одинешенька.
Сердце ее чуть не разорвалось от глубочайшего чувства потери, невыразимого горя. Несчастная проклинала свою смертную природу, свой страх, заставивший забыть о разуме и погубивший все, чем она дорожила. Исполненный бесконечной тоски крик прорезал пустыню холодных камней, звенящих ручьев и черных сосен — но не мог призвать, вернуть то, что ушло безвозвратно.
Нельзя обратить Время вспять.

Глава 12
ГОРЬКИЕ УЗЫ (часть 2)

Я тебе опишу мою радость — как много я помню о ней!
И походку, и голос, и взгляд, и волос ее цвет.
И глаза, что искрятся частицами солнечных дней.
Опишу, как могу — но ее все равно с нами нет.
(Старинная талитская песня)

Над краем камней и сосен стоял тихий вечер. Ветер оттенка прозрачной воды негромко напевал в ущельях и каньонах, свистел меж башен и узких изломов скал, гудел в щелях и арках, пел в узких пещерах. Стебельки мха покачивались под его добродушной лаской. Пихта, на каждой иголочке которой поблескивала капля осевшей с тумана росы, лениво тряхнула ветвями — и легкий дождик забарабанил по глади холодной черной воды, обрамлявшей новые грани расплавленного стекла и растекшегося камня. Рябь на воде напоминала платиновые ленты. Раньше на этом месте не было никакого озера.
Недалеко от кромки воды возвышалась большая серая скала в форме руки. К ней прислонился тонкий обелиск цвета розы. Сверху на них лежала плоская плита, похожая на притолоку. Из теней тихо, как песня ветра, шагнула чья-то фигуpa. Сверкающие волосы девушки струились по воздуху ореолом золотых прядей. Глаза были подобны зеленым цветам, на которых дрожат капли росы.
— Что я наделала?
Нагнувшись, она бережно положила сияющую прядь в тень у своих ног. Потом легонько толкнула тяжелый выступ — и он сдвинулся, скользнул на место. Девушка спустилась на берег, в царящую ночь. Дыхание ветра унесло ее последние слова, развеяло в трещинах — так уносится прочь мимолетная мысль.
— Я должна найти его.
Однако девушка была не одна.
Толика благосклонной удачи избрала именно этот миг, чтобы излить на человека, от которого Удача отвернулась давно и бесповоротно. Нищий бродяга, жалкий скиталец, он жил лишь сегодняшним днем, на грани безумия, мучимый страхами. Еле удерживая разными дешевыми трюками преследующую его мелкую нежить, он был изгнан и из мира людей, объявлен вне закона особым королевским указом — и за поимку его обещалась награда. А ведь когда-то его почитали при дворе Короля-Императора, его могучая рука не ведала снисхождения. Теперь же он, полоумный бродяга, таился и крался в самых заброшенных уголках Эльдарайна. Именно ему-то и повезло в эту ночь. Он оказался здесь в самый подходящий миг для того, чтобы сделать реальностью все те мечты о мести, что давно одолевали его.
Этот изгнанник следил за Ашалиндой из глубокой тени, затаившись, караулил каждое ее движение. Он выждал, пока она не скроется из виду. Бегло оглянулся через плечо, точно страшась погони. И, кажется, страх его был оправдан. Камни неподалеку от него — духи камней — вдруг ожили, потекли к нему. Вот преследователи на миг замерли и подняли головы, точно нюхая ветер.
Бродяга торопливо кинулся к месту, откуда вышла Ашалинда.
На сей раз она оставила щелку пошире — чтобы легче найти ворота. Достаточно широко, чтобы худой человек мог боком протиснуться в нее.
Так он и сделал.
И когда его рваный плащ скрылся в глубине щели, несколько кудлатых скорченных теней просочилась туда вслед за избранной жертвой.
Остальные спригганы некоторое время шныряли возле места, где оборвался след беглеца, а потом исчезли, растворились в пейзаже.

Ашалинда шагнула на берег озера — нового озера, образовавшегося за тот неизвестный промежуток времени, что она провела внутри Ворот. Должно быть, причиной его появления стало вызванное шагами Керба землетрясение. Много ли надо времени, чтобы такой широкий котлован наполнился водой? И почему каменные края оплавились, точно от жара вулкана? Девушка понятия не имела — да ее это и не интересовало. Ею двигало лишь одно стремление, лишь одна цель — снова найти Ангавара.
С подветренной стороны большого валуна стояла рваная палатка и чернело брошенное костровище — странно и нелепо выглядели эти следы человека в каменистой пустыне. Похоже, тут уже давно никто не жил. Опустевшее жилище какого-то отшельника не могло предоставить несчастной ни помощи, ни приюта, не давало ни малейших намеков на то, где же искать возлюбленного. Ашалинда равнодушно прошла мимо.
Три дня и три ночи девушка блуждала по Аркдуру, пила воду из чистых ручьев и речек и не находила никакой пищи — все, как в прошлый раз. Кругом лежали холодные голые камни. На девственно-чистой поверхности разломов не росло ни мхов, ни лишайников — и при виде этого Ашалинда заплакала от благодарности судьбе. Должно быть, все-таки после землетрясения прошло не так уж много времени. Она медленно, миля за милей, брела вперед, ноги у нее покрылись кровоточащими ранами, а колени — лилово-черными синяками от постоянных падений и ушибов. Однако она никого не встречала — ни птицы, ни насекомого, ни даже какой-нибудь нежити. Один раз, когда она спала, ей привиделось что-то дивное и ускользающее, и девушка решила, что видела во сне Скачку Светлых по Хоббовой горе.
На закате третьего дня она увидела на далеком холме башню, над созданием которой явно потрудилась не природа. Не ветер и дожди придали форму этому строению — тут явно приложили руки люди. Однако башня эта была гораздо ниже тех, что строили в Эрисе обычно. Она не годилась ни в наблюдательные вышки, ни в причальные мачты. Если ее возвели люди — должно быть, эти люди живут тут и по сей день! Зрелище придало девушке новые силы, и она поспешила вверх по склону.
Однако добравшись до башни, Ашалинда не обнаружила там никого — ни смертных, ни бессмертных, лишь тишину и молчание. Здесь не было ни следа человеческой жизнедеятельности — только несколько крошек засохшей известки да осколки камня.
В основании башни зияли четыре высокие арки, обращенные к каждой из сторон света, но проемы были забраны железными решетками. Вглядевшись в отверстие меж острыми, как алмазные грани, прутьями узорной решетки, Ашалинда разглядела бледную фигуру, неподвижно, точно неживая, возлежавшую на высоком каменном столе. Последние косые лучи заходящего солнца скользнули в глубь арки, разгоняя царящие в башне сумерки, и стало видно, что это статуя изображает спящую девушку. Руки ее мирно покоились на груди, у ног и в изголовье — мраморные белые розы. Однако то был не просто сон: фигура изображала покойницу на катафалке. Значит, эта башня служила памятником, мавзолеем.
Ашалинда прислонилась к железным шпалерам — и дверь неожиданно поддалась, качнулась внутрь. Девушка почти упала в чертог со статуей. Дверь снова скрипнула и смолкла, застыла в прежнем положении.
Статуя умершей непостижимым образом приковывала к себе взгляд. Шагнув к катафалку, девушка остановилась, разглядывая безмятежное лицо. Усталому разуму потребовалось несколько мгновений, чтобы осознать, что именно она видит, — а затем Ашалинда просто упала на каменные плиты пола.
Прошло много часов, Аркдур давно погрузился в бархатную тьму, а она все так же лежала здесь, пред своим изображением, безупречной своей копией.
Медленно прошла ночь. Утром тишину холма нарушил цокот копыт, позвякивание сбруи, звон колокольчиков на узде и веселые людские голоса. На холм взбирались двое всадников с вьючной лошадкой в поводу. Спешившись, они вошли в гробницу. А через миг торопливо вылетели оттуда, помчались прочь и остановились только на середине склона, глядя на друг друга со страхом и недоверчивым изумлением. Наконец, обнажив мечи, они осторожно приблизились к башне во второй раз.
Войдя в приоткрытую решетчатую дверь, они принялись свистеть, звонить в бубенцы, трясти железной упряжью и бормотать заклинания.
— Это она, та самая госпожа, — приглушенными голосами переговаривались они.
Открыв глаза, Ашалинда попросила еды — и они, удостоверившись наконец, что это не призрак и не козни нежити, охотно исполнили ее просьбу. Но оба все еще побаивались ее.
— Как вы здесь оказались, госпожа? — спрашивали они.
— Прошла через Ворота, — ответила девушка, изумленная ничуть не меньше их.
Потрясение, испытанное при виде собственной усыпальницы, ошеломило ее, бедняжка ничего не могла понять. Должно быть, она проплакала всю ночь напролет — лицо казалось непривычной, неживой маской, глаза щипало от соли.
— Какие ворота? Вот эти, железные?
— Да нет же. Ворота Светлых.
Те, кто нашел ее, снова многозначительно переглянулись.
— Его величество должен узнать об этом, — сказал один. — Робин, отправь голубей.
Робин отвязал от луки седла клетку, гримасничая от усердия, три раза накарябал одно и то же послание на трех узких кусочках пергамента, привязал их к лапкам трех голубей и выпустил птиц.
— Где Ангавар? — спросила она.
Лица ее спасителей мгновенно сделались непроницаемыми — точно вдруг захлопнулись ставни.
— Госпожа, мы отвезем вас к его императорскому величеству, королю Эдварду, — настороженно сообщили они, — но по части всего остального ничего сказать не можем.
— Не понимаю!
— Мы считаем, госпожа, это было бы неблагоразумно. Наши познания ограничены, а ну как мы невзначай что-нибудь перепутаем или исказим. Лучше всего будет, если ответы на все ваши вопросы вы услышите непосредственно из уст самого его величества. Мы всего лишь слуги, ухаживающие за вашей... за усыпальницей.
— Скажите мне только одно, — взмолилась бедняжка, — долго ли я отсутствовала?
— С тех пор как госпожу видели последний раз, прошло семь лет, — неохотно признались слуги, все еще не веря своим глазам.
И больше ничего не отвечали, как жалобно она ни умоляла их.
Дав Ашалинде плащ с большим капюшоном, они усадили ее на лучшую из трех лошадей и повезли по бездорожью Аркдура к берегу моря. Навстречу им уже плыл корабль. Пока спущенная на воду лодка с гребцами шла к берегу, спасители велели Ашалинде натянуть капюшон на лицо.
— Для вашей же безопасности, — объяснили они. — О том, что мы нашли вас, до поры до времени не должен знать никто. Слишком много лиц с сомнительной репутацией мгновенно заинтересуется вестями о местопребывании такой леди, как вы. Мы ведь не знаем, кому из команды можно доверять, а потому не станем доверять никому. Спрячьте лицо.
Она с ними не спорила. Прятаться — в конце концов к этому она привыкла.

Стояла прекрасная погода, дул легкий попутный ветер, и корабль весело скользил к югу. Однако не успел он удалиться от берега Аркдура, как произошло нечто, напугавшее всю команду, — нечто такое, отчего моряки с опаской косились на странную пассажирку в капюшоне. Кое-кто бормотал, что она приносит несчастье, другие — что она злобный дух, только прикидывающийся человеком, и что ее непременно надо вышвырнуть за борт.
А произошло вот что: гладкое море спокойно искрилось под ярким синим небом, как вдруг отовсюду кругом послышались звуки дивного многоголосого пения. Оно сопровождалось шелестом чистого шелка. А потом вдруг налетел порыв ветра, и всем на борту показалось, точно мимо них проходит целая толпа, задевая их краями легкой ткани. Свет солнца стал мягче, янтарнее, как лепестки изысканной розы, море и небо от горизонта до горизонта окрасились этим сиянием. Изгиб каждой волны уподобился лепестку камелии. И в то же время по ветру распространилось дивное благоухание, запах луговых цветов, столь сладкий и берущий за душу, что многие, вдохнувшие его, падали на палубу на колени, всхлипывая от неизъяснимой муки. Корабль взлетел на гребень волны — а затем все вдруг закончилось, странный свет погас и пение смолкло, лишь скрипели мачты и гулко хлопала вода о корпус корабля.
Как будто вдруг погасили лампу.
А через много часов развеялся и запах цветов.
Все терялись в догадках, что бы все это могло значить, но никто не сомневался в одном: после этого мир уже никогда не станет таким, как раньше. Никто не обсуждал произошедшего вслух, хотя каждого произошедшее глубоко взволновало — а может быть, именно поэтому. Однако многие подозревали странную пассажирку. К ее счастью, на борту находились не только обычные моряки, но еще и люди короля, а также дайнаннские рыцари. Они вступились за нее, и ее оставили в покое.

Корабль без каких бы то ни было дальнейших приключений прибыл в Каэрмелор, где был встречен вооруженной охраной, которая повезла девушку из гавани в зарешеченном паланкине, особо предупредив не выглядывать из него и не открывать лицо. Со всех сторон паланкин окружала стража, но Ашалинда все равно украдкой выглядывала в щелочку между шелковыми занавесками. За эти семь лет город сильно изменился. Причальные мачты и Башни Всадников Бури исчезли. Не было видно ни единого Летучего корабля.
— Что все это значит? — спросила она, но никто даже не оглянулся в ее сторону, никто ничего не ответил.
— Не выглядывайте, госпожа моя, — нервно призвал ее к порядку Робин, задергивая занавески поплотнее.
Со всей возможной скоростью девушку, все в том же плаще с капюшоном, привели к Эдварду. Она нашла его в хорошо знакомой летней комнате во дворце, одного, без придворных, музыкантов и слуг. Только забытый всеми паж дремал в уголке, дожидаясь распоряжений государя.
На месте юного принца теперь стоял взрослый мужчина двадцати трех лет. Взгляд Эдварда был серьезен, задумчив и важен. Увидев короля, Ашалинда откинула с лица капюшон. Молодые люди глядели друг на друга — и не могли найти слов.
Эдвард протянул руку. Пальцы его дрожали.
— Сядь рядом со мной, — хрипло выговорил он.
Они сели бок о бок у высокого окна. Арка его обрамляла полосу серых туч, что катили с запада, предвещая дожди. Быстро сгущались сумерки. Мимо на бесшумных, как мысль, крыльях пролетела сова.
— Знаешь, как долго я тебя ждал? — спросил Эдвард.
Она кивнула. Страх захлестывал ее могучим приливом, и всей стойкости девушки едва хватало, чтобы сдерживать этот прилив, не давать ему прорваться.
— Полагаю, семь лет. А Ангавар? Что с Ангаваром?
— Он ушел.
— Ушел? Нет!
— Да. Ангавар и Светлые ушли. Мы никогда больше не увидим их.
— Я не верю! Не верю! — в смятении закричала Ашалинда. — Как такое возможно?
Глаза его не отрывались от ее лица. Эдвард разглядывал девушку задумчиво, точно видел в первый раз. Он бережно взял ее за руку.
— Не переживай, Аш. В должное время ты все узнаешь. Клянусь всем святым, ты жива — ты, кого я и не чаял больше увидеть. Как же произошло это чудо?
— Я была с Ангаваром. Прилетел Ворон, и Ангавар отправился в погоню за ним. Я нашла Геата Поэг на Дайнанн. Страх загнал меня внутрь, и я закрыла Ворота. В таких местах время течет иначе — и когда я через несколько минут вышла оттуда, здесь прошло семь лет. Прошу, расскажи мне скорей об Ангаваре, мне так не терпится услышать о нем.
И вот что он ей рассказал.
Семь лет назад в Аркдуре неявные чудовища, напавшие на рыцарей Орлиного кургана, были разбиты наголову, а Ворона снова прогнали прочь. Уже потом, задним числом все решили, что именно появление Моррагана в Аркдуре — пусть даже в обличье ворона — притянуло туда владык неявных, а вместе с ними и кое-каких прочих неявных тварей вроде дуэргаров и Накалэвие. По злополучному стечению обстоятельств Ашалинда отбилась от спутников. Когда она исчезла — как все подумали, — не осталось никаких следов, да и Ворот тоже нигде видно не было, ведь когда они закрываются, отыскать их невозможно.
Поскольку даже самый могущественный из Светлых не мог обнаружить Ашалинду ни на земле, ни под землей, ни в воде, ни в воздухе, все сочли, что ее сожрало какое-то чудовище. Ни Светлые, ни призванная ими нежить, как ни бились, не отыскали ни клочка плоти девушки, ни обрывка ее одежды. Исчезновение ее вызвало такой всплеск общего горя, что никому даже не пришла в голову мысль, а не нашла ли она Ворота и не прошла ли сквозь них.
Сами Ворота, кстати, тоже так и не нашли. Желающие могли сколько угодно высматривать серую скалу в форме гигантской руки с прислоненным к ней тонким обелиском цвета лепестка розы и плоской плитой поверх обоих. Но искать то, что тебе описали, — совсем иное дело, чем искать то, что ты видел собственными глазами, и в Аркдуре, краю скал и камней, такого рода сочетание никоим образом не могло быть уникальным и неповторимым. Среди тысяч миллионов обелисков и монолитов, менгиров и дольменов самых разных цветов и оттенков — и гранитно-серых, и розовых, и зеленых, и серебристых — искомая пара камней затерялась напрочь.
Поблизости от места, где последний раз видели Ашалинду, нашли Накалэвие, и Ангавар, разгоряченный безуспешными поисками, решил, что именно это чудовище убило и съело его возлюбленную. Он не задавал никаких вопросов. Охваченный яростью, он испепелил Накалэвие на месте, да с такой яростью, что в скале, на которой стояло злополучное существо, образовался кратер. В следующие годы этот котлован заполнился водой — так образовалось озеро, получившее название Королевской Мести. Ни зверь, ни птица не приближались туда. Ходили легенды, будто бы — хотя это, конечно же, было решительно невозможно — по дну озера все еще бродит окаянный Накалэвие.
Ангавар сказал Ашалинде, что она будет в полной безопасности, если не сойдет с места. Он рассчитывал, что всегда окажется рядом с ней и сумеет предотвратить беду — или же что с ней будут его телохранители, или же ей отыщут надежное укрытие. Однако события развернулись совсем не так, как он ожидал.
Не помня себя от горя, король Светлых проклял свое пребывание в Эрисе — ибо здесь он лишился и возлюбленной, и королевства. Обуревающие его чувства он излил несколькими разными способами — например, отменил подъемную силу силдрона, ту силу, что прежде была его даром Эрису. По всей Империи рушились и обваливались башни и Причальные мачты, вся конструкция которых основывалась на силдроне. Все Летучие корабли попадали на землю, точно раненые голубки. Гонцы более не носились по небу, а Двенадцать Домов пали.
И так болезненно было разочарование короля Светлых, что он вернулся в Орлиный курган и заснул там колдовским сном, сказав:
— Я более не люблю эту землю. Я не проснусь в Эрисе. С ним в курган отправились Эрсилдоун и Роксбург со всей семьей, за исключением дочери Розамунды.
Эдвард велел выстроить в Аркдуре усыпальницу — и слуги его время от времени навещали ее, следя, чтобы ни единое пятнышко не омрачило снежной белизны мрамора и ни один сорняк, ни один вьюн не грозил трещиной плитам и стенам.
— И вот ты вернулась, — так закончил Эдвард свой рассказ. — И я прикажу снести этот проклятый памятник, чтобы ничто не напоминало мне о последних семи годах и не нарушало моего счастья.
Что-то стучало в окно — или хлопало по нему.
— Но разве возможно, чтобы Ангавар уснул навсегда? — спросила девушка. — Ворота снова открыты — и я хорошенько приперла их, чтобы они не захлопнулись. Где Койнид? Надо снова подуть в него, разбудить спящих. Не все потеряно! В Королевство еще можно попасть, и я вместе с Ангаваром поскачу искать свою семью.
Эдвард поглядел на нее долгим и пристальным взглядом.
— Ты не любишь меня? — спросил он потом.
— Ну конечно же, люблю, Эдвард, — изумилась Ашалинда. — Ты мне как брат, родной брат.
Быстрая тень с бледными крыльями пересекла чертог. Неожиданно Эдвард нагнулся и поцеловал девушку в губы.
А когда оторвался от ее уст, она стояла, застыв, как восковая кукла.
Он улыбнулся. Она никак не отреагировала на его улыбку.
— Как меня зовут? — спросил он.
Девушка озадаченно замялась, потом покачала головой. Молодой человек продолжал улыбаться.
— Это же я, Эдвард, — произнес он громко и отчетливо, словно обращаясь к маленькому ребенку, — а ты — Аш, моя возлюбленная, моя нареченная.
За стеклами окна скользнула прочь белая сова.
— Правда? — переспросила девушка, глядя на него широкими глазами, невинными и пустыми, как глаза новорожденного младенца.
— О да!

Семь лет народ Эриса отчаянно боролся, силясь наладить жизнь заново — жизнь, рухнувшую, когда оборвались привычные пути торговли и сообщений. Потеря волшебных свойств силдрона затронула всех — крестьянина и лорда, купца и вора, пекаря и оружейника, ведунью и колдуна, аристократа и принца — всех детей, женщин и мужчин. Казалось, костяк, поддерживающий всю нацию, внезапно исчез, оставив лишь агонизирующую плоть.
После войны с нежитью Намарры, после семи лет отчаянной борьбы за жизнь народ жаждал услышать хоть какую-то добрую весть.
По всему Каэрмелору радостно звонили колокола. Король-Император наконец надумал жениться. Правда, невестой его стала не та, что ждали, — ведь все в Империи были свято убеждены, что королевой их суждено стать Розамунде Роксбург. Но вместо нее Эдвард выбрал Леди Печали.
По всей стране только и говорили, что о возвращении Ашалинды. Прославленная своей красотой девушка каким-то чудом провела семь лет в глуши. Бедняжка сполна хлебнула горя, добавляли рассказчики, и полностью оправдала свое прозвище. Как горько ей было узнать, что тот, кого она сперва полюбила (имя его осмеливались произносить только шепотом), навеки исчез. А еще хуже, что такой прекрасной даме пришлось семь лет терпеть нужду и лишения в дикой глуши — и хотя она вышла из этих испытаний живой, да вот только здоровье себе подорвала. Такая слабенькая, хрупкая, и на люди-то ей выходить нельзя, так и живет под опекой императора и его знахарей. Пока силы к ней не вернутся, она даже никого не принимает и сама ни шагу за порог дворца. Но красота ее, утверждали слухи, ничуть не поблекла, и молодой Король-Император от нее просто без ума — к ужасу леди Розамунды, которая, как известно, с детства любит его безответной любовью.

Шло время.
Поздним вечером Аш сидела в библиотеке в обществе двух фрейлин. Ее часто находили среди книг и свитков, она что-то искала — но сама не знала, что именно. Какую-то информацию, какое-то сокровенное знание... Придворные дамы заснули уже несколько часов назад. Дш и сама начинала задремывать, когда внимание ее вдруг привлекло легкое колыхание гобелена на стене. Подняв голову, девушка увидела маленькое личико — и старое, и юное одновременно, как у ребенка, отягощенного недетской мудростью. Под личиком виднелась рука — и рука эта приветственно манила девушку. Аш поднялась на ноги. Разгладив тяжелые складки красного бархатного платья, она на цыпочках пошла посмотреть, в чем дело. Какой-то молодой человек придерживал край гобелена. Одно плечо у него торчало выше другого и он заметно хромал.
— Идемте со мной, — таинственно произнес он, прижимая палец к губам.
— Кто ты? — спросила девущка удивленно. — Что тебе надо? Как ты сюда попал?
Он покачал головой.
— Идите за Подом и все узнаете.
Не тревожимая никакими страшными воспоминаниями, знающая лишь заботу и ласку, девушка ничего не боялась.
Шагнув в полумрак за гобеленом, она увидела, как странный юноша ныряет в темнеющее на фоне каменной стены отверстие — узкую дверь. Вслед за ним, ориентируясь на свет его свечи, она шла по потайным пыльным коридорам, что вели в стенах дворца то вверх, то вниз. Много раз эти коридоры вдруг разветвлялись, но ее провожатый без колебаний сворачивал в ту или иную сторону, как будто эти диковинные туннели мира между залами дворца были ему родным домом. Наконец, довольно нескоро, он остановился и толкнул стену рукой. Панель отъехала в сторону, открывая проход в маленькое, скудно обставленное помещение, освещенное коптящим факелом, что был воткнут в держатель на стене. Вслед за юношей Аш вошла в комнату.
В стене виднелось единственное узенькое окошко, за которым проглядывал кусочек черного неба, сбрызнутый морозной россыпью звезд. В него струился ледяной, как кинжал, воздух, отдававший привкусом горного ручья.
В помещении Аш ждали две фигуры: молодая женщина, одетая в дворянское платье, и какое-то маленькое существо с копной густых кудрей. На подбородке существа торчала острая козлиная бородка. При виде Аш молодая женщина бросилась бьио к ней, но резко остановилась и уронила раскинутые для объятия руки. Чуть помедлив, она неловко присела в реверансе.
— Интригующая сцена, — улыбнулась Аш. — Что все это значит? Откройте мне вашу игру. Кто вы?
Молодая женщина снова сделала реверанс.

Предыдущая страница 20 Следующая страница


21 Сесилия Дарт-Торнтон

— Я Кейтри Лендун, госпожа. — Голос ее звучал скованно, напряженно, как туго натянутая проволока. — Когда-то я была вашей подругой.
— Правда? Но Эдвард ничего такого мне не рассказывал...
— Возможно, госпожа, он не хочет рассказывать вам все.
Аш нахмурилась. Но через миг лицо ее прояснилось.
— Наверное, он еще не успел пересказать мне все. Он так занят, а мне приходится так многому учиться заново! — Она ненадолго умолкла, вдыхая льющийся в окно воздух. — Какой сладкий запах...
— Сегодня я гуляла по полям, — пылко заговорила Кейтри. — Они желты от одуванчиков. А белые бабочки носились над цветами, словно ветер отряхивает тучки белоснежной пыльцы с ветвей цветущего сада. С одной стороны светило розовато-золотистое солнце, а с другой, за темно-зеленой полосой сосен, — в небесах громоздились иссиня-черные грозовые тучи. Трава была исчерчена длинными тенями, а золотые поля тянулись вдаль — и по сравнению с тучами они казались совсем белыми.
— Какую заманчивую картинку ты нарисовала. Давно уже я не гуляла в полях, — мечтательно произнесла Аш, глядя в отверстие в стене.
— Госпожа моя, как вышло, что вы потеряли память?
— Я заблудилась в глуши. И ударилась головой о камень.
— Нет! Нет! Вы снова вошли в зачарованный портал — и как в прошлый раз, вас поцеловал кто-то, рожденный в Эрисе.
— В ваших словах нет ни малейшего смысла. Но постойте — вам-то что за дело? Мне очень бы хотелось узнать, какую цель вы преследуете? Хватит вопросов! Кто эти вот двое?
— Это Под, госпожа моя, — ответила Кейтри, показывая на недавнего провожатого Аш. — А это Тулли.
Маленький человечек с бородкой быстро поклонился. Пляшущие тени скрывали нижнюю половину его тела, так что Ашалинда видела только голову и плечи, да и то в полумраке.
— Я хочу рассказать вам кое-что, — промолвила Кейтри.
— Давай, дорогая моя, только пожалуйста, покороче. — Аш приподняла подол юбки, чтобы не пачкать о пыльный пол. — Здесь слишком уж тесно и холодно, прямо чулан, а не комната.
— Это тайное место, госпожа моя, и только Под знает, как сюда попасть. Мы привели вас сюда потому, что вам нужно многое узнать прежде, чем выходить за Эдварда. Возможно, вас ввели в заблуждение.
Аш снова нахмурилась.
— Что-то мне не нравится весь этот разговор! — заявила она, разворачиваясь, чтобы покинуть комнату. Под преградил ей дорогу. Ашалинда смерила его холодным взглядом. — Будьте любезны, сэр, пропустите меня. Я не желаю ничего слушать. Сама не понимаю, зачем вообще пришла сюда.
— Затем, — глупо ответил он и захлопнул рот.
— Это не ответ. Говорю же, прочь с дороги!
— Госпожа моя, умоляю, погодите, — вмешалась Кейтри. — Другого случая нам не представится. Я быстро.
— Хорошо же, — смирилась Аш, видя, что все равно упрямого Пода никак не обойти.
Кейтри заговорила тихим певучим голоском:
— Дом Д'Арманкортов — достойный и порядочный дом с давней репутацией. Уверена, вам не лгали напрямую, не говорили ничего заведомо ложного, однако имеется ведь и немало других способов создать у кого-нибудь неправильное впечатление. Прежде вы были невестой другого. — У Аш внезапно перехватило дыхание. Девушка судорожно вздохнула, а Кейтри торопливо продолжила: — Когда вы пропали в глуши, этот другой решил, что вы погибли. Охваченный горем утраты, он вместе со всей своей свитою удалился в чертоги под зеленым холмом и заснул там глубоким зачарованным сном — они называют этот сон «пендур». Они решили никогда более не просыпаться в Эрисе — и даже способа разбудить их не было, ибо Койнид, рог, обладающий силой призвать их, разбился, когда силдрон потерял силу, и больше уже никогда не зазвенит вновь.
— Зачарованным сном... Кто же этот возлюбленный, которого ты мне приписываешь?
— Верховный король Светлых.
Аш неуверенно рассмеялась.
— Да что ты говоришь!
Кейтри смело встретила ее взгляд.
— Да, госпожа, вас любил сам Верховный король Земли По Ту Сторону Звезд. Можете ли вы со всей откровенностью сказать, что даже сейчас, даже под заклятием Ворот Горьких Уз не чувствуете в глубине сердца, что это так? Не слышите легкого шороха по наглухо запертым ставням воспоминаний? Его сила была могущественней всего, и вы с ним любили друг друга великой любовью, как волна любит луну.
Аш тряхнула головой.
— Хватит глупых вопросов! Рассказывай поскорее, что ты там собиралась, чтобы я могла наконец покинуть эту унылую клетку.
— Хорошо же, — разочарованно протянула Кейтри. — Совсем недавно произошла странная вещь. Как раз перед тем как вашу милость привезли в город — должно быть, вы в это время плыли на корабле из Аркдура. Без сомнений, вы это ощутили, как и все остальные на вашем корабле. Весь мир почувствовал. Это было так странно, так зловеще — точно разящий хрустальный клинок, — но как же красиво! А как пахло цветами! Это приходили Светлые.
По какой-то необъяснимой причине все Ворота, ведущие в Эрис из Фаэрии, отворились — и Светлые так и хлынули в них, как поток после бурного ливня. И они отправились к Орлиному кургану, где спал их повелитель со своими рыцарями, и унесли его, все еще спящего, к себе в Королевство.
Ни один смертный не видел этого, но нежить говорит — его увезли на ладье по озеру Амарах в туман, что вечно клубится на поверхности тамошних вод. Посередине озера стоит остров — там они прошли в открытые Ворота и более смертные Эриса не видели их.
— Глупые сказки, — сердито сказала Аш. — Наверняка — выдумка какого-нибудь бродячего жонглера или сказочника. Как эти так называемые Ворота вдруг снова взяли и открылись?
— Нежить знает, как это случилось, и один из этого колдовского народца сейчас расскажет.
Человечек с остроконечной бородкой шагнул вперед и, разглядев наконец его раздвоенные копытца и козлиные ноги, Аш отпрянула.
— Не бойтесь, госпожа, он не опасен, — заверила Кейтри. — Он друг, давний и дорогой друг. Как Сианад, и Вивиана, и Этлин — и все прочие, кто устроил целый заговор, чтобы привести вас сюда. О госпожа моя, если бы вы только знали...
Тулли снова поклонился.
— Нут-ка, всю историю мне изложил один такой, какой точно знает, как оно все было. Случилось так, что некий бродячий колдун — беглец из Каэрмелора — вдруг нашел вход в Королевство. И, стало быть, прошмыгнул в Геата Поэг на Дайнанн. А за ним — спригганы, какие и так за ним гнались. А когда Светлые поймали малость пообщипанную пташку — первого пришлеца из Эриса со времен Закрытия, — ну, тогда новости покатились вокруг, как солома под ветром. А этот колдун, Сарготом звать, для пущей важности возьми и скажи, будто бы, мол, открыл Врата костяшечкой пальца, какую подзаприметил среди бульничков, а потом выбросил.
— Не совсем понимаю вас, сэр, — покачала головой девушка.
— Ох ты, — пробормотал козлоногий человечек. — Снова язык у меня поогрубел. Слишком долго я скитался вдали от людей.
Кейтри объяснила:
— Тулли говорит, что колдун пробрался в Светлое королевство через Ворота Поцелуя Забвения. А когда его обнаружили Светлые, солгал, что открыл Ворота сам по себе, с помощью кости. — Она стиснула руки на груди и прибавила: — Этот колдун, Саргот, давно уже затаил против вас зло, госпожа моя. Вы, сами того не желая, послужили причиной его падения и изгнания его племянницы Дайанеллы. Он наверняка видел, что из Ворот вышли именно вы, но соврал Светлым, чтобы навредить вам. Правда, они все равно скоро вышвырнули его из Королевства, потому что поняли, какой он злой и гадкий, и не захотели иметь с ним никакого дела. Говорят, охотящиеся за ним неявные твари так и лежали у Ворот, поджидая добычу, и утащили его. Больше о нем никто ничего не слышал.
Аш нетерпеливо передернула плечами.
— Продолжай.
Снова заговорил уриск.
— Но спригганы, какие прошмыгнули за ним из Эриса, сказали пароль Ключной Корзинке — они завсегда так делают, уж сколько веков. А Светлые тогда сумели отчинить Ворота и бросились в Эрис за ихним отважным королем и его бравыми рыцарями.
— Он говорит, спригганы сообщили Светлым пароль. Тогда Светлые смогли открыть Ворота, вышли в Эрис и унесли своего короля, — снова перевела Кейтри.
— Ну да, конечно. Я поняла.
— Попав обратно в Королевство, Ангавар проснулся, — продолжил Тулли. — Поглядел он на свой дивный край и возрадовался. Но Светлые видели, что радость его омрачает какая-то скорбь.
«Не желаю даже вспоминать об Эрисе», — рек Ангавар и повелел снова закрыть все Ворота между мирами — на сей раз навсегда. Однако сперва он призвал из Эриса своего брата, принявшего обличье ворона, — ибо король не столь жесток, чтобы обижать родню, которой и так уж плохо пришлось. Светлые позволили ворону Моррагану свободно летать по всему Королевству, как пущенная в небо стрела. Но когда черная птица влетела в Ворота из Эриса, из Королевства навстречу ей вылетела белая сова — и Ворота захлопнулись.
— Ты говоришь, — медленно повторила Аш, — что король не желал вспоминать об Эрисе и приказал снова закрыть все Ворота. Что перед тем он дозволил своему брату Ворону влететь в Королевство — но в тот же миг оттуда вылетела белая сова. А уж сова-то тут при чем?
— Добровольное изгнание, — ответила Кейтри. — Эсгатар Белая Сова, Страж Ворот Фаэрии, покинул ее, унося с собою свое обещание, чтобы лорд Морраган, превратившийся в птицу, но не утративший дара речи, никогда более не смог потребовать исполнить его второе желание.
— Какое желание? Какой Страж Ворот? Чушь какая-то!
— Некогда Эсгатар был Стражем Ворот Фаэрии. Он счел, что заслуживает изгнания в наказание за то, что натворил. Он думал, что повинен во всех бедах Светлых — ведь именно он давным-давно пообещал наследному принцу Моррагану выполнить два его желания, любых желания. Одно он уже исполнил — но второе осталось. Ворота закрылись — однако Ворон-Морраган мог потребовать, чтобы они уже никогда не открывались вновь.
Прелестное личико Кейтри приняло мечтательное выражение.
— Теперь, когда Стража Ворот нет в Светлом королевстве, второе желание Моррагана никогда не исполнится и Верховный король Ангавар сможет, если передумает, отворить Ворота. Но — увы! — боюсь, раненое сердце никогда не пожелает этого.
— Но если все это происходило в королевстве, куда смертным путь закрыт, как ты узнала об этом?
— Мне рассказал обо всем сам Страж Ворот, — сказал уриск. — Хотя он принял облик совы, уриски еще могут с ним разговаривать.
Факел в настенном канделябре вспыхнул, забрызгал искрами перед тем, как погаснуть. Аш отвернулась от света, нервно заходила по комнате: три шага туда, три обратно.
— Так вот какова ваша история? — произнесла она наконец еле слышно. — Что я была возлюбленной бессмертного, которого мне никогда больше не суждено увидеть? Что Светлые из легенд ушли навсегда? Что по Эрису летает бессмертная сова, которая вовсе и не сова, а колдовское существо? — Она снова пожала плечами. — И что мне до всего этого? Даже если это правда, в чем я глубоко сомневаюсь, что проку мне в ней? Лучше было оставить это несказанным. Прошу вас, не мешайте моему счастью. Не отравляйте той малости, что осталась мне.
Из-за стены доносились какие-то приглушенные звуки.
— Думаю, мое отсутствие обнаружили, — сказала Аш. — Позвольте же мне уйти, покуда ваше потайное место не нашли, а вас всех не наказали.
Под попятился в дыру в стене, пропуская девушку.
Кейтри снова лихорадочно заговорила. На этот раз слова срывались с ее уст сплошным потоком, обгоняя друг друга — так хотелось ей, чтобы ее услышали и вняли.
— Король Эдвард — честный и достойный правитель, но у него есть один-единственный недостаток: он так страстно хотел получить вашу руку, что уже не отличал добро и зло. Это желание заставило его позабыть леди Розамунду, забыть верность королю Светлых, который так помог ему и его семье в час нужды. Он обманул даже вас, госпожа, чтобы надежнее привязать вас к себе. Я твердо уверена, что он полюбил вас с первого же взгляда. У меня много друзей среди дворцовых слуг. И один из них слышал, что произошло между вами и его величеством, когда вы вернулись из усыпальницы в Аркдуре и память ваша была еще в полном порядке. Король-Император сказал вам, что Ангавар заснул навсегда, что он уже недоступен для смертных. А потом, чтобы проверить, готовы ли вы смириться с таким положением дел и согласиться выйти за него, спросил, любите ли вы его. Он надеялся, вы согласитесь с тем, что Спящих уже нельзя разбудить, — но ошибся в расчетах. Поэтому он поцеловал вас — и это был поцелуй любви, — а потому вы снова оказались под властью заклятия Горьких Уз.
— Что за ерунда?! — вскричала Аш.
Слова молодой женщины пробудили в ней такую бурю самых противоположных эмоций, что девушке казалось, она вот-вот сойдет с ума.
Глаза Кейтри переполнились слезами. Соленые капли текли по щекам, и она даже не думала вытирать их.
— Эдвард наш государь, — быстро произнесла она, — и никто не смеет выступать против него. Но для большей уверенности он решил не подпускать к вам старых друзей, покуда вы не выйдете за него замуж. Он и его приближенные намеренно вводили вас в заблуждение, одурманили ваш разум, совсем как старая Гретхет в Башне Исс. Вы околдованы! Доверяя его величеству, вы верите и всему, что он вам говорит, а он утверждает, что вы еще не готовы выходить в свет. Когда леди Розамунда, любившая его всю свою жизнь, узнала, что он отверг ее, она пришла в такое отчаяние, что поклялась никогда не выходить замуж...
Аш перебила ее:
— Довольно с меня этих изменнических речей, этой бессовестной лжи! — выпалила она, направляясь к выходу. — Я не понимаю их и отказываюсь понимать, отказываюсь даже слушать!
Однако на пороге комнаты она остановилась, словно немного одумавшись.
— Полагаю, все вы действовали от чистого сердца, считая, что столь вопиющей выходкой оказываете мне добрую услугу. Вот, возьми.
И, швырнув на пол туго набитый кошелек, девушка вышла из комнаты. Бархатное платье тихонько шелестело по полу.
Кейтри молча глядела ей вслед, зажав рукой рот. Но перед глазами у нее все еще стояло побледневшее лицо Аш, мерцание непролитых слез под сенью черных ресниц.

Эпилог

Клянусь,
Что люблю тебя
И буду любить
До самой смерти.
Клятва влюбленных

Когда Ворота закрылись во второй раз, никто не знал, откроются ли они когда-нибудь вновь. И легенды гласят, что они все же открылись. Один раз.

Король Эдвард правил много лет. И действительно, шанговые бури не приходили более в Эрис, лишь изредка на окраинах мира слышен был отдаленный перезвон колдовских ветров. И действительно, летающие при помощи силдрона корабли не бороздили более небесных просторов, а некогда великие Дома пришли в упадок и захирели, сделавшись жалкими наземными кланами.
Говорилось (и записи об этом сохранились в анналах Эриса), что невеста Эдварда, Короля-Императора, была девой неземной красоты, хотя несколько странной, диковатой и нелюдимой, и что детей в этом браке не было. Она на много лет пережила своего супруга, после смерти которого на престол взошел дальний родственник Дома Д'Арманкортов, а вдова удалилась в поместье, где прожила еще необыкновенно долго и много лет сохраняла дивную красоту, хотя с годами та слегка поблекла.

Однако кое-кто прибавляет, что было в этой истории кое-что совсем уж фантастическое.
Они утверждают, будто бы дева, ставшая женой Эдварда, Короля-Императора, была вовсе не подлинной его любовью, а лишь заменой, и он никогда по-настоящему не любил ее. По этой версии первую невесту короля похитили у него в самый час венчания. В день Королевской Свадьбы, прямо посреди церемонии в торжественный зал вошел высокий незнакомец. Был он прекраснее ночи, а над плечом у него летела белая сова, и никто не смел преградить им путь. Не успели жених с невестой обменяться брачными клятвами, незнакомец потребовал от Эдварда, чтобы тот выполнил одно его желание — и, к изумлению всех присутствующих, король согласился. Тогда незнакомец обнял невесту короля и поцеловал ее.
А в следующий миг весь двор ахнул и отшатнулся. Ибо там, где только что стоял странный гость, взмыл ввысь огромный орел. Рядом с ним летела белая морская птица, и оба они были скованы золотой цепью. Крыша отворилась, подобно цветку, выпуская их в небо.
Они улетели прочь и более в Эрисе их никто никогда не видел.

ПОСЛЕСЛОВИЕ

Когда ты чувствуешь, что почти поймал нечто неуловимое, неосязаемое, дивное и прекрасное, когда оно почти-почти у тебя в руках, но в руки все же не дается, знай: ты краем глаза разглядел Иную Страну, страну безграничных возможностей. В ней не царит вечное и безмятежное счастье, нет и спокойного ровного довольства, ибо и здесь есть место скорби — зато в ней можно обрести безграничные восторги и яркую радость.
Никто не знает доподлинно, что это такое: некое особое состояние, свойственное определенному месту с конкретными или же неопределенными границами, — или же некое место, где это состояние может быть достигнуто. И если дороги, ведущие туда из внешнего мира, разглядеть нелегко, то есть иные пути, внутренние. Некоторые люди легко находят их, другие же не находят никогда.

НЕКОТОРЫЕ СЛОВА ИЗ СТАРШЕГО ЯЗЫКА

Кошал — пустая оболочка или видимость пищи после того, как из нее изъяли торад.
Эудайл — милая.
Ионмуйн — возлюбленная.
Натрах дейрге — дословно «драконья кровь», напиток, согревающий путника и придающий ему силы.
Сьофры — маленькие человечки, нежить. Порой проказливые и вредные, они в общем-то безобидны и не очень хитры. Любимое их занятие — подражать людям.
Торад — питательная сущность еды.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ВВЕДЕНИЕ (Страница 1)
  • Глава 1
    КАЗАТДАУР     (Страница 1)
  • Глава 2
    ИШКИЛИАТ     (Страница 3)
  • Глава 3
    ЛАЛЛИЛЛИР     (Страница 5)
  • Глава 4
    ЦИННАРИН     (Страница 7)
  • Глава 5
    ФИРЗЕНХОЛТ И ТО, ЧТО ЗА НИМ     (Страница 9)
  • Глава 6
    ТАПТАРТАРАТ     (Страница 10)
  • Глава 7
    МГЛИЦА     (Страница 10)
  • Глава 8
    АННАТ ГОТАЛЛАМОР (часть 1. Твердыня, прекрасная и ужасная)     (Страница 11)
  • Глава 9
    АННАТ ГОТАЛЛАМОР (часть 2. Орел и Ворон)     (Страница 14)
  • Глава 10
    БИТВА ВЕЧНОЙ НОЧИ     (Страница 15)
  • Глава 11
    ГОРЬКИЕ УЗЫ (часть 1)     (Страница 17)
  • Глава 12
    ГОРЬКИЕ УЗЫ (часть 2)     (Страница 20)
  • Эпилог (Страница 21)
  • ПОСЛЕСЛОВИЕ (Страница 21)
  • НЕКОТОРЫЕ СЛОВА ИЗ СТАРШЕГО ЯЗЫКА (Страница 21)


Сесилия Дарт-торнтон - Битва Великой Ночи

Сесилия Дарт-торнтон

Битва Великой Ночи

Цикл: "Горькие узы" - 3

 Читать книгу

Аннотация

Немая и обезображенная девчонка-найденыш, из милости воспитанная обитателями загадочной Башни Исс, сумела совершить практически НЕВОЗМОЖНОЕ — найти мага, вернувшего ей и красоту, и дар речи...
Теперь же она поневоле стала хранительницей САМОЙ ДРЕВНЕЙ тайны народа фэйри.
Ей одной под силу отворить загадочные Врата, закрывшие для светлых эльфов путь к некогда принадлежавшим им землям. Однако темные эльфы готовят у Врат засаду.
Они намерены помешать возвращению своих исконных врагов ЛЮБОЙ ЦЕНОЙ — даже ценой использования своей ВЛАСТИ НАД ВРЕМЕНЕМ.
Битву уже не остановить.
Но каким будет ее исход?!

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.gramotey.com/
Над дизайном работали: Spider, Elfin, Angel


Сесилия Дарт-Торнтон - Биография

Сесилия Дарт-Торнтон

На основную страницу

Биография

Сесилия Дарт-Торнтон — литературный псевдоним австралийки Сесилии Торнтон-Иган (Cecilia Thornton-Egan). Год ее рождения широкой общественности не сообщается, но день рождения известен — 11 августа. У Сесилии степень бакалавра искусств и диплом школьного учителя. С детства любит читать фэнтези (говорит, это у нее от матери…). Среди ее увлечений — живопись, компьютерная графика, фотография и создание скульптур из глины. Она обожает кельтскую и другую фолк-музыку, любит танцевать, в качестве певицы и музыканта участвует в нескольких фолк-группах (одна из них называется «Закон Мэрфи» — «Murphy’s Law»). Еще она убежденная сторонница движения защиты природы, и пожертвовала часть доходов от продажи одного из своих романов на проект Королевского мельбурнского зоопарка по сохранению слонов на Суматре. Сесилия с мужем живет в Мельбурне. Держит в доме двух собак «неопределенной породы», которых любит выгуливать. В девять лет она прочитала «Властелина Колец» Толкина, что, как говорит сама Сесилия, оказало огромное влияние на ее дальнейшую жизнь. До сих пор эта трилогия остается одним из самых любимых ее произведений. Также она называет «Властелина Колец» одной из трех причин, из-за которых она стала писать в жанре фэнтези. Среди других любимых авторов, повлиявших на ее творчество, она называет Танит Ли, Николаса Стюарта Грея и Андрэ Нортон. Еще один любимейший автор Сесилии — Уильям Шекспир. «Подлинная история того, как я стала издаваться, напоминает ожившую волшебную сказку. Я была «обнаружена» в Интернете, когда отправила часть главы «Заклятия немоты» на онлайновый литературный семинар, посвященный фэнтези. Редактор обратил внимание на этот текст, и спустя короткое время я заключила чудесный договор с «Time Warner». Издатели в «Warner Aspect» были настолько впечатлены моим романом, что, впервые за всё время, даже напечатали книгу автора-дебютанта сразу в твердом переплете! Потребовалось несколько месяцев, чтобы я пришла в себя». «Заклятие немоты» — дебютный роман Дарт-Торнтон и первая часть трилоги «Горькие узы», в которую также входят романы «Леди Печалей» (номинировался на «Locus»-2003 и «Romantic Times Award»-2002; газета «The Sydney Morning Herald» в 2002 году вынесла этот роман на первое место в списке бестселлеров и на седьмое в двадцатке лучших австралийских художественных книг) и «Битва вечной ночи» (по результатам голосования читателей и писателей «Affaire de Coeur»-2004 занял первое место в категории «Best Sci-Fi/Fantasy»). Кстати, у последнего романа трилогии в эпилоге имеется два альтернативных окончания. Трилогия «Горькие узы» переведена на несколько языков мира. Вот что об этой трилогии говорится на сайте, посвященном творчеству писательницы: «Сесилия черпала вдохновение из традиционного фольклора Великобритании и ее близких соседей. Многие из этих историй все еще живы и хорошо известны в английских графствах, Уэльсе, Шетланде, Шотландии, Оркни, острове Мэн и Ирландии. Это не кельтские легенды, хотя в них немало кельтской традиции». В 2007 году Сесилия закончила работу над новым фэнтезийным циклом «The Crowthistle Chronicles». Интересным фактом является то, что к первому изданию романа «The Well of Tears» прилагался компакт-диск с интерактивными трехмерными сценами, рисующими мир цикла. Диск создан фирмой «Cyan Worlds», подарившей миру известнейшую игру «Myst».