Серж Арно - Живодерня

1 Серж Арно

Чудь изображается как дикий народ ("белоглазые племена"), живший грабежом, иногда как великаны (на местах битв с чудью находят огромные кости) и людоеды. В одной из былин "белоглазая чудь" осаждает Иерусалим при царе Соломоне. Скрываясь от преследования (христианизации), чудь живет в ямах в лесу (исчезает в ямах), прячет там свои сокровища (клады), которые невозможно добыть, т.к. они "закляты" чудью. Земляные бугры и курганы называются "чудскими могилами".
Мифологический словарь, 1992
"Чудь или чудики вырыли подкопы, ушли туда со всем добром, подрубили стойки и погибли."
"Чудь белоглазая! Чудь в землю ушла. Чудь живьем закопалась, чудь под землей пропала."
Владимир Даль. Толковый словарь живого великорусского языка

ЧАСТЬ I

ПРЕДИСЛОВИЕ (Расчлененка в старом доме)

Кругом была кровь. Кровь была не только на полу, но и на стенах и даже на потолке, словно какой-то псих или шутник кропил ею для смеха и произведения пущего театрального эффекта. И эффект ему удался. Но не это казалось самым омерзительным и жутким в комнате. Везде: на старой оттоманке, на подоконнике, в шкафу, где валялось ветхое ненужное белье, и просто на полу - в лужах крови как попало были разбросаны внутренние органы.
Капитан Свинцов - следователь из двенадцатого отделения милиции - с профессиональным любопытством оглядывался по сторонам. В комнате лежали только внутренние части организма - тело, или скорее всего тела, отсутствовали.
- Да-а… - Его спутник, недавно назначенный в помощники Григорий Алиев, разглядывал большой узел переплетенных кишок, свисавших из шкафа на пол. - Ну, такого я еще не видел, - бормотал он, водя по сторонам восторженными глазами. - Живодерня!.. Прямо живодерня какая-то…
- Старая история, - пробормотал в глубокой задумчивости Свинцов.
- Что вы сказали? - отведя взгляд от созерцания кишок, рассеянно взглянул в его сторону Гриша.
Капитан, не ответив, прошел в глубь комнаты, где на диване в загустевшей подсохшей луже крови лежал еще какой-то орган. Осмотрел его пристально. Пуговица на полу привлекла его внимание - капитан оглянулся и, подняв ее, быстро и незаметно спрятал в карман.
- Пожалуй, такого зверства я еще не встречал. - Гриша торопился везде поспеть вперед своего шефа. - Это ж разделочный цех какой-то. Куда они, интересно, тело спрятали? Пылища здесь кругом, а следов, похоже, никаких.
- Ух ты! - В комнату вошла группа из криминальной лаборатории и засверкала вспышками аппаратов.
- Ладно, пойдем. Нам здесь больше делать нечего. Похоже, ничего… - уходя, сказал Свинцов руководителю группы.
- Мы найдем, - заверил тот.
- Вряд ли, - устало и удовлетворенно проговорил Свинцов, спускаясь по лестнице.
Во дворе нежилого, готовящегося к капитальному ремонту дома, где в одной из комнат были обнаружены останки, Свинцов, перешагивая через кучи мусора, пошел к подворотне, Григорий последовал за ним. Миновав дежурившего во дворе сержанта, вышли на улицу.
У подворотни стояли автомобиль оперативной службы и машина "скорой помощи". Григорий подошел к двоим скучающим санитарам.
- Видать, ваш клиент, - сказал он, кивнув в сторону дома. - На такую расчлененку только сумасшедший маньяк способен.
- Да, гоняемся за ним уже полгода, с ног сбились. Кто знает, что у него на уме?.. - устало проговорил один из них, протягивая пачку сигарет Григорию для угощения. - Маньяк - он и есть маньяк.
Свинцов, уже севший в машину, просигналил. Григорий взял сигарету и прощально махнул санитарам рукой.
- Что-нибудь заметил? - спросил Свинцов, заводя двигатель, и бросил взгляд на помощника.
- Да чего в таком месиве заметишь? Видно, из потерпевшего там фарш прокручивали.
Свинцов взглянул на него внимательно:
- Помнишь Джека Потрошителя?! Тут похлеще потрошитель, - и улыбнулся.
- А по-моему, на ритуальное убийство похоже, слишком уж театрально, - сказал Григорий задумчиво, - или Парикмахер сработал. Это уже из оперы безумия. Вон ребята из психушки сколько за ним гоняются. Все поймать не могут гада.

Глава 1 ИСЧЕЗНУВШАЯ НОЧЬ

(Непонятное начинается)
Он не сразу понял, что это музыка, возвращаясь из вяжущей мути сна долго и трудно. Забытье боролось с музыкой из реального мира…
- Я знаю пять имен девочек: Таня - раз, Лиза - два, Катя - три… - При каждом слове раздавался стук. Музыка ушла, ему был противен этот назойливый детский голос и стук… а голос начинал все сначала: - Я знаю пять имен мальчиков: Сережа - раз, Дима - два, Илья…
Услышав свое имя, он открыл глаза, с трудом приподнял голову. Он лежал на диване в незнакомой комнате, в чужом халате. В комнате был полумрак. В центре письменного стола горела лампа. Девочка в цветастом платье с рыжими, завязанными "фонтанчиком" волосами стукала резиновым мячиком в пол. Девочку, казалось, он где-то уже видел. Но где? Да и вообще, как попал сюда? На его имени девочка запнулась, то ли запутавшись, то ли почувствовав движение. Мячик, наполовину черный - наполовину красный, не пойманный, подпрыгивая, покатился к кровати. Девочка догнала его и, взяв под мышку, остановилась, глядя на Илью. Илья тоже молчал, не зная, что говорить.
- Дядя, а почему у тебя такие большие глазки? - вдруг спросила девочка.
- Чьи?
Илья снова лег на подушку головой, ощущая сильное недомогание. Он лежал, глядя в потолок и размышляя, что же ответить любознательной девочке, но не мог ничего сочинить.
- Чтобы лучше видеть тебя, - произнес Илья первое, что пришло на ум, подняв голову от подушки.
Девочки в комнате не было.
- Странно. А все-таки что это за комната? Как я сюда…
Илья старательно потер ладонью лоб, оглядывая просторную комнату с большим зашторенным окном и развесистым, как паутина, огромным книжным стеллажом. Горевшая на столе лампа много света не давала, но для Ильи и этого было достаточно, чтобы уяснить твердо, что в этой комнате он впервые.
Он помнил, что выехал из Новгорода, собираясь остановиться на ночь в Петербурге у тетушки своего приятеля. Как садился в поезд, он помнил хорошо, но дальше… Может быть, он уже у тетушки или… А может, он еще из Новгорода не выбрался?.. Сделав над собой усилие, он приподнялся, сел. Голова непривычно закружилась, потемнело в глазах. Он осмотрел чужой, чрезвычайно обширный для его тела халат. Руки были в ссадинах.
- Что же это, где это меня?.. - бормотал он, обхватив голову руками и покачиваясь из стороны в сторону.
- Эй, парень! Ты ее не видел?
Илья поднял глаза. У двери стоял худой мужчина в облегающем спортивном костюме, длинноволосый… из-за темноты разглядеть его было трудно.
- Глюка не забегала, спрашиваю?
- Кто? - Илья щурясь смотрел на незнакомца.
- Ай! - махнул тот рукой и медленно вышел.
Илья встал на пол босиком. Головокружение прекратилось, но подступила тошнота, в желудке стало нехорошо. Рядом с его босой ногой суетилось насекомое. Илья вгляделся: это была муха с оторванным крылышком. Она подпрыгивала, стараясь взлететь с пола, но увечье не давало ей сделать этого.
"Фу, какая гадость! - подумал он, морщась. - А если бы я на нее наступил?.. Фу!"
Илья поднялся, подошел к окну. Книги были не только на стеллаже, на столе, но и на подоконнике. Илья выглянул на улицу. Был вечер или раннее утро. Из окна виднелась крыша противоположного четырехэтажного дома с печными трубами. Дом был вида нежилого, облупившийся и темный, с разбитыми кое-где стеклами в окнах. Внизу, у открытых настежь ворот брошенного жилого здания, стояла милицейская машина, возле нее беседовали три милиционера. Чуть в стороне, сложив на груди руки и привалившись спинами к боку машины "скорой помощи", застыли двое санитаров в белых халатах.
"Нет, это не Новгород", - подумал Илья и, не имея интереса к происшествию, отошел от окна и вновь сел на диван. Только бы вспомнить, только бы… Прилег на подушку…
Сознание мутнело, он снова слышал музыку, снова за стеной кто-то играл на фортепьяно, но это не раздражало его…
Когда Илья вновь открыл глаза, в комнате ничего не переменилось, кроме одного: метрах в трех от тела Ильи сидел гигантский паук, позади него на всю стену раскинулась паутина стеллажа.
"Вдруг какой-то старичок-паучок…" - явственно прозвучало в голове. Свет настольной лампы падал ему на спину, и разглядеть мерзкое насекомое было непросто, но паучина не сводил с Ильи своих ужасных глазищ. "…нашу Муху в уголок поволок, хочет бедную убить… погубить", - бубнило в мозгу. Илья поспешно сел на диване.
- Очнулся? - спросил паук резким голосом.
Илья щурясь вглядывался в странное насекомое, при более пристальном рассмотрении оказавшееся долговязым мужчиной. Сидел он верхом на стуле, уперев длинные руки в бока, скрестив ноги и расставив в стороны острые колени. Паучье было не только в его теле, но и в редкой бороде и поблескивающих круглых очечках.
- Я уже час дожидаюсь, когда ты проснешься. Есть будешь?
- Как я здесь оказался? - Илья потер лоб и удивленно посмотрел на свою грязную исцарапанную руку, чужой халат. - Как я сюда…
Илья впервые видел этого человека, эту комнату; голова болела, но самое главное - он не знал, как себя вести, что предпринять, он озирался по сторонам.
- Где я?
- Не волнуйся, Миша. Ничего страшного не случилось, - перебил хозяин комнаты успокаивающе.
- Я не Миша, я Илья, - грубо поправил он. - Где мои вещи? Мне переодеться нужно.
- Ты, Илья, не волнуйся - подберем мы тебе вещи по размеру.
- Мне не нужно по размеру. Где мои вещи? Да и кто вы такой?
Илью охватило чувство ненависти к этому рослому неприятному человеку.
- Ладно, если хочешь, я расскажу. Зовут меня Егор Петрович. Знаешь что, - Егор Петрович поднялся, - ты поешь, а я тебе в это время расскажу все в подробностях.
Илья, действительно испытывавший зверский голод, согласился и, подсев к письменному столу, угол которого был освобожден от книг и занят большой тарелкой с вареным картофелем и котлетой, принялся за еду, попутно разглядывая долговязого человека. У того было морщинистое лицо, усы и академическая бородка. Круглые очечки придавали ему сходство с ученым, щеки он брил, вероятно, не каждый день и без особой тщательности, седые волосы стриг, должно быть, саморучно.
Егор Петрович между тем рассказал ему следующую историю. Оказывается, вчера, поздно вечером, почти ночью, Илья в одних трусах, с ошалелыми глазами, весь перецарапанный и грязный, стал звонить в дверь к Егору Петровичу. Увидев человека в таком жалком и ничтожном состоянии, Егор Петрович проявил милосердие и, дав Илье две таблетки сильнодействующего снотворного, уложил спать. Вот, собственно, и вся история.
Наевшись и выслушав историю Егора Петровича, Илья немного успокоился. Ненависть к этому человеку улеглась, но недоумение осталось. Он помнил, как ехал в поезде, помнил, как вышел вечером на вокзале, но вот дальше…
- Нужно в милицию заявить, - сказал Илья, допив чай. - Наверное, меня ограбили.
Егор Петрович пожал костлявыми плечами и сдвинул лохматые брови.
- Вряд ли ограбили, а если ограбили, то еще и напугали до такой степени, что… А было что взять?
- Да нет, - махнул Илья рукой.-Так, мелочь - я ведь на неделю только в Питер собирался, даже паспорт дома забыл, достопримечательности посмотреть… А вообще-то меня жена бросила. Мне приятель адрес своей тети дал, обещал, что она на ночлег устроит. Адрес я, конечно, потерял. Нужно все-таки в милицию идти, - снова повторил Илья.
Егор Петрович встал и прошелся по комнате. Роста он был высоченного.
- В милицию, конечно, можно сходить. Но подумай хорошенько, что ты им скажешь. Скажешь, что нечего вспомнить. В памяти пусто. Знаешь, куда тебя направят?
- Ну, куда меня направят. Домой, в Новгород. Во всяком случае, если вещи всплывут где-нибудь, они грабителей арестуют.
- Не в Новгород тебя направят, - остановился возле него Егор Петрович, - а в больничку на обследование.
- В какую еще больничку?
- В какую, - издевательски ухмыльнулся Егор Петрович, блестя на Илью стеклышками очков.-Известно в какую - в психиатрическую, на Пряжку, - там Гоголь лечился. Или в Кащенко… Да мало ли дурдомов в городе…
- А зачем меня в дурдом? - Илье сделалось не по себе. - Я ведь не психую.
- Бывает такое заболевание, - Егор Петрович опять заходил по комнате, заложив руки за спину и ссутулившись, - когда человек совершает поступки неосознанно, а потом вспомнить не может, чего натворил. Случается, уедет куда-нибудь, очнется в другом городе. Александра Грина-то читать приходилось? А откуда ты знаешь, что не натворил там что-нибудь ужасное, а?
Егор Петрович опять подошел к Илье, склонился над ним, пристально глядя на него широко открытыми глазами (стекла очков делали их еще больше), и Илье стало страшно…
- А?! Откуда тебе это известно? Пока ты в дурдоме за семью замками да решетками отсиживаешься, милиция какое-нибудь зверское убийство с особой жестокостью обнаружит. Тело расчлененное с кишками вывороченными… Куда его девать?! Вспомнят о тебе. Вон, далеко ходить не надо, в доме напротив, говорят, преступление совершилось. Сегодня целый день милиция туда-сюда ходит… Ты же ничего не помнишь - на тебя повесят. И никогда ты из психушки не выберешься. Ни-ког-да…
Егор Петрович грозил ужаснувшемуся Илье длинным и кривым пальцем.
- А что же мне делать?
Понимая, что влип в какую-то мерзкую историю и то, что Егор Петрович отчасти прав, Илья окончательно сник. Больше задать этот вопрос было некому.
В дверь постучали - Илья втянул голову в плечи.
- Егор Петрович, вы Глюку не видели? - В дверях стоял молодой человек в спортивном костюме. - Глюка не пробегала?
Молодой человек был предсмертного вида: худ, лицом желт, глаза водянистые и пустые, казалось, стоит дотронуться до него, и руке будет холодно.
- Нет, не было ее.
Молодой человек кивнул и словно бы выплыл за дверь.
- Вон Сема Никакой, с железным сердцем, тоже помнит плохо. Никакой - это у него фамилия такая. Так он в дурдоме на учете. Таких на учет ставят, и правильно делают. Ну ты, Илья, не переживай - поживешь у меня недельку, может, чего вспомнишь, а там видно будет. Во всяком случае, предлагаю тебе политическое убежище. И самое главное… Самое главное постарайся вспомнить. Теперь от этого, может быть, жизнь твоя зависит.
Илье от этих слов стало совсем нехорошо.
- Но ты не волнуйся - так мы это дело не оставим, - успокоил Егор Петрович.-Знаю я рецептик одного зелья, бабка меня научила, для просветления памяти очень даже помогает.
Егор Петрович ушел в кухню варить бабкино зелье. Илья остался один. Он был благодарен этому приютившему его человеку. Поначалу хозяин комнаты не понравился Илье, но это был единственный человек, протянувший ему руку помощи… И что-то в нем все-таки настораживало Илью.
От нечего делать Илья оглядывал окружающие предметы. На столе рядом с двумя стопками книг стояли чугунная статуэтка филина, стаканчик для карандашей и еще один странный предмет, очень похожий на миниатюрный гробик, искусно вырезанный из дерева, на четырех львиных лапах. Скорее, это был саркофаг.
Илья попробовал открыть крышечку. Это удалось не сразу… Наконец крышка поддалась…
- Ф-фу, ты-ы… - прошептал Илья, заглянув внутрь саркофага.
Вся его внутренность почти до краев была наполнена насекомыми. Мухи, гусеницы, тараканы - все они были мертвы. Илья не сразу понял, чего не хватает этим набросанным навалом насекомым. Все они оказались обезглавлены: и мухи, и гусеницы, и тараканы… Хотя нет, у некоторых из них были вскрыты животики.
"Может, он биолог?" - подумал Илья, закрыв крышечку саркофага.
Он встал из-за стола, подошел к стеллажу. Более всего здесь было книг о городе Санкт-Петербурге и сказок. Илья выбрал одну большую старинную книгу, полистал ее, рассматривая картинки, поставил на место, взял другую - тоже полистал…
Скоро вернулся Егор Петрович, неся чашку.
- Здесь вот травка заварена кой-какая - выпей. Глядишь, и поможет вспомнить.
- До чего же мерзкий запах, - пожаловался Илья, понюхав жидкость в чашке. - Вы сами-то эту гадость пробовали?
- Склероз будет - попробую.
Жидкость была густой и на вкус противной.
- Я смотрю, у вас много книг о городе,-сказал Илья, выпив напиток и пересев на диван.
Егор Петрович уселся за стол.
- Да, я собираю легенды, мифы, сказки. В основном меня интересует все, что связано с этим городом, он хранит в себе и о себе столько легенд. В нем много непонятного.
На стене висела большая старинная карта Санкт-Петербурга. Илья, встав с дивана, подошел к ней.
- А что это за крестики красные? - приглядевшись к антикварной карте, спросил он.
Егор Петрович тоже подошел к карте.
- А это отмечены здания и места, о которых мне известны легенды. Их более ста. - Он оживился.-Вот, к примеру, - он указал пальцем на один из крестиков, - памятник Екатерине Второй, в самом центре города стоит. Так под ним, в фундаменте, замурован клад. Клад свой хранит и шпиль Адмиралтейства. Там, на шпиле, в позолоченном шаре, спрятана кубышка из червонного золота, а в ней образцы монет, когда-либо отчеканенных в Петербурге. В этом городе земля нашпигована кладами - кажется, стоит копнуть…
- Да-а, - вздохнул Илья. - А вы сами не пробовали клады искать?
- Это же легенды - в них серьезно верить нельзя. И потом, ведь клады обычно закляты и не каждому они на глаза попадаются. Или вот легенда об этом месте…
Где-то за стеной пробили часы.
- О! Это что, уже двенадцать?! - вдруг отчего-то переполошился Егор Петрович. - Все-все! Давай скорее спать ложиться… Завтра все расскажу…
"Что же легендолог режим соблюдает, как младенец? Странно!" - подумал Илья.
Егор Петрович постелил Илье на диване, напротив письменного стола. Сам же лег на тахту, за шкафом.
- Самое главное, вспоминай, - сказал Илье Егор Петрович, устроившись на ночлег и в полной уже темноте. - От этого, может быть, твоя жизнь зависит…
"Почему жизнь? - думал Илья, засыпая.-Почему жизнь? А ведь что-то Егор Петрович знает. Знает, но говорить не хочет…"
Илье снился страшный сон. В руке он держал окровавленный нож, от которого шел пар. А вокруг Ильи безмолвно, без движения стояли люди. Было слишком темно, и Илья не мог видеть их лиц. Он сжимал липкую от крови рукоять ножа, и ощущение это было удивительно реально… Потом он мчался вниз по лестнице, и ему вслед орал кто-то жутким голосом:
- Каккала мунки баля! Акки бада!..
Он бежал вниз, вниз, вниз…
- Как ка бада! Атхилоп хал!..
Нет, это уже не во сне. Илья открыл глаза, прислушался.
На столе горела лампа. Сам хозяин комнаты в майке сидел за столом. Волосы его были взъерошены, стекла очков угрожающе поблескивали. Рядом с ним на столе стояла стеклянная банка, а перед ним тот самый, набитый казненными насекомыми, саркофажик, привлекший внимание Ильи.
- Как кала, атхилоп хал!.. - негромко, но с выражением выговаривал Егор Петрович.
В руке его поблескивал маленький перочинный нож. Продолжая что-то бурчать на иностранном языке, легендолог открыл банку, стоявшую рядом с ним, пошерудил в ней рукой, достал то, что искал. По жалобному жужжанию Илья догадался, что это муха. Егор Петрович положил муху на крышку саркофажика и, выкрикнув часто повторяемую им фразу: "Атхилоп хал!" - тюкнул по ней ножичком. Потом снова полез в банку, снова проделал то же действие с тем же возгласом…
Прищурившись, Илья следил за хозяином комнаты. Временами его охватывал ужас от мысли, что он находится ночью у человека с садистскими наклонностями. А ну как он и ему головушку ножичком оттяпает?! Каково ему будет?! "Ух, влип! Ух, влип!.." - ужасался Илья.
- Атхилоп хал!..
И тюк насекомое ножичком.
- Атхилоп хал!..
Ножичком по крышечке тюк…
Поначалу испугавшись, Илья постепенно привык к однообразию звуков, глаза слипались. Он закрыл их…
- Атхилоп хал!..

Глава 2 НЕПОНЯТНОЕ ПРОДОЛЖАЕТСЯ

Проснулся Илья рано и, открыв глаза, сразу понял, что окровавленный нож и ночная массовая казнь насекомых ему приснились. Одна из частей занавеса была отодвинута, в комнате было светло. Но вставать с кровати Илья не торопился. Ему казалось, что он вспомнил. Картина была неотчетливая, словно впотьмах и вдалеке мелькают какие-то тени, и движением своего тела он боялся распугать эти тени, разрушить пока слабый, зарождающийся сгусток памяти. Он лежал так долго.
Вошел Егор Петрович. Увидев напряженное лицо Ильи и ничего не сказав, поставил на стол чашку. По запаху Илья догадался, что в ней.
- Что-то как будто, - пробормотал Илья с сомнением. - Хотя не зна-а-аю…
- Ты на голодный желудок прими стаканчик.-Егор Петрович уселся за стол и, слюнявя пальцы, стал перелистывать страницы большой старинной книги.-Может, прозреешь.
Илья, пересилив лень, поднялся и, надев длинный халат Егора Петровича и закатав рукава, подошел к столу.
- Что же, Егор Петрович, я так и буду у вас неизвестно от кого скрываться?
- Почему неизвестно? - не прерывая чтение, произнес хозяин комнаты. - Известно.

1 Следующая страница


Живодерня 2

- Ну а раз известно, скажите мне,-раздраженно проговорил Илья, с омерзением глядя на чашку со зловонным напитком, - что же я, по-вашему, до пенсии у вас жить буду?
- Ты вспомни, что можешь. - Закрыв книгу, Егор Петрович уставился своими паучьими глазами на Илью. - Может, там у тебя такое!..
Илья решительно взял чашку и, морщась, выпил до дна.
- Так мне теперь и на улицу не выйти, - сказал он, отдышавшись. - Я ведь в Питере не был никогда. Мне интересно архитектуру там посмотреть всякую. Ведь меня жена бросила, я ведь сюда смотреть приехал,-неизвестно зачем добавил он.
- Если днем, то пожалуй… Ладно, подбери себе что-нибудь. - Егор Петрович указал на стул у окна, на котором лежал ворох одежды.
От одежды доносились "гуманитарные" запахи. Илья подошел и стал перебирать вещи. Одежды было много и по размеру можно было выбрать.
- Тебе, Илья, сколько лет-то?
- Двадцать четыре осенью исполнится, - ответил Илья, рассматривая одежду.
- А с женой что же развелся?
- Вообще-то она красивая была. У нее уха не было левого, но это мне и нравилось.
- Несчастный случай, с ухом-то?
- Да нет, родилась такая. У нее сестра-близняшка тоже без уха.
Илья натянул брюки.
- А развелись отчего? - спросил Егор Петрович участливо.
- Она меня из-за гвинейца бросила, чтобы эмигрировать в Гвинею. Надоело ей в Новгороде жить. В теплые страны потянуло. А мне грустно стало: я ее все-таки любил, вот и поехал проветриться - вот и проветрил мозги, так что ничего не помню.
Переодевшись, Илья подошел к трюмо, придирчиво осмотрел себя в зеркале. Собственный вид его вполне удовлетворил, особенно ему понравилась зеленая куртка с карманами.
- Ну а ботинки у тебя свои. Сейчас сходи в булочную. По воздуху прошвырнись, на Неву полюбуйся. Пока не стемнело - можно… Но самое главное - по сторонам смотри, вспоминай.
Дворик был озеленен тремя чахлыми липами в центре заасфальтированной площадки и несколькими кустами недавно отцветшей сирени. Весь этот оазис оберегался крохотным заборчиком и среди жителей двора назывался садом.
В саду, держа под мышкой красно-черный мячик, оказалась знакомая Илье девочка; рядом с ней стоял мужчина в больничной фланелевой пижаме и что-то пытался растолковать ей, при этом он размахивал левой рукой, правую же держал в кармане пижамной куртки. Увидев вышедшего из парадной Илью, человек, оставив девочку, бросился через кусты сирени вон со двора. Убегая, он дважды оглянулся, словно ждал, что Илья побежит за ним вдогонку.
- Что это за тип? - подходя, спросил Илья девочку.
- А ты что за тип? - поинтересовалась девочка с серьезным лицом, при каждом слове "фонтанчик" волос на ее голове вздрагивал. Илья, не зная, что ответить, не стал продолжать эту тему.
Девочка смотрела на него молча и мрачно. Что-то легко коснулось его плеча. Илья оглянулся. Сзади стоял мужчина.
- Без рук, без ног, а ходит, - бесстрастно сказал мужчина Илье.
- Извините, не понял. - Илья повернулся к нему всем телом.
Человек был ростика небольшого. Хотя щеки и подбородок его покрывала щетина, но лицо выглядело женским. Он был одет в черную футболку и брюки, но на голове имел странный высокий убор восточного образца.
- Чего не понял-то? - с вызовом переспросил он. - Без рук, без ног, а ходит.
- А! - догадался Илья. - Вы у девочки спрашиваете! - Илья оглянулся. Но девочка куда-то запропастилась, он оглядел весь садик, но так и не увидел ее.
- Последний раз тебя спрашиваю, - устало вздохнул низкорослый человек. - Без рук, без ног, а ходит. Если не отгадаешь, - он погрозил пальцем, - плюну, - и зашмыркал носом, набирая побольше слюны во рту.
Илье шутка не нравилась. А ну как вправду плюнет.
- Ну, часы…
Человек удовлетворенно вздохнул и, довольный тем, что не пришлось тратить на Илью драгоценную слюну, повернулся и пошел к парадной. Илья облегченно вздохнул, решив идти в булочную. Когда он выходил со двора, мимо с душераздирающим воем промчалась машина "скорой помощи".
Илья вышел на улицу, осмотрелся. В памяти ничто не шелохнулось - он совсем не помнил этой улицы, домов… "Галерная улица" - гласила надпись на табличке. Улица была неширокой, на другой ее стороне стоял нежилой дом, его Илья уже видел из комнаты Егора Петровича. Стекла в доме остались не везде, и выглядел он уныло. Тогда возле ворот стоял милицейский автомобиль, сейчас же машин не было. Только одна иномарка с затемненными стеклами одиноко стояла у обочины, и как будто в ней кто-то сидел… Железные, черного цвета ворота были приотворены. Илья с другой стороны улицы смотрел на щель в воротах. Ему хотелось, нестерпимо хотелось войти во двор. Что-то подобное у него случалось и раньше. Он любил живописные следы разрушения прошлого, которое жило когда-то в этом месте; живет и сейчас, но измененное временем до неузнаваемости, умирающее. Оттого еще он любил смотреть в лица стариков и старух, у которых тоже есть прошлое…
Но сейчас это желание было резче и отчетливее.
Илья перешел на другую сторону улицы и оглянулся - нечастым прохожим не было до него дела. Илья сначала осторожно, словно нечаянно, заглянул в щель ворот, а потом проник весь.
В подворотне стоял сырой полумрак, пахло грибами, мусора почти не было. Илья прошел во двор. В центре двора-колодца по горам хлама лазал бесстрашный рыжий кот с черным пятном на спине. Он посмотрел на пришельца и стал копать в песке ямку.
Илья с интересом озирался кругом, ему отчего-то казался этот дворик знакомым, словно бывал он здесь много лет назад, когда в нем жили люди. Вот здесь, в углу, стоял помойный контейнер. Илья посмотрел в ту сторону, ища глазами помойку, но увидел лишь пустое место, будто контейнер действительно стоял здесь и увезен совсем недавно. Рыжий с черным пятном кот, закопав ямку, крадучись уходил из туалета. Следя за животным, Илья натолкнулся глазами на старый зонтик, слегка присыпанный мусором.
- Странно… - Присматриваясь, Илья сделал несколько шагов к горе мусора, перешагнул через скелет стула и поднял зонтик. - Странно… Это же мой зонтик, который я с собой в сумке привез. - Он повертел его в руке.-Да вот же, и спица сломана…
Илья посмотрел на гору мусора: обломки кирпичей, дверцу от холодильника, детскую коляску, металлический щиток с надписью "Красная улица"… Невдалеке лежал носок, очень похожий на тот, в котором он приехал в Петербург. Он высоко поднял ногу и сделал еще один осторожный шаг через завал, не теряя носка из виду…
Скрип ворот заставил Илью вздрогнуть. Он обернулся. К нему неторопливо шел мужчина. Илья замер в неудобной позе, глядя на человека. Когда тот вышел из полумрака подворотни, Илья разобрал, что это милиционер.
- Так. Значит, все, что плохо лежит, тащи домой. Так, надо полагать.
- Да нет, - растерялся Илья, перебираясь обратно.
- Вещичку себе присмотрели?
Илья взглянул на неновый зонтик и отбросил его в сторону.
- А известно ли вам, что здесь ходить запрещается? Что это территория музея? А следовательно, все, что здесь лежит, надо полагать, принадлежит государству: и зонтик старый, может быть, не зонтик, а экспонат, и… О! - Милиционер нагнулся и поднял с земли сумку. - Совсем хорошая!
"Это же моя сумка", - подумал Илья.
- Я и говорю - принадлежит государству. Я лицо, надо полагать, государственное, - продолжал свою незатейливую мысль сержант. - Ладно, пойдемте.
Илья с сержантом вышли на улицу. Сержант затворил ворота, сковав две их половинки цепью, и повесил огромный замок. Но, не имея ключа, не закрыл, оставив его для красоты.
- Сейчас идите домой, - сказал он, повернувшись к Илье. - У меня времени нет с вами возиться. А в другой раз я вас в отделение непременно отведу. Эх, знали бы вы, какое здесь злодейство вчера совершилось, не ползали бы, надо полагать. Или случайно потянуло?..
- Во-во, потянуло, - вдруг виновато заулыбался Илья.
Сержант посмотрел на него внимательно:
- Значит, потянуло? А знаете ли вы, что убийцу на место преступления всегда тянет? И если психологию там всякую подключить, то, надо полагать, вас нужно арестовать. Потому как в этом доме и есть место преступления, куда вас, как вы изволили заметить, тянет… А что это вы так побледнели?
- Да совсем я и не побледнел.
Илья глубоко вздохнул, смутившись под пристальным взглядом.
- Нет, побледнели, - настаивал сержант.
- Да не побледнел я, - продолжал отнекиваться Илья.
- Я же вижу, что побледнели, - упорствовал наблюдательный сержант. - Что же вы спорите?..
- Скажите, а что за преступление? Что тут случилось?
- Лучше вы мне скажите, - пристально вглядываясь в лицо Ильи, вдруг сказал сержант. - Где вы предыдущую ночь провели, а? Кто свидетели? Или таких нет?
- Да почему, есть… Я тут в доме напротив у Егора Петровича остановился, а сам я из Новгорода,-растерянно оправдывался Илья.
- А в какой квартире? - каверзно продолжал задавать вопросы сержант. - А у вас, надо полагать, и фамилия с именем-отчеством есть? А надолго вы в Питер?
На все вопросы Илья отвечал без запинки.
- Ну ладно, Илья Николаевич, можете идти, пожалуй. Хотя, если по психологии…
- А что там за преступление совершено? - спросил Илья.
- Ведется следствие - до окончания следствия говорить нельзя. Дело ведет следователь Свинцов. Если вы понадобитесь - а вы непременно понадобитесь,-вас вызовут, - сухо сказал сержант и, словно давая понять, что разговор окончен, уселся на каменный столбик у ворот и углубился в разглядывание сумки, которую ему повезло найти в мусоре.
Илья неторопливо двинулся в сторону площади Труда. Сержант поглядел ему вслед, достал блокнот и стал что-то в него записывать.
Илья был озадачен. Он и вправду испугался, когда милиционер вдруг сказал о преступлении. И всплыл перед глазами Ильи липкий от крови нож, виденный им в ночном кошмаре. Почему именно сейчас всплыл?.. Илье сделалось даже дурно. Но ведь действительно потянуло Илью во двор… Почему?!
Купив буханку хлеба и батон, Илья не сразу пошел обратно. Он прогулялся к Неве. Невский простор ему не понравился - слишком ветрено, хотя и была в нем непонятная прелесть. Небо было облачным, Нева текла в одну сторону, облака мчались в другую… Илье нравились города поменьше, поуютнее. Видел он на другой стороне Невы двух огромных сфинксов и дошел до памятника Петру Первому; постоял возле него, подумав, что змея под копытами больше напоминает земляного червя; полюбовался на глыбу Исаакиевского собора, дивясь, что этакая помпезная махина от тяжести до сих пор под почву не ушла; дальше идти не захотел, а повернул назад. Все это время в голове Ильи происходила бесполезная изнурительная работа - он пытался вспомнить хоть что-нибудь из того, что приключилось с ним. Но тщетно. Ни до чего определенного додуматься он не смог.
В задумчивости Илья дошел до улицы, на которой жил Егор Петрович. Из подворотни неожиданно прямо на него вышел человек в пижаме. Увидев Илью, он вдруг метнулся в сторону и побежал сломя голову, пока не скрылся за поворотом. Следя за ним, Илья вспомнил, что сегодня уже видел во дворе этого странного типа, разговаривавшего с девочкой. "И чего он меня так боится?" - подумал Илья.
Сзади неожиданно резко взвыли тормоза. Илья обернулся. В трех метрах от него остановилась машина "скорой помощи", из нее выскочили двое рослых санитаров в белых халатах.
- Стоять! Не двигаться! - заорал один из них, подбежав и ударив Илью в живот.
Перехватило дыхание, Илья согнулся. Второй подоспевший санитар вмазал по почкам. Илья вскрикнул, прогнулся, уронил пакет на асфальт…
- Руки на стену! - яростно заорали ему в ухо.
Его швырнули к стене дома. Илья, от боли и страха ничего не понимая, поставил на стену, как ему велели, руки и, широко расставив ноги, замер, готовый исполнять любые команды, лишь бы не били. Он чувствовал, как ему ощупывают ноги, туловище, выворачивают карманы, тщательно осматривая их содержимое. Санитары изредка переговаривались между собой и обыскали для верности дважды.
- Ну вроде нет, - сказал один.
- Значит, не он, - сказал другой.
- А ты в заднем кармане посмотрел? Посмотри еще раз.
- Да уже смотрел. Пусто.
- Опустите руки и повернитесь, - сказал первый.
Илья послушно исполнил команду.
- Недоразуменьице вышло, - сказал второй. - Мы ловим маньяка с бритвой по кличке Парикмахер, убежал из психбольницы. Очень опасен. Так что если увидите его - сообщите.
- Если сможете, - прибавил первый, озирая щуплую фигуру Ильи.
Илья с трудом понимал, о чем речь.
- Вон, смотри-ка, мужик какой-то, - воскликнул второй санитар, толкнув локтем первого. Они бегом бросились к машине. "Скорая помощь" сорвалась с места. Илья в изумлении смотрел ей вслед.
В конце улицы взвыли тормоза. Выскочившие санитары швырнули какого-то прохожего к стене и начали обыск. Только тогда Илья пришел в себя, поднял пакет с хлебом и заспешил дальше.

Глава 3 …КАК СУМАСШЕДШИЙ С БРИТВОЮ В РУКАХ

Дверь в квартиру была приотворена. Илья прошел в комнату Егора Петровича - хозяина не оказалось дома. Илья уселся на диван и закинул ногу на ногу.
"Нужно идти в милицию, - размышлял Илья. - Этот Егор Петрович тип все-таки подозрительный и явно что-то скрывает. А может, он садюга… Нет, нужно идти в милицию…"
Илья встал, направился к двери, но, не дойдя до нее, остановился. "А что я им скажу? Что ничего не помню, ничего не знаю… Бред какой-то!" - Илья снова уселся на диван и обхватил голову руками. "Еще и сержант этот в выселенном доме, как назло… Ведь наверняка скажет, что я там был… Подключит психологию, и все! Не отвертишься. А какое там злодейское преступление совершилось? Вот бы узнать… Да-а… Влип дальше некуда. Предположим, что Егор Петрович занимается зомбированием - лишает памяти,-размышлял дальше Илья. - Потом подчиняет себе, заставляет делать все, что угодно ему… А если он меня убить кого-нибудь заставит? Ведь зомбированный человек может и убить… Да нет, чушь какая-то!.."
Все объяснения, выдуманные Ильей, ему не нравились; но то, что Егор Петрович что-то скрывает, - это факт.
Илья поднялся с дивана, подошел к окну. По краю крыши заброшенного дома крался рыжий кот с черным пятном на спине. Он подбирался к безмятежно пасущемуся возле водосточной трубы жирному голубю. Илья подумал, что у кота не кружится голова и он не боится высоты оттого только, что у него отсутствует воображение, а если бы животное представило (хотя бы на мгновение) свое тело разбившимся об асфальт, то непременно грохнулось бы от ужаса вниз. Промчалась машина "скорой помощи" с охотниками за безумным Парикмахером. Илья содрогнулся. Что может быть ужаснее сумасшедшего с бритвой в руках, поджидающего в темной парадной. А если действительно он ходит где-то по улице, заходит в дома, в квартиры? И сюда ему ничего не стоит войти преспокойненько - Илью ведь пропускают без сомнений. Позвонит в дверь. Ему откроют: "Здравствуйте!" И вж-жи-их - бритвой по горлу. Потом в комнату, первую попавшуюся, шасть, и перережет всех, как баранов. А что с него возьмешь?! Сумасшедший. Бр-р-р…
Илья пытался представить себе этого злодея, но не мог. И тут внизу на мостовой он увидел девочку с мячиком под мышкой, она разговаривала с каким-то мужчиной. Сверху Илья не сразу признал пугливого типа в пижаме. Похоже было, что он, жестикулируя левой рукой, правую же держа в кармане, пытается что-то доказать девочке. Девочка, кивая, протягивает ему руку… И до Ильи вдруг доходит - ведь это и есть сумасшедший, о котором говорили санитары: пижама, загнанные глаза!.. И руку он держит в кармане, потому что там у него бритва, острая-преострая бритва!.. Ведь это и есть маньяк-убийца Парикмахер!! И маленькая девочка!.. Она не знает об этом!.. Вот сейчас он заведет девочку в пустой дом, поигрывая в кармане бритвочкой, заманит в подвал: "Пойдем, девочка, у меня там много игрушек. Есть даже большой плюшевый мишка…"
Нужно что-то делать!! Господи! Нужно что-то делать!!!
Илья не сразу справился с задвижкой, рванул створку окна, с подоконника посыпались книги. Только бы успеть!! Только бы успеть!.. Он изо всех сил дернул вторую раму. Парикмахер уже вел девочку через дорогу к заброшенному дому. Илья яростно дергал раму, но она не поддавалась… Проклятие!!! Он хотел крикнуть через форточку… потом сообразил, что кричать бесполезно - поздно уже кричать, - что, быть может, успеет добежать. Собирался кинуться из комнаты… но тут увидел мчащегося через дорогу и ежесекундно оглядывающегося Парикмахера. За ним гнались двое мужчин в белых халатах. Один, бежавший наперерез, успел ухватить-таки маньяка за полу пижамы, но ловкий безумец выкрутился: санитар не удержал равновесия и, сделав по инерции еще несколько огромных шагов, споткнувшись о поребрик, упал. Встревоженные прохожие шарахались в стороны. Парикмахер забежал в парадную. Оба санитара поспешили за ним.
- Молодцы! Поймают! - с воодушевлением проговорил Илья.
Он закрыл раму и стал собирать с пола книги. Собрав все и сложив на место, он хотел отойти от окна, но движение на крыше привлекло внимание. Из маленького чердачного оконца вылез Парикмахер и, скользя по цинковому покрытию, для равновесия разведя широко руки, стал удирать по крыше вдоль улицы. Илья смотрел на улепетывающего безумца. Должно быть, почувствовав взгляд Ильи, Парикмахер посмотрел в его сторону. Глаза их встретились, Илья содрогнулся - столько загнанного отчаяния было в глазах этого человека. "Этот не задумываясь…"
В то же чердачное окно высунулась голова санитара. Увидев убегавшего, он бесстрашно выбрался на крышу и пустился в погоню, чуть погодя вылез и второй медработник.
Потом Илья еще долго видел мелькавшие вдалеке между печными трубами и телевизионными антеннами белые докторские халаты.
Было три часа дня. Егор Петрович все не приходил. Илья вновь, как утром, ощутил слабость в теле, прилег на диван. Снова за стеной кто-то играл на фортепьяно, и снова Илье казалась музыка эта странной, нездешней и даже неземной. Но сейчас, лежа с закрытыми глазами, Илья находился в состоянии странного полузабытья. Он вспоминал, или ему только казалось, что вспоминает…
На вокзал в Петербург Илья прибыл в девять часов вечера. Очутившись впервые в таком большом городе, он поначалу немного растерялся и не сразу разузнал, как доехать до Красной улицы. Оказалось, ее переименовали. До площади Труда Илья добрался только в одиннадцать часов.
Наступили белые ночи. Небо было затянуто тучами, начинал моросить мелкий дождь. Нужная Илье улочка разделялась площадью, и он, конечно, из-за вечного своего невезения сначала очутился на другой стороне площади. Прохожих было мало - спросить оказалось не у кого. Он перешел площадь и побрел, озирая дома в поисках нужного номера.
Неожиданно с негромким шуршанием что-то задело его по ногам. Илья опустил глаза. Это был красно-черный резиновый мячик. Он поднял мяч и огляделся. Никого поблизости не было. Он растерянно стоял, держа в руках мячик, не представляя, что с ним делать. Из подворотни вышла девочка лет шести, она молча остановилась напротив Ильи и уставилась на него серьезными глазами. Он тоже некоторое время молчал, ожидая, что она начнет разговор первой и хотя бы попросит у него мячик, но разговаривать ей, как видно, не хотелось. Илье надоело ждать.
- Это твой мячик? - спросил он.
Девочка не ответила.
- Твой? - Илья протянул мячик.
Она, не видя мяча, машинально взяла его в руки, продолжая изумленно смотреть мимо него в сторону. Илья обернулся и вздрогнул.
Сзади него по проезжей части двигалось многочисленное общество людей. До того, как он повстречал девочку с мячом, улица была абсолютно пуста, а тут - сразу множество народу, и он не услышал их приближения.
Их было человек тридцать - сорок, но люди были какие-то странные: очень высокого роста, одежда - грязная и мятая, лица имели землистый цвет и удивительно светлые, почти прозрачные, глаза. Мрачные люди несли на руках сидящего человека… Нет, это сначала Илье показалось, что это человек, - на их руках восседал идол, то ли искусно вырезанный из дерева, то ли слепленный из глины. Был он в человеческий рост, бел лицом до неестественной светящейся белизны. Статуя сидела с протянутыми вперед руками. Вид ее приковал внимание Ильи: что-то в ней было не так - форма лица и то, как она восседала на бережных руках… Илья вздрогнул. Ему вдруг почудилось, что это живой человек. Да, обыкновенный человек, только тело его окостеневшее не может сделать движения. Илье даже померещилось, что он глядит, глядит в щелки сквозь прикрытые веки вымазанного белилами лица. Сделалось ему жутковато от этой мысли, но он, как под гипнозом, глядел на демонстрацию, не имея воли отвести глаза.
В задних рядах тихонько разговаривали между собой. Речь была не русская - с непривычными, не славянскими, вывихами, резкостью и отрывистостью звучания. "Бог ты мой, это же иностранцы!" Илья ужаснулся странной догадке, потому что одеждой и затхлым запахом, веявшим от шествующих, они никак не напоминали заморских гостей, скорее аборигенов-бомжей. Демонстрация свернула во двор нежилого выселенного дома, а Илья все еще стоял в дурацком состоянии, глядя ей вслед…
Но что было дальше?..
Лежа на диване, Илья старался вспомнить, что же было дальше… Но не мог.
Вернулся Егор Петрович, сел верхом на стул и стал молча глядеть на Илью.
- Ну, давай рассказывай, - устало проговорил Егор Петрович, когда Илья поднялся с дивана.
- Да чушь какая-то… Люди какие-то будто несли статую на руках…
- Нет уж, ты давай подробно расскажи. Это очень важно.
И Илья подробно рассказал все, что вспомнил.
Егор Петрович выслушал рассказ Ильи с любопытством и очень внимательно.
- Вот что, значит, помнишь? Ну, будем вспоминать дальше, - как-то странно глядя на Илью, проговорил легендолог.
- Это, пожалуй, на сон больше похоже. А вошли они как раз во двор дома напротив, в котором преступление совершилось. - Илья внимательно всмотрелся в Егора Петровича. - Вы знаете, а ведь они, люди эти, на вас чем-то похожи. - Он улыбнулся. - У вас ведь тоже глаза светлые и рост высокий…
Илья хотел рассказать Егору Петровичу про сон, приснившийся этой ночью, в котором хозяин комнаты казнил насекомых, восклицая на чужом языке, по звучанию, кстати, напоминавшем тот, на котором переговаривались странные демонстранты… Но, заметив злобный блеск в глазах Егора Петровича, передумал и насторожился.
- Мне завтра с утра в милицию, - сказал Егор Петрович, поднимаясь со стула. - Повестку прислали. Чего им от меня нужно - ума не приложу. - Он подошел к столу и, взяв с него кружку с заваренной травой, поднес Илье. - Выпей.
- Послушайте, Егор Петрович, - взяв чашку из рук легендолога, Илья встал с дивана и, не притронувшись к ее содержимому, поставил на стол. - Если честно говорить, вы ведь что-то знаете. Знаете, а меня за дурака держите. Дрянью какой-то поите. Не буду я ваше зелье больше пить, если вы мне правду не расскажете.
Илья сел на диван и демонстративно закинул ногу на ногу.
- Рассказать, - повторил Егор Петрович, подходя к Илье. Снизу, с дивана, он казался великаном. - Да знаешь ли ты, что если я тебе расскажу…
Он прервался и замолчал.
- И что случится? Ведь никто об этом не узнает, - оживился Илья. - Я никому не скажу. Клянусь!
- Не скажешь… Да знаешь ли ты… - Егор Петрович перегнулся своим длинным телом и, уперев руки в бока, уставился в глаза Илье, блестя стеклышками очков. - Да знаешь ли ты, что, если расскажу, подвергну тебя чудовищной опасности? Про это, кроме меня, никто не знает. Я-то сам в вечном страхе. Зря я, что ли, на пятом этаже живу…
- Егор Петрович, да я же никому ни слова, обещаю, - испуганно твердил Илья.
Егор Петрович, не слушая, подошел к двери, тихонечко приотворил ее и выглянул в коридор.
- Ладно. Только ты, Илья, запомни, - усевшись рядом с Ильей на диван, вполголоса заговорил Егор Петрович, - открою тебе только потому, что ты из другого города. Но не ручаюсь я за твою жизнь и рассудок, если ты расскажешь кому-нибудь то, что от меня услышишь.
Егор Петрович придвинулся к Илье ближе и начал, не замечая присутствия в комнате еще одного незаметно вошедшего и остановившегося возле двери человека.

Глава 4 ЛЕГЕНДА О ПОДЗЕМНОМ НАРОДЕ

(Бред Петра Великого)
Глюкин отец Сема Никакой имел железное сердце и был в постоянном плавном движении никуда. Он ненавидел себя и активно боролся с собой при помощи химических и растительных медикаментов. Сема Никакой был худ и бледен настолько, что почти не отбрасывал тени и слабо отражался в зеркале. Лекарство от себя он покупал на рынке у лиц кавказской национальности. Более всего на свете Сема Никакой не мог мириться со своим естественным состоянием, и если не имелось возможности достать то, что исправило бы его самочувствие, он начинал либо часто-часто дышать, пока не мутнело в глазах и он не оказывался на грани обморока, либо кружился на месте до потери ориентации. Эти состояния он называл "примитивный кайф", ощущая себя простейшим организмом. Его любимая дочь Гликерия, по-домашнему просто Глюка, жила с отцом. Бывшая жена Семы (чью фамилию он с гордостью носил) ушла к какому-то мужчине, выплачивая на дочь ежемесячные алименты. Раз в месяц мама Глюки приезжала на розовой машине марки "фламинго" и увозила дочь кататься. А Сема, радостно тикая, бежал на рынок и покупал лекарство от себя на все алименты.
Десять лет назад, защищая диссертацию, врачи вставили Семе Никакому в грудь (на смену сработанному медикаментами) новенькое и блестящее металлическое сердце - с тех пор Сема тикал. Сердце было, конечно, не сплошь из металла, а только какая-то незначительная его часть; но все равно врачи, делавшие операцию, гордились до пенсии.
Сема Никакой блуждал по квартире в разное время суток, все путая: день с ночью, дверь своей комнаты с чужой, потолок с полом… И сейчас, перепутав двери, Сема зашел в комнату Егора Петровича и стоял в задумчивости, привалившись плечом к шкафу, глядя пустыми глазами на парочку, устроившуюся на диване, и слушая.
- О строительстве Петербурга много легенд ходило. Некоторые живы и до сих пор, - таинственным голосом начал Егор Петрович, приблизив к Илье лицо.-Испокон века место это считалось гиблым. И мысль строить здесь город только странную голову посетить могла. Ты, Илья, наверное, знаешь - это не секрет, - что вся та ветвь Романовых, к которой принадлежит Петр Первый, была как бы не в себе. В основном страдали они слабоумием. Пожалуй что только один Петр Первый выдался нормальным… Но это у историков-психиатров вызывает сильные сомнения. Некоторые исследователи приходят к выводу, что у Петра Первого бывали галлюцинации и бредовые состояния. Не знаю, как это называется на научном языке, но в таких состояниях он становился неподвластным разуму. Что будто бы вот в таком его самочувствии и проходило строительство Петербурга. И строился он (уже заранее на погибель) как бы в Петровом бреду. И вона какой городище отгрохал! У большого человека и бред соответствующий. Но прежде, до того, как Петр Первый приказал строить Петербург, жили на этой болотистой земле финские племена чухарей, води и ижорцев. Но самым загадочным и пугающим среди них был белоглазый народ, носящий название "чудь". В те времена это был гордый и могущественный народ. Жили они в землянках, и славились их шаманы колдовской силой. Когда Петр придумал здесь город строить, то стал, естественно, местные племена вытеснять. Одни приручились - начали помогать Петру в строительстве, другие на север, в Карелию, уходить стали. И лишь одно племя - чудь - не желало с места уходить, а только все глубже в землю закапывалось. И тогда велел Петр закладывать непокорный народ сверху камнями и зданиями застраивать, чтобы передушить всех гнетом города. Говорили, что чудь подрубала сваи, державшие земляной потолок, и хоронилась заживо. И сверху их еще землей приваливали, будто опасаясь, что выберутся. И видно, не зря опасались. Говорят, что Петербург построен на человеческих костях - так и есть в буквальном смысле.
Но через некоторое время стали появляться белоглазые посланники из подземелий. Донесли, конечно, царю. Тут Петр рассвирепел не на шутку и приказал всякого из племени чудь казнить принародно. Тогда казни были делом обычным. Трудно оказалось поймать представителей этого странного народа. Были у них шаманы сильные - "глаза отводили", да и без шаманов не изловить их под землей было. Только после наводнений, которые часто случались в Петербурге, всплывали их черные от земляной жизни тела. Постепенно о них забыли, потому что Петр, рассудив, решил замалчивать их существование; но тайные люди выслеживали около нор подземных жителей и убивали. Екатерина Вторая больше всего боялась чуди и велела набережные в гранит заковывать, чтобы не было им доступа к невской воде. Но не так просто оказалось победить тайный народ. Ведь даже в памятнике Петру Первому, заказанном Екатериной Второй, в виде змеи Фальконе изобразил чудь подземную.
- Мне тоже змея похожей на червя земляного показалась, - вспомнил Илья.
- Так оно и есть - в змее червя скрыли. И вот шла эта тайная война с основания Петербурга. Когда революция грянула - о чуди забыли. Но когда метро в пятидесятые годы стали строить, тогда и начали чудеса всякие приключаться: то человека чудного в туннеле строители видят, то пустоты в земле обнаруживают, устроенные явно человеческими стараниями. И по сей день живет этот народ под городом. Сколько их там - никто не знает. Но случается, что выбираются они из-под земли и похищают людей. И не было еще случая, чтобы вернулся кто. Странный это народ: могущественный, неуловимый и непонятный. У них везде уши и глаза, и упаси Бог оказаться у них во врагах. В старинных книгах пишут о белоглазой чуди как о свирепых и беспощадных людоедах. Так что тебе, Илья, повезло несказанно, что ты живым от них вырвался. Но то, что ты рассказал, морока - не так все было, хотя… может быть, что-нибудь…
- Так раз они и людей кушают, значит, нужно, чтобы правоохранительные органы занялись ими как следует.
- А милиция как, по-твоему, под землю полезет? Или город рушить, экскаваторами разрывать почву? А если будешь говорить кому-нибудь, и тебя, как ты выразился, скушают. Большая часть бесследно пропавших людей в Петербурге на их совести. А в Кунсткамере, на втором этаже, в третьем зале, ребенок заспиртованный. Никто не знает, что это и есть детеныш чуди.
- Так что же, выходит, я у чуди побывал?
- Выходит, так, - пожал плечами Егор Петрович. - Но самое главное для тебя сейчас вспомнить, что было дальше. Поэтому выпей и не артачься.
- Ну, мужики… - донеслось от двери. - Ну, мужики…

Предыдущая страница 2 Следующая страница


3 Серж Арно

Илья увидел, как лицо Егора Петровича перекосило, словно от зубной боли; он ссутулился и весь словно сжался, но все так же не отрывал взгляда от лица Ильи.
- Я чувствовал, - проговорил он, обреченно покачав головой, и только после этого медленно повернул голову к двери.
Сема Никакой отделился от шкафа.
- Я прямо от такой истории… приходнулся…-проговорил Сема протяжно и, больше ничего не сказав, бесшумно удалился через дверь, словно растаял.
Ночью Илья видел тот же самый сон: Егор Петрович рубил на саркофажике головы мухам и тараканам, восклицая на незнакомом языке, будучи в состоянии крайнего возбуждения.
Илья следил за ним с дивана, боясь шелохнуться от мистического ужаса перед чем-то темным и непонятным, чему в мозгу его не находилось объяснения.
Закончив смертоубийство, Егор Петрович открыл крышку саркофажика, сгреб туда тела казненных им насекомых. Стеклянную банку, где в заточении содержались приговоренные к казни узники, поставил на стеллаж между книгами…
Илья проснулся оттого, что диван дернулся и в комнате кто-то чихнул; он застал на краю своего дивана Егора Петровича, тот сидел, подперев бороду, и смотрел вперед.
- Я раскололся, - сказал Егор Петрович загробным голосом. - Я рассказал все следователю, - минуту погодя, гнусавя в заложенный нос, проговорил Егор Петрович. - Все: про чудь, про тебя и про… - Он замолчал и вдруг душераздирающе чихнул в ладони. - Проклятый скрип! Там во всех кабинетах петли не смазаны, двери скрипят, а я…-Он снова чихнул. - У меня с детства аллергия на скрип. Никогда ничем не болею, а на скрип аллергия.
Егор Петрович встал, подошел к серванту, открыл ящик и, достав из него пузырек с пипеткой, закапал в нос.
Илья поднялся с дивана, облачился в длинный халат хозяина, глядя на аллергика с состраданием.
- В общем, так. - Егор Петрович подошел к Илье. Вид у него был жалкий: без очков, которые он держал в руке, покрасневшие глазки его уменьшились, а внешность совсем перестала походить на паучью - сейчас он скорее был похож на беспомощную муху с оторванными крылышками…
Илья, вспомнив сон, вздрогнул, бросил взгляд на стеллаж. Между книгами он увидел стеклянную банку с крышкой… Так, выходит, казнь насекомых не приснилась ему… Выходит, Егор Петрович действительно отрезал головы мухам и тараканам. Но зачем? Массовость и своеобразие уничтожения переходили рамки натуралистического интереса, да, пожалуй, заходили и за психические рамки…
- В общем, так. Если со мной что-нибудь случится, - между тем продолжал Егор Петрович, - найдешь Струганого. Он знает, что делать. Адрес я напишу.
Оказалось, что Егор Петрович прождал в отделении со скрипучими дверями целый час, и, когда вошел в кабинет следователя Свинцова, нос буквально разламывало насморком: он чихал, сморкался, из глаз текли слезы; и Свинцов, видя столь хлипкого свидетеля, не то что не пожалел его, но, узнав о причине такого состояния, начал бесчеловечным образом пытать несчастного. Когда Егор Петрович не желал рассказывать то, что от него требовалось, следователь, подлый человек, начинал монотонно раскачиваться на стуле, от чего тот издавал раздирающий лобные пазухи легендолога скрип. И, расстроенный скрипом, Егор Петрович все рассказал следователю: и про племя подземное, и про Илью… словом, все.
Вид у Егора Петровича был плачевный. Из глаз периодически катились слезы, и трудно было разобрать: от сочувствия ли это к себе или от опухшего сопливого носа.
- В общем, если что со мной… Ну, или пропаду я… Найдешь Струганого, адрес я дам. Он тоже от них убежал. И сразу уезжай.
- Егор Петрович, а почему Струганый? У него что, имени нет? - поинтересовался Илья.
- Сам увидишь "почему", и ты такой станешь, если не уедешь… Но Свинцову я о Струганом не… ап-чхи!! Ай, теперь уж все равно.
- Да вы не переживайте так. Может быть, все еще обойдется, - попробовал успокоить Илья.
- Чувствую я, что они на меня вышли. Давно вышли… Пойду приготовлю что-нибудь поесть. Тебе ведь тоже скоро к следователю. Вот повестка.
Достав из кармана мятую повестку, протянул Илье, а сам пошел в кухню готовить завтрак.
Пока Егор Петрович отсутствовал, Илья трезво размышлял. Сегодня утром все то, что он вспомнил и рассказал вчера легендологу, казалось бредом неизлечимо больного сознания - шизофренией. Хотя что это за заболевание и каковы его симптомы, Илья не знал, но для его нынешнего состояния это красивое и пугающее своей звучностью слово подходило как нельзя лучше. Шизофрения! И уж совсем легко это емкое слово вмещало в себя и игрушечный саркофажик, и банку с приговоренными насекомыми, и ночное убийство… и всю ситуацию с потерей памяти… Шизофрения! Конечно, шизофрения! А что же еще?!
Вернулся Егор Петрович с подносом. Его аллергический насморк успокоился, но лицом он был хмур, сосредоточен и бледен.
- Вы, Егор Петрович, так не волнуйтесь,-глядя на долговязого человека с сочувствием, проговорил Илья. - Может, еще обойдется…
Завтракали молча.
- В общем, так, - начал Егор Петрович, после завтрака откинувшись на спинку стула. - Нужно тебе уезжать. Билет я куплю, пока ты показания давать будешь. Тебе оставаться нельзя.
- Да что за спешка, Егор Петрович? - поднял брови Илья. - Откуда они узнают, что вы мне все рассказали, если, конечно, Сема не проболтается.
- Они уже знают. А Сема меня меньше всего тревожит: он не такое рассказывает. Завтра утром уедешь. Ну и мне тоже нужно готовиться.
Илья переоделся, собираясь уходить.
- Привязался я к тебе, Илья, - грустно сказал Егор Петрович, протягивая свою длинную руку. - Но если все-таки меня до твоего отъезда сцапают, обязательно сообщи Струганому, адрес я тебе вот тут написал. - Он сунул бумажку с адресом в карман Илье. - И уезжай сразу. Тебе грозит опасность. Смертельная опасность!

Глава 5 В УКРОМНОМ МЕСТЕ С МАНЬЯКОМ

Отделение милиции, где с пустым протоколом должен был ждать его следователь Свинцов, находилось неподалеку, в конце улицы, и занимало двухэтажный особняк.
Напротив нужного Илье кабинета на скамье для посетителей уже сидели два гражданина и одна гражданка. Гражданка спала, скрестив на груди руки, из сжатого кулака спящей торчал букетик незабудок, голова ее была откинута назад. Илья негромко, чтобы не разбудить, осведомился, в этом ли кабинете принимает следователь Свинцов, хотя номер кабинета и указывался в повестке.
- Садись, - сказал один из граждан.
Впервые оказавшись на приеме у следователя, Илья не знал, стоит ли занять очередь или вызовут. Решив, что все разъяснится само собой, он сел на стул, следуя совету бывалого с виду гражданина.
Его соседи внешность имели задрипанную и убогую, сразу видно - "старые русские". Первый, тот, что сидел ближе к Илье, был крохотный человек, выбритый, подстриженный под полубокс; одежда его была из того же времени, что и стрижка (из шестидесятых). Второй, напротив, был небрит, но его голубые глаза таили в себе нечто романтическое и грустное. Одет он был в тонкую летнюю куртку, которая шуршала при каждом его движении, как калька.
- В общем, если он через десять минут, то-се, не придет - ухожу домой, - слегка шепеляво пригрозил человечек малого размера и зевнул, прикрыв рот ладонью. Его сосед только вздохнул, ничего не ответив.
- Я тебе честно говорю, то-се, иду домой,-после некоторой паузы напомнил мужичок-шестидесятник.
- А если у него дело неотложное по ловле бандитов? Хочешь, чтобы за тобой "воронок" приехал? - каким-то усталым и немного вялым голосом припугнул шепелявого старичка голубоглазый.
Посидели молча. По коридору взад-вперед сновали разночинные милиционеры. Илья обратил внимание на скрип дверей - петли действительно были не смазаны. Он вспомнил оставшегося дома больного и испуганного Егора Петровича, его глаза, и ему самому сделалось жутковато.
- А я, кстати, то-се, жил здесь раньше неподалеку, наверху. Люблю свежий воздух.
- Да, я тоже повыше люблю. Ну, у тебя теперь тоже хоромы ничего. Ведь весь чердак твой.
- Точно так, то-се. И работа близко.
- Я, конечно, не по собственному желанию в подвал опустился, - продолжал вялый, треща курткой и закинув ногу на ногу. - Зинка меня доконала - не хочет наверху жить, говорит, что высоты боится. А на самом деле лунатит. Ночами ходит, как днем…
- Ну да?!
- Точно говорю, а днем вон высыпается.
Илья не вслушивался в разговор соседей по скамье, его охватила тревога. Что тревожило его, определить он не мог. Хотелось домой в Новгород, побыстрее убраться из этого таящего угрозу города, даже под мостовыми которого живут неведомые опасные люди. Сейчас он решил, ничего не утаивая, все рассказать следователю, а там пусть решает сам. Илья был уверен, что следователь разберется быстро и защитит Илью… Только вот от кого?
- Пойдем, то-се, покурим, что ли.-Предложение шепелявого хоть к Илье не имело отношения, но вывело его из самоуглубленного состояния.
- Зинка, а Зинка. - Голубоглазый толкнул под локоток свою спящую подругу. - Ну, Зин…
- Чего тебе? - не открывая глаз и не двинувшись, сквозь сон грубо спросила дама с цветочками.
- Пойдем, Зин, покурим на воздухе.
- А что, козел этот, следователь, не явился?
- Пш-ш-ш… - зашипел на нее голубоглазый, потому что как раз в эту минуту мимо скамьи проходил человек в милицейском обмундировании.
- Ладно, пошли, - согласилась Зина, открыла глаза, встала и потянулась, - хоть поспала.
После их ухода Илья еще немного подождал, потом подошел к двери и, постучав, дернул за ручку. Кабинет был заперт. Странно. Илья пересидел уже, наверное, полчаса, а следователя все не было. Илья снова уселся и принялся ждать, наблюдая за мелькавшими милицейскими чинами.
Ушедшие курить "старые русские" не возвращались. Илья, уставший ждать, тоже хотел бы уйти, но ему уже не терпелось рассказать все следователю. Сейчас в нем Илья видел главного своего защитника от кровожадного народа.
Прошло еще полчаса.
- Извините. - Илья остановил особенно часто мелькавшего сержанта. - Вот у меня повестка в этот кабинет…
- К Свинцову? - Сержант метнул взгляд на протянутую бумажку. - Исчез он куда-то, - посмотрев на Илью очень внимательно, сказал он. - На улицу вышел и исчез… А вот его заместитель. Григорий Семенович, тут Свинцовым интересуются.
Сержант пошел по своим делам.
- Вас Свинцов вызывал? - К Илье подошел широкоплечий мужчина лет тридцати и взял из рук повестку. - Вы по какому делу?
- Да я, собственно, со Свинцовым поговорить хотел бы.
- Ну, с ним, думаю, поговорить сложновато будет. - Он бросил взгляд в сторону. - А если по делам, то лучше бы вам со мной пообщаться. Впрочем, смотрите сами. На всякий случай вот моя визитка. Скорее всего, дела Свинцова я теперь вести буду. Фамилия моя - Алиев. Если что-нибудь сообщить имеете… даже самое невероятное, - он улыбнулся, превратив слова в шутку, - милости прошу. А Свинцова не ждите, он сегодня вряд ли появится, - обернувшись, сказал следователь, уходя.
Илья сунул визитку во внутренний карман куртки и вышел из здания милиции на улицу.
Илья был раздосадован и встревожен тем, что не удалось встретиться со следователем. К заместителю же он не имел доверия. Но сейчас, выйдя на улицу, пожалел о своей скрытности. "Нужно было хоть этому рассказать…" Теперь Илья особенно остро чувствовал свою беззащитность.
Он медленно брел по улице, глядя на мокрый асфальт; дождя хотя и не было, но с неба опускалась мерзкая морось, весь город снаружи был влажным. Совсем рядом взвыла тормозами машина…
Илья метнулся к стене. Нервы были на пределе. Из машины "скорой помощи" выскочили двое исполинского роста и телосложения санитаров.
- На землю, руки за голову!! - зверски заорал один из них над ухом ошалевшего Ильи. Подскочивший второй санитар ловким натренированным движением подбил ноги Ильи и, не выбирая места, свалил его на асфальт.
- Ноги шире! Руки за голову! Не двигаться!
А Илья и не собирался двигаться. Он лежал, прижавшись щекой к мокрому асфальту, прямо перед глазами красовался набухший от влаги окурок сигареты с фильтром, чуть дальше к асфальту прилип использованный талончик для проезда на городском транспорте.
- Вроде нет ничего, - ощупав через одежду тело и обшарив карманы, проговорил голос над ним.-Вставайте, гражданин. Извините, ошибочка вышла.
Илья медленно поднимался, ему помогли.
- Мы, видите ли, ловим опасного маньяка по кличке Парикмахер. Этот придурок с бритвой по району бегает. Не попадался?
- Да он же живым не попадается. Чего спрашиваешь? - заметил второй санитар.
- Меня ведь уже обыскивали, - с обидой в голосе проговорил Илья.
- Как обыскивали? - удивился первый санитар. - Когда?!
- Когда-когда, вчера. Черт знает что такое…
- Ах, вчера! - с облегчением вздохнул первый санитар. - Ну, вчера не знаю - не наша смена была.
- Да-да, - поддержал второй.-Точно не наша. Подумаешь, осмотрели лишний разик. А с располосованной мордой, отрезанными конечностями и вывороченными внутренностями веселее бы было?
Илья не нашел, что ответить.
- То-то же!
Санитары двинулись к машине.
- Так вы бы как-нибудь отмечали тех, кого уже осмотрели, - предложил Илья.
- Это идея, пожалуй, - сказал первый. - Подумаем.
Когда машина отъехала, Илья не сразу двинулся в путь. С одной стороны, люди, конечно, делали доброе дело, что ловили маньяка с бритвой, но, с другой стороны, брюки все-таки стали влажными. Хорошо, что хоть не прямо в лужу лег. А другая смена все же культурнее.
Прохожих было мало. Увидев на стене дома мемориальную гранитную доску, Илья почему-то стал читать, как будто ему было интересно. Оказалось, что в доме этом жил Миклухо-Маклай.
- Только не оборачивайтесь, Илья Николаевич,-раздался рядом с Ильей мужской голос. - Делайте вид, что читаете.
Илья повиновался незнакомому человеку, профиль которого увидел, слегка повернув голову и скосив глаза.
Человек этот незаметненько следил за Ильей от самого отделения милиции и, когда машина "скорой помощи" проезжала мимо него, успел спрятаться в парадной, таким образом избежав обыска.
- Верьте мне, Илья Николаевич, - продолжал он, в то же время, как и Илья, делая вид, что читает надпись на мемориальной доске. - Я капитан Свинцов, - сквозь зубы цедил незнакомец. - Я вызывал вас повесткой…
Проходивший мимо мужчина с полиэтиленовым пакетом, из которого торчал край батона, увидев двух заинтересованных читателей, остановился неподалеку и, задрав голову, тоже стал читать.
- Но обстоятельства сложились так, что мне приходится скрываться…
Заметив группу людей, смотрящих в одно место, с другой стороны улицы пришла женщина, державшая за руку малолетнего ребенка. Завидев зарождающееся столпотворение, чтобы не опоздать и не проворонить чего, с разных концов улицы к дому Миклухо-Маклая подтягивались люди. Жильцы дома напротив из любопытства выглядывали в окна…
- Незаметно уходим, - прошептал капитан на ухо Илье. - В эту подворотню.
Отделившись от толпы читающего народа, они проникли во двор.
- Я все знаю. Вам угрожает опасность, - быстро заговорил Свинцов, поминутно озираясь. - Впрочем, и мне тоже.
Илья присмотрелся к капитану внимательнее. Это был человек лет пятидесяти, с черными усами и черными жесткими глазами. Лицом он походил на ежа.
- Я не могу вам всего сказать сейчас. Но верьте мне - вы в смертельной опасности.
- А удостоверение у вас есть? - спросил на всякий случай Илья, не очень-то доверяя незнакомому человеку.
Свинцов показал удостоверение с вклеенной, его, фотографией.
- Ну, тогда… - разглядывая удостоверение, начал Илья.
Но резким и неожиданным ударом в плечо был выбит из привычного равновесия и, не успев сориентироваться в пространстве и сообразить, оказался в полутемной парадной. В глазах все еще стояла страничка с фотографией… Но это уже была не фотография, а медленно выступающее из полумрака лицо следователя.
- Ти-ихо… - шипел он в лицо Илье.
Мимо парадной, в которой они спрятались, кто-то прошел, громко шаркая по асфальту. Подглядывавший в щелку следователь, когда шаги стихли, покачал головой.
- Вот так-то. Понятно?
- Понятно! - обреченно вздохнул Илья.
Как же должен быть силен и опасен враг, которого боится даже следователь уголовного розыска.
- Слушай меня, Илья Николаевич, - снова зашептал Свинцов. - Здесь оставаться опасно, нужно спрятаться в укромном месте. Есть у меня на примете…
Свинцов с Ильей торопливо двинулись в глубь двора, зашли в парадную, у Свинцова оказался ключ от подвала. Освещая путь фонариком, впереди шел Свинцов, за ним испуганный и расстроенный Илья. Путь, как видно, был хорошо известен следователю, потому что передвигался он скоро, указывая Илье на подстерегавшие во тьме опасности, переборки, ямы и торчащую арматуру.
Одолев длинный закоулистый подвал, они выбрались в другой двор. На лавочке возле помойного бака скучали двое небритых и неухоженных мужчин, у одного на голове была белая панама.
- Здравствуй, начальник, - бросил неухоженный мужчина без панамы, лениво ковыряя ногтем в дупле зуба.
- Здравствуйте, здравствуйте, гражданин начальник! - воскликнул другой, распознав Свинцова, и, вскочив, сорвал панаму и стал методично кланяться, как японец.
Свинцов уклонил лицо в сторону, не признаваясь.
- Я в этих краях за нарушителями с молодых лет бегаю. Все дворы знаю, - сказал он, повернувшись к Илье.
Из этого двора они прошли в другой соединяющийся с ним двор, протиснувшись между гаражами, добрались до пожарной лестницы, забрались на крышу двухэтажной нежилой постройки, потом по крыше подобрались к другой пожарной лестнице, проникли на чердак и дальше, дальше… Скользя по влажному цинку крыш, изумляя и ужасая кошек, беспокоя голубей, они, уходя от слежки, пробирались к известному только следователю Свинцову месту.
За гаражами одного из дворов оказалась пожарная лестница.
- Вот и пришли, - сказал Свинцов, когда они поднялись на крышу. - Покрутили мы их, правда, Илья Николаевич.
Илья не стал интересоваться, кого именно они крутили, за всю дорогу не заметив ни одного преследовавшего их человека.
Они остановились на крыше трехэтажного здания. С одной и другой стороны крышу сдавливали две кирпичные стены. В одной из них вовсе не было окон, в другой имелись три окна в ряд. Внизу (крыша обрывалась улицей) напротив было здание с казенными занавесками. К одной из стен прилепилась небольшая, сколоченная не очень аккуратно из каких попало под руку досок и кусков толя избушка. Была у избушки небольшая дверца, и окошечко тоже было. Чтобы стояла ровно, подпирали ее снизу две металлические ноги. Так и казалось, что отворится со скрипом дверь и покажется на пороге старая карга-яга с помелом и скажет…
- Вот и именьице мое. Здесь можем поговорить - здесь никто не помешает. Погоди, я голубей выпущу.
Открыв замок, Свинцов выпустил нескольких птиц гулять на крышу.
- Теперь заходи, Илья Николаевич, - пригласил он в избушку-голубятню.
Весь домик изнутри был загажен чердачной птицей, но часть избушки отделялась металлической сеткой. Там стояла небольшая кровать, миниатюрный столик с керогазом, табуретка, тумбочка, два больших молочных бидона, ведра - вот и все. Туда-то, за железный занавес, капитан Свинцов и проводил гостя. Илья уселся на кровать, следователь на табуретку.
- Вот мое жилище, только здесь чувствую себя в безопасности.
Крохотное оконце выходило на крышу, и если бы кто-нибудь появился, его было бы хорошо видно и слышно.
- Живу здесь, как Карлсон. На самом деле, каждый день пули ожидаю. Если бы ты, Илья Николаевич, знал, какая тебя опасность подстерегает! Ничего, здесь отсидишься, потом тебя вывезем на грузовом составе. Ты из Новгорода?..
Илья вглядывался в лицо следователя, в его нервно вздрагивающую щеку, карие мечущиеся глаза, и хотя сам был изрядно напуган, но все же умудрился заметить, что в лице его что-то не так.
Неожиданно с улицы послышалось пение, пьяные голоса…
- О! - поднял палец Свинцов и, хотя сквозь щели досок и так было слышно, не поленился открыть оконце и выглянуть на крышу. - Видишь вон три окна? Вот и есть…
Что "есть", Илья не понял, но, высунувшись наружу, посмотрел вверх.
- Вот так! - значительно проговорил Свинцов.
- Послушайте, что они могут сделать? Может быть, они и не знают, что мне о них известно, - сказал Илья, усевшись и глядя на следователя.
- Им-то?! - воскликнул Свинцов.-Ха-ха-ха! Да им, если хочешь знать, почти все всегда известно, не будь наивным.
- Как им может быть известно, когда они под землей живут. Что у них, подслушивающие устройства?
- У них и подслушивающие устройства, и машины, и рации, и автоматы, только танков пока нет. Но это дело наживное.
- У чуди? - удивился Илья.
- У какой чуди?! Ничтожный, вырождающийся народишко. У китайцев - вот с ними не сладить.
- У каких китайцев?
Илья еще внимательнее пригляделся к Свинцову - не нравился ему следователь.
- Вот китайцы проклятые… - Хотя никого, кроме них и голубей, на крыше не было, приблизив лицо вплотную к лицу Ильи, зашептал Свинцов. - Где еще у них квартиры - не знаю. Но здесь слежу. - И вдруг расхохотался весело и беззаботно, словно и не трепетал от страха несколько секунд назад. - Ты про Джека Потрошителя слышал? Так это я. Вот в этих бидонах… - Он ласково потрогал крышку одного из них. - Да, я потрошитель… И слава обо мне, как о самом жутком потрошителе…
Илья смотрел на него уже со страхом.
"Боже мой! Ведь он безумен. Совсем сумасшедший… Китайцы, Джек Потрошитель. Ведь следователь совсем свихнулся, бедняга… Да нет, пожалуй, это я бедняга", - слушая малосвязную речь, думал про себя Илья. Про себя ему стоило сейчас подумать. В этом месте труп его найти будет не так просто, если станут искать. Лицо следователя раскраснелось, говорил он быстро, и Илья упускал повествовательную нить, волнуясь больше сейчас о нити, на которой висела его жизнь. "Как я сразу не распознал шизика?! Боже мой! Вот влип!" - истерически билось в голове, мысли запинались друг за друга, перепутывались… Может быть, двинуть в скулу следователю и бежать… Или заорать, позвать на помощь что есть мочи… Что за чушь!.. Кто здесь может услышать? Может быть, обойдется?.. Нет, вряд ли".
Свихнувшийся следователь говорил о всемогущих китайцах, о китайце-чукче (вероятно, смешав в своем больном сознании две национальности), о спутанных кишках и залитых кровью стенах… Но Илья слушал рассеянно, уже не стараясь вникнуть и поспеть за безумной мыслью, а только все больше и больше ужасаясь безнадежности своего положения и удивляясь тому, что сразу не узнал в нем безумца, хотя все признаки были налицо. Как же он влип! Какой там подземный народ! Вот оказаться нос к носу с маньяком на безлюдной крыше…

Предыдущая страница 3 Следующая страница


Живодерня 4

- Уже шесть часов, - взглянув на часы, сказал Свинцов. - Я сейчас в магазин спущусь, еды куплю. Тебе здесь на недельку спрятаться нужно. По крыше не разгуливай, а то несчастный случай очень даже возможен… - при этом как-то по-особенному посмотрел на Илью.
Изумленный Илья не знал, что ответить. Такого поворота он ожидал меньше всего. Он заверил следователя, что, конечно, будет хорошо себя вести, ждать его здесь и ни за что не уйдет.
- И учти, Илья, что бы я тебе ни говорил, тебе грозит опасность.
И странно, но почудилось Илье, будто глаза Свинцова в это мгновение просветлели от безумия, и что говорит он ему сейчас самое главное - ради чего притащил сюда, а все то, что он нес мгновение назад, не имеет значения.
- Учти, Илья, - опасность,-настойчиво повторил он.
"Может быть, притворяется? - мелькнула у Ильи странная мысль. - Но почему? Зачем?! - И тут же хохотом Свинцов разрушил эту зародившуюся в голове Ильи надежду. - Нет! Все-таки безумен!"
Илья проводил взглядом крадущуюся по крыше фигуру свихнувшегося следователя, подождал минут пять, потом вышел из избушки на воздух.
Жирные голуби лениво паслись на крыше, не находя удовольствия в полетах и не опасаясь человека. Илья, крадучись, с ужасом ожидая, что вот-вот появится Свинцов, пошел к лестнице.
Он благополучно достиг земли, через проходные дворы вышел к Неве, а там спросил, где Галерная улица, пошел в указанном направлении. Было ему муторно от всего пережитого за сегодняшний день, и Илья очень обрадовался, вспомнив, что Егор Петрович обещал купить ему билет до Новгорода, и тогда - прощай, странный город, со своими безумцами, подземными жителями, мостами, дворцами, которых Илья так и не успел увидеть. На сердце сделалось радостно и беззаботно. Домой! Домой! Домой!

Глава 6 В СТРАШНОМ ДОМЕ

Илья продвигался по Галерной улице, предусмотрительно озираясь и присматриваясь к случайным прохожим. А вдруг следователь уже поджидает его где-нибудь в темном уголке с другом закадычным Парикмахером: "Не хотите ли побриться? Заодно посмотрим, что у вас внутри". - "А я, Илья Николаевич, следствие проведу…"
"Не слишком ли много сумасшедших в одном месте? - подумалось Илье. - Хотя, если верить легендологу, который сам не в себе, то кому еще жить в великой бредне Петра?"
Однажды настороженному Илье почудилось, что сзади кто-то чересчур проворно шмыгнул в парадную, но, больше ничего подозрительного не заметив, он двинулся дальше.
Из подворотни с воем вылетела машина "скорой помощи". Илья еле успел спрятаться в парадную и, прижавшись к стене, через пыльное стекло двери пронаблюдал, как машина в охоте за безумцем промчалась мимо. Когда все стихло, вышел и заспешил к дому Егора Петровича.
На звонок ему открыла Глюка и тут же ушла.
В комнате Егора Петровича было темно. Илья зажег верхний свет и со вздохом облегчения рухнул на диван. Денек сегодня выдался нервический. Здесь хоть можно было расслабиться, отдохнуть. Посидев несколько минут, пошел к столу, на нем обнаружил деньги и записку: "Скоро вернусь. Из комнаты лучше не выходи. Будь осторожен, закройся на задвижку. Если не вернусь до ночи, иди сам знаешь к кому. P.S. Обязательно выпей настой травы".
На столе прикрытые салфеткой стояли чашка с настоем травы, картошка в мундире, масло, хлеб. Илья с удовольствием поел и снова уселся на диван.
Было уже десять часов вечера, когда Илью охватило беспокойство. Не может же он столько времени ездить за билетом. Что-то тут не так. В записке сказано, что вернется он скоро.
Илья подошел к окну - совершенно невозможно было понять, сколько времени, - на улице почти не стемнело. Даже стало светлее, чем днем, потому что тучи рассосались, небо очистилось. Илья сел на диван и откинул назад голову…
И снова снился Илье окровавленный липкий нож…
Когда он открыл глаза, то первым делом посмотрел на руку, державшую нож, - настолько сильным было ощущение от сновидения.
Часы показывали четыре часа ночи. С улицы в открытую форточку доносились пьяные голоса. Илья не сразу включился в реальность существования. Под потолком горела люстра, Егор Петрович так и не появился.
"Значит, он попал в беду, - пришло в еще нечетко соображающую голову. Но что за беда, спросонья он еще не решил. - Что же делать?"
Боже мой! Ведь он не закрыл дверь на задвижку, как велел в записке Егор Петрович. Илья встал, закрыл дверь. Чем больше прояснялась голова, тем больше он тревожился. В ожидании прошел еще час. Илья снова подошел к окну. Сначала он не обратил внимания на человека, пробирающегося по крыше дома напротив.
Мужчина нес в руках два ведра, вероятно не пустых, поэтому ему было неудобно на пологой, скользкой крыше: он балансировал с ведрами, боясь расплескать, ненадолго останавливался, набираясь смелости и сил, потом продолжал путь.
Приглядевшись, Илья признал в человеке следователя Свинцова. "Куда это влечет его безумие?" - подумал он и поскорее отошел от окна, чтобы следователь его не заметил.
Спать Илье не хотелось, он от нечего делать стал рассматривать картинки в книгах. Но на сердце было беспокойно, и он оставил это занятие.
Когда часы показали полшестого, надежда дождаться Егора Петровича окончательно покинула его.
- Значит, так… Значит, так… - беспрестанно слоняясь по комнате взад-вперед, бубнил Илья.-Значит, так…
Теперь нужно было предупредить Струганого: так велел Егор Петрович. Илья подошел к столу, перечитал записку. Деньги на столе Егор Петрович оставил, безусловно, для покупки билета, предусмотрев таким образом свое исчезновение. Значит, так запросто бросив его в беде, уехать к себе в Новгород и забыть… Илья снова заходил по комнате. Нет уж! Никуда я не поеду. Не оставлю я его в беде. Ведь он мне тогда помог… Илье было известно только одно место, куда могли утащить Егора Петровича подземные монстры. Безусловно, это пустующий дом напротив. Ведь не зря же Илью туда тянуло. И именно туда, как он помнил, вошла демонстрация.
На улице было светло как днем, и в брошенном доме во многих помещениях были распахнуты окна, а кое-где и вовсе отсутствовали рамы, поэтому там не должно оказаться слишком темно. Но Илья был уверен, что самое главное - обследовать подвал и чердак и поискать хотя бы какие-то следы легендолога, а там на ощупь без света делать нечего.
Илья с энтузиазмом принялся за поиски фонаря. Для начала он осмотрел внутренности серванта, потом платяного шкафа, потом… Через полчаса Илья сел на стул и пригорюнился. Фонаря не было, но зато он обнаружил на подоконнике два огарка свечей и спички - Егор Петрович держал их на случай перегорания пробок. Илья сидел некоторое время, разглядывая находку, потом махнул рукой и сунул огарки свечей в карман куртки.
Илья постоял минуту, размышляя, не забыл ли чего. Ах да! Достал из-за шкафа металлический гвоздодер и сунул за пояс, скрыв его курткой. Теперь, когда оружие холодило живот, сделалось поспокойнее. Положил деньги в карман, зная, что если не найдет в заброшенном доме легендолога, то возвращаться не имеет смысла. Хотя Илья сейчас был уверен, что Егор Петрович там и что он его отыщет живого или…
Свет не погасил. На листке бумаги написал: "Придете - выключите свет". Перед уходом бросил взгляд на чашку с отваром травы. Но пить не стал.
Когда он выходил из квартиры, было шесть часов утра.
В этот ранний утренний час было безлюдно. Только вдалеке на площади Илья заметил прогуливающуюся парочку влюбленных. У обочины, как всегда, стояли автомобили, но внимание Ильи привлекла уже знакомая иномарка с затемненными стеклами. Жутковатый у нее был вид - вдруг кто-нибудь сидит в ней и смотрит… Перейдя улицу, подошел к скованным цепью воротам. Открыл замок, но что-то его будто толкнуло, заставив оглянуться… Это было какое-то мгновение. Но он отчетливо заметил человеческую тень, мелькнувшую на пыльном стекле двери парадной. Илья вздрогнул, почувствовав опасность. Он постоял, глядя на стекло двери, но там не повторилось никакого движения. Тогда он открыл заскрипевшие ворота и торопливо проник во двор.
Во дворе ничего не изменилось - все те же навалы мусора. В ночной тишине города, в безмолвии брошенных жилищ каждый шаг, усиленный акустикой подворотни, звучал оглушающе. Сделав три шага, Илья остановился, поняв, что передвигаться бесшумно ему вряд ли удастся. Зато и без его ведома никто не подкрадется. Но это было малым утешением. Некоторое время Илья постоял без движения, вслушиваясь в тишину, пытаясь проникнуть слухом в самые недра дома и уловить малейшее в них движение. Но не уловил. Тогда он, старательно выбирая дорогу, двинулся вперед. Для самоуспокоения достал из-за пояса гвоздодер. Все равно было жутковато и руки не перестали дрожать.
Обследование здания решил начать с правой стороны двора. Войдя в парадную, Илья стал медленно спускаться в подвал; благодаря открытой настежь двери было достаточно света, и он решил пока не зажигать свечу. Ступенек было всего шесть, но Илья не спешил, делая между каждым шагом паузу, чтобы прислушаться. И когда Илье показалось, что он достиг пола, раздался плеск, и Илья почти по колено провалился в воду. Он выругался и заторопился поскорее выбраться из затопленного подвала.
Рассерженный, с мокрой правой ногой, он поднялся на первый этаж и стал неторопливо обходить комнату за комнатой. Поначалу ему было интересно и тревожно. Но однообразие пустого брошенного жилья притупляло бдительность. Обходя комнаты, он поднялся до верхнего этажа, не обнаружив никаких признаков Егора Петровича, да и вообще присутствия в этих местах людей.
Передвигался Илья уже не так настороженно, как поначалу. Иногда, наклонившись, подбирал какую-нибудь заинтересовавшую его негодную вещицу и, рассмотрев, бросал от себя. Набрел он на старинный сундук с металлическими почерневшими углами, один бок его был проломлен. Илья открыл сундук, обнаружил на дне детские игрушки, порылся в них с интересом, потом пошел дальше. И уже представлялось Илье, что найдет он в пустом доме клад или какую-нибудь очень ценную вещь.
Обследовав парадную, он пошел в другую. Подвал в ней тоже оказался затоплен. Иногда Илья останавливался, прислушиваясь к шумам, но все они были уличного происхождения. Постепенно город просыпался, и Илья успокаивался. Исчезновение Егора Петровича казалось уже не таким ужасным, как ночью, и не исчезновением, пожалуй, вовсе. Но все же Илья решил довести дело до конца. Блуждая по дому, он вспоминал рассказ Егора Петровича, его легенду о чуди и…
Илья остановился. Прислушался. Нет, ему не почудилось. Откуда-то с верхнего этажа доносился шум, голоса. Илья сжал гвоздодер вмиг вспотевшей рукой и стал осторожно, на цыпочках, подниматься по лестнице. Светло было уже настолько, что он мог выбирать место, куда стоит наступить ногой. Сверху слышались голоса, словно там шла пирушка.
Илья поднялся до дверей квартиры, из которой доносился шум, прислушался, но это ничего не прояснило. Тогда он, ожидая в любой момент нападения, сжимая смертоносный гвоздодер, проник в открытую дверь квартиры и, ступая беззвучно, как индеец, подкрался к двери комнаты и посмотрел в щель.
Сначала Илья не понял, что происходит в комнате. А когда сообразил, то сначала не поверил, а потом его замутило.
По комнате были разбросаны внутренности, пол и стены забрызганы кровью, и среди этого безобразия, весело восклицая, напевая по временам отрывки из разных (веселенького содержания) песенок, расхаживал капитан Свинцов в белом, забрызганном кровью мясницком фартуке и наводил марафет, подправляя свисающие со стола кишки, изредка зачерпывая ковшичком кровь из ведра, брызгал, куда считал нужным. Картина была чудовищной, и еще более странным и неожиданным было веселье в этой картине, придававшее ей особый колорит. Невзаправдашность, театральность ситуации не усваивалась сознанием изумленного Ильи. Но отчего-то он не в силах был просто плюнуть и уйти от купающегося в безумии следователя. Картина завораживала и не отпускала внимание.
- Еще сюда кровушки! - восклицал Свинцов. - А вот сюда внутренностей добавить! Эх!..
Он подхихикивал сам себе и был чрезвычайно доволен своим трудом. Каким-то внутренним чутьем напряженных нервов, средним ухом, Илья уловил движение на лестнице. Он оглянулся, не зная, куда скрыться из коридора, но тут увидел незапертую комнату как раз напротив той, в которой бесчинствовал Свинцов. Он зашел в нее и затворил за собой предательски завизжавшую дверь. Свинцов смолк. "Значит, услышал. Сейчас пойдет смотреть, застанет меня здесь и выпотрошит… Нет уж!" Илья изо всех сил сжал гвоздодер. Но в следующее мгновение произошло то, чего Илья никак не ожидал.
Бесшумно и мгновенно, словно из-под земли, возле двери, за которой безобразничал Свинцов, выросли двое экипированных мужчин в камуфляжной форме, бронежилетах, масках на лицах. В одно мгновение обе створки двери от мощного удара распахнулись; одну дверь даже сорвало с петли, и она повисла на верхней.
Дальше все произошло настолько квалифицированно и быстро, что Илья подробно разглядеть ничего не успел, да, пожалуй, подробностей и не было, настолько скупы и стремительны были действия омоновцев.
Ворвавшись в комнату, захватчики с диким воплем сбили Свинцова с ног, уткнули в пол лицом, молниеносно защелкнули наручники за спиной и тут же, как мешок с хламом, подняли и поставили на ноги. Свинцов весь в крови - лицо его было то ли перепачкано кровью, то ли разбито - имел удрученный вид. Торопливо в комнату вошел широкоплечий молодой человек в штатском, его сопровождал сержант милиции.
- Что же вы, капитан, - сказал он Свинцову. - Ведь сами знаете, что за введение в заблуждение следствия…
- Я ж, Гриша, хотел как веселее, - ответил Свинцов окровавленными губами.
Арестованного увели.
Только сейчас Илья узнал человека в штатском - это был помощник Свинцова, который дал ему в отделении визитку. Илья хотел выйти и попросить, чтобы ему помогли найти Егора Петровича. Но вовремя подумал, что его тоже примут за соучастника безумия.
Алиев повернулся к сержанту.
- Снимайте пост - на сегодня все… Да не смотрите вы так, - заметив его гримасу отвращения, сказал Алиев. - Это же ненастоящее. Внутренности с мясокомбината, а это не кровь - краска обыкновенная. Свинцов же "ку-ку".
Сержант ушел.
Следователь окинул печальным взглядом грустную картину и пошел вслед за сержантом.
Илья остался один. Он вышел на лестницу, послушал: было тихо. Спустился по лестнице - во дворе никого. После шума, который наделала группа захвата, дальше искать здесь Егора Петровича не имело смысла. Он повернул к воротам. Но маленькая дверца, вероятно в подвал в углу двора, привлекла внимание. "Туда схожу напоследок, и все. Если он, конечно, водой не затоплен", - подумал он. И тут обнаружил, что оставил наверху гвоздодер, но махнул рукой.
Илья спустился по ступенькам вниз и приоткрыл маленькую дверцу. Внутри было темно. Он достал свечу, зажег ее. Прикрывая трепещущее от сквозняка слабенькое пламя, Илья проник в помещение… Чтобы лучше видеть, он поднял свечу над головой, изо всех сил вглядываясь в слабо освещенное пространство.
Большие черные котлы стояли по одной стене, справа на полу валялись остатки угля. Илья, хрустя угольной крошкой, сделал осторожный шаг в глубь котельной, стараясь разглядеть, что впереди. В помещении чувствовалось тепло человеческой жизни. Но свеча давала недостаточно света, и, озираясь, он двигался дальше. Справа он разглядел письменный стол, дальше - диван…
Илья остановился, дыхание замерло. На диване кто-то неподвижно лежал. Стоя со свечой в руке, он не представлял, что предпринять. А может, это связанный Егор Петрович… Да, похоже: тело длинное и седая голова… Нет, непонятно. Постоял минуту, разглядывая человека, потом сделал еще небольшой осторожный шажок поближе, потом еще один. Да, похож на Егора Петровича… С каждым шагом Илья все больше уверялся, что это легендолог собственной персоной лежит на диване. А почему он, собственно, лежит? Может быть, он…
Превозмогая страх увидеть мертвое тело, Илья подошел совсем близко к спящему. Да нет, дышит вроде… Приближая свечу, Илья наклонился над телом… Перед ним, в пижаме, подложив руку под голову, лежал Парикмахер. Это открытие оказалось столь неожиданным и столь ужаснувшим Илью, что он отпрянул, сделал шаг назад - от резкого движения воздуха свеча затухла… Илья окоченел от ужаса. Кругом была беспроглядная невообразимая тьма. Ужас сковал тело, он даже забыл дышать. Тело сотрясалось от ударов сердца. Но он не ощущал этого. Весь организм напрягся, ожидая нападения. В сознании почти ощутимо лезвие бритвы рассекло щеку, потом…
Он заслонился руками… Но напрасно. Острое лезвие бритвы, распоров куртку, разрезало запястье. Илья отступил, отмахиваясь руками от невидимого противника, но удары смертоносного лезвия сыпались один за другим… Удар рассек ладонь, щеку. Во мраке невозможно было понять, откуда сыплются удары, но каждый из них был точен, словно нападавший видел свою жертву. Истекая кровью, вопя от боли и ужаса смерти, Илья прижался к стене, уже не зная, не соображая, куда бежать, что делать…
Все это он пережил за одно мгновение ужаса, физически ощущая раны на лице, руках, шее… Пот лил из всех пор разом. Но проходила секунда, другая… Илья нашел в себе силы протянуть вперед руку - пустота, сделал осторожный шажок к двери, потом еще один; выставив вперед руки, Илья медленно продвигался назад - вот уже обозначилась щель, в которую он проник, вот руки нащупали стену, дверь… Господи! Илья выбрался наружу, торопливо, с выпученными от ужаса глазами поднялся по ступенькам - и вон, вон из этого дома…
Он был весь мокрый. Во дворе стало прохладно, его бил озноб.
- Господи! Неужели живой… Господи! - бубнил Илья, торопливо перебираясь через завалы мусора, ушибая ноги, но не чувствуя боли, еще не веря в свое освобождение и в то, что он жив. После потрясения ноги дрожали, и он, превозмогая слабость, вышел со двора на улицу; силы изменили ему, и он уселся на гранитный столбик рядом с воротами, не обращая внимания на редких прохожих, поглядывавших на него с удивлением.
Просидел Илья недолго. В окне Егора Петровича горел свет - значит, он не вернулся. После перенесенного шока все остальное казалось не столь важным. Но тревога возвращалась.

Глава 7 ОТ СМЕРТИ НЕ СКРОЕШЬСЯ

В комнате нестерпимо воняло. Струганый не мог передвигаться без посторонней помощи, поэтому, замысловато изогнувшись, "ходил" в таз рядом с кроватью, но попадал не всегда, да он и не метился.
Жил Струганый в подвальном помещении, у кособокой старухи. Состояли они в каких-нибудь родственных отношениях или нет - неизвестно. Но она выходила Струганого и теперь ухаживала за ним. О самом Струганом было известно, что приполз он в этот подвал давно, почти без мяса на конечностях, и выжить не мог. Потрудилась над ним старуха изрядно своим колдовством, но мяса все равно не нарастила. От какой-то болезни мясо вместе с кожей на руках и ногах его сползло почти без остатка, а туловище продолжало исполнять свои функции. Помогал Струганый своему туловищу только правой рукой, она, хотя тоже почти без мяса, все же действовала, и он мог нетвердо держать ложку или сложить из пальцев неумелую фигу и сунуть ее в нос старухе, если она, по своему обыкновению, снова начинала ворчать. Ее Струганый ни во что не ставил и относился к своей спасительнице наплевательски, а та непонятно почему терпела.
Однажды Струганый, доведенный ворчанием карги до плохого настроения, двинул ей в тело своей безмясой дланью, да так удачно, что старуха повалилась на мокрый пол и затихла между кроватью и тазом. И потому как она долго не поднималась, Струганый пожалел о содеянном, подумав, что довел каргу до летального исхода. Спустя несколько часов старуха очухалась, но ходить за Струганым не перестала и даже больше приносила продуктов. Из чего Струганый заключил, что побой пошел впрок, но больше не повторял, хотя и злился.
До жилища Струганого Илья добрался на трамвае. Сделавшись мнительным, по пути он озирался, приглядывался к попутчикам, и чудилась ему слежка. В окно трамвая заметил Илья уже знакомую ему иномарку с затемненными стеклами, или это показалось от страха…
На звонок открыла старуха мерзкого вида: в платке, с бельмом на глазу.
- Что надо? - буравя Илью взглядом, грубо спросила карга.
- Мне Струганый нужен, Егор Петрович просил ему кое-что передать.
- А чего сам не пришел? - пропуская Илью вперед, ворчала старуха. - Шастают тут всякие прохиндеи. Ноги вытирай! Ишь, прется - грязь разносить. Вон, последняя комната, там он - ирод безногий.
У вошедшего в комнату Ильи рвотный ком подступил к горлу, так мерзко там воняло. Струганый в одних трусах и майке лежал на кровати, представляя собой ужасное зрелище. Илья теперь понял, почему он носил такую кличку. Голые руки и ноги были словно обструганы огромным кухонным ножом.
Илья заметил, что при его появлении правая рука Струганого скользнула под подушку и там осталась. Илья, видя перед собой такое редкое уродство, с интересом и некоторой растерянностью смотрел на инвалида. Струганый тоже наблюдал напряженно-молча. У него были большие, навыкат, испуганные глаза.
- Меня просил зайти к вам Егор Петрович,-начал Илья, почему-то краснея. Не прерываемый, Илья продолжал: - Он просил вам передать, что если он не вернется… - Илья совершенно растерялся и забыл, что же нужно передать, и покраснел еще больше.
- Ты-то кто? - спросил хрипло Струганый.
- Я Илья.
- Сядь, Илья.
Илья сел на краешек табуретки. Немного уже привыкнув к дурному запаху, он смог осмотреться.
Лачуга Струганого окон не имела, освещаясь тусклой лампой под потолком, и была обставлена ветхой мебелью. Эмалированный таз на полу был внутри желтый.
- Значит, пропал Егор, - проговорил в задумчивости Струганый. - Значит, и моя очередь пришла. Ты где живешь?
- Я из Новгорода приехал, сегодня уезжаю.
Загнанные глаза Струганого неожиданно просветлели.
- Из Новгорода? Так ты не местный? Ну тогда это хорошо, хорошо…
Струганый вынул искалеченную руку из-под подушки.
- Значит, слушай, сынок. Я один черт сдохну. Спасибо, конечно, Егору, что тебя прислал, но доберутся до меня так или иначе. Я уже с этим смирился. Егора вот уже взяли, а ты еще уберечься можешь. - Он понизил голос до шепота, так что Илье пришлось встать и подойти к калеке совсем близко. - Дам я тебе документы, и драпаляй из этого города. Понял? Спрячь их и живи, а года через два-три, когда все уляжется, снеси их в свой уголовный розыск. Там они знают, что делать… Эх, Егора жалко! Я бабку за бумагами пошлю, а ты хочешь - здесь сиди, хочешь - погуляй часок. Бабку мне позови.
Илья решил погулять.
Машина с затемненными стеклами, которую он видел на Галерной, потом из трамвая, стояла на улице. Странно. Проходя, Илья заглянул из любопытства в стекло, но внутри ничего не увидел. "Хорошо б в такой прокатиться", - подумал он. Набредя на крохотный скверик между домами, уселся на скамейку отдышаться после комнаты Струганого. Что за документы собирался он передать Илье? Ему становилось жутковато: инвалид с загнанными, полными ужаса глазами не выходил из головы - столь отвратительное и жалкое впечатление произвел он на ранимую душу Ильи. Почему Егор Петрович ничего не сказал про документы? Может быть, не знал?
Илье уже давно хотелось есть. Он вышел из сквера и побрел по улице в поисках кафе. На углу обнаружил столовую. Посчитав, что на билет хватит, взял тарелку макарон с сосиской и, стараясь больше не думать о Струганом, дабы не портить аппетит, принялся за еду.
После посещения столовой мир стал выглядеть более привлекательным, и Илья, вновь зайдя в тот же скверик, посидел еще минут пятнадцать, потом пошел к Струганому.
Возле входной двери на пустом ящике сидела кособокая старуха с палкой от швабры в руке, как постовой, она тупо смотрела на Илью одним глазом, кажется не узнавая.
- Куда? - спросила одноглазая постовая старуха.
- К Струганому. Я недавно заходил, он мне велел через час прийти.
- Не ходи туда, - сказала она бесстрастно.
- У меня к нему дело, бабуля. Важное! - Илья старался говорить громче, но старуха не разумела его слов и казалась глуховатой.
- Не ходи, - повторила она, подтвердив предположение Ильи. Скорее всего, она не слышала его объяснений.
Он подумал, что с глухой нечего разговаривать, и прошел в раскрытую дверь.
На стук никто не ответил. Илья вошел в комнату. Инвалид лежал на прежнем месте. Изо рта у него что-то торчало, как большая сигара. Илью снова одурманил резкий тошнотворный запах, даже немного защипало глаза.
- Ну как, вы документы приготовили? - спросил Илья, подходя. - Уже час…
Илья остановился в двух шагах от кровати. Не веря, не понимая еще, что произошло.
Струганый лежал на засаленном матрасе, раскинув изуродованные конечности, неподвижно глядя в потолок. Изо рта сквозь выбитые зубы торчал металлический штырь. Пройдя через глотку с огромной силой, штырь пригвоздил голову Струганого к койке. Глаза его, в страшной муке выпученные, казалось, готовы были выпрыгнуть из орбит. Илья тупо глядел на зрелище смерти и не мог отвести глаз, - было в этом нечто гипнотическое, столько человеческой крови он никогда не видел; она заливала всю кровать и пол…
- Убили, - раздалось за его спиной.
Илья вздрогнул, резко обернулся. Сзади стояла старуха и смотрела на него свободным от бельма глазом.
У Ильи ослабли ноги, мелко задрожали колени. Его замутило, он сел на табуретку и потер лицо ладонью.
- Как же… Ведь он обещал документы какие-то дать… - бормотал Илья, не сознавая своих слов. - Как же теперь?..
- Помоги, - перебила старуха.-Помоги железяку вытащить.
Илья поднял глаза. Сухие старушечьи руки старались вытянуть штырь, пригвоздивший Струганого к кровати, но сил ей не хватало.
- Помоги, говорю.
Илья встал, ему было омерзительно, хотелось уйти, но он, бессознательно повинуясь приказу старухи, подошел, взялся обеими руками за штырь и, не глядя на убитого, изо всей силы дернул вверх. Ничего не получилось. Он дернул снова и снова… Наконец штырь поддался и с хрустом и хлюпаньем вышел из тела. Илья уронил железяку на пол и бросился в угол…
Его рвало долго и мучительно. Даже когда рвать уже было нечем, тело содрогалось в конвульсиях. После того как желудок освободился, сделалось легче: голова просветлела, но тело ослабло. Илья опустился на табуретку. Старуха возилась возле мертвеца, тихонько бубнила что-то, разговаривая то ли с покойником, то ли сама с собой…
- А ведь это ты их привел, - вдруг громко сказала старуха.
Голова у Ильи кружилась, поэтому он не понял, что слова эти относятся к нему лично.
- Ты их привел Струганого убить. - Старуха от кровати смотрела на Илью страшным глазом.
- Да вы что, бабушка, - проговорил Илья и не узнал своего голоса. - Ведь он мне документы передать должен был…
- Документы, - передразнила старуха. - Вон, в этом портфеле были документы, я их из песка вырыла. Теперь пусто.
Старуха бросила сухой рукой к ногам Ильи старый портфель. Он заглянул в его пустоту.
- Теперь все! Отмучился. Ведь он пять лет боялся этого, ведь пять лет скрывался - найти его не могли.
- А что же теперь, бабушка, в милицию надо…
Вдалеке что-то зазвенело, бабка не сводила с Ильи глаза. Зазвенело снова.
- Так ты не с ними? - спросила она, подозрительно прищурив зрячий глаз.
- С кем, бабушка? - Илья не понимал, чего она хочет.
Звон уже не прекращался.
- Пойдем со мной, - сказала бабка и, опираясь на палку от швабры, зашаркала из комнаты.
Илья пошел за ней, не посмотрев туда, где лежало тело. Старуха повела его в противоположную от входной двери сторону. В конце коридора был чулан с небольшим оконцем. Бабка велела открыть форточку.
- А теперь лезь туда и убегай отсюда. Скорее убегай! - Старуха остановилась, хотела еще что-то сказать, обернулась на дверь, потом посмотрела на Илью. - Но вернись когда-нибудь и меня найди. А документы…
Во входную дверь раздались мощные удары. Старуха махнула рукой, вышла из чулана и закрыла за собой дверь.
Илья подтянулся на руках, с трудом выбрался в отверстие форточки. Оказался он в каком-то дворе со стоянкой для автомобилей. Он знал, что за ним гонятся, чтобы убить, как Струганого. За что? Он не понимал. Смертельная опасность придавала силы.
Илья побежал, перемахнул через металлическую оградку, выскочил на улицу. Оглянулся. Метрах в тридцати он увидел черную иномарку с затемненными стеклами. Иномарка плавно тронулась с места. Илья мгновенно все понял. Он повернулся и побежал. Изо всех сил он бежал по улице, безумно выпучив глаза и размахивая руками. Прохожие останавливались, отступали в сторону, им тоже неосознанно становилось тревожно и страшно. Машина догоняла бегущего Илью. Расстояние между ними сокращалось каждую секунду…
Илья увидел скверик, бросился туда, продираясь сквозь кусты… Перед ним была стена. Илья побежал вдоль нее. Увидел пожарную лестницу. Не ожидая от себя такой прыти, как обезьяна, Илья молниеносно вскарабкался по ней. Уже когда он достиг спасительной крыши, то обернулся и взглянул вниз: на земле стояли четверо человек, один из них целился в Илью из пистолета. Илья плашмя кинулся на поверхность крыши. Пуля со звоном ударила по водостоку. Илья вскочил и побежал…
Еще около двух часов Илья бегал по городу, прятался в подвалах, на чердаках, нигде не находя покоя. Везде ему чудилась погоня, а перед глазами стоял обезображенный труп Струганого с торчащим изо рта штырем.

ЧАСТЬ II

Глава 1 ОБИДЧИВЫЙ ЧЕЛОВЕК

Зима в Новгороде выдалась темная и склизкая. Полноценные морозы торжествовали недельку, и снова разъезжались на мокрой мостовой ноги, из-под автомобилей летели ошметки грязного снега; прохожие бежали, спасаясь от промозглой влажности, в уютные квартиры, где тепло, где можно, включив телевизор, смотреть новости или кино…
Илья, подперев кулаком щеку, глядел на мелькавшие мимо окон тени людей через мелкую решетку на окнах электроподстанции, где он работал дежурным электриком (сутки через трое), и на сердце было муторно. Телевизор не работал. Целыми днями Илья читал книги, но временами это надоедало, и он тупо уставлялся в зарешеченное окно.
Снова, как и три года назад, по весне от Ильи ушла жена. Это была уже вторая жена, и он загрустил - дожить до двадцати шести лет и потерять на этом коротком пути уже двух жен! Или это они теряли?.. Но от того, что он кем-то потерян и лежит сейчас на обочине жизни и все ходят мимо и даже не смотрят в его сторону, становилось еще гаже. Было скучно жить.
Особенно в такие слякотные времена Илья возвращался в своих мыслях к Петербургу - к его белым ночам и тем странным кровавым и непонятным событиям. А были ли они вообще?
Тогда, по приезде в Новгород, Илья четыре месяца принимал лекарства, выписанные невропатологом, стараясь не думать, не вспоминать… А теперь, когда все это отстало от него на три года, оказалось, что выглядело оно не так угрожающе. И он принял решение поехать в Петербург и попробовать разобраться в том, что же произошло с ним на самом деле.
Принятое весной решение удалось осуществить только в июне. И снова он попадал в город подземных призраков и белых ночей. С работы он уволился и, сложив в сумку все необходимое, сел в дневной поезд.
Билет у него был в плацкартный вагон. Соседями оказались мужчина лет тридцати пяти щуплого сложения, с усиками, читавший книжку на китайском языке, и женщина, измученная жизнью до такой степени, что трудно было распознать ее возраст. Но для Ильи это не имело важности: он был весь захвачен воспоминаниями, снова (уже в который раз) пытаясь разобраться в тех ужасающих происшествиях трехгодичной давности. Последние месяцы Илья был буквально поглощен этим, а сейчас, когда уже сидел в вагоне, в особенности.

Предыдущая страница 4 Следующая страница


5 Серж Арно

"Ну хорошо, если ничего не узнаю, поживу недельку в гостинице, город осмотрю и уеду. Я ведь даже город не осмотрел как следует, в музеи схожу, в Эрмитаж, в Кунсткамеру - обязательно… Сперва, конечно, пойду к Егору Петровичу про Струганого расскажу, ну а там…"
- Ну-ка, браток, подвинься. - Рядом с Ильей сел громоздкий мужчина, тут же к нему присоединилась еще компания из трех человек.
Один из них, севший рядом с женщиной без возраста, стал заигрывать с ней площадными шуточками. Женщина охотно захохотала.
- Ну подвинься, подвинься, - вдалбливал его плечищем в стену мужик.
Вчетвером сидеть было действительно тесно, но Илье, даже при очень большом желании, двигаться оказалось некуда. А тот пихал его и пихал.
- Ну подвинься, подвинься, говорю…
Его приятели раскладывали на столе колоду карт, появилась бутылка водки.
- Да некуда мне двигаться! - разозлился Илья. - Стена мешает. Что же мне, на улицу выставляться?
- Ну тогда выйди! Не видишь - тесно.
- У меня билет на это место куплен.
- Ах, у тебя билет куплен, - проговорил мужик с угрозой. - Значит, не хочешь двигаться. Пойдем тогда в тамбур выйдем.
- Вам нужно, вы и выходите, - схамил Илья.
- Да оставь ты сосунка, - посоветовал его товарищ. - Не видишь, он от страха сейчас обделается.
Мужики загоготали.
Плотно притиснутого к стене Илью трясла злоба против этих чужих пропахших перегаром мужиков.
- Так не хочешь выходить?
Илья молчал.
- Ну ладно, в Питер приедем - поговорим.
Он из злости еще сильнее прижал Илью.
Кто-то сходил за стаканами к проводнику. Мужики разлили, выпили, потом поиграли в карты, снова разлили, снова выпили.
С затекшим телом Илья проклинал себя за то, что не удалился сразу, - теперь уйти и не обращать внимания на угрозы мужика было бы с его стороны трусостью. Но оставалось ехать еще целых два часа, и Илья, пожалуй, не вынесет этой физической муки. Когда выпили в третий раз, мужик снова толкнул Илью.
- Ты опять расселся, может, выйдем?
- Да отстаньте вы от меня, - рассердился Илья и изо всех сил отпихнул мужика.
- Ну смотри - скоро приедем, - сквозь зубы прошелестел мужик, жутко глядя на Илью.
Массивные кисти его были в наколках: на перстах - синие кольца, на тыльной стороне - солнце и что-то написано. Дружки тоже были вида тюремного.
"Надо же, влип, - думал Илья с сожалением, - не хватает еще по морде получить. Приеду такой, с фингалами. Дурацкое положение, да еще и неудобное какое…"
Выпив бутылку, выставили еще литруху. Женщина без возраста пила наравне с мужиками. Приговорив еще полбутылки, сосед Ильи снова стал зазывать его в тамбур - не мог стерпеть до Петербурга. Илья, глядя в окно на мелькавшие домики садоводств, молчал.
- Ну ты чего не отвечаешь? - озлоблялся мужик все больше и больше. - Я к тебе обращаюсь. Ну слышь, ты!
- Слушай, мужик!
Все вдруг смолкли - настолько категоричным был голос. Это заговорил читатель китайской книжки.
- Слушай, оставь моего дружка в покое. Выйдем мы с тобой. Я выйду. Понял?!
Илья совсем забыл о присутствии этого человека, да, казалось, и никто не видел его. Тишина вдруг мгновенно сменилась хохотом - это, разглядев щуплого читателя китайской книжки, загоготали мужики.
- Слышь, Петя! - давясь от смеха, восклицал один. - Он с тобой, молотобойцем, выйдет. Ну не могу…
- Я бы на твоем месте назад поехал, - глумливо советовал другой.
Петя-молотобоец совсем рассвирепел и, уже больше не обращая внимания на Илью, уставился налитыми кровью глазами на грубияна, что-то хрипя.
- Да, - негромко и спокойно сказал читатель, цокнув языком и огорченно покачав головой.-Обидели, что характерно.
И снова как ни в чем не бывало уткнулся в книжку.
Когда внимание типа переключилось на читателя, Илье стало немного полегче, и остаток дороги он проехал с чувством предвкушения драки. Вернее, с мыслью о том, как бы получить поменьше. Он был очень благодарен человеку, отведшему от него главный удар массивного кулака.
Когда электропоезд прибыл на вокзал и все стали покидать вагон, Илья тоже хотел встать, но мужичина притиснул его поближе к стеночке и сказал:
- Сиди, голубок. Ты тоже, - кивнул он читателю.
- Ты тоже сиди, пока, - в тон ему посоветовал читатель.
Это был явный вызов. Мужик опять зарычал, не найдя ответа.
Безвозрастная попутчица, веселясь от алкоголя, пригласила к себе всю ораву. Илья соображал, что он в состоянии сделать для своей защиты. Он оказался прижатым с такой силой, что от боли даже двигать затекшим телом не мог, не то что драться. Один тип вышел с женщиной, осталось всего трое. Двое других намеревались поглазеть ради интереса на то, как сердитый Петя-молотобоец расшибет вдребезги лица попутчикам.
Читатель, положив на стол книгу, выходить не собирался, глядя в окно на кишащий народом вокзал. Поток пассажиров, идущих мимо купе, иссяк.
- Ты на закуску, - пихнул мужик Илью бедром. - А ты иди сюда, голубок.
Лицо его перекосило злобой, он встал и, подойдя к читателю, протянул к его груди могучую лапу, одновременно занося правую руку для сокрушительного удара. Движения его были уверенными и плавными. Друзья стояли в проходе, посмеиваясь, заодно глядя по сторонам - не идет ли кто. В окне показалась довольная рожа четвертого. Он сложил руки домиком, не желая пропускать расправу, уставился в окно вагона.
В следующее мгновение случилось невероятное - то, чего Илья потом не мог уже восстановить в памяти, как ни старался.
Мужичина-молотобоец не донес руки до груди читателя. Вместо этого охнул, присел и схватился за низ живота. Лицо у него при этом сделалось испуганным и беспомощным. В это же мгновение его лицо с огромной силой ударилось о крышку стола. Помог ему в этом читатель, схвативший его за волосы и направивший физиономию в нужном направлении. Не отпуская кудрей мужика, читатель поднял его голову с окровавленным лицом от стола и, резко выкинув вперед ногу, одновременно потянул голову на себя, как бы насадил живот мужика на эту ногу.
Мужик произнес короткое и вразумительное "Эх!" - и обрушился на пол.
Все это книголюб проделал молниеносно, не вставая из-за стола, и без особого напряжения, словно они с мужиком раз сто прорепетировали это заранее. Шокированные друзья недвижимого мужика растерянно смотрели на эту картину, забыв следить за проходом.
- Ах ты сволочь! - сказал один и, стараясь не наступить на лежавшего товарища, потянулся через его тело к книголюбу. Но тот ловко, как обезьянка, вскочил и, схватившись за полки второго яруса, махнул ногой как-то вскользь и в сторону. Илье даже показалось, что промахнулся мимо лица, что не попал. Но мужик на мгновение замер, будто что-то вспомнив, а потом рухнул на своего приятеля и затих.
Третий, увидев такое дело, бормоча что-то, заторопился к выходу.
- Пошли. Со мной не обидят, - сказал читатель Илье.
Илья схватил сумку и, разминая затекшее тело, пошел вслед за читателем. Последнее, что он увидел, оглянувшись, это два лежавших один на другом постанывающих тела и изумленное, с выпученными глазами и открытым ртом лицо мужика, вышедшего первым. С двух сторон он прикрывал его ладошками, оттого казалось, словно он в плавательной маске глядит на дно за морскими обитателями.
Двое нетронутых мужиков не стали подвергать свое здоровье риску, а бросились в вагон за битыми друзьями.
Походка у читателя была пружинящая, шел он скоро и ростом был только чуть ниже Ильи. С виду тяжелую спортивную сумку нес без видимого напряжения.
- Тебе куда ехать? - спросил читатель, когда они вышли с вокзала.
Илья замялся, соображая.
- Не хочешь - не говори, - опередил его мысль попутчик.
- Да нет, я еще сам не знаю. А где здесь гостиницы?
Он смерил Илью взглядом.
- "Европейскую" или "Асторию" - попроще?
- Да, попроще. Как до "Астории" доехать?
- Тебя как зовут? - спросил его новый знакомый, не останавливаясь.
Илья представился.
- Меня - Сергей. Ты, Илья, надолго в Питер?
- Да, думаю, на недельку, не больше. Кое в чем разобраться нужно.
- Тогда пошли ко мне. Я один живу, квартира двухкомнатная. Поживи у меня, а для гостиницы кучу денег надо - да и мест свободных, что характерно, нет.
- Остановитесь, пожалуйста.
Перед ними стоял невысокий мужчина, одетый обыкновенно, но на голове у него имелся какой-то странный восточный убор, черты лица были мягкими, как у женщины.
- Не лает, не кусает, а в дом не пускает,-сказал он уныло, поглядывая то на Сергея, то на Илью.
По специфическому вопросу Илья вспомнил его.
- Замок, - догадался первым Сергей.
- Правильно, - без выражения сказал человек, с сожалением посмотрел на Илью и пошел своей дорогой.
- Ха! Ну вот я и в Питере! - воскликнул довольный Илья.
Сергей посмотрел на него непонимающе.

Глава 2 ПАУК НА ПЛЕЧЕ

Жил Сергей неподалеку от станции метро "Технологический институт".
Когда они вошли во двор, жизнерадостная собачонка дворовой породы весело запрыгала вокруг Сергея. Дворик был озеленен пятью деревьями.
- Не могу, раздражает меня это.
- Что? - не понял Илья.
- Да вот, - махнул он свободной рукой. - Ребятня шалит.
Илья увидел в углу возле парадной, к которой они направлялись, бетонную плиту, вероятно забытую здесь рабочими. На ней один на другом лежали два красных кирпича.
Илья пожал плечами в недоумении:
- Ну и что?
- А то, что это меня очень раздражает.
Сергей подошел к кирпичам и, не спуская с плеча сумку, сжав кулак, правой рукой произвел несколько быстрых и решительных ударов по стопке кирпичей. При этом он оскалил зубы и сузил глаза.
Удары были настолько мощными и сокрушительными, что не стерпевшие их кирпичи пошли трещинами, прямо на глазах стали рушиться и разваливаться, пока не превратились в красную крошку. Только увидев это, Сергей успокоился, и они вошли в парадную. Изумленный Илья молча следовал за Сергеем, не находя, что на это сказать и даже подумать.
Жил Сергей на втором этаже и имел на одного две комнаты.
- Жена в прошлом году меня бросила, дура. Теперь, что характерно, один живу.
- Меня тоже бросила, - пожаловался Илья. - Даже две бросили.
- Здесь ты будешь спать, - сказал Сергей, введя его в довольно просторную комнату с двумя окнами. С левой стороны стояла "стенка", с правой - диван и два кресла с журнальным столиком. В простенке между окнами уместился самодельный спортивный комплекс: большая "груша", турник, на стене висели нунчаку и еще какие-то смертоносные приборы на цепях и палках. Огромный двуручный меч привлекал особое внимание своим блеском и вызывал интерес. Кроме того, на стене уместилась тень человека, взрытая острием ножа. Один нож торчал у тени в горле и два - в груди.
- Я, правда, утречком здесь буду, что характерно, стучать и топтать "грушку", да ты спи, внимания не обращай. Так, уже восемь часов. Ты есть-то хочешь?
- Да нет, я перед отъездом поел хорошо.
- Ну тогда я постучу немного.
Сергей ушел в другую комнату, но скоро вернулся с черной повязкой на лбу, с голым торсом, в каких-то широких атласных шароварах и босой.
Илья сидел в кресле у двери. Сергей встал к нему спиной, лицом к "груше" и начал ее молотить. Он наносил серийные удары по туловищу "груши". Илья залюбовался стройной фигурой Сергея, грациозностью и отработанностью его движений.
На правой лопатке Сергея была татуировка: паутина, очень напоминавшая мишень, с левой стороны на плече Илья тоже увидел наколку. Сначала ему не удавалось никак ее разглядеть - настолько движения Сергея были быстрыми. Это оказался огромный косматый паук, должно быть и свивший паутину на лопатке.
Молотил "грушу" Сергей виртуозно: и с одной, и с другой стороны, и пятками, и локтями, и коленями… В общем, чем попало. Илья наблюдал за тренировкой с восхищением. Видно, в этом деле Сергей был настоящим мастером.
- Ну хватит. Надоело, - сказал Сергей минут через тридцать. - Все равно бесполезно.
Он провел заключительную серию ударов по "груше".
Что "бесполезно", Илья не понял.
Сергей разгладил усики и пошел принимать душ.
- Теперь давай поужинаем тем, что в доме есть.
Они сварили картошки с тушенкой. Несколько банок Илья привез с собой, не зная, где придется остановиться. В кухне на полке стоял засушенный букетик каких-то растений. Илья взял их, из любопытства понюхал.
- Какой-то знакомый запах, - сдвинув брови, задумчиво проговорил он. - Очень знакомый.
- Это афганская колючка - малоизученное растение, оно и у нас растет.
На том разговор и кончился.
- Значит, ты сюда на экскурсию? - спросил Сергей, когда сели пить чай.
- Можно сказать, что и на экскурсию,-уклончиво ответил Илья. - Нужно бы разобраться в одном дельце, - и замолчал.
Сейчас Илья напряженно раздумывал, можно ли этому малознакомому человеку рассказать все то, что приключилось с ним в этом городе три года назад. Егор Петрович говорил, что человек, знающий о чуди, подвергается смертельной опасности… Хотя такого драчуна подвергнуть опасности… А если не рассказывать ему легенду, только последствия?.. Нет, нужно все, а то ничего понятно не будет. Хотя Илье самому было ничего не понятно, но при помощи нового знакомого можно попробовать разобраться.
Сергей молчал, должно быть давая Илье собраться с мыслями.
- Видишь ли, Сергей, - начал Илья, - одному мне все равно не понять, в чем дело. Но три года назад, это когда меня первая жена бросила…
И Илья, стараясь не упустить никакой мелкой подробности, пересказал все, что сохранила память. Иногда Сергей задавал вопросы. В процессе пересказа Ильей тех странных событий лицо Сергея менялось - в глазах зажигались искорки интереса и нетерпения. Он весь как-то оживал и возбуждался.
- Я где-то читал про чудь, ушедшую под землю, что они подрубили сваи, которыми укрепляли землянки, и их засыпало. Считалось, что все они погибли. В первый раз слышу, что кто-то выжил и якобы по сей день живет. Человек я реалистического склада, что характерно, и, мне кажется, что-то здесь не совсем так. Понять не могу… Впрочем, разберемся завтра. У меня "Жигуленок", я сейчас не работаю, так что можем поездить. Но чувствую я, что дело здесь интересное. Давно я его ждал.
Когда выходили из кухни, Илья бросил взгляд на засохший букетик колючек.
- О! Вспомнил, где я этот запах встречал. Ведь так же мерзко пахло зелье, которым поил меня Егор Петрович для памяти. После него я и вспомнил.
- Понюхай снова, - сказал Сергей, протягивая Илье букетик.
Илья принюхался.
- Точно, он и есть. Этот запах ни с каким другим не перепутаешь.
- Теперь понятно. Вот этого звена и недоставало, - задумчиво сказал Сергей.
Прошли в комнату.
- Так вот, это растение - афганская колючка - очень ядовитое. Его в древности применяли как сильнодействующий яд. Но еще отвар его использовали как галлюциноген. Понял?
- Ну и что? Ведь Егор Петрович меня не отравил.
- Да, не отравил. Ему это и не нужно было, он использовал это растение не для того, чтобы ты вспомнил, а, скорее всего, для того, чтобы ты забыл.
- Как забыл? Зачем же ему это было нужно?
- Зачем - это мы разберемся завтра. Но несомненно то, что, опоив тебя отваром из афганской колючки, он вызвал у тебя галлюцинации; потом он рассказал тебе сказочку про всемогущий народ, живущий в норах под городом, и прочую белиберду, чтобы напугать тебя хорошенько и свихнуть мозги окончательно.
- Ну хорошо, а мертвый Струганый тоже галлюцинация?
- А вот это, скорее всего, не галлюцинация.
- Но зачем ему все это было нужно? - недоумевал Илья.
- Ответ напрашивается сам собой - чтобы убить Струганого. Уж не знаю, чем тот инвалид ему насолил. Но ты играл самую главную роль в этом деле. Егор Петрович просто подставил тебя, преподнеся все так, что это ты убил Струганого. Но тебе удалось убежать. А если бы тебя арестовали, то о чем бы ты говорил следователю?.. Правильно, что характерно, о чуди, живущей под землей. Пересказывал бы свои галлюцинации и нес бы прочий бред, а еще говорил бы, что остального не помнишь. Дальше нетрудно представить, на кого бы повесили это убийство. Понял?
Илья молчал. Все, что говорил Сергей, казалось в его устах вполне правильным и логичным. Но какой все ж таки мерзавец этот Егор Петрович.
- Завтра мы с тобой съездим, пожалуй, для начала к старухе с бельмом. С ней потолкуем. А уж потом благодетелю твоему - легендологу - визит нанесем.
- Ну хорошо. А кто же в меня стрелял? - подумав, спросил Илья. - Легендолог не очень-то похож на "крестного отца" мафии.
- Все это мы и выясним завтра.
Насколько был подавлен и расстроен Илья, настолько Сергей был доволен и возбужден.
- Вот и славненько, что характерно, - бубнил он в задумчивости. - Вот и чудненько…
Илья прохаживался по комнате, иногда останавливаясь и разглядывая двуручный японский меч, потом опять начинал бродить без устали. Через некоторое время он остановился у фотографии в рамке. На ней были засняты парни в солдатской форме, человек двадцать, у каждого из них на лбу был начертан черный крест. Лица у них были счастливые.
- Это мой взвод в Афганистане. Из них только двое в живых остались, я - третий, - с дивана сказал Сергей. - А теперь спать пора. Завтра тяжелый день.

Глава 3 ЕЩЕ ДВА ТРУПА

Утром Илья проснулся от грохота и вздохов. Сергей в своем вчерашнем виде молотил "грушу", задействовав почти все ударные части тела: локоть, колено, пятку, лоб… И все, что только могло ударить или сделать больно. Утром на голодный желудок это казалось особенно жутким и не вызывало восторга. Илья лежал молча, не желая мешать человеку упражняться. Потом Сергей, нацепив пояс и вставив в него семь ножей по всему периметру пояса (на пояснице, на боках и на животе), взял в руки нунчаку и стал с сумасшедшей скоростью вращать ими - поднялся вой и ветер. Поуспокоившись немножко, Сергей принялся исполнять танец, выкидывая то ногу, то руку, поворачиваясь то в одну, то в другую сторону, иногда по непонятной причине замирал на месте, выкидывал вперед ногу - опять замирал. Этот медленный танец постепенно ускорялся, и вот он уже в бешеном темпе наносит удар, поворачивается, бьет противника сзади, но тут подступает еще один (уже с другой стороны), но и он повержен разящей палочкой… И вот они нападают одновременно с двух сторон, с трех… Илья словно видел их. Нунчаку летят в противника, им оказывается "груша", Сергей выхватывает из-за пояса два ножа. И начинает с ними пляску. Внезапно он кидает нож в тень на стене, но тут же выхватывает еще один, снова кидает… причем, как заметил Илья, - и правой, и левой рукой. Но дикий темп постепенно угасает, и вот уже движения медленные и плавные, и ножиков не осталось, кроме одного. Наконец он затихает на полу. Потом как ни в чем не бывало отправляется в душ.
Илья неторопливо встал, оделся и, дожидаясь хозяина квартиры, подошел к мирно висящей "груше" и ткнул ее кулаком в кожаное туловище… И тут же застонал, схватился за кисть. "Груша" была набита песком, и непривычный кулак не вынес его плотности. Мстя "груше", Илья стукнул ее другим кулаком, но уже послабее.
Позавтракав, Илья с Сергеем спустились во двор. Там стояли синенькие "Жигули" Сергея. Гараж у него был в другом районе, поэтому машину для удобства он держал под окном.
Когда сели в машину, Сергей поставил в магнитофон кассету, и сзади из колонок зазвучал орган.

Предыдущая страница 5 Следующая страница


Живодерня 6

- Я только органную музыку слушаю. Это токкаты Баха. Правда, есть еще "Реквием" Моцарта. Поставить? - вопросительно взглянул он на Илью.
- Да ладно, - вздохнул тот.-Пусть играет. Только потише сделай.
Начать решили со старухи Струганого.
- Ты посидишь в машине, - инструктировал по пути Сергей. - А я схожу с каргой поговорю. Если что, тебя вызову. Понял?
Илья не очень хорошо помнил адрес: бумажку с ним он, конечно, выбросил.
- Ну что, сюда? - спросил Сергей, притормозив.
Илья колебался. За три года на улице, где жил Струганый, произошли изменения. Раньше дом был вида облупившегося и ветхого, а теперь…
- Пожалуй, сюда.
Сейчас Илья вспомнил Струганого. Он отчетливо всплыл перед глазами с торчащим изо рта штырем на пропитанном кровью матрасе… особенно хруст и хлюпанье, с которыми он вытянул железяку из горла. Непроизвольно он сморщил нос.
Над подвалом, в котором жил и умер Струганый, как мемориальная доска в его честь, висел красочный щит. На щите был нарисован голубой сверкающий унитаз "Лучшая сантехника из Европы".
- Вот в этом подвале, - показал Илья. - Только там сейчас другое что-то.
- Это где унитаз? Надо было к нему довольно улыбающийся зад пририсовать. Ладно, пойдем посмотрим.
Помещение подвала не сохранило ни следа, ни запаха бывших жильцов. Теперь подвал был отделан по европейским стандартам и населен манящей своим блеском сантехникой. Они зашли и в комнату, где жил Струганый. Хотя было здесь все по-другому, сердце у Ильи сжалось. В углу двое продавцов негромко переговаривались между собой, обрывки фраз доносились до Ильи.
- Надо было платить…
- Неделю всего… Так головой в унитаз и… В больнице сейчас… Еле выжил.
- С Китайцем, сам знаешь…
- Но неделя ведь всего…
- Сейчас он совсем ох…
Друзья вышли на воздух.
- Ну и что же теперь?
- Бабушка, где здесь жилконтора? - спросил Сергей.
Согнутая старостью в три погибели, шаркавшая по своим пенсионерским делам бабка была полуглухой, но где контора знала.
- Сенька там, Сенька-ирод продает все. Все жилье продает, - выплескивая застарелую обиду, шамкала старуха. - Сеньку убить мало…
Друзья отправились по указанному бабкой адресу, а она стояла на месте и, грозя жилистым кулаком, все проклинала какого-то Сеньку.
В зарешеченное окно жилконторы глядел голубой унитаз со щита. В просторной комнате за столами сидели работники конторы. Все они имели праздно-скучающий вид. Блондинка читала женский эротический роман. Мужчина в рабочем халате смотрел в потолок; другой мужчина, в свитере, качал ногой; и только один полный человек, в дальнем углу комнаты, лихорадочно считал, пересчитывал, потом снова считал деньги.
- Скажи, красавица, кто этим домом с унитазом заведует?
Блондинка оторвалась от чтения, посмотрела на Сергея взглядом в любую минуту и в любом месте готовой отдаться женщины.
- Семен Иванович, к вам.
Полный человек тут же перестал считать деньги, сгреб их, быстро спрятал в стол и задвинул ящик.
- Я по поводу этого подвала. Хочу знать…-начал Сергей, садясь на стул. Илья тоже сел.
- По поводу какого? - побледнев, перебил толстяк, взглянув в окно. - Этого?
Схватился за трубку телефона, положил ее на рычаг, снова взглянул в окно.
- Да, да! Этого, где унитаз, - повысил голос Сергей.
- А собственно, что? У меня все документики… - забубнил Семен Иванович.
- Нас интересует, куда делись жильцы этого подвала, - угрожающим голосом заговорил Сергей.
- Жильцы?! Жильцов-то всего одна бабка была. Так вы наследники ее? - Он опять почему-то снял трубку, снова положил на место. - Там никакого наследства, один хлам. Мы его на помойку снесли. Ничего ценного.
- Так бабка-то умерла?
- Умерла, умерла. Повесилась. Три года назад. Старая совсем была - с палкой ходила… и повесилась, видно, в маразме старческом. А если вы насчет наследства, так ничего там не было, одна рухлядь, тряпье… Правда, портфель старенький с наградными листами там, с документами был. Мы его не выбросили - в подвале где-то у нас лежит…
- Когда она повесилась? Летом? - задумчиво поинтересовался Сергей.
- Летом… Мы когда из подвала старухино тряпье выносили, Иван Иванович?
Скучный тип в свитере перестал качать ногой.
- Летом. Белые ночи как раз были.
- Ну вот, значит, и со старухой твой Егор Петрович разделался. Свидетелей убрал, - сказал Сергей, когда они вышли из жилконторы. - Теперь поехали с самим легендологом познакомимся.
Доехали до Галерной улицы быстро. Двор почти не изменился. Только куст сирени, питаясь из заасфальтированной почвы, за три года разросся. Девочка в цветастом платьице с волосами, завязанными "фонтанчиком", стукала мячиком в асфальт.
- Я знаю пять имен мальчиков: Миша - раз, Саша - два…
- Глюка! - обрадовался Илья.
- Саша - два, Илья - три…
- Здравствуй, Глюка!
Девочка сбилась. Оставленный без присмотра мячик запрыгал в сторону, испуганная, она повернулась к подошедшему.
- Это не Глюка, - сказал Илья, разочарованно глядя на незнакомую девочку. Она молча, совсем как Глюка, смотрела на пришельца.
- Извини, девочка, ошибся, - добавил он, хотя сейчас уже не представлял, как мог ошибиться - настолько девочка не походила на Глюку.
Парадная была закодирована, но как раз в тот момент, когда они подошли, оттуда выпорхнула дама с собачкой породы мастифф, и они проникли в отремонтированную парадную. Дверь в квартиру Егора Петровича оказалась бронированной.
На звонок открыла бесстрашная старушка.
- Здравствуйте, мы бы хотели видеть Егора Петровича… - начал Илья.
- Вы ошиблись, здесь таких нет, - с легким иностранным акцентом ответила женщина.
- Но он жил здесь раньше.
- Возможно, но мы здесь живем уже три года, а куда переехали прежние жильцы, не знаем.
Из-за угла высунулась тупая морда свиноподобного бультерьера и посмотрела на пришедших.
"Как же нужно любить животных, чтобы жить в одной квартире с таким ужасающе мерзким существом", - подумал Илья.
- Значит, облом, - сказал Сергей, выходя из парадной. - Но у нас, что характерно, в запасе помощник Свинцова. Хотя не доверяю я милиции…
Девочка все так же играла во дворе в мячик. Странно, как Илья мог принять ее за Глюку.
Выходя из подворотни, он оглянулся на девочку, отстав от скоро идущего Сергея на четыре шага.
- Стоять! На землю лицом вниз!! - вдруг услышал Илья, выходя вслед за Сергеем на улицу.
От машины "скорой помощи" к Сергею бежали двое рослых санитаров.
- Руки за голову! - кричал один, подбежавший первым, хватая Сергея за шиворот могучей ручищей.
- Обидел, - с сожалением сказал Сергей.
То, что случилось в следующее мгновение, сознание Ильи едва успело зафиксировать - настолько молниеносно все произошло.
Ловким и быстрым движением корпуса Сергей прокрутился под державшей его рукой, локтем нанес короткий удар в солнечное сплетение обидевшего его верзилы, от чего тот, выпучив глаза, хрипя, привалился к стене. Ребром ладони Сергей прижал его горло. Одновременно, не глядя и не оборачиваясь, Сергей нанес удар ногой в живот второму подбежавшему санитару, мол, не мешай. Тот, скорчившись и состроив страдальческую физиономию, привалился плечом к боку машины "скорой помощи" и затих.
Должно быть, давил на горло верзиле Сергей не в шутку, потому что тот, выпучившись, хрипел, и хотя был роста немалого, но старательно тянулся вверх, от чего вида был смехотворного, с опущенными вдоль туловища руками, и чем-то напоминал Илье детскую игру "Хочешь, Москву покажу?".
- Ты что, сучара? Ты что обижаешь?..-прорычал Сергей санитару.
- Ошибка… Ошибка… Прости… те… Па-рик-ма-хер… - хрипел санитар.-Мань-як…
Сергей отпустил страдальца. Тот схватился за горло, обиженно отдуваясь. Второй санитар тоже слегка оклемался.
- Мы ж не знали, что ты такой… - с расстановкой сказал второй и, слегка припадая на левую ногу, подошел. - Смотрим - без повязки. Может, ты Парикмахер.
- Мы ловим опасного маньяка, - любовно погладив потревоженное горло, сказал очухавшийся санитар. - Страшный маньяк, бегает по району с бритвой, всех расчленяет.
- Еще не поймали? - спросил стоявший тут же Илья.
- А ты кто такой? - осмотрев его и не обнаружив повязки, подозрительно осведомился санитар и сделал к Илье шаг.
- Он со мной, - заступился Сергей.
- А!.. - с уважением посмотрели на него санитары.
- Да разве ж его поймаешь. Хитрый, гаденыш!
- Но очень опасен. Если встретите, лучше от него подальше держитесь.
- А ты лучше б повязку черную надел: здесь все с черными повязками ходят, чтоб мы отличали, - посоветовал санитар Сергею. - Мы-то ладно, тебя в лицо теперь знаем, а если другая смена? Они ребята крутые, как бы чего не вышло.
- Вот и я думаю - не вышло, - в тон им сказал Сергей. - Так что ты им по смене передай, пусть сами с повязками ходят. Я их узнаю и, что характерно, трогать не буду.
Санитары похромали к машине.
- Здорово ты их! - сказал Илья, с восхищением глядя на товарища.
- Да это невзаправду. В боевых условиях тот, кто сзади, должен был умереть, а я его ногой только тронул. Вот тебе первое научение: не хватай никого руками - обидишь.
В здании милиции никаких изменений не произошло. Было оно все таким же неприглядным, и в коридорах стояли те же стулья.
- Знаешь, если у тебя данные будут спрашивать, соври лучше - не доверяю я ментам.
Григорий Семенович Алиев принял их сразу.
- Мы с вами встречались три года назад,-начал Илья. - Тогда еще капитан Свинцов…
- Помню, помню, - прервал его Алиев. - Вас тогда Свинцов вызывал по поводу дома двадцать пять. Вы, если не ошибаюсь, жили в доме напротив.
- Нет, я был там в гостях.
- В гостях… - задумчиво проговорил Алиев и внимательно посмотрел на Илью. - А сами вы где прописаны?
- Я сам из Новгорода.
- А здесь, значит, в квартире двадцать четыре гостили. А убийство при вас произошло, да?
- Какое убийство?
- Зверское убийство, с особой жестокостью. Паспорт-то у вас с собой?
- Да нет, я… - Илья побледнел, руки стали влажными.
- Кого убили-то? - спросил Сергей развязно, нагло глядя на следователя.
- А вы, собственно, кто?
- Я дальний родственник Ильи Николаевича.
- Тогда подождите в коридоре, пожалуйста.
Следователь заправил в пишущую машинку протокол и стал впечатывать туда данные Ильи. Помня предупреждение Сергея, Илья все переврал.
- А кого убили? - спросил он.
- Убили Семена Михайловича Никакого, - со вздохом сказал следователь, - а жили вы у Егора Петровича. После смерти гражданина Никакого Егор Петрович бесследно исчез. Из этого следует, что либо он является соучастником преступления, либо тоже, как и Никакой, жертвой. Видите, я от вас ничего не скрываю. А вы, по свидетельству соседей, как раз и гостили в это время у Егора Петровича и тоже бесследно исчезли. Давненько мы вас разыскиваем. Я от вас ничего не скрываю. Все говорю. Стиль работы такой. А гражданина Никакого перед смертью, надо полагать, пытали жестоко - на ногах у него мясо словно выщипано. Фотографии показать?
Следователь полез в стол.
- Нет, спасибо, не надо…
- А он инвалидом считался, сердце у него искусственное - не выдержало, пружинка сломалась… Видите, ничего не скрываю. Знаете что, Илья Николаевич, вы посидите минуточку в коридоре. Я вас вызову.
Когда Илья выходил в коридор, то видел, как следователь снял телефонную трубку.
- Эх, чувствовал я, что не нужно в милицию идти, - сказал Сергей со вздохом. - У них свои методы работы, у меня свои. Но каков Егор Петрович? Каков сукин сын! Все-таки на тебя вывел, - прослушав доклад Ильи, сокрушался Сергей. - Если он тебя подозревает, зачем тогда в коридор выпустил? Странно это.
Илья пожал плечами.
- Ведь ты драпануть можешь, а?
Дверь в кабинет следователя открылась.
- Значит, вот вам повестка. Послезавтра жду вас у себя, - сказал он. - Сейчас у меня дела важные.
Оказавшись на площади Труда и обнаружив кафе, зашли перекусить.
- Значит, одни трупы, а следов никаких, - во время обеда говорил Сергей. - Мистика какая-то, или твой Егор Петрович очень опасный тип и не в себе. Судя по тому, как он над невинными насекомыми издевался, от него всего можно ожидать. Каков хитрец! Следы все замел и тебя подставил.
- Ни за что бы не подумал, что он такой,-сказал Илья, покачав головой. - Но зачем он Сему Никакого убил, не пойму. Ведь когда он рассказывал о подземной чуди, то говорил, что знающий об этом народе подвергается смертельной опасности. Ведь тогда наш разговор Сема Никакой подслушал.
- Ты мне об этом не говорил.
- Но Егор Петрович сказал, что Семе никто не поверит.
- Забудь ты о чуди. Нет никакой чуди. Понял? Возможно, раньше была, а теперь давно уже нет. Конец века, а ты веришь во всякие сказки. Пудрил он тебе мозги специально, чтобы бардак у тебя в башке навести. А насчет обструганного мяса с конечностей покойников я тебе вот что скажу: есть такие африканские рыбки, пираньи называются, так они, что характерно, в десять минут от человека один скелет оставят. А если у твоего Егора Петровича в аквариуме десяток таких водоплавающих живет, сунул им туда руку, потом - ногу… Вот и струганый.
После обеда заказали кофе.
- Но одно, пожалуй, неясно, - задумчиво начал Сергей, закуривая. - Для того чтобы убрать Никакого, у легендолога наверняка свои причины были. Непонятно, почему тебя следователь отпустил. По всем их законам должен бы он тебя в кутузку заключить. А он выпустил.
- Он же сказал - дела.
- Может, и дела, - пустив кольцо, сказал Сергей. - А может, и что-то другое… Ну ладно. Делать нечего, давай-ка мы с тобой в домик выселенный заглянем, может, что интересное обнаружим.
Ворота все так же были скованы цепью, да и в самом дворе изменений никаких не произошло. Все те же горы хлама и мусора, только теперь в хламных завалах Илья заметил новое поколение быстрых и шнырких котят.
Походили по пустому дому. Предприимчивые граждане почти везде отколупали паркет, и бродить по комнатам было уже не так интересно.
- А в подвалах тут что? - спросил Сергей.
- Подвалы водой затоплены. Только один подвал сухой был. Вернее, не подвал, а котельная. Там маньяк Парикмахер спал.
- О! Пойдем-ка посмотрим на этого злодея. Жуть как хочется на него посмотреть.
Они спустились во двор.
- Вон там, в углу, дверца… - сказал Илья, снизив голос.
Ему стало страшновато, хотя с Сергеем он чувствовал себя увереннее, но по пути все-таки поднял ржавую металлическую трубку.
- Вроде свет там горит, - сказал Сергей, подходя к лесенке, ведущей в котельную.
- Ти-ше, - прошептал Илья.-Значит, дверь резко вышибаем…
- Дверь-то открыта, зачем вышибать…

Глава 4 МАНЬЯК ПАРИКМАХЕР

Они бесшумно спустились по лестнице, Сергей толкнул дверь и бесстрашно вошел в подвал. Илья, сжимая скользкое металлическое средство защиты, тоже вошел.
В котельной горел свет. Прямо посреди помещения сидела дама, вся в белом, с мокрым от пота лицом и головой. Над ней стоял всклокоченный Парикмахер (Илья сразу узнал его) в белом халате; со зверским лицом он замахивался на нее острыми ножницами, должно быть метясь в глаз.
Только мельком взглянув на эту ужасную картину, Илья мгновенно понял всю опасность ситуации и, потрясая железным предметом, заорал бешено:
- Всем оставаться на местах! Руки вверх!! Стрелять буду! - почему-то добавил он неожиданно для себя, хотя стрелять ему было не из чего.
Парикмахер бросил на пол ножницы, поднял руки и отступил назад. Застигнутый на месте преступления, он с ужасом смотрел на ворвавшихся в подвал мужчин.
- Стой смирно, - посоветовал Илья Парикмахеру. - Не то! - Он показал железяку.
- Нахал, - негромко сказала мокрая женщина.
- Что? - не понял Илья, подходя и склоняясь над ней.
- Нахал, - повторила она и, выпростав из-под простыни руку, изо всей силы ударила Илью по щеке. - Из-за таких, как ты, человек работать не может. Стукач!

Предыдущая страница 6 Следующая страница


7 Серж Арно

Сергей, стоявший у двери, молча наблюдал.
- Простите, мадам! - засуетился Парикмахер. - Давайте в другой раз. Видите, ко мне пришли из казенного дома товарищи. Я вас запишу…
Он взял со стола тетрадку.
Илья с горящей щекой отошел в сторону, начиная о чем-то догадываться. Парикмахер записал женщину на другой день, и она, прикрыв мокрые волосы шляпкой и унизив битого Илью уничтожающим взглядом, удалилась.
Илья, стоя у стены с трубкой в руке, чувствовал неловкость ситуации.
- Я знал, что вы когда-нибудь придете,-усталым голосом сказал Парикмахер, усаживаясь на диван, на котором три года назад застал его Илья спящим. - Но только зачем пугать клиентов? Извольте, я готов заплатить штраф. Где ваши бумаги?.. Только учтите - я ведь считаюсь психически неполноценным. Мне льготы никакие не полагаются? Ну хорошо. Давайте, давайте свои бумаги. - Достав из нагрудного кармана очки и надев их, замахал рукой Парикмахер.
- Какие бумаги? - спросил Илья растерянно.
- Как "какие"? Я ему говорю: "Давайте бумаги". А он меня спрашивает: "Какие бумаги?" Вы ведь, молодой человек, из налоговой инспекции, у вас бланки должны быть. Или теперь дубины вместо бланков выдают? - бросил он взгляд на железяку в руке Ильи.
- Ладно, папаша, расслабься, - вступил в разговор Сергей, садясь на стул в центре помещения. - Мы к тебе по другому делу.
- Как "по другому"? Так вы не из налоговой инспекции?
- Нет… Видите ли… - начал растерянно Илья, но Сергей перебил его.
- Нет, папаша. Нам тебя как классного мастера рекомендовали. Сказали, что лучшего парикмахера в городе не найти. Ты друга моего извини - пошутил он. Правда, Илья?
- Правда…
Илья пожал плечами, аккуратно ставя железяку к стеночке.
- А-то я завтра женюсь опять, а на голове черт-те что.
- Так вы не из налоговой инспекции, - бубнил озадаченно и радостно Парикмахер. - А то я жду их набега. Каждый день жду. Мне говорили, что они вот так же, как вы, приходят - с воплями. Ну раз вы стричься… - Парикмахер обрадованно поднялся с дивана. - Свадьба, говорите. Тогда я вас лучшим образом. Идите, молодой человек, мочите голову. Вон, под краном.
Парикмахер обмотал Сергея белой простыней и принялся за стрижку.
Обескураженный Илья кротко сел на краешек дивана, ничего не понимая. Что это тот самый маньяк-убийца по кличке Парикмахер, было несомненно. Ошибиться он не мог, но что сейчас происходит перед его глазами, тоже понять не мог. На всякий случай он пристально наблюдал за каждым щелчком ножниц, который мог оказаться для бесстрашного Сергея последним. Илья следил за острыми их концами, с молниеносной скоростью летающими над головой его товарища, щелканье сливалось в треск: "Чик-чик-чик…" Так же безостановочно говорил и Парикмахер.
- Пожалуй, по древности наша замечательная профессия может поспорить с проституцией. Первые прически, представьте, встречаются уже в Египте в пятом тысячелетии до нашей эры. В Древней Греции мастеров стрижки называли калимистрами. В средневековье представители нашего парикмахерского искусства были банщиками. Они же вырывали зубы и пускали кровь клиентам…
"Чик-чик-чик…" - стрекотали ножницы в его руке.
При последних словах Сергей, как показалось Илье, вздрогнул.
- Это называлось занятиями "малой хирургией". Из-за безнравственности профессии банщика (в то время, знаете ли, мылись одновременно оба пола) работу брадобрея считали "нечистой профессией". Вообразите себе, их сравнивали с могильщиками и палачами, им даже запрещалось носить оружие - тогда это считалось унижением. Не все, должно быть, знают, что из брадобреев развилась профессия фельдшера, что в переводе означает "полевой парикмахер". Так что от брадобреев пошла профессия врача. И долгое время вместе с врачами брадобреи участвовали, представьте, при вскрытии трупов.
"Чик-чик-чик…" - стрекотали ножницы.
Заслушавшийся Илья забыл следить за смертоносным инструментом в его руках.
- Но самый мощный расцвет парикмахерского искусства пришелся на правление достойнейшей женщины - Марии Антуанетты - в тысяча семьсот семьдесят четвертом году. Тогда парикмахеры требовали приравнять их даже к художникам…
- Скажи, папаша, - вдруг прервал его Сергей. - А почему ты - профессионал такого уровня - устроил свой салон в этом задрипанном дворике?
- Ох, молодой человек, - вздохнул Парикмахер. - Это тяжелая история, которую я не люблю рассказывать. Теперь ваша невеста будет любить вас во много раз больше.
Он снял с Сергея простыню.
- Да-а-а… Ты, папаша, настоящий художник, как при Марии Антуанетте, - рассматривая себя в зеркало, проговорил Сергей.
Парикмахер расплылся в улыбке.
- Я бедный парикмахер. У меня больше ничего нет, - сказал он. - Но я могу подарить вам на свадьбу эту прическу и не возьму с вас за нее денег, молодой человек. Ведь я тоже когда-то был женат.
- Слушай, папаша, тут по улице гоняет какая-то "скорая помощь". Сдается мне, что она парикмахеров вылавливает. Может, что характерно, взорвать ее, а? Это я в момент.
- Не надо, не надо! - замахал руками Парикмахер, усаживаясь на стул. - Это милейшие люди. Они тоже зарабатывают свой кусок хлеба, им тоже нужно кормить семью.
- Тогда я чего-то не понимаю, - сказал Сергей, садясь на диван рядом с Ильей и закидывая ногу на ногу.
- О друг мой. Это печальная история. Я расскажу вам ее, чтобы вы никогда не связывались с этими ужасными людьми. Даже если они будут предлагать вам очень много денег. Пять лет назад я работал у Китайца. Причем я стриг не только его, но и всех его людей. И я скажу, что я имел тогда хорошие деньги. Да, мы, евреи, любим хорошие деньги. Да, евреем быть страшно, но я уже больше ничего не боюсь: я устал бояться. Поэтому я говорю вам, что мы, евреи, любим хорошие деньги. А кто же их не любит?! И тогда я их имел. Но Китаец - человек нрава очень крутого. Терпел я много. Я терпел всю жизнь, поэтому я привык терпеть. Но Китаец…
- Послушай, папаша, что ты все "китаец" да "китаец". Что за китаец? Откуда он взялся?
- Так вы не знаете?! Сразу видно, что вы культурные люди. Это же самый страшный человек. Ведь он держит в страхе весь город. Весь город платит Китайцу. Я приходил к нему каждый божий день и брил его. Сказать честно, он платил хорошие деньги, и я жил благополучно, и вся моя семья жила благополучно. Но это страшный человек. И я терпел этого страшного человека. Но однажды я не вытерпел. Очень напрасно с парикмахеров не берут клятву Гиппократа. Я не стану говорить, как он меня обидел. Но это было так сильно, что у меня от обиды затряслись руки. И во время стрижки я отстриг ему мочку уха. Это было впервые в моей жизни, и больше никогда, никогда у меня не дрожали руки. Я думал тогда, что он просто убьет меня. Что стоило ему убить парикмахера-еврея. Ведь на его совести много жизней. Лучше бы он убил, но он сделал хуже - он испортил мне жизнь. Он отправил меня в психиатрическую больницу, где меня стали колоть медикаментами для "выздоровления". Но чудом мне удалось бежать… А как я бежал!.. Как я бежал из психбольницы! Об этом можно писать роман! Представьте, я бежал через подземный ход. Нет, это не значит, что Парикмахер вырыл его своими руками. Мне показал его один очень хороший человек - он был алкоголик. Они нашли его по случайности. Было холодно. Они полезли в трубу и нашли этот ход. Потом этот достойнейший человек попал на отделение в горячке. Он-то и показал мне ход. Для этого нужно было попасть в палату, отодвинуть кровать на колесиках, поднять линолеум… Мне помог один очень хороший человек - он был сумасшедший. Он просил позвонить его маме. Но я потерял номер телефона. Я бежал, мне было страшно… Я никогда никого не обидел. Клянусь. Но Китаец, узнав о моем побеге, нанял две машины с санитарами, чтобы они непременно поймали Парикмахера и отправили к психам. - Парикмахер замолчал, грустно глядя в пол и покачивая головой. - Но они хорошие люди, и им тоже нужно кормить семью, поэтому они не могут меня поймать. Если они поймают Парикмахера, то лишатся работы. Но стричься ходят только ко мне. А работать они стараются. Китаец уже подсылал людей с инспекцией. Им работа понравилась.
- Скажите, вы не были знакомы с Егором Петровичем? - спросил Илья. - Он в доме напротив жил.
Парикмахер задумался:
- Нет, пожалуй. Он у меня не стригся. Я помню всех, кто у меня стригся.
- А девочка, его соседка, Глюкой звали. Помните?
- Ну, конечно, помню. Мы с ней дружили. После смерти отца она уехала жить к матери. А Егора Петровича не знаю. Теперь там живут другие люди.
- А про чудь никогда раньше не слышал? - спросил Сергей.
Парикмахер пожал плечами:
- Может, и слышал когда, да забыл. У Парикмахера плохая память.

Глава 5 СЕКРЕТ РОЖДЕНИЯ

Расставшись с парикмахером, друзья сели в машину.
- Обмишурился ты, Илья, с Парикмахером. Я уж думал, и правда маньяк. Куда теперь поедем? Видишь, какая история получается. Твой легендолог пропал, и концов никаких. Подумай, кто еще может на него вывести.
Илья пожал плечами:
- Пожалуй, больше никто.
- Ну тогда дело дрянновато. Давай, что ли, в Кунсткамеру съездим. Там как раз выставка уродов. Посмотрим на чудного детеныша. Может, в нем разгадка.
Ехать оказалось недалеко. Переехали через мост Лейтенанта Шмидта и по набережной…
- Интересное дело… - пробурчал Сергей, поглядывая в зеркало заднего вида. - Интересное дело…
Вдруг, визжа тормозами, он развернулся, поехал в обратную сторону, потом свернул в улочку и увеличил скорость.
- Не отстают, козлы!.. - сквозь зубы цедил он.
- Что случилось? - заметив манипуляции Сергея, спросил Илья и посмотрел назад.
- Видишь, "вольвочка"-красавица на хвосте сидит. Чувствовал я что-то, понять не мог. А нас вон уже ведут, что характерно. Значит, вышли мы на правильную дорожку… - Он лихо повернул баранку, Илью кинуло на Сергея. - Эх, шины лысые… Вот теперь смотри! Нету их?!
- Нету!
Сергей притормозил и, свернув, влетел во двор.
- Тут затихаримся пока.
Сергей закурил сигарету.
- Значит, Парикмахер… - задумчиво начал Илья. - Никак я не думал.
- Парикмахер вряд ли. Он бы не успел никого предупредить. Раньше уже вели.
Пущенное Сергеем кольцо из дыма разбилось о ветровое стекло.
- Может, из жилконторы, - предположил Илья. - Не понравился мне этот сантехник человеческих душ… Не зря бабка его кляла.
- Да, может, и от конторы. Поехали.
Неторопливо выехав из двора, осмотрели улицу. Потом, немного покрутившись по району, выехали к музею. Сергей оставил машину в незнакомом дворике.
Оказалось, что они пришли к закрытию, но Сергею с его грубоватой обаятельностью удалось заболтать билетершу, и они стали торопливо обходить залы.
Сергей тоже впервые был в этом музее и очень заинтересованно осматривал экспонаты, не забывая все же цели прихода, чего нельзя было сказать об Илье. Он подолгу задерживался у какого-нибудь облюбованного им уродца в колбе и не мог оторвать от него восхищенных своих глаз. Именно здесь и именно сейчас он понял, что всю жизнь стремился видеть уродство, что неосознанно всегда тянуло его к человеческой особенности, непохожести и внешней индивидуальности. Его привлекали уродства других людей. Уродство как окошечко в другой мир, в котором люди не похожи на окружавших его. И он замирал от блаженства. Раньше он видел примитивные проявления уродств. Разве тех встречаемых им большеголовых карликов, старух в ортопедических ботинках, горбунов, больных "пляской святого Витта" можно было сравнить с этим великолепием форм! Этим праздником уродства! О ухищренность Создателя!
Завороженный, он переходил из зала в зал с благоговейным ужасом. Неужели там, за дверью, может ожидать что-нибудь еще? Неужели может оказаться что-нибудь более неожиданное, более изощренное… И замирало дыхание!
- Ну куда теперь? - надоедал, отвлекал, рушил этот прекрасный мир Сергей.
- На втором этаже, кажется… - бубнил Илья, не в силах оторваться от стендов.
Поняв, что Илья слишком увлечен, Сергей сам стал определяться в дальнейшем пути.
- Вот, похоже, в этом зале, - наконец сказал он Илье. - Посмотри сам. Второй этаж и, как легендолог объяснял, в углу… Да вот же он.
Они осторожно прошли мимо музейного рабочего, который, стоя на стуле, смазывал дверные петли.
- Ну точно, он и есть, - приближая лицо к стеклу стенда, сказал Сергей.
Илья уставился на сосуд, разглядывая крохотное уродливое тельце человека. Все было в нем так, как говорил исчезнувший легендолог.
Вглядываясь в мертвого ребенка, Илья, к своему изумлению и ужасу, видел лицо легендолога, мутное и прозрачное, как у привидения. Что такое?..
- Это он… - хрипло прошептал Илья.
- Кто? - Сергей наклонился поближе, разглядывая человека в колбе.
- Это он - Егор Петрович, - шепотом выговорил Илья.
Илья не сразу сообразил, что призрачно-мутное лицо, которое он видел, - отражение, а человек этот находится сейчас за спиной. Илья, все еще не веря стеклу стенда и опасаясь, что это в его воображении, медленно повернулся…
На стуле, прямо напротив Ильи, там, где минуту назад стоял слесарь, сидел долговязый Егор Петрович, только без бороды и с коротко остриженными волосами. В том, что это легендолог, Илья не усомнился ни на секунду, хоть бы он обрил, как мусульманин, голову или зарос бы весь густой растительностью.
Егор Петрович, скучая, глядел мимо Ильи, мимо чудного ребенка, мимо…
- Ты что, Илья? - спросил, встревоженный странным взглядом товарища, Сергей.
- Это он, - снова повторил изумленный Илья.
Почувствовав чужой взгляд, Егор Петрович встретился глазами с Ильей, вздрогнул и отвернулся к двери.
Илья подошел к Егору Петровичу совсем близко. Легендолог все так же продолжал смотреть на дверь, словно не замечая стоящего перед ним человека, но чувствовалось его внутреннее напряжение. Так они молчали: Илья глядел сверху на легендолога, тот не отводил глаз от двери.
- Здравствуйте, Егор Петрович, - наконец не выдержал Илья.
- Вы ошиблись, я не Егор Петрович, - со вздохом сказал он, не поворачиваясь.
- Да нет, это вы ошиблись. Вы - Егор Петрович.
Помолчали.
- Зачем ты приехал? - спросил легендолог одними губами все так же окаменело, не поворачивая головы.
- Я приехал разобраться, - сказал Илья. - И теперь, кажется, разобрался.
- Зря ты приехал, - сказал Егор Петрович, повернув голову и глядя прямо в глаза Илье.
Глаза у него были какие-то тусклые, неживые, взгляд застывший.
- Нет, не зря. Теперь мне известно, что сначала вы морочили мне голову…
- Если бы ты знал… - перебил Егор Петрович.
- Потом убили Струганого! - повысил голос Илья.
От этих слов Егор Петрович вздрогнул, взгляд его угас, губы задрожали. Он как-то весь сжался.
- Убили старуху, - безжалостно продолжал Илья.
Его распирала злоба против этого человека, который хотел скинуть на него свои делишки, морочил ему голову…
- Ладно, папаша, что характерно, раскалывайся. Скрывать бесполезно, - сказал стоявший рядом Сергей. - Мы ведь все про тебя знаем.
- Да, я должен рассказать, - устало проговорил Егор Петрович. - Должен.
- Уж точно, должен. Раз к стенке приперли,-улыбнулся Сергей.
- Сейчас музей закрывается. Мы можем пойти ко мне и там поговорить.
- Только ты, папаша, не вздумай убежать или там тюкнуть по темени ледорубом друга моего, - уважая старость, предупредил Сергей.
Егор Петрович криво ухмыльнулся.
Легендолог поднялся на ноги и, взяв висевшую на спинке стула трость, медленно поковылял из зала. Что-то за эти годы случилось у него с ногой. Видно было, что передвигался он с большим трудом.
Где нужно расписавшись в сдаче поста, Егор Петрович молча похромал из здания. Перед тем как выйти из музея, Сергей минут пять стоял у стеклянной двери, наблюдая за улицей. Илья не посчитал такие меры безопасности излишними.
- Это не ваши друзья нам на бампер наезжают? - спросил Сергей у Егора Петровича.
Тот улыбнулся грустно и ничего не ответил, мысли его были далеко. Илья видел, что легендолог не ожидал раскрытия его преступлений, и был подавлен и уничтожен этим.
С другой стороны улицы к ним направлялся невысокого роста мужчина. Сергей заметно напрягся.
Когда человек подошел ближе, Илья признал его по странному головному убору - таких он больше ни на ком не видел.
- Зубов много, а ничего не ест, - сказал человек в уборе, остановившись.
- Расческа, - разгадал эрудированный Егор Петрович.
- Хм, правильно, - хмыкнул человек и пошел своей дорогой.
- Это Николка-Сфинкс, - пояснил Егор Петрович, когда они двинулись дальше. - Его еще зовут иногда Египтянином. Безобидный человек.
- А если не отгадаешь, что сделает? - спросил Илья.
- Ничего страшного, плюнет и пойдет, - ответил легендолог.
- В лицо? - вспомнив первую встречу со Сфинксом, спросил Илья.
- Да нет, на асфальт, символически.
Пройдя темными закоулками, Егор Петрович привел их к двухэтажному дому, где он проживал на первом этаже очень убогой квартиры. Вторую комнату занимал пьяница.
Комната легендолога была мала, грязна, обставлена старой мебелью, как видно натасканной Егором Петровичем с помоек.
В этом больном старике, живущем в отвратительных бытовых условиях, Илья уже не видел того жуткого паука, которого боялся три года назад. Теперь он попал в другую паутину (Илья вспомнил наколку на спине Сергея) другого паука. Теперь Егор Петрович вызывал в нем жалость. Но Илья взял себя в руки, нарочно вспомнив, что этот человек - убийца и хотел злодейства свои спихнуть на него, загубив молодую его жизнь.
Среди вещей, стоявших на столе, Илья увидел стеклянную банку с крышкой. В ней суетилось несколько мух и тараканов, тут же стоял и саркофажик, не тот, который Илья видел на старой квартире легендолога, а совсем другой, попроще. Значит, своим привычкам казнить насекомых Егор Петрович не изменил и здесь.
- Чаю предложить не могу, - сказал Егор Петрович, усаживаясь. - Нету.
- Мы к тебе, папаша, не чай с лимоном и цианистым калием пить пришли, мы, что характерно, от тебя много подробностей узнать хотим, - сказал Сергей, устраиваясь вместе с Ильей на продавленном диване и без разрешения закуривая сигарету.
- Да, уже три года я мучаюсь. Так что лучше кому-нибудь рассказать. Когда ты узнаешь, ты, Илья, быть может, простишь меня. Да, почти все, что я говорил о чуди, правда…
- Опять о чуди, - устало проворчал Сергей.
Но Егор Петрович не заметил этого и продолжал.
- Почти все. Кроме, пожалуй, одного. Раньше, при Петре еще, это был довольно многочисленный народ, но отсутствие дневного света (потому что выбирались они из-под земли, увы, редко) сильно портило здоровье и сокращало их число. Кроме того, у выходов из-под земли, где видели земляных людей, ставили стражу и убивали их беспощадно. Особенно, конечно, чудь пострадала при советской власти. Подземелья их накачивали газом (якобы борясь с крысами), и гибли они там сотнями. А вот теперь власти оставили их в покое, да другая напасть… Но об этом позже. Так вот, осталось их всего человек двести. И совсем они не могущественны, как я тебе говорил. Но самое главное, - Егор Петрович вздохнул тяжело, - мой отец из этого племени. Да, Илья, эту мою тайну никто на свете не знал, кроме Струганого. Мать моя жила на первом этаже, и вот из подземелья стал наведываться к ней по ночам человек с темным землистым цветом кожи. Придет, бывало, ночью, сядет напротив кровати и сидит смотрит молча. Народ этот зрение так натренировал, что во тьме видит. Поначалу мать думала, что мерещится ей, потом привыкла к ночному посетителю. Стал он с ней заговаривать, а сам русский язык плохо знает - на финском говорит, да таком древнем, что современный финн его и не поймет. Начала мать моя с ним язык учить. И завязалась у них любовь. От той любви я на свет появился.
Помню я, приходил отец тайно по ночам - и то не каждый раз, как потом мне мать рассказывала, скрывал он от своих соплеменников, что есть у него семья на земле: у них связи такие не поощрялись. Меня будили ночью, и мы с ним играли и разговаривали. Потом меня снова укладывали спать, и я просыпался поутру, часто даже не помня, что играл с отцом, или думая, что это был сон. Мать поддерживала во мне это странное полуреальное состояние. Жизнь моя, конечно, была совсем не похожа на жизнь сверстников, которые точно знали, где в их жизни явь, где сон. Поэтому во дворе меня считали странным и обижали. Но это было неважно. Каждый раз я ложился в постель с удовольствием, потому что надеялся, что во сне ко мне придет добрый дедушка. И, сидя у него на коленях, я буду слушать его странные песни на непонятном мне языке. Он будет рассказывать легенды, обряды и сказки своего народа. Нет, конечно, тогда я не знал, что это мой отец: от меня это старательно скрывали, опасаясь, что я могу проговориться. Так мы и жили.
Нужно сказать, что мать мою соседи считали ненормальной, потому что часто слышали ночами доносящийся сквозь дверь ее голос (отец умел говорить настолько тихо, что слышно было только нас). Я родился в тридцатом году, а в тридцать седьмом отца забрали. Скорее всего, кто-то видел его выходящим из подвала.
Я очень хорошо запомнил ту ночь, когда впервые за семь лет своей жизни понял, что все мои сны были явью.
Они ворвались, когда я сидел на коленях у отца. Мгновенно всех ослепил яркий свет - это включили люстру под потолком (с отцом мы сидели всегда при накрытой маминым платком лампе, в полумраке). Стуча сапогами, люди в милицейской форме вывели отца из комнаты. Я видел его при свете в первый и в последний раз. Он был не такой, как все люди, он показался мне в тысячу раз красивее их.
Мать была в большом горе. Но она была смелой женщиной и беспокоилась не только о своей жизни. Той же ночью, когда забрали отца, мать решилась на отчаянный поступок.
Под землей оставались ни о чем не подозревающие соплеменники отца. Он рассказывал, как работники НКВД душат их, пуская в подземелья газ. Мать должна была предупредить их, но как? Отец подробно рассказывал о подземном пути, который он проделывал. Но он предупредил, что в те подземные лазы, в которые он пробирается, взрослому человеку без особой подготовки не протиснуть своего тела. Значит, оставалось послать меня. Кроме меня, у мамы больше никого не было. Она сделала это ради других людей, ради последних жителей подземного народа. По памяти она рассказала мне, как и куда мне следует лезть, дала свечу и отвела в подвал.
Я понимал, что от меня теперь зависит жизнь многих людей. Мне было всего семь лет… в том подземном ходе было так страшно… Да, я до сих пор помню почти все. Я полз на четвереньках по земле, из глаз моих текли слезы ужаса, и я слабым голосом пел песню на древнем финском языке, которой научил меня отец.
Я полз, наверное, целую вечность, крысы кидались в стороны, но я стремился дальше и дальше, уже не помня, в ту ли я ползу сторону…
Свеча погасла, будто от дуновения ветра. Теряя сознание, я почувствовал, что кто-то медленно тащит меня волоком по земле. Очнулся я в большой зале, возможно, мне показалось, что она была большая после узкого подземного коридора, горела свеча. Рядом кто-то переговаривался на языке моего отца. Женщина - я успел разглядеть, что это беременная женщина,-натирала мне виски чем-то холодным. Здесь пахло землей так же упоительно приятно, как от отца. Некоторые слова я понимал и стал вмешиваться в разговор. Среди подземных людей были и такие, которые говорили на русском. Так, путая и смешивая два языка, я передал им все, что велела мать.
Было в подземелье человек двадцать, но, возможно, и больше. Они начали спорить между собой. Потом меня положили на кусок материи с колесиками - этакие земляные санки - и бесшумно отвезли на поверхность. Предупредив, чтобы я ни в коем случае никому не рассказывал, что видел в подземелье.
А на следующий день мы видели, как работники милиции оцепили дом, зашли в подвал и занесли туда какие-то баллоны… Через три дня арестовали маму. Больше я ее никогда не видел. Казалось бы, народ, кровь которого течет и в моих жилах, пропал навсегда, как являвшийся в снах отец, которого я видел только один раз наяву.
Меня взяла к себе жить двоюродная тетка матери, смотревшая на жизнь поверхностно и реалистично. Сначала она спросила меня о том, что произошло с мамой. Но, выслушав один раз, больше не возвращалась к этой теме и велела никому этого не рассказывать, посчитав, что я тронулся умом от горя.

Предыдущая страница 7 Следующая страница


Живодерня 8

Отечественная война застала меня в возрасте одиннадцати лет. Тетушка, у которой я продолжал жить, в том году достигла пенсионного возраста и испугалась ехать в эвакуацию. Тогда, в начале войны, никто не мог предположить, что будет дальше… А дальше была блокада. У нас в квартире умерли все соседи, мы еще держались за счет мешка картошки, который нам перед самой блокадой привез дальний родственник. Но и картошка кончилась. На наши хлебные карточки иждивенцев выделялось мало хлеба.
Умерла тетя тихо и незаметно - просто не проснулась утром. Я тоже не вставал с кровати, дров давно не было и, навалив на себя кучу тряпья, лежал, то погружаясь в сон, то вновь обретая реальность.
В таком угасающем состоянии меня и обнаружили соплеменники отца. Как они разыскали меня в умирающем городе, мне непонятно по сей день. Но они стали приносить для меня еду. Мне остается только догадываться, что это была за еда - вкус у нее был очень непривычный. Потом никогда ничего подобного я не ел. И эти ночные пришельцы спасли меня от голодной смерти. Они появлялись только ночами, и снова, проснувшись утром, мне казалось, что это продолжение того детского сна.
Уже после войны я слышал от многих людей, переживших блокаду, что к ним, лежавшим при смерти, ночами тоже приходили темнолицые люди, разжигали огонь в печи, наливали в миску похлебку и бесшумно исчезали. Скольких еще людей спасли они в ту страшную зиму…
Двадцать лет я ничего не слышал о подземном племени. Но оказалось, что они помнили обо мне. Однажды ночью от них появился посланник…
- Эх, е-о-о, мое! Пьете, падлы!! - Дверь вдруг широко распахнулась, и пьяный здоровенный бугай встал на пороге. - А мне кто нальет! А?!
К своему ужасу, в руках у него Илья увидел топор.
- Это сосед, - спокойно сказал Егор Петрович, не шелохнувшись.
- А мне кто нальет?! - гремел мужик и вдруг засадил острием топора в крышку стоявшей возле двери тумбочки.
Сергей легко соскочил с места и вытолкал мужика за дверь. Не было его несколько секунд, потом в коридоре что-то тяжело упало. И тут же Сергей возвратился. Топор так и остался торчать из полированной поверхности тумбочки.
- Так вот, с тех пор я охранял чудь, - когда Сергей сел на место, продолжал Егор Петрович.-Тридцать лет я приносил им лекарства и… устранял опасные последствия ритуалов…
- Это еще что такое? - спросил Сергей.-Трупы прятал после них?
- Нет, трупы не нужно прятать, - ничуть не обиделся Егор Петрович. - Но есть у них один обряд. Один раз в два года они, выйдя на поверхность земли, должны пронести на руках человека, на которого пал жребий… Но я не имею права говорить об этом. И еще, они должны взять к себе в подземный город того, на кого укажет Атхилоп. А там, под землей… Впрочем, я не могу открывать тайну мистерии. Наверное, не нужно говорить, что они владеют многими кладами и богатствами, спрятанными людьми в земле. И когда человек возвращается из-под земли, моя задача в том, чтобы он забыл виденное. Это важно и для него тоже. Может быть, прежде всего для него.
- И поил их настоем афганской колючки?
- Да, я поил их настоем колючки. Но настой этот не главное. Есть тайные приемы, передаваемые жрецами чуди из поколения в поколение, которые помогают человеку забыть. Люди, побывавшие под землей, забывали; и я со спокойным сердцем отпускал их домой. Так было много лет. Но однажды я проговорился. Я не предполагал, какие могут быть последствия моей откровенности. Я рассказал все своему другу Николаю. Нужно сказать, что у меня никогда не было друзей - он был единственным. Дружили мы со школы, и однажды я разоткровенничался и рассказал все ему. Конечно, он поначалу не поверил. Но я захотел во что бы то ни стало доказать ему. Я устал от гнета тайны, которую нес всю жизнь в одиночку. Казалось, что стоит мне хоть кому-нибудь доказать существование подземного народа, и мне станет легче жить. И я тайно показал ему шествие чуди по улице. Все, с начала до конца. Но мне не стало легче: теперь я знал, что еще кто-то посвящен в эту тайну и в любую минуту может проговориться…
- И ты решил убить его… - встрял с догадкой Сергей.
Лицо Егора Петровича исказило страдание.
- Да, - сказал он. - Тем, что я открыл ему тайну, которую должен был нести один, я обрек его на страшные мучения и смерть. Это моя вина, и я умру с ней. Так и случилось, как я предполагал. Николай любил выпить и часто в пьяном чаду говорил много лишнего, чего не стоило бы говорить… И однажды Николай исчез. Видели его последний раз в пивном баре.
Через три месяца после его исчезновения ко мне пришла женщина и сказала, что мой друг Николай просит меня прийти по указанному адресу. Когда я пришел к нему, то ужаснулся его виду. С тех пор все называли его Струганым, и мне он велел забыть его имя. Тогда от своего друга я впервые услышал о банде Китайца.
Оказалось, что Китаец со своими головорезами, зная о подземном народе, уже много лет охотится за ними по всему городу. Он чудовищно жесток и беспощаден. Китаец обложил налогами весь город, но ему все мало денег. Он охотится за сокровищами подземелий, чтобы превратить их в деньги. А на Николая они вышли по случайности и, похитив его, привезли на одну из квартир. Боже мой! Какие муки он испытал там в течение двух недель! Но он не выдал меня, зная, что я являюсь единственным связующим звеном с жителями подземелий и только мне они доверяют полностью. Каким-то чудом Николаю удалось бежать, кроме того, он прихватил с собой папку с документами, компрометирующими Китайца. Но, зная всемогущую его силу, не торопился передавать их в правоохранительные органы. Даже из тех бумаг, которые имелись у него, было понятно, какое количество чиновников и представителей закона получают от Китайца взятки! Это были очень важные документы.
Китаец искал Николая около пяти лет, но не нашел. Мне неизвестно, как Китаец узнал о том, что и я имею отношение к чуди. Я много думал об этом, но кроме тебя, Илья, и следователя Свинцова, я никому не говорил об этом народе, конечно, от вас обоих я скрыл самое главное… После твоего ухода в отделение милиции я вышел из дома, собираясь съездить на вокзал, чтобы купить тебе билет на поезд, но тут прямо на улице двое мужчин запихали меня в машину и привезли в какую-то квартиру. Страшное это было место. Комната, где стены и пол заклеены клеенкой, страшной белой клеенкой; там были каталки… больничные каталки и эти отвратительные, ужасные инструменты…
Егор Петрович сморщился, лицо его перекосилось; он сжал зубы, и они заскрипели в тишине жалобно. Помолчав несколько мгновений, он взял себя в руки и продолжал:
- Мне рвали живое мясо… Они аккуратненько резали меня специальными, очень специальными приспособлениями. Я не представлял такой муки. Эта боль останется навсегда в моем мозгу. Маленькими кусочками они методично раскрамсывали мое тело… Начали они с ноги. Вот этой. - Егор Петрович задрал штанину, и Илья с Сергеем увидели лишенную икры кость, затянутую белыми неровными рубцами. - Допрос они начали о Николае: им очень требовались эти документы. Я терпел! Клянусь, я терпел, даже когда нельзя было вытерпеть. Я держался целую ночь. Но… Да, я рассказал, где живет Струганый, предав его этим на смерть. Из-за меня его убили. - Егор Петрович замолчал, он уныло смотрел в пол. - А вы знаете, когда кому-нибудь расскажешь, действительно становится легче.
- Еще легче тебе, папаша, будет, если ты узнаешь, что китайцы уже до тебя знали, где Струганый, - сказал Сергей.
Егор Петрович вздрогнул.
- Как знали? - прошептал он еле слышно.
- Да, Егор Петрович. Это я, не ведая того, привел китайцев к Струганому. Оказывается, когда я поехал его предупредить, за мной уже следили. Я сам уцелел по случайности.
- Какие подонки, - прошептал Егор Петрович.
- Так что ты, папаша, себя не вини, а расскажи, как тебе удалось драпануть оттуда, что характерно, искалеченному. И напиши адресочек - мне как раз в ту сторону ехать.
- Нет, адрес мне неизвестен, ведь меня привезли туда с мешком на голове, а обратно в мусорном ящике. Дело в том, что, когда меня пытали, у меня было видение. Боль была настолько нестерпимой, что временами я терял сознание, потом возвращался опять в комнату и в себя. Во время пыток ко мне пришел отец, именно такой, каким я видел его в первый и в последний раз. "Ты должен отойти в сторону", - сказал он мне. "Но куда? Я ведь прикован к каталке, как я могу отойти в сторону?" - "Ты не понял - ты должен отойти в сторону от своей боли". Он взял меня за руку и отвел в сторону. "Вот. Видишь? Тебе совсем не больно". И правда, мне стало совсем не больно. "А можно совсем уйти?" - спросил я. "Нет, тогда ты не сможешь вернуться. Постой пока просто в стороне".
Причем я видел все, что происходило вокруг моего тела. Меня перестали резать, заходили из комнаты в комнату. Потом пришел незнакомый человек, посмотрел на меня, пощупал пульс под подбородком и избил двоих, пытавших меня, - они не сопротивлялись. После этого тело мое отвязали и положили в огромный черный полиэтиленовый пакет. Больше я ничего не помню.
Пришел в себя я через пять дней на городской свалке. По случайности меня нашли живущие на свалке бомжи. Как они рассказывали потом, они подумали, что я мертвый. Говорят, что на свалке таких в пакетах полно. Но один, бывший доктор, надумал пощупать пульс. Пульс прощупывался. Привели местную старуху, лечившую бомжей от болезней, и вместе с врачом они вернули меня к жизни. Это было удивительно, что я выжил, но я думаю, что это благодаря моему отцу. Не в том, конечно, мистическом смысле, а за счет его здоровья и его силы. Ведь всю жизнь прожить под землей - для этого нужно иметь особый склад здоровья. Теперь я работаю по чужой трудовой книжке, меня устроил на работу один знакомый. Комнату вот снимаю… - Егор Петрович покосился на торчащий из тумбочки топор.-Но с меня сегодня свалился тяжкий грех предательства.
Егор Петрович казался уже не таким мрачным, как поначалу.
- Можешь спать спокойно, папаша. А вот нам придется подумать, где теперь разыскать этих китайцев. Никто ничего не помнит, что характерно, никто ничего не знает…
- Сему Никакого тоже убили, - сказал Илья.
- Сему?! А его-то за что? - изумился Егор Петрович.
- А за то, что он ваш разговор подслушал и трепанул где-то, видно. Его китайцы и замочили, - прояснил общее недоумение Сергей.
- Ну хотя бы приблизительно вспомните,-попросил Илья. - Ну хоть вид из окна какой?
- Вид из окна… - задумался Егор Петрович. - Обыкновенный вид: стену дома метрах в пятидесяти видно, больше ничего. Желтую стену без окон… Послушай, Илья, ну зачем вам-то это нужно? Что вы хотите? Китаец ведь страшный человек. Для него человеческая жизнь ничего не стоит. Поймите это!
- Знаю! - вдруг воскликнул Сергей радостно. - Знаю, кто нас к Китайцу приведет! Поехали!
- Мы еще увидимся, Егор Петрович, - прощаясь, сказал Илья.
- Дай-то Бог!

Глава 6 ВСЕ МЫ СМЕРТНЫ

Было поздно. Илья уже привык к тому, что в этом городе не бывает ночей. Только прохожих было мало - день будний.
- Я понял, кто может вывести нас на Китайца. Парикмахер! - говорил Сергей, пока они шли к дворику, где прятался автомобиль.
- Точно! Только он, по-моему, так напуган этими бандюгами, что навряд ли расскажет, - с сомнением проговорил Илья.
- Ну, я об этом позабочусь,-ухмыльнулся Сергей.
Они выехали на набережную Невы. Часы показывали 23:30.
- Ошибся я с Егором Петровичем. Но кто же мог предположить, что тут замешана еще какая-то сила. Ведь легендолог, что характерно, очень походил на злодея-убийцу со всеми его преступлениями против насекомых. Кстати, надо было спросить, зачем он их казнит. Ну да в другой раз. Теперь мы на правильном пути. Чувствую я, что начинается самая главная работа… Та-ак… Откуда это они взялись…-перебил сам себя Сергей, поглядев в зеркало заднего вида.
Илья оглянулся - сзади маячила знакомая иномарка.
- Ведь не было ее, правда?
- Не было, - подтвердил Илья.
Сергей свернул с набережной. "Вольво" последовала за ними и приблизилась настолько, что Илья уже мог видеть лица сидящих в ней людей.
Водитель был в темных очках, рядом с ним сидел полный, даже жирный, мужчина. Щеки его вздрагивали от неровностей дороги.
"Даже такую огромную тушу "вольво" везет без напряжения. Хорошая машина", - подумал Илья.
Толстяк, увидев, что Илья обернулся и смотрит, вдруг расплылся в омерзительной улыбке и погрозил ему перстом. Но тут Сергей резко повернул на другую улицу, успел проскочить на зеленый сигнал светофора и снова повернул. Преследователи не отставали.
- Хорошая у них машина, что характерно, да и водитель ничего.
Илья уже не смотрел назад, внутри у него будто что-то оборвалось - кончилось время неведения; и сейчас он уже начинал понимать, что ввязался в странную и страшную игру. Сейчас он не мог определить, почему подействовала на него эта, казалось, безобидная угроза.
"Ну подумаешь, пальчиком погрозил, - успокаивал себя Илья. - Чего в этом страшного-то. Просто морда у толстяка мерзкая, глазки свиные… Чего меня в пот-то кинуло…"
- Оторвемся, - зло шипел Сергей, отчаянно поворачивая руль, лысые шины повизгивали. - Я Васильевский хорошо знаю. На их машине, что характерно, сразу бы ушли, ну да ничего, оторвемся… Тут еще не разгонишься, гаишники кругом…
Около получаса кружили по району, пока Сергей наконец не сказал, слегка толкнув Илью в плечо:
- Расслабься, ушли. Ты что-то бледненький. Ты, может, не русский - быстрой езды не любишь. Сейчас поедем, Парикмахера к стенке прижмем, а там посмотрим.
- Слушай, Сергей, - задумчиво начал Илья. - Я-то ладно, я разобраться хочу, потому что сам в это дело влип. А тебе зачем это нужно?
Сергей минуту молчал.
- Знаешь, я вот подумал сейчас, как это тебе объяснить популярнее, и понял, что не выйдет. - Он вздохнул глубоко. - Тот, кто не был в Афгане, этого не поймет. Десять лет я уже словно под землей во тьме с чудью живу, а теперь появилась возможность снова солнце и небо увидеть. Жизнь ощутить. После Афганистана я понял, что полноценной жизнью живешь только тогда, когда рядом с тобой смерть. Только тогда ты можешь чувствовать жизнь и радоваться ей.
- А разве недостаточно просто знать, что все смертны? Что жизнь и так пройдет.
- Знать и ощущать - разные вещи. Одно дело, когда ты сидишь дома и стараешься думать о том, что придет время и ты умрешь… И другое - когда смерть рядом с тобой, забирает твоих товарищей, даже если ты думаешь на другую тему. Она сама напоминает тебе и грозит пальчиком. - От этих слов Илья внутренне сжался. - Этого не объяснить. Это можно только почувствовать… или не почувствовать. Упоение жизнью наступает только тогда, когда вокруг смерть. А философские размышления о смерти ведут к унынию и, как правило, не утверждают жизнь, а утверждают смерть… Ну вроде не видно никого. Поехали к Парикмахеру.
Машину из предосторожности Сергей оставил в незнакомом дворике, и к дому они подошли пешком.
- Вроде тихо… Ты, Илья, запомни: если что-нибудь начнется, все мои команды исполняй не раздумывая. На размышление времени слишком много уходит. А вообще, что-то не то…
- Что "не то"?
- Не знаю что, - неопределенно ответил Сергей, сузив глаза и внимательно вглядываясь в окружающую среду.
Они вошли во двор. Об их приходе уведомили взвывшие петли ворот. Минуту постояли, вслушиваясь в тишину, потом двинулись дальше.
Изменений во дворе не было. Они, стараясь производить как можно меньше шума, перебрались через мусорные навалы. Дверь в подвал Парикмахера была гостеприимно приотворена, там горел свет, слышалась музыка из репродуктора.
- Чего радио-то так орет? - прошептал Илья.
Но Сергей сделал ему знак молчать и вдруг, словно что-то вспомнив, остановился у ступенек, глядя на приоткрытую дверь с уютно, по-домашнему, горящим светом, слышащейся оттуда песней Луи Армстронга. Лицо Сергея было напряжено, складка разрезала лоб. Несколько мгновений он размышлял, потом, бросив взгляд на окна дома, неслышно спустился по ступенькам и резко открыл дверь.
Илья последовал за ним.
В помещении котельной никого не было - приемник, стоявший на письменном столе, был включен на полную.
- Где это он ночью бродит?
Илья подошел к столу и сделал музыку потише. Сергей, стоя на месте, внимательно оглядывал котельную.
- Знаешь, у меня такое чувство было, когда мы сюда входили, что за нами следят. Давай-ка я дверь подопру.
Сергей взял швабру, стоявшую в углу, и, плотно затворив дверь, вставил палку швабры в ручку.
- Теперь подождем, что характерно.
Он уселся на парикмахерский стул посреди котельной. Илья, откинув на другой конец подушку, уселся на диван.
В молчании прошло минут пять.
- Дай-ка что-нибудь повеселее поймаю, - сказал Сергей.
Взяв приемник, уселся на прежнее место. Некоторое время покрутив колесико настройки, но не выбрав ничего для себя интересного, вернулся на прежнюю волну.
- Здесь должен быть второй выход, - сказал Сергей, задумчиво глядя на приемник в руках и не двигаясь с места.
- Сейчас посмотрим.
Илья встал и, заложив руки за спину, неторопливо стал обходить помещение котельной. Он заглянул за платяной шкаф, пнул по пути какую-то тряпку… Сергей снова закрутил колесико приемника, и снова засвистело, запищало; сквозь шум эфира прорывались какие-то голоса, музыка…
За котлами Илья обнаружил небольшую дверцу. Она находилась в тени, поэтому сразу ее не заметили.
- Вот и выход, похоже, - сказал Илья, открыв дверцу и входя.
Он оказался в помещении насосной. Большие проржавевшие двигатели стояли на полу. Боковым зрением Илья заметил человеческий силуэт. Он резко повернул голову влево и вздрогнул. В пяти метрах от себя он увидел Парикмахера.
Парикмахер стоял, неестественно выпучив глаза, опустив безжизненно руки, ноги его слегка подкосились. Из открытого рта торчал металлический штырь. Большой черный таракан медленно полз по щеке. На Парикмахере был все тот же белый халат, весь залитый кровью. До Ильи не сразу дошло, что Парикмахер приколочен штырем к стене насосной, но, даже осознав, что перед ним мертвец, не мог отвести глаза.
- Нужно выход искать, хватит любоваться! - больно толкнул его в ребра Сергей. - Должен быть выход.
Спазмы опять, как тогда у Струганого, сдавили горло. Но Илья задавил в себе рвотный ком и вслед за Сергеем выскочил в помещение котельной.
Сергей был уже на котлах.
- Откройте - милиция!!
В дверь раздались мощные удары.
- Быстро сюда! - шепотом прокричал Сергей.
Илья забрался на котел, спрыгнул за него на "боров". Сергей уже снял крышку с "борова" и спрыгнул в него.
- Быстро за мной, крышку задвинь!
Тело Сергея исчезло в "борове", Илья спрыгнул вслед за ним. Задвигая крышку, он слышал, как под мощным напором, отрываясь, затрещала ручка двери.
Илья оказался в полной темноте на четвереньках. Здесь гулял неимоверный сквозняк.
- Сюда, быстрее! - услышал он и пополз на голос.
Несмотря на продувающий насквозь ветер, с Ильи тек пот, заливая глаза, кроме того, ветер приносил множество песчинок и пыли, поднятых ползущим впереди Сергеем; но Илья, отплевываясь и зажмурив глаза, что есть мочи стремился вперед, уже не обращая внимания на изодранные в кровь колени.
Впереди раздался шум падающего железа, и Илья увидел свет. Он прополз еще немного. Сергей помог ему вылезти. Очутились они в другом дворе-колодце. Кое-где в окнах горел свет.
- Грязненький ты что-то, - сказал Сергей, с улыбкой оглядывая Илью, - и запыхался, бедняжка. Давай-ка еще пробежимся немного.
Илья, хромая, побежал за Сергеем. Они оказались на набережной Невы.
- Теперь туда, - мгновенно сориентировался Сергей.
Вскоре они без приключений добрались до места, где оставили автомобиль.
- На сегодня хватит, - говорил Сергей, выезжая из подворотни. - Побегали мы сегодня и подрались немножко, только не ужинали еще. Давай домой поедем. И там на сытый желудок подумаем. Да ты не горюй, Илюха! Все прекрасно! Мы опять живы, что характерно.
Илья попробовал улыбнуться.
Сергей не сразу поехал домой, а еще около получаса под музыку Иоганна Себастьяна Баха кружил по городу. Выглядел он чрезвычайно довольным и в такт музыке покачивал иногда головой и, когда курил, пускал много колец.
Илья, напротив, ни в чем не находя для себя удовольствия, был тих и уныл. Кровоточили содранные, как в детстве, коленки. Теперь он ощущал вокруг себя борьбу каких-то могучих сил, а он, такой маленький, со сбитыми коленками, оказался между ними; и они вот-вот раздавят его, не по злобе, а потому что он по случайности обстоятельств попался под сандаль. Вот и Парикмахера, этого безобидного человека, убили. Сколько лет он жил в страхе - и вот, пожалуйста. У Ильи не шло из головы его лицо с выпученными, как тогда у Струганого, глазами и этот огромный таракан на щеке. "Откуда взялся такой огромный? Вот и разобрался. Думал: приеду, разберусь, узнаю про подземный народ - и домой. А теперь влип - дальше некуда…"
- Ты что-то приувял. Самое интересное дальше начинается. Я так, например, что характерно, только сейчас жить начинаю. Сегодняшнее впечатление лучшее из всех за последние десять лет, как из Афгана вернулся. Китайский философ Лао-цзы в своем "Дао дэ цзин" написал, что стоящий на цыпочках не простоит долго. Так вот, я будто бы эти десять лет на цыпочках стоял и вот теперь опустился.
Они въехали во двор, вышли из машины.
- Вот шалопаи!
Подходя к парадной, Илья увидел на бетонной плите взамен разрушенных два новеньких красных кирпича один на другом.
- Вот хулиганье, - сказал Сергей, остановившись возле кирпичей. - Представь, десять лет я крушил кирпичи, потому что они меня раздражали. Они меня просто доводили этими кирпичами, а сегодня мне это безразлично. Что это значит?
- Значит, что устал, - догадался мрачный Илья.
- Нет, это значит, что я обрел гармонию и меня уже ничто не раздражает. А это значит, что меня уже ничто не может остановить.
Он протянул к кирпичам руку и, сняв один кирпич с другого, положил рядом.
- Вот так.
Илья долго не мог уснуть. Виделся ему Парикмахер, прибитый к стене, но почему-то живой и силящийся что-то сказать; но железяка в горле мешала - он махал руками и сердился, что не может сказать. А Илья понимал, что это сон, а когда понимал - сон уходил. Потом среди белой ночи Сергей выплясывал свои танцы, убыстряя их до огромной скорости. И Илья, поначалу думая, что спит, понимал, что это не сон, и засыпал снова, но, открыв глаза, снова видел Сергея…
- Ты, что ли, сегодня ночью тренировался? - спросил Илья, утром застав Сергея в кухне.
- Да, немножко.
- А спать когда?
- Мне хватает. Вот хлеба только вчера не купили.
- Давай я схожу, пока ты яичницу готовишь. Я быстро.
- Будь осторожен, смотри по сторонам.
- Буду! - крикнул Илья уже из прихожей.
Булочная была в этом же доме. Проходя через двор, Илья бросил взгляд на машину Сергея. Что-то странное было в ней. Илья подошел ближе. И тут он понял что.
- Ух ты… - выдохнул Илья, наклоняясь.
"Жигуленок" уныло сидел на ободах, шины выглядели придавленными тряпками.
- Ай-ай-ай…
Рядом с Ильей оказался какой-то обширный телом мужчина.
- Вон, - Илья цокнул языком,-прокололи, стервецы! Ай-ай-ай… - сказал он, бросив взгляд на стоявшего рядом.
- Уу! - промычал тот бесстрастно, не открывая рта.
Илья посмотрел на него внимательно. В заплывшем жиром, утонувшем в щеках лице Илья с ужасом признал вчерашнего пригрозившего ему мужика. Илья настолько был изумлен, что замер, глядя на него, открыв рот.
- Уу, - промычал тот.
Что-то животное, непостижимое для человеческого разума было в этом мычании.
Толстяк сгреб Илью в душную и страшную охапку, как вещь. Неизвестно откуда взялась машина. Дверца открылась, из машины выскочил мужчина крепкого телосложения. Без труда они запихали отчаянно сопротивлявшегося Илью на заднее сиденье…
Последнее, что он увидел в стекло заднего вида, это изо всех сил бегущего по двору за быстро удаляющейся машиной Сергея.

ЧАСТЬ III

Предыдущая страница 8 Следующая страница


9 Серж Арно

Глава 1 БУДУ РЕЗАТЬ, БУДУ БИТЬ…

Все время, пока Илью, сдавленного с двух сторон бандитскими телами, везли в машине, он находился в шоковом состоянии и не мог говорить и двигаться. Его попутчики на протяжении всего пути тоже не произнесли ни слова. Машина мчалась стремительно в неизвестном Илье направлении. Поначалу давая смотреть, где-то в середине пути один из похитителей одумался и завязал Илье глаза платком, чтобы он не запомнил дорогу. А он бы и так не запомнил. Город он знал плохо, а сейчас глаза его были велики от ужаса и кругом почти ничего не видели и не запоминали, кроме каких-то незначительных и ненужных деталей: синей бейсбольной кепки водителя, фотографии голой девицы на четвереньках возле руля… А потом из-за повязки и это перестали видеть. Но внизу неумелые руки оставили щель, и Илья наблюдал уже ключи от коробки зажигания.
По пути перед Ильей возникали Струганый, Парикмахер, искалеченная нога Егора Петровича… и с него лил пот.
Машина свернула, замедлила ход, снова свернула и остановилась. Сняв повязку, его вывели из машины. Илья уже не сопротивлялся, понимая, что это не имеет смысла.
Они вышли в маленьком дворике. Разглядеть его не представлялось возможности, потому что машина подъехала прямо к парадной и они тут же оказались в ее полумраке.
Вниз по лестнице мимо них пробежала девочка в цветастом платьице. Илья мог поклясться, что это Глюка.
Ему помогли подняться на пятый этаж, по пути у него отнимались ноги, и он с огромными усилиями преодолел последний пролет. Когда перед ним гостеприимно открылась тяжелая бронированная дверь квартиры, он был на грани обморока. Все. Вот сейчас он войдет туда, и дверь закроется за ним навсегда. Его охватили ужас и паника, он с утроенной силой рванулся в крепких руках, сделал последнее усилие тела…
Один из сопровождавших, не ожидая от него такой прыти, не удержал руку Ильи, и тот кинулся со стоном в сторону, замахнувшись всем телом, будто вот-вот пустится в пляс… И почудилась Илье на лестнице, ведущей на чердак, нога в ортопедическом ботинке.
- Помоги… - попробовал закричать Илья, но ему тут же зажали рот и грубо впихнули в прихожую.
Дверь со стуком закрылась, лязгнул засов.
Илья ожидал наказания за неожиданную выходку на лестнице, но его бить не стали, а вместо этого проводили в комнату.
Илью передернуло. В комнате стояло зубоврачебное кресло с никелированной бормашинкой, ярко горящей, нацеленной на кресло лампой…
- Нет! Я не хочу. Не хочу туда!..
Полными ужаса глазами Илья обводил крепко державших его молчаливых людей.
- Нет!..
- Ноги пристегни, однако, - сказал молодой человек толстяку.
- Уу, - промычал тот.
Не слушая возражений, Илью усадили в кресло, пристегнули ремнями руки и ноги. Он извивался, но все его усилия тонули в бесстрастной и мягкой, как вата, силе его соперников. Но Илья, не понимая, не желая понимать этого, боролся с ними отчаянно, пока не увидел, что борется уже сам с собой, потому что накрепко пристегнут к зубоврачебному креслу.
- Уу, - промычал толстяк, осмотрев путы Ильи, и вышел вслед за товарищем.
Мокрый от пота Илья стряхнул с глаз жгучие капли и осмотрелся.
Конечно, сидя прикованным к страшному креслу, он осознавал не все, что видел. На стенах висели плакаты, похищенные, вероятно, из школьного анатомического кабинета, со схемами человеческого тела, оголенными мускулами и прочими внутренними органами. В углу, невдалеке от кресла Ильи, красовался скелет какого-то человека. И если раньше Илья смотрел на эти пособия с безразличием и даже некоторой долей иронии, то теперь совсем иначе - теперь он имел к этим анатомическим картинкам непосредственное отношение. Кроме того, на стенах в рамках висели также репродукции старинных картин с изображением казней. На одной, в дубовой рамке за стеклом, мучился бородатый человек, подвешенный за ребра; внизу, под ним, тосковала закопанная по грудь женщина. На гравюре XVI века несчастного разрывали лошадьми. На другом рисунке человека, подвешенного вверх ногами, начав между ног, распиливали вдоль. А на огромной, висящей отдельно гравюре над людьми производили множество казней: и сжигали, и рубили головы, и выкалывали глаза, и истязали всячески как только вздумается… И всадники апокалипсиса с гравюры Дюрера мчались над всем этим с визгом, с грохотом лат и топотом копыт… От всей этой пляски смерти у Ильи кружилась голова.
Он бросил обезумевший взгляд на урночку, куда у зубного врача обычно сплевывают…
- Господи!.. Только не это! - плачуще проговорил Илья. - Только не это!..
В плевательнице лежали рассверленные обломки зубов.
Илья, скуля, отвернулся. Лучше уж пускай везде смерть. Она действительно была везде, куда ни смотрел Илья, - на каждой стене кому-нибудь разрезали живот или вешали, отрубали руки или гильотинировали… Словом, кошмар да и только.
Наконец Илья догадался закрыть глаза, но в темноте стало еще страшнее, и он снова водил безумными очами по стенам и ужасался все больше.
Из соседней комнаты слышались голоса: там были люди, они переговаривались, доносился звон металлических приборов, должно быть, они обедают… или готовят хирургические инструменты… Нет, там были нелюди. Там были садисты и палачи, которые придут его зверски пытать…
- Господи! Только не это.
Илья с удесятеренной силой рванул мешавшие движению ремни, напрягся всем телом, со стоном потянулся… Это отчаяние ничего не дало.
В дверь раздался мелодичный звонок. Илья замер, вслушиваясь, - может быть, его пришли выручать… Сейчас, когда он оказался в безнадежном положении, надежда таилась в любом звуке, так же как в любом звуке таились мука и смерть.
Вот сейчас, улыбаясь, войдут в комнату, отстегнут ремни, скажут: "Извините, ошибочка вышла, - пожмут руку. - Всякое бывает, уж вы не обижайтесь…" И Илья простит. Непременно простит и пожмет протянутую руку!..
Господи! Как ему этого хотелось!..
Торопливые шаги, кто-то промелькнул мимо приоткрытой двери, потом лязг засова, скрип двери. Может быть, закричать?!
Но дверь захлопнулась. Поздно.
Голоса еле доносились, потому что говорили негромко, но Илья разбирал каждое слово.
- Плохо дело, шеф. Только что звонили от Натали. Какие-то суки Боцмана повесили, девок разогнали, а офис сожгли. Грамотно работают.
- Скоты, - мужской мягкий, вкрадчивый голос. - Но это не наши - приезжие гастролеры. Ну так эти скоты ошиблись. Шутки с Китайцем большой кровью выйдут.
- Так что делать будем, Китаец?
- Всех обзвони, скажи - у Китайца проблемы. Если кто что знает, лучше пусть скажет сам, иначе… Ну, сам знаешь.
- А если спросят, почему сам Китаец не звонит?
- Скажи - занят. Понял?.. Этого-то привезли?
- В кресле сидит.
Дверь скрипнула, и Илья увидел в щели седую человеческую голову. Несколько секунд человек наблюдал за Ильей, ни слова не говоря. Илья тоже смотрел. Голова исчезла. Дверь открылась, и сам обладатель любопытной головы вошел в комнату.
- Ну-с, освоился в непривычной обстановочке?
Илья промолчал, говорить почему-то не хотелось.
Человек был одет в новый дорогой костюм, лицо имел круглое, с полными щеками и мелкими чертами лица. Он подошел, остановившись возле Ильи, достал из нагрудного кармана очки и надел их, сразу сделавшись похожим на известного политического обозревателя.
- Ну-ка. - Как доктор, незнакомец наклонился, заглядывая в лицо Илье.
Удовлетворившись осмотром, хмыкнул и уселся на диван напротив зубоврачебного кресла, элегантно закинув ногу на ногу.
- О Китайце слышал?
Илья молчал, от навалившегося на него страха не имея возможности говорить.
- Вижу, что слышал. Так вот, дружок, лучше бы тебе все-превсе рассказать, - участливо-ласково сказал гость.
- Я не знаю, что вам рассказывать нужно,-медленно, не узнавая своего голоса, проговорил Илья.
Первая волна захлестнувшего ужаса пронеслась, и он начал постепенно приходить в себя.
- Ты же понимаешь, что положение твое безнадежно. Решительно никто на белом свете не сможет тебя высвободить отсюда. Вот ты говоришь, что тебе неизвестно, о чем нужно говорить. Но это как будто ложь. - Он удивленно вскинул брови и развел руками, как учитель начальных классов, воспитывая ученика. - Ты все-таки говоришь с Китайцем. Слышишь?! С Ки-тай-цем!
Несмотря на настойчивость, с которой он называл себя китайцем, ничего общего с этой национальностью в его лице не имелось. Было у него круглое славянское лицо, крупные, чуть навыкат, глаза… При чем здесь китайцы?
- Да, уважаемый, - взяв себя в руки, продолжал Китаец. - Что же ты думаешь, я всегда был Китайцем? - Илья так не думал. - Мой древнейший род ведет начало от Скуратовых-Бельских. Историю-то читал небось. Так вот, одна дочь Малюты Скуратова вышла замуж за Бориску Годунова, а вторая за князя Шуйского - тоже душегуба знатного - и прежде, чем умереть, родила от него ребенка. Ну а там и дальше дело пошло и дошло до меня. И скажу я тебе, что душегубство и садизм у нас в крови. Вот хотел бы не мучить, не убивать. А ведь не могу! - Китаец сокрушенно развел руками. - Дядя мой, Андрей Иванович, - такой хороший человек - всегда тактичный, придет, бывало, ко мне в гости, сидит, смотрит умными глазами на то, как мои мальчишки, заплечных дел мастера, пытают зверски кого-нибудь. Бывало, не выдержит. "Эх! Дай-ка я попробую!" Он тоже из Скуратовых-Бельских. Чекатилло его фамилия. Может, слышал?
Илья помотал головой, он не понимал, чего хочет от него этот дорого одетый, пахнущий духами человек, пытаясь извлечь из его болтовни хоть что-нибудь, что пролило бы свет на его будущую жизнь.
- Так вот, - продолжал Китаец, встав и прохаживаясь между креслом Ильи и диваном, заложив руки за спину, как лектор. - Я лично большой поклонник старинной казни, как при Иоанне Грозном. Ведь что делали, проказники. И колесовали. - Он указал рукой на старинную литографию, где на колесе, поднятом над землей на два метра, лежал несчастный с живописно переломанными руками и ногами. - На кол сажали. - Он махнул на другую картину. - И не просто сажали, а перекладинку прибивали в нужном месте, чтобы кол его не сразу насквозь прошел, чтобы человечек помучился. А Грозный большой выдумщик в этих делах был. К примеру, обливал человечка попеременно то горячей водой, то холодной. Хе-хе. То горячей, то холодной, покуда кожа с человечека не слезала с живого. Я уже не говорю о развеселых потехах с медведями, выпущенными на толпу. Предки жили - не тужили: жгли, топили, замораживали, замуровывали, в масле варили… - Китаец водил по стенам рукой, иллюстрируя сказанное. На всякую пакостную казнь у него находилась картинка. - И уж на что я - почвенник и патриот, но то, что принесли к нам с Востока-а, особенно из древнего Китая, вызывает у меня содрогание неописуемого восторга и в некотором роде зависти. К примеру, разрубание тела пополам или четвертование, это когда сначала руки и ноги отрубают, а уж потом головенку. Или забавный трюк с голодной крысой, над которой сидит человечек, извините, с голым задом, и она вгрызается в нутро. Вот славненько-то! Правда? Или еще преинтереснейшая казнь: распарывали живот жертве, кишки прибивали к дереву и гоняли несчастного человечека вокруг дерева, пока жив. А сколько метров кишочек у человечека, а? Анатомию в школе проходил? А известно ли тебе, что сделала Квинта с Филологом, когда тот предал своего учителя Цицерона? Она заставила Филолога отрезать от своего тела куски мяса, жарить и есть их! О человеческая изощренность!
Бродивший туда-сюда "лектор" изредка останавливался, грозил пальцем, хватался будто в ужасе за голову или возводил руки к потолку. Так он сделал и сейчас.
- А пытки! Я не сторонник примитивных пыток. Это сейчас мода пошла на упрощение - утюг там на живот или паяльник в жопу… Ой, простите великодушно, обсказался. Такие люди кругом невоспитанные. Нахватался грубостей! Ну разве это пытки?! Я предпочитаю такие пытки, чтобы человечек знал, что в конечном итоге пытка грозит не покалеченным членом или органом, а смертью. Неминуемой омерзительной смертью… Казнь и одновременно пытку ввел у нас бывший шеф нашей организации. Теперь его нет, теперь я Китаец и шеф в одном лице. Так вот, это разбор человека на тысячу кусочков. Сначала начинается все как-то безобидно и словно бы безвредно, издалека: у тебя вырезают крохотный кусочек мяса, допустим из ноги. Ну подумаешь, маленького кусочка лишиться. Больновато, конечно, но не ужасно - потерпеть можно. Но самое интересное начинается впереди. Минут через пять или через семь у тебя вырезают еще один, тоже, правда, крохотный кусочек, потом - еще один и еще… До самого распоследнего тысячного кусочка. И, заметь, все это у живого человека. Больше тысячи не выходит. Завтра тебе повезет увидеть все те особенные инструментики из самого Китая, которыми будут тебя разбирать. Специальные щипчики для вынимания глазок… Ну и прочего. Сам увидишь, пока видишь.
Он остановился перед Ильей.
- Так что вот, на тысячу кусочков, а перед этим зубы починим. - Он развел руками, как бы ставя точку на сказанном, и двинулся к двери.
- Подождите! За что, что вы от меня хотите?! - воскликнул ошалевший от всех этих россказней Илья.
Но Китаец, не обращая внимания на его вопрос, вышел и прикрыл за собой дверь. Илья сидел, окоченев, тупо глядя перед собой. Но прошло секунд тридцать, дверь опять открылась, и неторопливо вошел Китаец.
- А я разве не сказал? - Он удивленно вскинул брови и, подойдя к креслу, остановился против Ильи.-Саркофаг Гомера. Мне нужен саркофаг Гомера,-повторил он, чтобы Илья уяснил более твердо.-Привезенный в Петербург в тысяча семьсот семидесятом году и пропавший из дома графа Строганова. Я, знаешь ли, люблю антиквариат.
- Но откуда мне знать, где он? - Илья говорил медленно, напряженно вслушиваясь в каждое свое слово и не веря, что это говорит он.
- Ты можешь не знать. Но этот ничтожный народишко, у которого в гостях ты побывал, знает. Они держат саркофаг под землей для исполнения своих дурацких обрядов - да я им вместо этого саркофага гроб из червонного золота дам! Если бы Чукча не перестарался и не довел своим садизмом Егора Петровича до летального исхода, то и я бы сейчас знал, как до них добраться, но у нас ты один остался. Ты ведь у них в подземном городе побывал. Он нам перед смертью сказать успел.
- Но я ничего не помню, ничего…
- И это дело поправимое. Вспомни - только и всего-то. Даю тебе целую ночь. Попытка - не пытка, как говорится. Этот фразеологизм как раз для тебя сейчас актуален.
- Шеф, - слегка постучав, вошел парень в кожаной куртке, которого Илья не видел, но слышал его голос в прихожей. - Вас к телефону.
Он протянул радиотелефон.
- Да… Как они могли узнать?! Ведь об этой квартире знали только наши… И египетскую мумию?! Все! Обзвони всех ребят - пусть будут наготове.
Китаец протянул трубку парню в кожаной куртке и, сняв очки, ощупал рукой лицо. Он выглядел расстроенным.
- Обзвонил кого велено?
- Да. Никто ничего не знает, клянутся. О крутых гастролерах ничего в городе не известно.
- Это не гастролеры, это местные. Взяли мой дом в Озерках. Даже мумию египетскую истолкли, мерзавцы, - сказал он со вздохом. - И византийский хрусталь, и коллекцию монет…
Китаец качал головой и то снимал, то снова надевал очки.
- Об этом доме ведь никто не знал со смерти Китайца первого… - сказал парень.
- Учти! - перебил его Китаец, схватив за лацкан куртки, и заговорил сквозь зубы: - Нет ни первого, ни второго Китайца. Я единственный! Это кто-то из наших работает. Но если в городе узнают, что настоящий Китаец на дне Финского залива… тебе известно, что будет! Всех просвети до самого нутра, но чтобы узнал, кто наводит на наши места. Потом выпытаем, кто работает. Понял?
Китаец с силой оттолкнул его. Парень вышел озабоченный.
- Терплю убытки. Но учти, дружок, успокоить меня сможет только твое чистосердечное воспоминание, или от тебя останется одно воспоминание.
Китаец подошел к скелету и задумчиво осмотрел его с голеностопных костей до черепа. Надел очки, провел указательным пальцем по белой лобной кости и, потирая, приблизил пальцы к глазам, проверяя наличие пыли, потом хмыкнул, отошел от скелета. Пройдясь в задумчивости по комнате, он остановился перед недвижимым Ильей и присел перед ним на корточки, глядя ему в глаза пытливым взглядом.
- Говорят, что эскулапу иногда дают на лапу. Ну да, был я врачом - взятки тоже брал. Не мешали бы мне взятки брать, разве я пошел бы в бандиты? Да ни за что! Ну, случалось, и пациенты умирали, но что же в этом удивительного, что больной человек умирает? Вот если бы здоровый - другое дело. В конце концов все мы смертны. Но моя учеба и практика не прошли даром. Я теперь, во всяком случае, дипломированный специалист, знаю, где у человечека какой орган находится, и даже назову его на латыни. - Китаец внимательно смотрел в глаза Илье. Илье становилось холодно и жутко. - И твои органы знаю, как называются. И выну их из твоего тела. - Он сделал движение рукой, словно и вправду вынимает что-то невидимое. - И назову на мертвом языке. - Он посмотрел на лежавший в руке воображаемый внутренний орган.
Илье почему-то представилось, что это печень.
Бросил от себя и, медленно протянув руку, дотронулся до щеки окоченевшего как в столбняке Ильи.
- Но ты не узнаешь его названия, - уже еле слышно прошептал Китаец, - хотя и будешь рядом… Совсем рядом.
Китаец поднялся с корточек, приоткрыл дверь и крикнул в коридор:
- Харя, Чукча, подойдите сюда!
Вошли двое похитивших Илью молодцов.
- Вот вам клиент, поможете ему вспомнить. Память у него никудышная. Ночь я ему дал. Что у него спрашивать - знаете. Но учти, Чукча! - Он приблизился к широкоплечему насупленному парню. - Умрет до тысячного куска… Я тебя на паштет пущу. Понял?!
- Чукча шибко умный, - закивал тот головой, как настоящий чукча. - Чукча будет стараться, однако.
В нем тоже не было ничего иностранного - обычная славянская наружность. Хотя не совсем обычная: у Чукчи было лицо выродка с провалившейся переносицей, узким насупленным лбом, жесткими впалыми глазами. Особенно омерзительно лицо это выглядело в профиль.
- Ну послушай, - повернулся Китаец к Илье. - Ты думаешь, сейчас хорошо быть композитором, философом, писателем?.. Ты думаешь, на них сейчас мода - на интеллигентных мыслителей? Нет, вот на кого мода. Подойди сюда, Харя, - приказал он жирному.
Тот подошел.
- Уу?
Китаец обнял его за плечи.
- Вот на кого мода, вот кого любят девушки. Модники стригутся под бандитов. Знакомством с бандитами гордятся. Пожимая руку насильнику, убийце и садисту, молодые парни оказываются на вершине блаженства. Вот эта заплывшая жиром физиономия с характерно узким лбом, за толстой кожей которого идут никому не известные, но очень примитивные процессы (их даже не назовешь мыслительными), является предметом зависти. Ведь лучшая похвала молодому человеку: ты похож на бандита! И это звучит гордо. Девушки мечтают найти себе бандита, чтобы сделаться его содержанкой, или о сверхзаработках гордой, раскованной и свободной проститутки. В то время, когда несчастные сверстники Харика трудятся, чтобы заработать на свою убогую жизнь, он у меня получает кучу долларов ни за что. За плевую работу, которую работой-то даже не назовешь. Все. Пошел, - оттолкнул он Харика. - Так что выбирай: прекрасную жизнь с деньгами, девочками и легонькую работенку или… - Китаец недвусмысленно обвел глазами стены с картинами истязаний. - Тебе решать, как говорится: живому - именины, мертвому - помины.
- Я готов рассказать вам все, что знаю,-плачущим голосом заговорил Илья. - Но, клянусь, я ничего не помню. Ничего!
- Я, сынок, поставил тебе свои условия. Большего для тебя я сделать не могу. Большего для тебя никто сделать не может. Вот меньше - может Чукча. Он у меня человек пытливый. Правда, Чукча?
- Чукча все может, хозяин. Нога, рука резать будет, глаза вырывать. Как прикажешь, хозяин.
- Нет, завтра тебе дантистом побыть придется. С этого и начнем. - Китаец зловеще улыбнулся Илье. Илью снова бросило в пот от этих слов и улыбки. - Ну а не вспомнит, тогда на тысячу кусочков разложим на газетке, как в древнем Китае. И останется один скелет, но еще живой. Все, - бросил он Чукче с Харей.-Я - в Озерки. Позвоню. - Он остановился в дверях и, сжав зубы, погрозил пальцем Чукче: - Но если он, Чукча, твою мать, умрет!!
И вышел. Оба типа пошли провожать хозяина.
- Какой странный человек, - прошептал Илья сухими растрескавшимися губами.
Своими безобидными, похожими на лекцию рассказами Китаец довел Илью до полного изнеможения и внутренней опустошенности. Возможно, окажись Илья в центральном лектории Новгорода в толпе любознательных слушателей, все эти исторические экскурсы в прошлое были бы ему любопытны. Но в зубоврачебном кресле, окруженному картинами пыток и садистами, ему было нестерпимо страшно.
Слева от его кресла было окно, в него смотрело небо. Как Илье хотелось улететь за тысячи километров отсюда, кувыркаясь в этом светлом небе, подставляя лицо порывам ветерка, падая к земле и взлетая и снова падая!..
Он опустил глаза…
- Господи!
Взгляд натолкнулся на рассверленные, а после удаленные зубы. Они лежали в сгустках темной крови. Илья отвернулся к двери, чтобы не видеть…
Вошел Чукча, сел на диван.
- Вспоминать будешь, - сказал он бесстрастно-утвердительно и улыбнулся криво. - Ты молодой, здоровый, однако. По полная программа пойдешь. - Чукча все так же продолжал коверкать слова. - Моя мучить тебя будет. Мне премия за тебя дадут, Чукча осень-осень деньги любит.
Илье вдруг сделалось смешно, нестерпимо смешно, глядя на этого узколобого насупленного парня, называющего себя Чукчей. Илья запрокинул назад голову и захохотал взахлеб. Понимая, что это истерика, но не имея возможности преодолеть вырывающийся из самых глубин хохот, он не мог победить его, как бывает невозможно победить внезапно напавшую икоту.
Чукча встал, подошел деловито к хохочущему Илье и несколько раз наотмашь сильно ударил по щекам. Илья тут же пришел в себя, смех прекратился. Он с благодарностью посмотрел на парня, еще машинально прихохатывая, но без прежней увлеченности.
Чукча вышел, оставив приоткрытой дверь. Навалилась слабость, Илья откинул назад голову и закрыл глаза…
- Бз-з-з… - совсем рядом зажужжала зубоврачебная машинка.
Илья встрепенулся, в ужасе вскрикнул и открыл глаза.
- Ты что, организм, спишь?
Перед ним стояла симпатичная блондинка в черном длинном вечернем платье с высоким разрезом на боку, держа перед своим лицом жалом вверх бормашинку, приводя в движение ее педалью - то включит, то выключит.
- Нет, не сплю, - медленно проговорил Илья, широко открытыми глазами глядя на бормашинку.
Должно быть, он действительно впал в забытье, потому что не слышал, как блондинка вошла в помещение.
- Ты Глюку-то не видел? - спросила женщина, поигрывая блестящим электрическим прибором - то включит, то выключит, то опять включит…
- А?! Глюку? - машинально повторил Илья, не отводя взгляда от страшного предмета. - Видел, она во двор выходила, когда меня привезли.
- А ты симпатичный организм.
Илья оторвал взгляд от машинки в ее руке и посмотрел на женщину. У нее было привлекательное, хотя и злое лицо. Имелось в ее уже немолодой внешности что-то сексуально-притягательное. Илье казалось, что он уже видел ее где-то.
- Ты мне нравишься, - сказала она пришепетывая и улыбнулась.
Но лучше бы ей было этого не делать, потому что Илья увидел у нее во рту всего три зуба, да и те потемнели от болезни, оттого особенно актуально рядом с ее лицом выглядела бормашинка, словно она сейчас саморучно начнет лечить свои больные зубы. Вместо этого блондинка вдруг без разрешения бухнулась на колени к Илье и, противно напевая какую-то незнакомую песенку, бормашинкой стала делать себе маникюр.
Пристегнутый к креслу Илья, не имея возможности стряхнуть женщину, оказался в неприятном и неудобном положении. Но блондинке, по всему видно, было наплевать на его неудобства, она аккуратненько подравнивала свои ноготки, изредка покрикивая на Илью, чтобы он не шевелился, и называла его организмом. Где Илья мог видеть эту неприятную женщину? И какое вообще право она имеет сидеть на его коленях? Взгляд Ильи случайно упал на дверь. Он заметил, что дверь закрыта неплотно, а в щель кто-то смотрит. Из коридора кто-то наблюдал за ними. "А вдруг муж?" - пронеслось в голове.
Блондинка совсем распоясалась: бросив заниматься маникюром, она болтала ногами, вертелась, свободной от машинки рукой ерошила Илье волосы, щипала его за нос и беспрестанно нажимала педаль привода, от чего машинка все время мерзко пищала. Должно быть, разгулявшаяся не на шутку дама не догадывалась, что за ними ведут наблюдение.
Илья демонстративно отвернулся от двери, за которой прятался муж, к окну. Взгляд его упал на стоявший напротив диван, из-под дивана кто-то за ним следил. Этот факт особенно обескуражил Илью, он, в изумлении открыв рот, уставился на диван. Оттуда высовывалось злое, как у блондинки, лицо куклы в красном колпаке; Илья старался разглядеть, кто еще кроме куклы там прячется, и не мог, но все равно вглядывался…
Песенка, беспрестанная возня неугомонной блондинки, писк бормашинки сливаются в единый гул… И тут, к ужасу, Илья замечает, что дама, пользуясь его отвлечением, старается влезть жалом бормашинки ему в рот. Она изгибается своим ловким и сильным телом и уже не игриво ерошит волосы, а хватает их цепкими руками, с силой отворачивает для своего удобства голову клиента, зло оскалив трезубец, пытается изловчиться и вонзить жало в здоровый зуб Ильи…
Илья кричит от ужаса, отчаянно вертит головой и замечает, что со всех сторон в комнату на помощь блондинке лезут люди - из-под дивана, в дверь и даже в окно… Но это не люди, это куклы с искаженными злобой лицами… Значит, они не следили - они ждали своего часа, чтобы начать мучить Илью… и час настал.
- Не-ет!!! - не своим голосом бешено кричит Илья. - Я не хо-чу!!!

Глава 2 САМОЗВАНЕЦ

Чукча не знал, был ли у него в роду хоть один чукча. Но у матери в постели перебывали разные национальности, может быть, попадались среди них и чукчи.
При советской власти мать его, как проститутку, ссылали на "стройки века" ублажать честных строителей, но она нелегально пробиралась в "город трех революций" и опять вкалывала уставшим телом уже не ради денег или установления рекордов, а по привычке организма. Вот Чукча и родился. Потом мать его снова услали на новую "стройку века" - Байкало-Амурскую магистраль. Там она и сгинула, оставив в жизни единственный след - Чукчу.
Воспитал Чукчу государственной лаской детский дом, потом - колония для несовершеннолетних преступников, а завершила воспитание зона строгого режима, где он и сделался Чукчей.
Из всех анекдотов ему особенно нравились анекдоты про чукчу, и рассказывал он их мастерски. Потом мозг его, как самый слабый орган, остановился на чукче навсегда, и он стал не только говорить, но и думать как чукча из анекдота, веселя блатную братву своеобразием речи. Кроме того, отличался он патологической жестокостью и имел явно выраженные садистские наклонности. Блатные братки только плечами пожимали:
- Что с него возьмешь - Чукча.
Китайцу, ценившему юмор, Чукча пришелся ко двору. Но потом примитивность его шуточек Китайцу надоела, но он оставил Чукчу за склонность к садизму и поручал ему особо кровавые дела. И даже в целях повышения садистской квалификации записал Чукчу в первый медицинский институт (куда же еще?!) и пригрозил декану, что институт к чертовой матери сожжет, если Чукчу выгонят.
Но Чукче учение не шло впрок, и он часто бывал груб с подследственными, от чего те умирали. Поэтому к Чукче приставили Харю, чтобы он следил за коллегой и не допускал с его стороны увлечений и, замечая перегибы в работе, давал коллеге толчуна. Поэтому испытуемые в многочасовых пытках смотрели на Харю с надеждой и любовью, желая только одного - чтобы этот жирный однословный человек не рассчитал бы своего удара и проклятый Чукча бы издох.
- Не-е-т!!!
Илья открыл глаза, обвел обезумевшими глазами помещение. В дверях стоял Чукча.
- Почему орешь, однако? - спросил он.-Завтра Чукча тебя пытать будет - орать будешь. А сейчас моя не нервируй, - и, ухмыльнувшись криво, добавил с издевкой: - Организм, - и вышел, закрыв за собой дверь.
Но скоро вернулся. Не обращая внимания на Илью, подошел к скелету человека и стал разглядывать его с интересом во взоре. В руках у Чукчи была тонкая тетрадь и ручка. С учебным любопытством он, наклонившись, трогал анатомическое пособие; от прикосновения Чукчи кости тихонько и жалобно клацали.
Записав в тетради все, что требовалось по поводу скелета, Чукча удалился.

Предыдущая страница 9 Следующая страница


Живодерня 10

Действительность была не менее ужасной, чем сон. Да и не сон ли сама эта действительность: яркая, бьющая в глаза лампа, картины на стенах, зубы в урночке… Разве в обыденности может быть место такому ужасу?
За окном Илья видел затянутое тучами небо - снова было неясно, ночь это или вечер. А может быть, раннее утро?.. Господи, это значит, что скоро придет Чукча. Господи!! Неужели это со мной?!
Шло время. Мучительно долго или мучительно быстро - без часов Илья не мог знать этого. Временами он изо всех сил старался припомнить ту ночь среди чуди в заброшенном доме, чтобы рассказать проклятому Китайцу и хотя бы отсрочить мучения, но в голову, кроме галлюцинаций, которые вызвал отвар афганской колючки, ничего не шло. Та ночь в доме была забыта прочно - навсегда. И, отчаявшись вспомнить, он напрягал руки, пытаясь порвать путы, и понимая, что это бессмысленно, тихонько скулил от отчаяния. Устав, он впадал в состояние сна. Но сны были тревожные - ни о чем. Утомившись окончательно, он все-таки уснул.
Проснулся от шума, доносившегося из коридора. Все так же горела лампа над креслом, было отчего-то холодно и сыро. Приоткрыв дверь в комнату, заглянул заспанный Харя.
- Уу!
И убрался. Из другой комнаты снова слышался звон посуды, неразборчивые голоса. "Сейчас придут",-подумал Илья, но уже без вчерашнего ужаса: наступило безразличие к окружающему миру.
Илья бесцельно блуждал глазами по сторонам - картинки уже не вызывали никаких эмоций. Вдруг Илье почудилось, что какая-то тень мелькнула за окном. Крупная птица, должно быть ворона, пролетела по своим птичьим делам мимо. Он отвел от окна глаза, но в тот же момент ему вновь показалось, что кто-то большой пронесся за окном. Это заинтересовало Илью, и он, повернув голову, пристально стал смотреть на окно. Без изменений прошло, наверное, две или три минуты… И тут дверь с шумом распахнулась, Илья вздрогнул, повернулся, посмотрел на вошедших.
Чукча в белых-пребелых перчатках, с ухмылочкой предвкушения остановился возле прикованного Ильи, за ним громадой тела, по приказу хозяина следя за каждым движением Чукчи, возник Харя. Илья сразу все понял и напрягся всем телом, с ужасом глядя на вошедших. Страх вернулся.
Чуть погодя вошел и насупленный парень в кожаной куртке, - судя по поведению, он был сейчас главным.
- Ну, вспомнил что-нибудь? - спросил он Илью деловито. - Или за компанию вспоминать будем?
Илья смотрел вмиг обезумевшими от ужаса глазами на поправляющего белоснежные перчатки Чукчу и не мог ничего ответить.
Чукча с улыбочкой снял с крючка бормашинку и, держа ее сбоку от лица совсем как блондинка из ночного кошмара, скосив на нее глазенки, надавил педаль привода.
- Бз-з-з… - тонко запела машинка. - Бз-з-з-з…
У Ильи непроизвольно потекли слезы, но он не замечал этого - расширенными до огромных размеров глазами он смотрел на бормашинку в белой руке…
- Бз-з-з-з…
- Кажется, звонок, - сказал парень в куртке. - Наверное, Китаец. Он приехать обещал. Погоди ты жужжать… - грубо бросил он Чукче.
Чукча убрал ногу с педали.
Звонок, поначалу заглушаемый писком машинки, повторился. Парень вышел в прихожую.
- Мне Китайца за тебя премия давать будет,-проговорил Чукча, с вожделением глядя на Илью. - Моя огненная вода пить будет.
Из прихожей слышался лязг открываемого замка, потом шум и вскрики… Но изумленный Чукча уже не смотрел на Илью, он повернулся к окну и застыл с поднятой вверх бормашинкой. Илья проследил за его взглядом.
За окном он увидел человека в камуфляжной форме, в черной вязаной маске с прорезью для глаз, какие носят спецназовцы. Человек за окном ударил ногой в стекло, звеня, осколки полетели на пол. Он ударил еще… и вперед ногами влетел в комнату. В первое мгновение растерявшись, Чукча уже пришел в себя и, бросившись в сторону, быстрым движением выхватил из кобуры пистолет. Харя замычал и двинулся к человеку в камуфляжной форме.
Но пришелец на какую-то долю секунды опередил Чукчу, молниеносным отработанным движением ноги выбив оружие, прежде чем Чукча успел навести на него пистолет. Но Чукча изловчился схватить подвернувшийся под руку табурет, намереваясь садануть им по голове человека… Но не попал. Табурет грохнулся об пол, и у него отлетела ножка. Гремя множеством костей, как горный обвал, на пол обрушился скелет. Подоспевший Харя, расставив руки, бросился на пришельца, пытаясь поймать его в охапку, но ловкий человек вывернулся из объятий Хари и нанес ему ногой мощный удар в живот. Харя, охнув, схватился за ушибленное место. Чукча попытался ногой ударить человека, но тот, перехватив ногу и вздернув ее для удобства повыше, сделал ему удар в пах между ног, отпустив уже ненужную конечность, повернулся спиной и нанес заключительный удар каблуком с отмашкой по лицу. Голова Чукчи дернулась по ходу движения ноги, и он, развернувшись на сто восемьдесят градусов, рухнул со всего маху, стукнувшись лицом о подлокотник, сполз на пол, оставляя на светлой драпировке дивана кровавую дорожку.
Но толстому непробиваемому Харе удалось очухаться. Мотая головой и мыча, он схватил с пола первое, что попало под руку, не выбирая. Это оказался соскочивший с подставки скелет.
Держа за бедренную кость и размахивая скелетом как плетью, громила двинулся на противника. Скелет человека оказался сейчас смертоносным оружием в могучей руке.
Но пришелец тоже оказался не с пустыми руками. Неизвестно откуда у него оказались нунчаку. Он закрутил ими, отбивая удары костей. Харя с остервенением бил скелетом куда попало, стараясь достать человека тяжелым черепом. Но пришелец ловко уворачивался или отбивал летящие со всех сторон кости. Удавалось это не всегда, потому что опущенный сверху скелет падал как ныряльщик, выставив вперед руки; и в полете кости иногда стукались друг о друга, меняя траекторию.
Преследуя какой-то свой план, пришелец отскочил от окна, оказавшись за спиной изумленно следившего за этим побоищем Ильи. Но Харя не растерялся перед ловкостью соперника. Своими мягкими сильными руками, не выпуская бедренную кость, он вдруг схватился за подлокотники кресла - Илья увидел перед собой потную и красную от натуги физиономию Хари. Он по-животному замычал и вдруг огромным усилием вместе с привязанным Ильей двинул кресло к стене, туда, где должен был, по расчетам Ильи, стоять смелый человек с нунчаку.
Сзади раздался стон. Харя двинул кресло снова и снова… вдавливая непрошеного гостя в стену.
Не обращая внимания на протесты и вопли со стороны Ильи, стал бить через его голову скелетом. Илья не знал, попадает ли Харя по находящемуся за его спиной человеку. Он думал только о том, как бы уберечь от града костей свою голову. Харя был в бешенстве. Он не видел ничего вокруг и только лупил, лупил…
В коридоре раздались два сухих пистолетных выстрела. Харя остановился, повернул голову к двери. И тут Илья ощутил, что его кресло сдвинулось в сторону отвлекшегося толстяка. Харя тут же с огромной силой вдвинул кресло назад… Но поздно. Невредимым изворотливый человек выскочил с другой стороны кресла настолько быстро, что Харя не сориентировался. Он только оторвал руки от подлокотников и успел повернуться огромным корпусом к сопернику, и сделал это как раз вовремя, получив боковой удар ногой в пах и еще один, красивый, в прыжке с разворотом всего туловища на триста шестьдесят градусов окончательный удар, который на японском языке называется тобиуромаваси. Каблук десантного сапога вышиб Харику челюсть, из открытого рта вслед за пролетавшей ногой брызнули слюни и кровь; падать Харя не спешил, а так и остался на месте, держа за бедренную кость рассыпавшийся по полу скелет.
Но человек повел себя странно: произведя удар и снова вернувшись в стойку, добивать Харю он не стал, а так и оставил его стоять, словно громом пораженного. Сам же как ни в чем не бывало вышел в коридор, откуда все еще слышались голоса и шум потасовки.
Несколько секунд постояв на месте, Харя сделал два явно неосознанных шага в сторону, повернулся к Илье и, конвульсивно вскинув вверх руки, будто увидев своего старого друга, повалился на него, сгребая по пути светильник… Лампа, пискнув, взорвалась, а Харя, обняв одной рукой Илью, сполз по нему вниз, оказавшись безжизненной кудрявой головой у него на коленях. Жирная рука Хари покоилась на груди Ильи, и создавалось впечатление, будто Харя, стоя перед Ильей на коленях и положив голову с блаженно закрытыми глазами ему на ноги, взывает к любви и милосердию… Из открытого его рта на брюки Ильи стекала тоненькая и тягучая струйка кровавых слюней, и Илье было противно.
Он, с отвращением и ужасом глядя на окровавленное лицо Хари, решительно не представлял, что делать, не замечая костлявой руки скелета, заброшенной ему за плечи, и казалось, что обвисший скелет бережно обнимает Илью.
В комнату стремительно вошли двое мужчин. Один был тот самый в маске, вырубивший Харю и Чукчу, другой - крепкого телосложения в форме той же раскраски, но без маски, на лбу у него черной краской был нарисован крест.
- Ну, передрейфил? Что характерно, - радостно воскликнул человек, стаскивая с лица маску.
- Сергей, - прошептал Илья.
Они сбросили бессознательного Харю на пол, и прежде, чем отстегнуть Илью, Сергей снял с его плеча костлявую руку.
- Не время еще, - сказал он с улыбкой и бросил скелет на огромное тело Хари.
- Толстый и тонкий, - глядя на Харю со скелетом, сказал человек, пришедший с Сергеем. - Это ты их, командир?
Сергей улыбнулся.
Илья с трудом поднялся на ноги. За сутки сидения тело разучилось двигаться. Сергей поддержал готового упасть Илью.
- Где здесь туалет? - первым делом спросил Илья, озираясь.
- Не время. Потерпи, что характерно, еще немного. Уходим, Артем, - сказал он пришедшему с ним человеку.
- Есть, командир, - бросил тот и стремительно вышел из комнаты.
Илья, опираясь на плечо Сергея, вышел в коридор. Еще один человек в камуфляжной форме и тоже с черным крестом на лбу резал провода связи.
- Уходим, - сказал ему Сергей.
- Эх, взорвать бы эту хату, - мечтательно сказал он, подмигнув Илье.
Переступив через лежащего на полу человека, вышли на лестницу, сверху от чердака спускался Артем.
- Командир, там тетка какая-то хромоногая, по-моему, это их человек. Не догнал ее, темно на чердаке…
- Плевать, уходим. Сейчас они будут здесь.
Торопливо спустились по лестнице, сели в "Жигули" Сергея. Двое друзей Сергея сели в стоявшую тут же "девятку" и выехали со двора.
- Хорошо бы в туалет, - напомнил Илья.
- Сейчас, дружище, - и в туалет, и в столовую. Того и гляди, китайцы или милиция нагрянут,-говорил Сергей, переключаясь на четвертую скорость. - Постреляли они. Хорошо, ребят не задело. Они у меня тренированные - вместе в Афгане "духов" били. Надежные ребята.
"Девятка" с надежными ребятами шла за ними в затылок.
- Ну вот, кажется, можно расслабиться.-Сергей просигналил фарами, после чего "девятка" ушла в сторону. - А это что за бумажка? - Он поднял с пола клочок бумаги.
Второпях на нем было написано:
"Если есть проблемы, звоните". Внизу - номер телефона.
- Какой легкий телефон, такой и я бы запомнил, - сказал Илья.
- Странно, - задумчиво проговорил Сергей. - Когда я выходил из машины, его не было. - Он остановил машину. - Вон тот домик стеклянный видишь?
Илья вернулся в приподнятом расположении духа. Хотя ему еще хотелось пить и есть, но самое главное он уже сделал.
Сергей все еще держал бумажку с телефоном в руках.
- Не мешает запомнить этот телефончик,-сказал он. - И ты запомни, мало ли, пригодится. Его могли оставить друзья, или - враги Китайца.
Переодевшись прямо в машине в брюки и легкую куртку, Сергей оставил только десантные сапоги на ногах. Пояс с ножами под курткой был совсем не заметен.
Они сходили в столовую, после чего, сидя на лавке в каком-то дворике, Илья смог рассказать Сергею о том, что ему пришлось пережить. И сейчас Илье казалось, что было это не с ним, а будто пересказывает он зачем-то дурацкий фильм ужасов, в котором не было никакого смысла.
- Честно говоря, я уже думал, что мне конец, когда Чукча, гаденыш, в руки бурильный аппарат взял.
- А я думал, что мне конец, когда Харя меня креслом притиснул. И так, стервец, ловко… И что я сдуру в мышеловку кинулся?
Илья и Сергей рассмеялись. Сергей закурил сигарету и стал пускать кольца.
- А там стрельба-то вся из-за чего приключилась. Сначала, что характерно, все как по маслу. Я - в окно, ребята - в дверь. Хлопцы грамотные - сразу уложили двоих, которые в квартире были. Рассредоточились, как положено, по комнатам. Пока я с Харей возился, как назло, еще несколько человек вваливаются. Они ребят увидели и сразу сообразили что к чему. Пару раз стрельнуть один успел, пока его не вырубили, а остальные - когти рвать. Хотя у них у всех пушки - могли бы нас ухлопать элементарно. Почему они этого не сделали? Может быть, подумали, что мы из милиции. У нас-то оружия не было. Это я теперь Чукчин пистолет прихватил. - Сергей хлопнул себя по боку. - Ну, поехали. По кой-каким делам съездить нужно.
Они сели в машину.
- А как ты узнал, где меня искать нужно? Не ожидал я, что ты меня выручишь. Я уж думал, конец мне, не выкрутиться - "пойдут клочки по закоулочкам".
- Первым делом, как тебя выкрали, - начал свой рассказ Сергей, когда машина тронулась, - я позвонил ребятам. Ведь китайцы (скоты!) мне шины вспороли. Я без колес остался. Хорошо, у ребят две "девятки". Мою машину на станцию техобслуживания отогнали, дружок там у меня за два часа ее на колеса поставил. Куда тебя увезли - неизвестно. Зацепок никаких. Пришлось прижать санитаров с Галерной - выяснили, где они деньги получают. Поехали, взяли толстяка кассира, привезли на мясокомбинат. Там у Артема знакомый директор. Начали спрашивать. Он сначала ни в какую говорить не хотел. Повесили его к тушам, как мафиози в американских боевиках, поработали с ним как полагается - он нам все и рассказал. Даже то, чего не спрашивали. Представь себе, оказывается, твой Китаец - не китаец вовсе.
- Да, я знаю - он русский, кличка у него такая.
- Ничего подобного. Кличка у него Малюта, и он самый настоящий самозванец. Он, что характерно, присвоил себе чужое имя. Оказывается, настоящий Китаец действительно очень авторитетный бандит: он весь город в страхе держит, обложил данью все самые доходные предприятия, владеет самыми шикарными казино и публичными заведениями. Только при одном упоминании его клички самые "крутые паханы" преступного мира мочат штаны. Короче, его авторитет в бандитской среде очень высок. У Китайца был помощник, он его любил… по кличке Малюта, обычная шестерка (типа завхоза) - занимался текущими делами. При таком громком имени дела шли хорошо. Китаец многое свалил на своего помощника. Если, конечно, требовалось сказать слово в большом собрании при встречах на высшем бандитском уровне, то Китаец говорил. Но со временем (ввиду слабости здоровья) он от дел отстранился, и всем занимался Малюта. Естественно, что денежки со всего большого хозяйства заместитель приносил Китайцу "на блюдечке с голубой каемочкой". И тут случилось, что Китаец заболел какой-то странной болезнью - медленным угасанием всего организма. Врачи не могли определить, что это за болезнь, поэтому, что характерно, лечили от всего подряд. Чтобы излишне не перевозбуждать бандитскую общественность, о болезни его умалчивали. А за это время все дела окончательно перешли к Малюте. Так и сам Китаец хотел, потому что знал - законы воровские жестокие. Узнай воровская братва, что Китаец занемог, - оторвет его кусок. Там больничный не оплачивают - болеть нельзя. Китаец болел год, а потом умер. Вернее, не умер, а постепенное угасание перешло в летаргический сон. В это время работая от имени хозяина, Малюта совсем обнаглел и, видя такой благоприятный для себя оборот, приказал увезти тело из апартаментов на природу, там умертвить спящего, а тело утопить в Финском заливе. С тех пор лжекитаец правит всей китайской империей. Людей Китайца он перевербовал, недовольных уничтожил и продолжает здравствовать и жировать под чужим именем. Вот такая сволочь!..
Теперь Илье становился понятным смысл разговора в пыточной комнате.
- Но лжекитаец сам живет как на вулкане,-продолжал Сергей, - потому что, если каким-то образом до других бандитских группировок города дойдет слух, что настоящий Китаец мертв, а мозги им пудрит и срывает самый большой куш с городского хозяйства самозванец, они из него шашлык сделают. Поэтому самозванец пуще глаза бережет эту тайну, зная волчьи законы их мастерской. Каждый в их мире сам хочет властвовать над городом.
- В таком случае нужно сообщить бандитам про самозванца, - пришел к заключению Илья.
- Да, если бы это было так просто - набрал 02 и сообщил. Ведь еще нужно иметь человека, и, что характерно, такого изверга и головореза, которому поверят. И хотя бы одно доказательство! Хоть в залив ныряй - ищи труп этого проклятого Китайца.
- Но для начала слух пустить. Они сами там дальше разберутся что к чему.
- Я так и хотел сделать, да сначала тебя вызволить решил, чтоб не обидели.
- Ты знаешь, я, когда в кресле сидел, из разговора их понял, что кто-то на них наехал. Китаец потерял публичный дом и дом в Озерках. Говорили, что большие убытки понес.
- Ну, может, без нас догадались. Все равно нужно бы им еще слушок подпустить. Пусть побыстрее с этим придурком разберутся.
- Да уж, это такой мерзавец! - подтвердил Илья, бледнея. - Еще и самозванец. Ты знаешь, я вот только сейчас понял, что они при мне слишком свободно разговаривали, как при неодушевленном предмете. Они меня уже за покойника считали. Какой ужас!
Илья, вспомнив, глубоко вздохнул и потер лоб.
- Сейчас мы с тобой поедем к одному человеку. Он имеет, что характерно, выход на преступный мир. Противно, конечно, со всякой мразью разбойничьей общаться. Ну да что поделаешь. Расскажем ему, попробуем убедить. Не знаю, поможет это или нет, но нужно рискнуть.
- Получается, - задумчиво проговорил Илья, - что лжекитаец охраняет легенду смерти Китайца. И пока жива легенда о Китайце - жив и самозванец.

Глава 3 ПОТОМСТВЕННЫЙ ЛЮДОЕД

Человек, имевший отношение к уголовному миру, ютился в "сталинском" доме за противотанковой дверью. Но дома его не оказалось. Охранник поведал, что вернется этот замечательный человек только через три часа. Пока, чтобы не терять даром времени, решили проведать Егора Петровича, а заодно выяснить что-нибудь о саркофаге Гомера, который разыскивает лжекитаец.
Илья с Сергеем сначала побывали в Кунсткамере, но Егор Петрович оказался выходным. С большими предосторожностями, для начала поблуждав по улицам, добрались до дома легендолога.
Дверь на лестницу оказалась открытой, из квартиры слышался шум.
- Теперь тихо, - прошептал Сергей, отстраняя Илью в сторону. - Вперед меня не лезь.
А Илья и не собирался лезть.
Сергей расстегнул куртку - на поясе блеснули ножи, - достал из-за ремня нунчаку, медленно отворил дверь и бесшумно как тень проник в квартиру. Илья подождал несколько секунд и с опаской вошел вслед за товарищем.
Коридор был пуст. Так на первый взгляд показалось Илье. Он не сразу разглядел рядом с дверью Егора Петровича прильнувшего к стене Сергея. Он махнул Илье, чтобы тот подошел.
Подкравшись к двери Егора Петровича, Илья услышал доносившиеся из комнаты стоны и грубую речь. Говорил мужчина, но смысла слов Илья разобрать не сумел, а стонал, кажется, Егор Петрович. Сергей, неожиданно повеселев, подмигнул Илье и вдруг резко пнул ногой дверь, от удара широко растворившуюся, и ворвался в помещение. Вошедший чуть погодя Илья увидел следующую картину.
Здоровенный верзила сосед, приходивший в прошлый раз с топором, притиснув к стене, держал за грудки бледного Егора Петровича с вывороченными карманами.
- О! Вы чего, пить пришли? А мне кто нальет? - взрычал мужик, отпустил опустошенного Егора Петровича и двинулся к стоявшему у двери Сергею.
- Я тебе сейчас налью, что характерно,-ласковым голосом пообещал Сергей. - Пойдем, дружок, выйдем в кулуары. У меня там для тебя кое-что есть, тебе мало не покажется…
- О! - воскликнул сосед. - Хороший мальчик.
Он обнял Сергея за плечи, рядом с верзилой Сергей и впрямь выглядел мальчиком-подростком, и они вышли в коридор, закрыв за собой дверь.
Егор Петрович сидел на стуле возле окна, держась за сердце.
- Что с вами, Егор Петрович? - Илья подошел и склонился над бледным легендологом.
- Так, ерунда, - натужно улыбнулся Егор Петрович. - У него как похмелье - всегда приходит деньги занимать.
- Ничего себе занимать, - ухмыльнулся Илья. - Это больше на разбойное нападение походит.
- Это у него характер такой - манера общения. С похмела душу вытрясет. А долги отдает исправно.
Из коридора слышался незатихающий грохот и назидательный голос Сергея.
- Может быть, вам лекарство? - спросил Илья участливо.
- Нет, отпустило, - сказал Егор Петрович. - У меня после пыточной комнаты сердце шалит.
- Да, - тяжело вздохнул Илья, усаживаясь на продавленный диван, - у меня теперь, наверное, тоже шалить будет. Я у Китайца тоже побывал этой ночью. Не знаю, как только не поседел…
Дверь открылась, и в комнату вошел Сергей; куртка его была застегнута.
- Я, Егор Петрович, вашего соседа поучил хорошим манерам, что характерно. Но он, по лицу видно, мужчина забывчивый - нужно будет перед уходом память ему освежить.
- Зря вы его. Он мужик вообще-то неплохой. Бывает, конечно…
- А под глазом у вас что? Его работа? - спросил Сергей.
Илья тоже обратил внимание на синяк.
- Это случайно. - Егор Петрович поморщился.
Сергей уселся рядом с Ильей.
- Как же тебе удалось бежать? - с состраданием спросил Егор Петрович у Ильи.
Илья рассказал вкратце.
- Теперь они не отстанут, - вздохнул Егор Петрович.
- Ничего. Это уже мое дело. Вы, Егор Петрович, расскажите нам лучше, что это за саркофаг Гомера такой. Откуда он взялся и почему известно про него Китайцу?
- Насчет Китайца ничего сказать не могу,-махнул рукой Егор Петрович.
- Ну хорошо. У Китайца мы сами спросим, тогда расскажите хотя бы историю этого саркофага.
- Да уж, у Китайца сами спросите, сделайте милость. А о саркофаге известно мне вот что: Гомер - греческий поэт, которому приписывают эпопеи "Илиада" и "Одиссея", - личность сама по себе легендарная. До сих пор о его рождении, жизни и смерти существует множество предположений. И даже был ли он вообще, тоже ставится под большой вопрос. Во всяком случае, семь или даже восемь городов Эллады уже три тысячелетия оспаривают друг у друга право считаться родиной великого поэта. Кстати сказать, был ли Гомер слепцом или зрячим, тоже неизвестно. Но в самый разгар русско-турецкой войны в тысяча семьсот семидесятом году на одном из островов Средиземного моря был обнаружен чудом сохранившийся саркофаг Гомера. Офицер Домашнев, командовавший десантом, доставил эту гробницу в Петербург и подарил ее графу Строганову, который и установил ее в саду собственной дачи в Новой Деревне. Современники утверждали, что саркофаг был не только красивый, но и фантастически дорогой. Его охраняли денно и нощно. Но увы, удивительным, непостижимым образом саркофаг исчез со своего постамента. К счастью, сохранился эскиз Воронихина установки античного саркофага в саду строгановской дачи. Но нужно сказать, что это легенда, и был ли саркофаг гомеровским, неизвестно. Скорее всего, это выдумка.
- Так все-таки есть он или его нет?! - воскликнул Сергей.
Егор Петрович замялся и посмотрел через окно во двор.
Во дворе мужчина пенсионного возраста через окно первого этажа в возбуждении кричал вышедшей из парадной молодой женщине:
- Да, я инвалид! Но инвалид по общей группе! Не то, что ты думаешь! У меня общая группа!!
Через открытую форточку его было слышно хорошо.
- Вы, Егор Петрович, лучше нам скажите, есть этот саркофаг хренов? Вы меня лучше не нервируйте, а то из вас все клещами тянуть нужно.
При этих словах Егор Петрович вздрогнул и побледнел.
- Ну есть, - согласился легендолог неохотно.
- У чуди? - давил Сергей.
- Да, - сознался Егор Петрович.
- Наконец-то. Что же вы сразу не говорите - все из вас вытягивать нужно.
- У чуди, - задумчиво проговорил Егор Петрович, глядя в одну точку. - Да не у той.
- Как это - не у той? - удивился Илья.
- Что же, еще какая-то чудь есть? - улыбнулся Сергей.
- В том-то и дело, что есть.
- Та-а-к. - Сергей развел руками. - Ну уж этого я никак предположить не мог.
- Есть, - не обращая внимания на его скептическую реплику, продолжал Егор Петрович. - Вы поймете, почему я не хотел рассказывать вам об отделившемся чудском племени. Ведь в моих жилах тоже течет их кровь. Видите ли, в старинных книгах о белоглазой чуди писали жуткие вещи: будто они людоеды и великаны. Отчасти так оно и есть. Насчет великанов сильно преувеличено, хотя люди этого народа отличаются большим ростом, а когда-то в старину он был просто исполинским. Да я и сам не маленький. А вот о людоедстве…-Егор Петрович замялся, окинул Сергея и Илью взглядом (не людоедским, а словно прикидывая, стоит ли говорить им) и продолжал: - Я специально изучал когда-то вопрос каннибализма. Первое упоминание о людоедстве относится к две тысячи двухсотому году до нашей эры. Тогда численность жителей Египта сильно сократилась из-за каннибализма. В том же Египте в тысяча шестьдесят пятом году страна пережила семь голодных лет. На улицах Каира его жители с наступлением ночи, затаившись на террасах, выбрасывали на улицу крюки на веревках и ждали неосторожного прохожего. И как только такой появлялся - его тут же забивали гарпуном и поднимали наверх. В Китае, например, в одной только провинции в семьсот пятьдесят седьмом году было съедено тридцать тысяч человек. А в IX-X веках в том же Китае царил разгул зверствований. В это время, когда сто тысяч восставших противостояли стотысячной императорской армии, была создана так называемая служба "Скотобойня и молотилка". Служба "скотобойни" занималась тем, что по приказу генералов отбирала детей у деревенских жителей, выкармливала кислым тестом, затем варила их, чтобы прокормить регулярную армию. А чтобы пополнить запасы и иметь их в нужном количестве впрок, существовала вторая служба, в обязанность которой входила сушка перемолотого мяса истребленных детей…
- Послушайте, Егор Петрович, - перебил Сергей, - для чего вы рассказываете нам эти "ужастики"? Хотите, чтобы мы плохо спали ночью?
- Да нет, - смутился Егор Петрович, - я просто хотел сказать о глубине корней каннибализма, порой носящего ритуальный характер. Часто это происходит не от голода, но передается из поколения в поколение как обычай. Так, совсем недавно были случаи человекоядства в Австралии. Но самое, может быть, ужасное, что людоедство передается по наследству, как заболевание.
- Что вы все о людоедах? Чудь тоже, что ли, людоеды?
- К сожалению, это так, - потупил взгляд Егор Петрович.
Илью замутило. Выходит, он три года назад ночевал у потомственного людоеда и не знал этого.
- Раньше такой обычай действительно у чуди был. В прошлый раз я рассказал вам не все. Когда Петр Первый строил Петербург, ушедшая под землю чудь отчаянно боролась за свою жизнь, не желая сдаваться и все еще рассчитывая на то, что удастся вынудить царя бросить затею со строительством города. Тогда племя было многочисленным и сильным. Умелые шаманы наводили порчу, заманивали людей в трясину, под землю… Часто случались факты ритуального людоедства. Оттого, возможно, власти особенно боялись и ненавидели этот народ. Но ведь, если взглянуть объективно, они пришли на землю чуди. Да, это была страшная затяжная война со множеством жертв. Но приблизительно в тысяча семьсот девяностых годах в племени чудь случился раскол. Одна часть племени, не желая больше войны с наземными жителями, хотела жить спокойно, а другая, настроенная воинственно, - продолжить борьбу. Хотя к тому времени исход многолетней войны был ясен. Чудь проиграла. - Егор Петрович вздохнул, словно сожалея о войне, проигранной много лет назад. И продолжал: - С тех пор племя разделилось. Одна его часть осталась под старым городом, а другая…

Предыдущая страница 10 Следующая страница


11 Серж Арно

Дверь в коридор вдруг открылась, и сосед-верзила с виноватым видом кающегося двоечника сделал осторожный шажок в комнату.
- Ты извини, Петрович, - развел он руками. - Погорячился я сегодня. Не буду больше. Точно не буду.
- Ладно, - махнул рукой Егор Петрович.
Верзила опасливо покосился на Сергея.
- А деньги, что у тебя занимал, отдам скоро. Точно отдам.
Верзила вышел, аккуратненько, чтоб, не дай Бог, не зашуметь, прикрыл дверь.
- Надо же, первый раз в жизни, - сказал Егор Петрович, с уважением посмотрев на Сергея. - Первый раз дверью не хлопнул, - и в недоумении добавил: - Еще извинился.
- Теперь всегда будет извиняться. И куда же, Егор Петрович, неугомонная чудь переселилась?
- Под кладбище. - Егор Петрович развел руками. - Да, под городское кладбище.
- Ух ты! - вырвалось у Ильи.
- Стало быть, они под кладбищем и по сей день живут?.. - проговорил Сергей.
- Насколько мне известно, да. Между многими кладбищами города существуют подземные ходы. Там целые города. Но не это важно. Самое главное, что под кладбище ушли самые свирепые и беспощадные из этого народа. Некоторое время они еще вели войну с земной властью, потом перестали. Но все равно дикие и жуткие их обычаи сохранились. И по сей день, я знаю, они продолжают ужасные обычаи каннибализма, крадут земных женщин и, что самое ужасное, не дают спокойно жить городской чуди. Часто они нападают на них, выкрадывают их женщин, их реликвии… Так оказалось и с саркофагом Гомера. Лет тридцать назад кладбищенская чудь, перебив охранников, выкрала саркофаг Гомера.
- Значит, саркофаг действительно существует,-задумчиво проговорил Илья.
- Да, но он не достижим ни для кого. Нужно сказать еще, что кладбищенская чудь (в отличие от городской) стала с годами более многочисленной. Не стану утверждать, что употребление в пищу мяса покойников улучшает здоровье и обеспечивает прирост населения, но городской чуди все труднее сдерживать натиск кладбищенской. Меня всегда предупреждали подземные жители, чтобы я при посещении кладбищ был очень осторожен. Не дай Бог попасть им в руки, - закончил свой рассказ Егор Петрович. - Так что Китайцу никогда не добраться до саркофага Гомера.
- Теперь многое стало понятным, - сказал Илья.
- Нам пора. - Сергей сделался отчего-то сумрачным. - Думаю, мы еще увидимся.
- Я тоже надеюсь.
Егор Петрович, припадая на искалеченную ногу, проводил их до двери.
- Кстати, - понизив голос, зашептал он. - Я уже наладил с ними связь, так что об опасности их уже предупредил. А вам, Сергей, спасибо за заботу о моем соседе. Приходите почаще.
- Приду еще, - пообещал Сергей,-освежу ему память.
Уже у двери взгляд Ильи задержался на банке с насекомыми и деревянном гробике. "Уж не саркофаг ли это греческого поэта в миниатюре? - мелькнула у Ильи мысль.-Странное же применение нашел для него потомственный людоед…"
- Это случайно не саркофаг Гомера? - улыбнулся Илья, кивнув на саркофажик.
И тут же пожалел об этом: легендолог зло сверкнул на него глазами, что-то жуткое было в его взгляде - от чего Илью внутренне передернуло.
Егор Петрович не ответил.
- Не знаю почему, но не доверяю я легендологу, - сказал задумчиво Сергей, уже сидя в машине. - Мне кажется, он чего-то не договаривает, может быть самого главного…
Илья пожал плечами, промолчав. Он тоже чувствовал какую-то фальшь в словах Егора Петровича.
- Ладно, поехали в гараж.
Сергей бросил недокуренную сигарету в окошко и включил магнитофон - по ушам шарахнуло Иоганном Себастьяном Бахом.

Глава 4 ВЫШЕЛ МЕСЯЦ ИЗ ТУМАНА - ВЫНУЛ НОЖИК ИЗ КАРМАНА…

Перед тем как посетить человека, имевшего отношение к уголовному миру, чтобы наябедничать ему на Китайца, Сергей решил заехать в гараж.
Было одиннадцать часов утра. Светило солнце. Располагаясь во дворе ветхого дома, гараж и сам был старого довоенного образца, одной стеной примыкая к зданию котельной, другой - к такому же старому гаражу.
- Здесь еще мой отец машину держал. Ко мне вот по наследству перешел, - говорил Сергей, отворяя скрипучую, с облупившейся краской створку ворот.-Мой отец был послом.
Сергей зажег в гараже свет и, затворив ворота, закрыл их на засов.
Гараж был завален запчастями для автомобиля. Помещение было настолько обширным, что без труда вместило в себя старый корпус "Волги" без колес, и еще хватило бы места для двух, даже для трех автомобилей.
- Я тебя вот зачем сюда привез,-заговорщически сказал Сергей, заводя Илью за остов "Волги" в самый угол гаража.
Освободив часть пола от мелких запчастей, он отогнул край черного резинового коврика. Под ним оказался люк. Подняв его металлическую крышку, Сергей стал спускаться в подземную темноту. Илья подождал, когда внизу зажегся свет, и, увидев проржавевшие прутья лестницы, стал спускаться за Сергеем.
Илья оказался в небольшой, оборудованной под жилье комнате. Вдоль стены стояли кровать, бельевой шкаф, сервант с посудой… Но какое же все это было старое и ветхое, покрытое толстым слоем пыли.
- Здесь я играл в детстве, - ностальгически проговорил Сергей, озирая убогую обстановку. - А еще раньше, в сталинские времена, здесь прятался брат моей матери - чересчур ответственный работник, каких особенно любили расстреливать. Когда за ним пришли труженики НКВД, он через окно драпанул и прятался здесь под землей. Восемь лет в этой одиночке отсидел - здесь и умер.
- Как чудь, - пошутил Илья.
- А я здесь в детстве играл. Я тебя сюда привел, чтобы ты знал место, куда можно спрятаться в случае чего. Здесь никто не найдет. А еще, - Сергей отодвинул от стены шкаф, и Илья увидел на уровне пола ржавое металлическое оконце, - этот ход ведет в котельную. Через него, что характерно, можно вылезти. Сейчас котельная не работает. Можно было бы сползать посмотреть, да пачкаться неохота.
- А мне здесь нравится, - озираясь, сказал Илья, - люблю разруху. - Я бы здесь недельку пожил: в романтической обстановке, с прекрасной дамой…
Сергей ухмыльнулся и разгладил рукой усы.
- Нам, что характерно, теперь главное выжить. Пушку я сюда кладу. Понял?
Расстегнув куртку, он вынул из-за пояса (на котором висели ножи) пистолет, замотал его в поднятую с пола тряпку и сунул в щель рядом с оконцем.
- Во всяком случае, здесь всегда можно пересидеть китайское нашествие. А сейчас давай-ка выбираться отсюда.
Сергей застегнул куртку, погасил свет, и они поднялись наверх.
- Запасной ключ от гаража справа, под воротами. Я покажу.
Они вышли во двор. Илья замешкался при выходе. После полумрака гаража солнце ударило по глазам. Вышедший первым Сергей стоял возле ворот, подняв, как дирижер, руки, словно вот сейчас взмахнет ими, и грянет…
И тут Илья увидел троих мужчин, перед которыми в позе руководителя оркестра застыл Сергей.
- Ты, человечек, тоже рученьки подними,-посоветовал Илье знакомый голос.
К своему изумлению и ужасу, в стоящем между двумя жлобами человеке Илья признал лжекитайца. Ему сразу сделалось нехорошо в желудке, как будто он съел что-то несвежее; голова закружилась, должно быть, у этого человека было мощное энергетическое поле, излучающее злобу.
- Я сказал - рученьки подними.
Свои руки самозванец держал в карманах брюк, зато у двоих, стоящих по бокам от него, стриженых коренастых парней в руках убедительно чернели пистолеты. Илья поднял руки.
- Мальчишки у меня в тире работников ФСК тренируются, так что стреляют неплохо, - похвастался лжекитаец. - А если они не попадут, то уж Бердяй не промахнется.
Он кивнул головой куда-то наверх.
Сергей с Ильей посмотрели в направлении кивка. На крыше гаража сидел человек, тоже с пистолетом в руке.
- Ты, придурок, слезь - крышу продавишь, что характерно.
- Что ты сказал, ах ты падло!.. Да я тебя!..-огрызнулся на Сергея Бердяй с крыши.
- Ты скажи своему придурку, чтобы крышу-то не топтал, - воззвал Сергей к справедливости лжекитайца.
- Да я тебе, падло!.. - разошелся на крыше Бердяй.
- Заткнитесь, - успокоил всех лжекитаец, кивнул стоявшему справа от него парню; тот, спрятав пистолет в карман, подошел к Сергею и защелкнул на его руке наручник, потом, развернувшись, ударил его ногой в пах, но Сергей как-то умудрился прикрыться ногой.
- Ловкий, - заметил Китаец. - Это ты, видать, Чукчу с Хариком скушал.
Парень защелкнул в наручник вторую руку Сергея. Илья, до последнего момента надеявшийся на то, что Сергей сможет как-то вытащить их из этой ситуации, хотя с самого начала видел ее безнадежность, совсем приуныл.
Надевший наручники парень стал ощупывать тело Сергея. Наткнувшись на пояс с ножами, он задрал куртку и присвистнул. Отстегнув пояс, передал его подошедшему лжекитайцу.
- Хорошая работа, - разглядывая пояс с ножами, похвалил тот. - Видно, ты с ними работать умеешь. Мне такие мальчишки нужны.
- А мне такие хозяева - нет,-огрызнулся Сергей.
- Но-но, дружок, как ты потом заговоришь.-Лжекитаец похлопал его по щеке.
Илье тоже надели наручники и, обыскав, повели к стоявшей невдалеке машине.
- Ничего, вывернемся, - ободряюще сказал Сергей, и Илья поверил.
А лжекитаец, услышав его слова, злорадно ухмыльнулся.
Илья оказался в одной машине с лжекитайцем, Сергея посадили в другую. Илья узнал эту иномарку: именно она три года назад появлялась везде по пути его следования, а потом гналась за ним и чуть не задавила. Теперь он сидел на мягких сиденьях этой дорогой машины, как мечтал когда-то, но удовольствия не испытывал. Пожалуй, он лучше бы прошелся пешочком.
Он сидел рядом с Бердяем, лжекитаец устроился рядом с водителем. Иномарка мчалась по улицам, не слишком соблюдая правила дорожного движения.
- Ну побегал, дружок, мозги проветрил - вспомнил небось, - повернувшись к Илье вполоборота, говорил лжекитаец, попахивая дорогими духами. - Дали тебе погулять, развеяться. Теперь рассказывать будешь.
- Я же вам сказал, что не помню ничего.
- Значит, будем вспоминать вместе, - со вздохом сказал лжекитаец, - по древней китайской системе.
- Хозяин, что это там?! - воскликнул водитель, резко нажав на тормоз, так что всех бросило вперед.
Шедшая впереди иномарка, в которую погрузили Сергея, вдруг завихляла из стороны в сторону, визгом шин распугав прохожих, въехала на тротуар и остановилась.
- Тормози, - скомандовал лжекитаец.
Лжекитаец с водителем выскочили и подбежали к остановившемуся автомобилю. Илья с Бердяем остались на месте.
Поговорив через окошки с сидящими в машине, спустя несколько минут они вернулись.
- Твой дружок нервничает, - пояснил причину остановки лжекитаец. - Но у меня мальчишки - боксеры, с ними двумя трудно сладить, хотя он, по всему видно, рукоприкладством владеет. На работу его к себе возьму - не пожалеет.
Автомобили по какому-то большому мосту переехали Неву и, покрутившись по улицам, въехали во двор. Первым из машины вывели Сергея, потом - Илью. По темной грязной лестнице поднялись на четвертый этаж.
На этот раз Илья не испытывал давешнего ужаса, потому что Сергей был с ним, и он, несмотря на всю плачевность положения, все же надеялся на его силу и изворотливость. Илья вспоминал раздробленные кулаком кирпичи, бессознательного Харю - все это вселяло в душу Ильи надежду. И хотя понимал, что пуля-дура намного быстрее и эффективнее любого мастера рукопашного боя, но все же надеялся, потому что надеяться больше было не на что.
И опять, как в первый раз, когда его привезли в "зубоврачебный кабинет", как повторяющийся кошмар - на ступеньках лестницы, ведущей на следующий этаж, пара женских ног. Причем один сапожок был ортопедическим сложной конструкции.
Их втолкнули в квартиру. Железная дверь с грохотом закрылась.
Они оказались в большой прихожей, потом их провели по коридору. Возле одной из дверей произошла заминка.
- Не убрали еще?! - возмутился лжекитаец, приотворив дверь и из коридора заглядывая в комнату. - Бердяй, Заказ! Уберите это дерьмо. А вы проходите, мальчики, не стесняйтесь.
Лжекитаец пропустил их вперед.
Первым ввели Сергея, потом - Илью. Стены и даже потолок большой просторной комнаты сплошь были оклеены клеенкой, на полу - линолеум. Большой черный шкаф - в углу, и посреди комнаты - две больничные каталки. Одна была занята телом лежавшего на ней толстяка. Хотя бледное лицо мертвеца было в кровоподтеках и ссадинах, Сергей узнал кассира, который рассказал им, где найти Илью.
Сергея уложили на свободную каталку, пристегнули ремнями руки и ноги.
В это время Бердяй с еще одним плечистым парнем деловито принялись запихивать тело толстяка в черный полиэтиленовый пакет. На полу и каталке загустели лужицы крови.
Когда толстяка помещали в пакет, засохшая от крови рубашка задралась, и Илья увидел длинную рану через весь живот, из нутра вспоротого живота лезло что-то красное… Илья отвернулся.
- Осторожнее!
- Вот, падло!
Покойник не хотел лезть в мешок, выставляя, как нарочно, то одну, то другую конечность. Заказ с Бердяем кряхтели, матерились.
- Помоги, Костыль, - приказал следивший за работой лжекитаец. - Ни хрена не умеют. Без Чукчи как без рук. Зря отворачиваешься, дружок, - заметив отвращение Ильи, сказал лжекитаец. - Вчера ты в музее муки и смерти побывал, сегодня на производстве муки и смерти вспоминать будем. А этого не жалей. Он человек плохой был: слухи про меня гнусные распускал - вот и поплатился. Эй, окно откройте - воняет здесь.
Приказание было исполнено. За окном метрах в тридцати Илья увидел кирпичное здание без окон.
Запихав мертвое тело в пакет, его волоком оттащили к стене. Тело хотя и уместилось в полиэтиленовый пакет полностью, но небрежные люди оставили торчать снаружи часть головы и посиневшую руку. Был виден широко открытый, но уже тусклый глаз мертвеца. И казалось, что он, высунув ослабевшую руку, старается выбраться из мешка, будто уже заглядывает в комнату и вот-вот вылезет…
- Укладывайся, - сказал Илье парень, которого лжекитаец называл Костылем, - у него была худая болезненная физиономия, чем-то напоминавшая костыль.
Илья с отвращением посмотрел на каталку, с которой только что сняли мертвое тело. На ее коричневой клеенчатой поверхности Илья увидел пятна засохшей крови. Там, где лежала голова мертвеца, к кровавой густой лужице присох клок волос.
- Укладывайся, укладывайся, - настаивал Костыль.
Илья, сморщив нос, переводил глаза то на Костыля, то на каталку и не двигался с места.
- Эй, ты чего, мужик, противно ведь! - подал голос со своей каталки Сергей. - Ты кровь-то вытри!
- Ты, козел, молчи! - заорал Костыль и, подойдя к лежавшему на спине Сергею, ребром ладони нанес ему удар по животу. - Я сказал - заткнись!
- Обидел, что характерно, - проворчал Сергей.
- Ну-ка, Костыль, пошел за тряпкой! - приказал лжекитаец.
Он был погружен во внутреннее содержание черного шкафа и звенел там какими-то железячками, в разговоре участия не принимая.
Костыль, зло посмотрев на чрезмерно брезгливого Илью, неохотно вышел из комнаты. В комнате остались только Бердяй и поглощенный изучением металлических внутренностей шкафа лжекитаец.
У Ильи пронеслась в голове шальная мысль: "А что, если двинуть Бердяю в пах, расстегнуть Сергею ремни…" Он сделал непроизвольное движение…
- И не думай дергаться, - пробурчал стоявший рядом и глядевший в упор на Илью Бердяй.
Вероятно, он угадал мысль Ильи.
- Сразу замочу, - предупредил он.
- Что? Дергается малец?! - бросив в их сторону рассеянный взгляд, спросил лжекитаец, вытаскивая из черного шкафа черный-черный чемодан старинного образца.
Он взгромоздил его на стоявшую тут же табуретку и открыл старинные замки.
Вернулся Костыль с тряпкой и ведром.
- На, козел, сам мой, - поставил он ведро на пол рядом с ногами Ильи.
Илья, отжав тряпку, с омерзением стал смывать кровь с каталки.
- Ну живее, живее, - подгонял Костыль, и Илья спешил.
- Теперь ложись давай, - распорядился раздражительный Костыль.
Глядя на него, Илья подумал, что ему скорее подошла бы кличка Череп, настолько лицо его было худым и обтянутым кожей. Илья улегся на мокрую каталку, Костыль пристегнул его ремнями, и они с Бердяем вышли из комнаты.
- Во! - сказал от чемодана лжекитаец, достав какой-то сложного вида предмет. - Чудо какое-то. Да вам не видно! - огорчился он и подогнал каталку сначала с Сергеем, потом с Ильей ближе к чемодану. - Тут чего только для разделки человечека не придумано!
Инструменты были диковинного вида: щипчики, как для колки орехов, хитроумные секирки разных форм и размеров. Можно было выискать в этом наборе предметы, похожие на штопор и на открывашку, ножнички и щипчики из маникюрного набора, словом, чего там только не было - глаза разбегались.
- А вот этим глазки вынимают. Надавливают на ручечку - глазик выкатывается… его и отщелкивают. - Лжекитаец пощелкал впустую перед лицом Ильи. - Оттуда, из Китая, и пришел фразеологизм - "глаза разбегаются". А этим предметиком от пальчиков фаланги отщипывают. А этим - щелк, щелк - надрывать животики… Фу! - воскликнул он вдруг и, сморщив нос, поглядел на инструмент.-Опять не помыли! Костыль!
Дверь открылась, вошел Костыль.
- Ты, гад, этого кончал? - лжекитаец кивнул на мешок.
- Ну!..
- Так почему помыто плохо? Я тебя спрашиваю?! Ладно, пошел, потом все перемоешь. А из получки вычту.
Костыль вышел повесив голову.
- Если честно, испытываем нужду в кадрах квалифицированных. Мои мальчишки туповаты, да и грязны. Женщин бы на работу взял, да они как-то в нашем деле не очень.
Он брезгливо, двумя пальцами, положил инструмент в ящик и, заложив руки за спину, стал прохаживаться между лежащими людьми.
- А это знаешь что такое? - Китаец остановился, вынул из кармана блестящий, причудливой конструкции механизм величиной со спичечный коробок и на ладони поднес к лицу Ильи, чтобы он мог удостовериться, и, не дожидаясь ответа, пояснил: - Это сердце. Сердце хорошо известного тебе человека, Семы Никакого. Чукча с Семой перестарался, гаденыш, в нем пружинка и лопнула. - Указательным пальчиком лжекитаец позвенел отходящим от сердца рычажком.-Это я выкупил в морге, где вскрытие производили. Тонкая, скажу, работа. Как врач скажу, уникальная операция! Вот и все, что от человечека осталось. Вот это самое,-умиленно глядя на сердце, покоящееся на ладони, проговорил лжекитаец. - А от вас и этого не останется. Есть ли у вас внутри что-нибудь уникальное? - Он указал пальцем свободной руки на грудь Ильи и сам себе ответил: - Ни-че-го! - Спрятав сердце Семы Никакого в карман, лжекитаец снова заходил взад и вперед (он был прирожденный лектор). - Нужно сказать, что я как врач давно наблюдаю за своими мальчишками. Все они, конечно, разные по виду, но внутреннее содержание очень сходно. Вот взять, к примеру, тебя, Илья. Ты можешь поставить себя на место другого, когда ему загоняют иголки под ноготь?.. Можешь? А я знаю, что можешь. Или Сергуня, друг твой, тоже может, говоря высоким поэтическим слогом, ощутить чужую боль, то есть, как ни банально будет сказано, поставить себя на место другого. Вот отчего вы страдальчески морщите нос, когда при вас кто-то порезал палец. А мои мальчишки - нет. Они смотрят на порезавшего палец безразлично - у них не дрогнет душа. Они могут предложить йод или бинт, но это не сострадание, это примитивный мыслительный процесс. Они приходят к этому головой. Видите разницу? У них нет ни сострадания, ни воображения, чтобы поставить себя на место другого. Я все это говорю к тому, чтобы вы знали, что пытать вас будут без сострадания: ни мольбы, ни уговоры не дадут никаких результатов.
В продолжение всего монолога, произносимого лжекитайцем, блуждавший по комнате взгляд Ильи все время натыкался на мешок с покойником. Каталку лжекитаец установил так удобно, что Илье очень хорошо был виден черный мешок с торчащей из него рукой мертвеца, словно из того мира в этот; и он заглядывал оттуда одним глазом и протягивал оттуда руку Илье: "Цепляйся, пойдем…" - и Илью передергивало.
- Они будут резать по живому, - между тем продолжал лжекитаец, - осмысленно, а в мыслях и в том месте, где должно быть сострадание, у них будут доллары, которые я им заплачу за ваши растерзанные, изувеченные тела. Вот я вам сострадаю - я организм сложный, утонченный.
- Твой сложный организм, самозванец,-приподняв голову, заговорил Сергей, которому наскучило слушать пустую болтовню, - через некоторое непродолжительное время, что характерно, ваши братцы бандиты разложат на элементарные частицы. Ты, Малюта, как был шестеркой, так и останешься, только в гробу. А то ходишь тут, выпендриваешься. Китайца из себя корчишь…
Лжекитаец остановился, удивленно глядя на лежащего перед ним Сергея.
- Откуда же ты, дружок, знаешь такие глубоко интимные вещи? - загадочно улыбнулся он, снимая очки и склоняясь над Сергеем. - Нужно будет потолковать с тобой поподробнее.
- Китаец, - вошел Бердяй с радиотелефоном.
Лжекитаец взял трубку.
- Слушаю… Не может быть… - Последнюю фразу он проговорил совсем тихо, надел очки. - Неужели все?! Я сейчас сам приеду. Без меня ничего не предпринимайте.
Лжекитаец выключил аппарат и минуту, глядя в пустоту, не двигался с места.
- Так. Ты, - ткнул он пальцем в Бердяя, - и Заказ - со мной. Остальным - здесь. Быть наготове. Ждать чего угодно.
- Китаец, а с этими что? - кивнул Бердяй на каталки.
- Не понимаю, - не слушая его, задумчиво проговорил лжекитаец, - не понимаю, что происходит… - Он в недоумении пожал плечами.
- С этими что, хозяин? - повторил вопрос Бердяй.

Предыдущая страница 11 Следующая страница


Живодерня 12

- Эти пусть ждут. Без меня не начинать. Инструменты тонкие - еще сломаете что-нибудь.
Лжекитаец, сопровождаемый Бердяем, вышел, не удостоив пленников взглядом.
- Все идет как надо, - прошептал со своей каталки Сергей.
- Что делать будем? - поинтересовался Илья, приподняв голову и посмотрев на Сергея. Вместо ответа Сергей показал Илье свободную от ремней правую руку.
Господи! Как же он обрадовался этой свободной руке друга. Из коридора слышались голоса. Потом грохот железной двери.
- Я в машине их прощупал, тренированные ребята, тут другая тактика нужна.
Вдруг со стороны окна Илья услышал шум. Окно было сзади него, и пришлось изогнуться и скосить глаза, чтобы увидеть, что там происходит.
Два жирных голубя приземлились на подоконник и заходили по нему, заурчали…
- Лежи смирно, - негромко сказал Сергей. - И больше к окну не поворачивайся.
- Почему?
Но ответить Сергей не успел. Дверь открылась, и в комнату вошел Костыль. Он, пританцовывая и кривляясь, прошелся между каталками, остановился возле Ильи и с глумливой ухмылочкой склонился над его лицом.
- Что, чистюля, отдыхаешь? Может, на тебя пописать для стерильности…
И вдруг ребром ладони ударил Илью по животу. Дыхание сперло, боль была нестерпимой. Илья ничего не мог произнести, а только, выпучив глаза и напрягая пристегнутые руки и ноги, во всю ширину открыл рот, стараясь вдохнуть в себя воздух.
- Ну вот, а если бы не выкобенивался…-назидательно говорил Костыль, - то я бы тебя, может быть…
- Эй, козел! Ну-ка оставь человека!
- Сейчас и до тебя дойдет очередь, - через плечо бросил Костыль. - Ну-ну, не изгибайся так, ты вдыхай поглубже, - слегка похлопал он Илью по щеке. - Тебя я больше бить не буду, а вот другана твоего… другана твоего буду.
Он тяжело вздохнул и, повернувшись к каталке Сергея, медленно подошел.
- Значит, ты назвал меня козлом,-вопросительно-утвердительно проговорил он.
Илья немного очухался и, повернув голову, стал смотреть на Костыля. Тот обернулся к двери и… Раздался тонкий звон стекла…
Костыль вдруг вздернул руки вверх в странном движении, словно в восточном медитативном танце, нелепо дернул ими в воздухе, как будто изображая фигуру "кабука", ноги его подпрыгнули, как на гололеде, вверх… и, до конца исполнив странный свой пируэт, он рухнул на пол в позе, которую никогда не сможет принять живой человек.
- Не двигайся! - закричал Сергей. - Лежи смирно!
Но Илья уже изогнулся и скосил на окно глаза. За окном, на крыше противоположного дома, он увидел человека с винтовкой, целящегося через оптический прицел прямо ему в голову.
Илья тут же лег на место и притаился, ожидая выстрела, но выстрела не последовало. Илья бросил взгляд на недвижимое тело Костыля - на рубашке в области поясницы растеклось большое алое пятно.
Тут же мощный взрыв встряхнул помещение.
- Лежи не двигайся, что бы ни случилось,-негромко сказал Сергей, в голосе его звучала тревога.
Вслед за взрывом послышались два пистолетных выстрела, потом еще один, но следующий уже захлебнулся автоматной очередью…
Дверь с силой распахнулась, и в комнату, согнувшись, вбежал один из парней лжекитайца; лицо его выражало ужас, рот был открыт, глаза метались по сторонам, ища спасения. Он приволакивал раненую правую ногу. Подбежав к окну, он, распрямившись во весь рост, повернулся к дверям и выставил вперед руку с пистолетом, ожидая первого, кто появится в дверях.
Пущенная снайпером пуля, пробив затылок, красной кляксой вышла через лоб и ударила в стену. Парень уронил пистолет и плашмя рухнул между каталками.
Илья лежал, онемев от ужаса. Немного погодя в комнату вошел человек в кожаной куртке с автоматом системы "Узи" и заводил дулом по стенам. За ним стремительно вошел еще один мужчина, тоже, как и первый, в кожаной куртке, синей бейсбольной кепочке и темных очках; на правой щеке чернело крупное родимое пятно, в руке его был пистолет с глушителем. Первым делом он показал большой палец снайперу на крыше, подошел к каталкам и посмотрел на Сергея и Илью, потом на лежавшего между каталками парня. Концом ботинка перевернул его на спину. Хотя красная клякса на лбу не давала ему шансов выжить, для верности поднес пистолет с глушителем почти к самому виску, выстрелил. Прошел к скорченному Костылю, тоже произвел контрольный выстрел в голову. Подойдя к пакету с покойником и отогнув край полиэтилена, посмотрел на него в явном недоумении, но для порядка выстрелил и туда.
Все это он проделал деловито и озабоченно - без лишней суеты и спешки. Основательно сделав свою добойную работу, он достал из кармана радиотелефон, отойдя к двери, набрал нужный номер.
- Шеф, его здесь не было… Понял… Понял… Здесь двое чужих… Привязаны… Понял… Понял…
Илья застыл в ужасе ожидания. Сейчас решалась его судьба. За эти секунды он не пережил, но, правильнее сказать, ощутил свою жизнь. Пожалуй, первый раз он чувствовал, что жив. А покойник с кляксой на лбу протягивал руку из мешка: "Цепляйся".
- Понял… - в последний раз сказал добойщик неведомому шефу, прошел в глубь комнаты, переступая через мертвецов, открыл черный шкаф и вынул оттуда тот самый черный-черный чемодан, в котором хранились пыточные принадлежности. Совсем как давеча лжекитаец, добойщик взгромоздил чемодан на табуретку и, отщелкнув замочки, открыл крышку, но не стал доставать инструменты из чемодана, а, удостоверившись в их наличии визуально, закрыл чемодан и вышел с ним из комнаты.
"Господи! Неужели пронесло… Неужели пронесло… - билось в голове у Ильи.-Неужели…"
Но тут же вошел еще один мужчина, одетый так же, как и все предыдущие, так что Илья сначала подумал, что это и есть добойщик, но этот был без родинки и выше ростом. Он с трудом принес синюю спортивную сумку и, поставив ее в углу возле двери, вышел.
В прихожей послышался топот ног, после чего все стихло.
- Теперь быстро… - сквозь зубы прошептал Сергей.
Первым делом, изогнувшись, он посмотрел в окно - туда, где недавно сидел стрелок, - потом вытащил свободную руку и торопливо стал расстегивать ремни. Отстегнув себя, он бесшумно подбежал не к Илье, а к стоявшей в углу сумке, осторожно открыл на ней молнию и от досады зацокал языком. Подбежал к Илье, расстегнул ему ремень на одной руке.
- Теперь быстрее. Теперь нас спасет только чудо. Только чудо, - повторил он и задрал рубашку.
Под рубашкой на голом теле Сергея оказалась намотана веревка. Пока Илья возился с ремнями, Сергей смотал с себя веревку и привязал конец к раме.
- Быстрее, Илья, быстрее… - И голос его успокаивал Илью и придавал уверенность.
- Теперь - вниз, - приказал Сергей.
Окно выходило на крышу малоэтажного здания.
- Она же до крыши не достает, - ужаснулся Илья, заглянув в окно.
- Быстрее! - снова повторил Сергей, глядя на Илью в упор.
Илья встал на подоконник… Последнее, что он увидел в комнате, - это черный полиэтиленовый пакет и торчащую из него руку, словно высунутую для прощания…
Взявшись за веревку, он стал спускаться. Сначала он пытался перехватывать руки, но веревка рвалась из рук, и ему ничего не оставалось, как с ее помощью, изо всех сил сжимая ладони, слегка замедлить свое падение.
Когда веревка закончилась, Илья с грохотом упал на крышу, подвернув ногу и сильно ушибив локоть. Вслед за ним, быстро-быстро перебирая по стене ногами, почти бегом, словно в свободном падении, спустился Сергей. Илья еле успел откатиться в сторону.

Глава 5 ЛЕГЕНДА КИТАЙЦА

Постанывая от боли в ноге и локте, он поднялся и остолбенело остановился, оглядываясь по сторонам. Они оказались возле той самой голубятни, в которую три года назад привел его свихнувшийся капитан Свинцов. Ну да, и место было то же, и голубятня… Крыша голубиной избушки была покрыта тем же цинком, что и крыша дома, оттого сверху из окна она была практически незаметна.
Да вот и сам Свинцов машет из форточки.
- Илья Николаевич! Илья Николаевич, скорее сюда! Там внизу человек. Скорее!
- Кто это? - спросил Сергей, бросив удивленный взгляд на Илью.
- Это Свинцов, я тебе о нем говорил…
- Да, помню. Пойдем, переждем пока у него.
Поддерживая ушибленного Илью, Сергей помог ему добраться до кособокой голубятни на металлических подпорках. У входа их встретил Свинцов, он провел их в свою крохотную комнатушку, усадил на кровать.
- Внизу, во дворе, человек стоит, - сказал Свинцов шепотом, усаживаясь на табуретку напротив.-Должно быть, на всякий случай - ждет тех, кто уцелеет. У Китайца все обычно продумано до мелочей.
- Сейчас рванет, что характерно. Сторожка, боюсь, хлипенькая, - засомневался Сергей.
- Ничего, сдюжит - сам строил, - заверил его Свинцов, придирчиво оглядывая стены.
Илья обернулся, посмотрел в форточку… И тут раздался взрыв.
Хотя его ждали, грянул он все равно неожиданно. Взрыв был большой мощности. Пол и стены вздрогнули. Илья видел, как взрывной волной на крышу с грохотом вышвырнуло рамы со стеклами из всех трех окон разом. Это было завораживающее зрелище. Домишко заходил ходуном, по крыше забарабанило, задрожали пол и стены ветхой голубятни и все, что в ней было.
- Ничего, сдюжит… - бубнил Свинцов, безумными глазами озирая стены и потолок хижины, похоже не веря в свои слова. - Сам строил, ничего…
И сторожка выстояла. Даже непонятно почему - казалось, вопреки всем законам физики.
- Ну вот, а вы боялись, - сказал Свинцов, скорее всего имея в виду себя. - Теперь наши приедут: сигнал поступил. Следователь с командой. Фотографировать покойников начнут. Много там жмуриков-то?
Илья пожал плечами:
- Мы видели, как двоих убили. Третий там уже был.
- Снайпера на крыше я заметил. Он меня чуть не засек. После такого взрыва картину не восстановить,-заверил Свинцов авторитетно. - Там трупы такие искореженные…
- Как бы домишко этот не обнаружили,-проговорил Сергей, с сомнением оглядываясь.
- Не должны, - успокоил Свинцов.-Сейчас голубей пересчитаю, не пострадала бы почтовая птица.
Напуганные взрывом голуби, покружив над крышами, спешно возвращались в голубятню. Пока Свинцов пересчитывал птиц, Илья смог оглядеться. За три года в домике-голубятне практически ничего не изменилось: та же кровать, крохотный столик, керогаз…
- Одного не хватает, - сказал Свинцов, вернувшись из птичьего отделения.
Через мелкую сетку Илья наблюдал голубей.
- А дверь почему не закрыл? - подозрительно посмотрев на Свинцова, спросил Сергей.
- Так, может, голубь вернется. А тебя-то как величать?
Сергей представился.
Илья, слегка очухавшись от потрясений и травм, присмотрелся к Свинцову внимательнее. За три года, что они не виделись, внешне бывший капитан сильно переменился в худшую сторону: оброс волосами, лицо покрывала щетина, одежду имел истрепанную и грязную. Сейчас он сильно напоминал человека без определенного места жительства. Кроме того, не давала покоя мысль, что хозяин голубятни не в своем уме, и Илье было не очень уютно в комнате с душевнобольным человеком.
- Столько времени зря пропало, - с сожалением проговорил Свинцов, разведя руками. - С одной стороны, хорошо, что это поганое гнездо китайцев разнесли, с другой - грустно. Столько трудов напрасно.
- Что напрасно? Голубятня-то, что характерно, не пропала, - заметил Сергей.
- Голубятня-то не пропала, да вот "жучки" пропали, вот тут у меня…
Свинцов встал, открыл отделение стола.
- Ух ты! - вырвалось у привставшего с кровати Сергея. - Да тут целая шпионская станция слежения.
Был там приемник, и наушники с магнитофоном, и еще много разных приборов, в которых Илья не разбирался.
- Вы у меня тоже записаны, - похвастался Свинцов. - Много разных материалов есть, да все без толку. - Он захлопнул дверцу стола.-Куда с таким материалом сунешься… Правду сказать, бродит где-то папка с документами. Они ее уже несколько лет ищут, сколько уже из-за нее народу замогилили, несть числа, только найти не могут. Вот в той папке все документы. Уж, я полагаю, там такие имена и доказательства! - Услышав голоса из взорванных помещений, Свинцов заговорил тише.-Быстро приехали. Сейчас процедура начнется. А ты, Илья Николаевич, тоже меня, значит, психом считаешь? - буравя Илью черными своими глазками, вдруг спросил Свинцов.
- Да нет. Почему?.. - возразил Илья, удивляясь прозорливости Свинцова - псих, а соображает.
- А кем, ты думаешь, можно тебя считать,-поинтересовался Сергей, - если психиатры так считают?
- Оно так, Сергей… не знаю, как по отчеству, но если бы я придурком не стал, то стал бы мертвым придурком. Теперь уже, наверное, не прилетит.
Свинцов вышел, закрыл дверь голубятни и тут же вернулся.
- Я должен быть с вами откровенным, - сказал он, садясь на табуретку напротив Ильи с Сергеем. - Я уже много лет пасу банду Китайца. Нужно сказать, что из всех организованных банд эта - самая организованная группировка в городе. За годы у меня скопилось немало материала об их преступлениях. Мне известно даже о голоштанном детстве главаря банды, некоего Китайца… например, то, что он воспитывался в древнем китайском монастыре.
- В каком монастыре? - спросил любознательный Сергей.
- Не знаю, но, думаю, в буддийском: название в документах иероглифами написано. Но, должно быть, паучьем, потому что у него на теле имеется наколка в виде паука. Эти сведения мне через Интерпол достались.
- На каком месте? - негромко спросил Сергей.
- Что "на каком месте"? - Свинцов поднял брови.
- На каком месте у него наколка?
- А это не знаю. Этого не сообщили, просто на теле. Ну, детство - не улика, поэтому в подробности не вдавался.
- На название монастыря можно взглянуть? - не отставал Сергей.
Видно было, что китайское прошлое преступника очень его заинтересовало.
- Можно, только потом. Я папку здесь не храню. Она у меня в надежном месте припрятана. Китайцу не достать. Но те улики, которые у меня, все равно можно считать косвенными. В принципе для суда их, конечно, достаточно. И окажись на его месте кто-нибудь другой, его бы посадили. Но Китаец - особая фигура, против него улики должны быть неопровержимыми, иначе он найдет лазейку и выкрутится: у него очень большие деньги и огромные связи. - Свинцов оглянулся на дверь и продолжал: - Если бы вы знали, какие крупные должностные лица связаны с Китайцем и получают от него деньги. Должно быть, Китайцу стало известно, что я собираю на него материал, так как начались странные вещи - необоснованные перемещения в нашем отделении. Ко мне приставили помощником Григория Алиева. Сначала я не обратил на это внимания, пока он не стал слишком настойчиво соваться в мои дела, питая особый интерес к делу Китайца. Меня спасло чудо. Здесь, на голубятне, я случайно подслушал его разговор с Китайцем. Меня готовили к ликвидации. Фактически на тот момент я уже считался покойником - слово Китайца твердое. Что делать? Бежать? Этим поставить себя вне закона, да и Китаец везде достанет. Обратиться за помощью в свою организацию? Не поможет. Короче говоря, я оказался в безвыходной ситуации.
- Так, значит, следователь Алиев…-задумчиво проговорил Сергей. - Вот почему он нас тогда отпустил и машина с китайцами на хвост села.
- Передо мной стояла дилемма, - продолжал Свинцов, не обратив внимания на догадку Сергея,-быть вне закона и неспособным продолжать борьбу с Китайцем или быть бесполезно мертвым. Я выбрал промежуточное решение. Я стал сумасшедшим. Во-первых, в слова безумца никто не верит, что удобно для Китайца; во-вторых, меня, естественно, увольняют из органов и на моем месте оказывается его человек. Прекрасно! Меня даже не нужно было убивать - сейф вместе с компроматом на Китайца переходит к его человеку. Они довольны. У меня тоже имелись выгоды, кроме, конечно, жизни. Перед тем как "свихнуться", я изъял из папки все самые важные документы. И потом, я мог продолжить с ним борьбу, и если даже открыто, то все равно нелегально. Ведь я сумасшедший, а с психа - по точному детскому определению - что возьмешь?
- А с Ильей ты тоже прикидывался? Илья-то не Китаец.
- Ну а с тобой, Илья Николаевич, я тоже не знал тогда, как себя вести. Ты пойми, ведь нужно было и тебя спасти, и самому не засветиться. А если бы тебя взял Китаец, что в твоем положении было даже очень вероятно, ты бы им под пытками рассказал, что я нормальный. И мне конец бы пришел. Поэтому я тогда и удалился, чтобы тебя безумием не смущать. Кто же знал, что ты убежишь? Но иначе я не мог.
- А с внутренностями? - негромко проговорил Илья, вспоминая бесчинства в брошенном доме.
- Тут-то еще проще. - Свинцов ухмыльнулся. - Приятель у меня на мясокомбинате, он мне и надавал чего надо. Немного краски, и все готово! Долго я готовился. Нужно было, чтобы Гриша самолично меня взял, а то не поверил бы ни за что.
- Да, ловко. Значит, ты теперь официальный псих и в случае чего ты здесь ни при чем. Ловко. Но ведь теперь нет доступа и к оперативной информации.
- Не совсем. Знакомые кой-какие остались. Я все-таки сверну шею этому Китайцу.
Илья, внимательно выслушавший Свинцова, хмыкнул:
- Так вы, Степан Иванович, наверное, не знаете, что Китаец-то поддельный. А тот Китаец, с которым вы воюете, давно на дне Финского залива. А этот Китаец ненастоящий.
- А вот и в этом ты, Илья Николаевич, ошибаешься. - Свинцов удовлетворенно разгладил черные усы. - Грош цена была бы всей моей работе, если бы я о Малютиных подлостях не знал.
- Так, а что же вы говорите о китайском его происхождении и монастырском образовании? - подозрительно смотрел на Свинцова Илья.
"Может, у него все-таки крыша поехала".
Разговор в голубятне хотя и происходил вполголоса, но Свинцов все же встал и поплотнее прикрыл форточку.
- Слушай, Степан Иванович, а следователь не захочет, что характерно, спуститься на крышу?
- Вряд ли. Чего ему на крыше делать? Рамы, выбитые взрывом, разглядывать? И потом, подняться на эту крышу можно только по пожарной лестнице, которая совсем в другой двор выходит. А из окна только по веревке, как вы. У них и в комнате полно работы - куча трупов, взрывом искореженных.
- А при чем здесь тогда мертвый Китаец? - спросил Илья, которому не терпелось услышать ответ Свинцова. - Ведь теперь Малюта себя Китайцем называет.
- Малюта может себя называть кем угодно, но Китайцем ему не стать никогда. Малюта - он и есть Малюта. А насчет Китайца вот что скажу. Всю эту историю о том, что он уснул летаргическим сном, а Малюта приказал его утопить, я, конечно, знаю и много времени думал, что так оно и есть. Но с некоторых пор я ощущаю присутствие какой-то неизвестной силы, которая гадит Малюте. Если бы это были официальные бандитские круги, они действовали бы более открыто. Мои люди донесли бы мне, что Малюта прокололся. Но это не так.
Свинцов замолчал, глядя в окно на крышу.
- И кто это был? Дух Китайца? - пошутил Илья.
Свинцов некоторое время молча глядел мимо них.
- Если я скажу вам, откуда мои сведения, то вы мне можете не поверить, - наконец выговорил он.
- Не понимаю, - сказал Сергей.-Почему мы не поверим? Мы же поверили, что ты нормальный.
- Просто сведения, которыми я обладаю, из не очень достоверных источников. Можно сказать, сомнительных источников. Поэтому не знаю, стоит ли говорить…
Свинцов замялся, затеребил ус. Илье не терпелось узнать о Китайце.
- Конечно, стоит! - воскликнул он.
- Короче говоря, когда я лежал в психиатрической больнице, - начал Свинцов, - я познакомился там с одним психом. Он, в отличие от меня, настоящий псих, так что в его показания можно не верить. Так вот, он был связан с группировкой Китайца и (до того, как свихнулся) входил в нее. И вот что он рассказал. Малюта приказал утопить Китайца своему доверенному лицу по кличке Туз. Но Туз, храня верность бывшему хозяину, вопреки приказу не утопил его, а спрятал спящего Китайца у себя дома и стал за ним ухаживать и кормить через трубочку. Как известно, если спящего не кормить, он может умереть от голода. Но хитрый Малюта узнал об этом и приказал своим мальчишкам убрать Туза, выкрасть спящего Китайца, отвезти его на лодочке в Финский залив и опустить на дно - пускай там досыпает, чтобы ни слуху о нем больше не было, ни духу. Туз, почувствовав опасность, куда-то пропал, и его не нашли. До сих пор ищут. Тело же спящего Китайца по приказу Малюты все-таки выкрали. Но самое непонятное и загадочное в рассказе душевнобольного дальше. Они погрузили тело в лодку, отплыли в залив… И все. С тех пор о них ничего не известно. Лодка вместе с людьми и спящим Китайцем исчезла.
- Вот это да! - вырвалось у Ильи.-Выходит, Китаец жив.
- Ничего из этого не выходит, - возразил Свинцов. - Нужно не забывать, что эту душещипательную историю рассказал мне не поддающийся излечению психически нездоровый человек с диагнозом шизофрения - короче, шизик. Помните? "Шизофреники вяжут веники, параноики рисуют нолики…", а у них случаются фантазии, я вам доложу, еще похлеще этой. Вот, например…
- Ну хорошо. А ты-то как думаешь, жив Китаец? - спросил Сергей.
- Если мое мнение интересно, то я думаю, что жив, и не просто жив, а уже проснулся и орудует во всю ивановскую. Обложил Малюту флажками и бьет его. Вот сегодняшняя, к примеру, заварушка чьих рук, по-вашему, а?
- Я думаю, это, что характерно, другие группировки о Малютиных интрижках пронюхали и решили его наказать примерно и кусок его пирога оттяпать.
- Может быть, и так, - согласился Свинцов. - Есть у них и довольно организованные и мощные структуры. По некоторым сведениям, даже политические деятели свои банды организовывают. Но я думаю все-таки, что это дело рук проснувшегося Китайца. В очень скором времени мы узнаем, так ли это.
Свинцов замолчал.
- А можно поподробнее узнать о прошлом Китайца? - спросил Сергей. - Есть у меня одно предположение.
- Никак не думал, что прошлое этого мерзавца может кого-нибудь заинтересовать. Но если нужно, то завтра могу предложить кой-какие бумаги.
- Очень нужно, - улыбнулся Сергей. - Ну, ты как, очухался? - повернулся он к Илье.
- Да вроде.
Он встал и сделал упор на больную ногу.
- Ну как?
- Немного побаливает, но ерунда.
Илья сел на прежнее место.
- Вы можете на меня рассчитывать, - сказал Свинцов. - Это место у меня не единственное, где скрыться можно. И запомните, что Гриша Алиев продался бандитам, стервец.
- Хорошо, а завтра мы придем за воспоминаниями о детских годах Китайца.
- Может, еще у меня побудете?
- Да нет, уже вечер - нужно зайти куда-нибудь поужинать и машину мою забрать. Без колес не могу - привык.
Они вышли из голубятни.

Предыдущая страница 12 Следующая страница


13 Серж Арно

- Держитесь ближе к стене, чтобы из окна не заметили, - проинструктировал Свинцов.
Он шел впереди и первым спустился во двор. Среди вышвырнутого из окон мусора, штукатурки, стекол лежало тело погибшего голубя.
Во дворе, куда они вышли из-за гаражей, никого не было.
- Я вас выведу самым коротким путем, - сказал Свинцов, подозрительно озираясь по сторонам, - чтобы вы дорогу запомнили.
Из одного двора они попали в другой, потом в следующий. На лавочке возле парадной сидели двое мужчин, как и Свинцов, потрепанного вида. Один был в белой панаме.
- Начальнику физкультпривет! - махнул рукой беспанамный.
Другой вскочил, сорвал с головы панаму и стал кланяться мелко и часто.
- Здравствуйте, начальник! Здравствуйте, начальник…
Свинцов отвернулся, словно к нему приветствие не относилось.
- Уважают подчиненные, что характерно,-ухмыльнулся Сергей, кивнув на неопрятных людей.
- Отбоя от всякой шушеры нет, - пожаловался Свинцов. - Я ведь здесь в отделении с молодых лет работал. Сколько я их переловил, сколько пересажал - не пересчитать, только одного пока не посадил - самого главного…
Свинцов вывел их на улицу.
- Здесь я с вами прощаюсь - дела есть. А завтра жду.
Свинцов пошел от них прочь, а Илья, глядя ему вслед, недоумевал, каким таким внутренним чутьем в этом опустившемся с виду человеке ханыги признают своего начальника.
- Сейчас уже часов девять, - сказал Сергей задумчиво. - Денег у меня, что характерно, нет совсем. У тебя, надо полагать, тоже. Давай-ка первым делом выручим мою машину, потом поедем к Артему - моему афганскому другу. У него переночуем. А завтра видно будет.
- Слушай, чего-то Свинцов мудрит с этим Китайцем, - заговорил Сергей, когда они двинулись в путь. - У меня такое чувство, что он просто на нем зациклился и не хочет верить в его смерть. Мне это напоминает бой с тенью.
- Или сражение с духом.
- Свинцов уже столько лет собирает материалы на Китайца, что боится и не хочет смириться с его смертью и, значит, понять, что труды многих лет пошли насмарку. А по-моему, Малюта уже крепко держит власть в своих руках.
- Ну хорошо, а кто же нас тогда выручил?
- Выручил и, что характерно, под нас же бомбу подложил, - ухмыльнулся Сергей.
- Да, ну я хотел сказать - китайцев перестрелял.
Они перешли улицу.
- Это, скорее всего, другие структуры с ним посчитаться решили. А Китайца, что характерно, рыбки скушали. Честно говоря, я так проголодался, что с удовольствием скушал бы рыбку, отведавшую нашего Китайца.
- А я бы с удовольствием вонзил зубы в бок рыбе, объевшейся Малютой.
Они дошли до автобусной остановки.
Пришлось долго ждать автобуса, и до гаража добрались около десяти часов вечера. Возле дома, во дворе которого стояла машина, Сергей остановился.
- В общем, так, - сказал он.-Подожди меня на другой стороне улицы. И смотри хорошенько, если увидишь что-нибудь подозрительное - немедленно уходи. Хотя Малюте сейчас не до нас - у него земля под ногами горит. Я не сразу выеду: нужно машину для начала на предмет бомбы обследовать.
Илья перешел на другую сторону, вошел в парадную, окна которой выходили на улицу, и стал ждать. Прошло около десяти минут, и тут вечернюю тишину разорвала сирена милицейской машины.
Машина приближалась на большой скорости. Илья прильнул к стеклу. Автомобиль промчался мимо… Илья облегченно вздохнул. Но, проехав мимо подворотни, в которую вошел Сергей, метров пятьдесят, милицейская машина остановилась, дала задний ход, развернулась и въехала в подворотню.
- Что такое? - пробурчал Илья и бросился вниз по лестнице.
Он перебежал улицу, оглядываясь, вошел во двор. Осторожно, чтобы его не заметили, из-за угла стал следить за тем, что происходило во дворе.
Двое омоновцев (спиной к Илье) держали Сергея под руки, перед ним стоял следователь Алиев и что-то говорил вразумляющее.
Илья хотел выйти, чтобы заступиться за арестованного друга, но вовремя вспомнил, что Алиев продался Китайцу. Вразумлявший Сергея следователь вдруг посмотрел на выглядывающего из-за угла Илью - глаза их встретились. Алиев улыбнулся и, слегка привстав на цыпочки, через голову Сергея сделал пригласительный жест, мол, присоединяйся. Илья не двигался, все еще не веря в то, что приглашают его.
- Илья Николаевич! Мы вас ждем! - доброжелательно улыбаясь, прокричал Алиев и снова призывно замахал рукой…
Илья в ужасе отпрянул за угол, несколько мгновений ошалело глядел перед собой, потом повернулся и побежал. Выскочив из подворотни, он побежал по улице. Сзади из двора с воем выехала милицейская машина и пустилась вдогонку.
С ошалевшими глазами Илья мчался по улице, а сзади истерически визжала сирена милицейской машины, как хлыстом размахивая синими проблесками маяка.
Илья вбежал во двор, впопыхах наскочил на какую-то вскрикнувшую женщину - от столкновения ее отбросило к стене. Обезумевшие глаза увидели открытую дверь парадной. Илья делал все неосознанно, механически. Ворвавшись в парадную, он бросился вниз, толкнул дверь подвала, но она оказалась на замке. Сирена милицейской машины выла уже во дворе.
Илья отчаянно пнул дверь ногой и рванул вверх по лестнице. С хрипом дыша, перепрыгивая через две ступеньки, он мчался вверх, слыша позади тяжелый топот башмаков омоновцев, их голоса… Ужас придавал ему силы…
Путь преграждала дверь на чердак. "Только бы она была открыта!.. Только бы была!.." - билось в мозгу. Илья толкнул ее… Дверь поддалась, и он влетел на чердак…
Грохот, хлопанье крыльев… как холодный душ. Продираясь сквозь стаю голубей, защищая лицо руками, почти ничего не видя в темноте, бросился вперед. Топая по деревянным настилам чердака, он бежал вперед, уже ориентируясь и привыкнув к чердачному полумраку, освещаемому только крохотными слуховыми оконцами…
Илья уже не слышал преследователей. Добежав до какой-то дверцы, дернул ее и выскочил на лестницу. Это была другая парадная. Илья сбежал вниз до третьего этажа и, остановившись, прислушался. Сзади было тихо. Сдерживая рвущееся дыхание и рокот сердца, он вслушивался до головокружения. Ноги дрожали, болела подвернутая при падении на крышу нога.
Простояв так минут пять и отдышавшись, Илья, слегка прихрамывая, на цыпочках спустился до первого этажа и остановился, не решаясь выйти из парадной. Потом, набравшись смелости, глубоко вздохнув, приоткрыл дверь, выглянул во двор и уже сделал шаг… Как из-за стены дома неожиданно вышел следователь Алиев, оказавшись в трех шагах от Ильи.
- Мы вас ждем, вы бегаете где-то! - воскликнул он, протягивая к Илье руку.
- Нет!! - бешено заорал Илья, изо всех сил саданул по протянутой руке дверью и бросился вверх по лестнице.
Отчаяние, ужас и отсутствие всякой надежды на спасение гнали его вверх. Никогда в своей жизни он не бегал так быстро. Никогда в своей жизни он не ощущал в себе таких сил…
Стремглав взлетев по лестнице, Илья ворвался на чердак. Он не знал, преследовал ли его Алиев: он не слышал, что происходило позади него. Ворвавшись в помещение чердака, Илья огляделся по сторонам.
- Вот ты где, голубчик! - В десяти метрах от него, в свете, падавшем от окна, стоял омоновец.
Они были везде. Они обложили его, как дикого зверя. Илью охватило чувство бешенства и ненависти.
Он сжал зубы, повернулся в противоположную от омоновца сторону и побежал. В ушах гудел ветер, испуганные птицы разлетались в стороны, били его крыльями по лицу. Ударяясь о торчащие балки, но не ощущая боли, спотыкаясь, падал, но, вскочив, мчался дальше… Он слышал за спиной тяжелую поступь омоновца, и это придавало силы.
Добежав до очередного окна на крышу, Илья поднялся по деревянным ступенькам, открыл окошечко, выбрался на крышу и побежал. Он мчался по единственному свободному пути.
Перепрыгивая с крыши на крышу, скользя по их цинку, цепляясь руками за телевизионные антенны, не оборачиваясь, не глядя вниз на землю, не думая об опасности - думать о ней не было ни секунды, - Илья уходил от погони.
Еще долго гонимый страхом Илья мчался над городом, провожаемый изумленными взглядами чердачных котов, когда уставший омоновец уже безнадежно отстал и, махнув рукой, скверно выругался.
Куда мчался Илья? Он не задавался этим вопросом. Ему все мерещилась за трубами камуфляжная форма человека в маске.
С разбегу он чуть не вылетел с крыши на мостовую. Железные перильца спасли его полную ужаса жизнь. Илья замер над улицей на уровне пятого этажа, окостенело вцепившись в железные перильца и глядя вниз. Дыхание остановилось, закружилась голова. Здесь, над бездной, глядя в лицо смерти, он вдруг пришел в себя и ужаснулся. Мать честная!!
Илья с трудом отцепил пальцы от перилец и медленно, озираясь, на четвереньках стал карабкаться вверх по крыше. Он пробрался в первое попавшееся чердачное окно и в изнеможении опустился на деревянные ступени. Невероятная слабость навалилась на Илью, лишив сил. Шоковое состояние прошло - после потрясения организму нужен был отдых.
Все было безразлично. Пусть сейчас приходят Алиев с Чукчей и делают чего хотят с его телом - Илья не шелохнется, чтобы спастись.
Он впал в забытье, а когда очнулся, пот уже высох. Напротив Ильи стоял рыжий кот с черным пятном на спине и глядел на него с испугом.
Илья поднялся на ноги и, прихрамывая, стал искать выход.
Поздно, только в двенадцать часов ночи, Илья добрался до конспиративной голубятни следователя Свинцова.
Свинцов только что попил чаю и собирался задать корм птице, когда увидел изможденного погоней человека. Свинцов накормил Илью тем, что нашлось, и, выслушав его рассказ, печально покачал головой.
- Какая Гриша все-таки сволочь продажная.
- Сергея арестовали. Что теперь делать? - обреченно вздохнул Илья. - Теперь его запытают.
- Это совсем не обязательно, - попробовал успокоить Свинцов. - Но, с другой стороны…
- Вы ведь были следователем. Какие меры воздействия существуют?
Свинцов опять пожал плечами.
- Какие-какие? Ясно, что такая сволочь, как Гришка, закон соблюдать не станет - посадит его с самыми распоследними уголовниками. А они драчливые.
- Ну, тогда уголовников нужно пожалеть,-ухмыльнулся Илья.
- Если честно сказать, найдут, как воздействовать на человека, если захотят.
- Подумайте, может быть, можно его вытащить.
- В ближайший день нельзя.
Илья молча смотрел на копошащихся, курлычущих в клетке птиц.
- Я ведь и адреса его друзей не знаю,-задумчиво проговорил Илья. - Может быть, они… Ай!
Он махнул рукой.
- Давай, Илья Николаевич, завтра всеми этими вопросами займемся. У меня все-таки кой-какие знакомства остались. А сейчас отдохни, расслабься.
Илья чувствовал невероятную усталость. За сегодняшний день он пережил несколько сильных стрессов и сейчас впал в безразличное ватное состояние, даже мысль о Сергее отошла куда-то на задний план. Но он не хотел ни спать, ни двигаться, а просто сидеть вот так на кровати, опустив руки, и смотреть на жизнь пернатых за решеткой клетки.
- Пойду птице корм задам, - сказал Свинцов, вставая.
Он сходил в клетку, принес оттуда кормушку в виде длинной пластмассовой ванночки. Открыв один из трех бидонов, горстями стал доставать из него пшено и загружать в кормушку.
Догадливые птицы, поняв, что пришло время, ради которого стоит жить своей скучной животной жизнью, засуетились в клетке, забили крыльями в предвкушении трапезы.
- Сейчас, милые… сейчас, дорогие… - бубнил Свинцов, просветлев лицом.
Насыпав нужное количество, он отнес кормушку в клетку и вернулся. Илья наблюдал за пернатыми с интересом. Были там голуби в основном чердачной породы, но имелись и породистые птицы. Наверное, Свинцов где-то покупал их.
- Давно у вас здесь голубятня? - спросил Илья.
- Пять лет. Как выследил эту квартиру Китайца, так и воздвиг. Ты же сам из Новгорода? Мне этот, Егор Иванович…
- Петрович, - поправил Илья.
- Вот, Петрович говорил. Так его убили. Малюта запытал, сволочь.
- Как убили? - не понял Илья.
- Я говорю, Егора Петровича убили три года назад.
- Да нет, не убили. Он выжил, - возразил Илья.
- Ну как же? Я сам слышал, как Малюта говорил. Тогда-то у меня "жучков" не было - это я только последние два месяца обзавелся. А Малюта точно говорил, что его убили.
- Да нет, он выжил, - настаивал Илья. - Малюта думает, что убили, а он ничего - живой, только нога покалечена. А квартиру их расселили.
- Слушай, Илья Николаевич, а как Егору Петровичу спастись удалось, не пойму я. Раньше Малюта таких ошибок не допускал.
Илья рассказал вкратце, как все случилось.
- Да-а, - вздохнул Свинцов,-повезло ему. О чуди я слышал, знаю, что живут они где-то под землей, и знаю об интересе Китайца к этому народу. Но не видел никогда. Да и людей не встречал, которые видели, кроме Егора Петровича конечно.
Был уже час ночи, когда Илья с бывшим следователем вышли перед сном прогуляться.
Бардак, царивший на крыше после взрыва, Свинцов прибрал, должно быть, еще днем - поверхность крыши была очищена от принесенного взрывом мусора и теперь только ждала дождя для мокрой уборки.
- Ты, Илья Николаевич, родился в Новгороде?.. - глядя на светлое небо, спросил Свинцов.
- Родился и всю жизнь прожил. Вот только как меня жена бросила три года назад, решил съездить в Петербург посмотреть примечательности разные, развеяться.
- Ну и как тебе достопримечательности?
- Да я и города-то не видел - только развеялся, а города не посмотрел. В тот раз не успел, да и в этот, похоже.
Когда вернулись в комнату, Свинцов сказал:
- Ну а теперь спать давай ложиться. Но белья у меня нету, учти, - спать в одежде придется.

Глава 6 ТАЙНАЯ ОРГАНИЗАЦИЯ

Проснулся Илья от шума и хлопанья крыльев. Он сел на кровати и зевнул. Свинцов кормил птиц.
- Доброе утро, - сказал Илья, вставая.
- Привет, сейчас завтракать будем, - бросил из клетки Свинцов. - Я все на электричестве готовлю: подключился внизу к гаражам. Яйца варю кипятильником. Только воду сюда пока не провел, моюсь внизу, там под лестницей краник. Можешь пойти помыться, а я пока тут в клетке порядок наведу. Принеси воды заодно, если не трудно.
Между гаражами Илья обнаружил умывальник. Умывшись, он наполнил канистру и вернулся в голубятню.
Свинцов уже прибрал клетку, в стеклянной банке на столе при помощи кипятильника варились яйца.
- Пойдем, польешь мне, - попросил Свинцов.
- Значит, так, - моя руки, говорил бывший следователь. - Позавтракаем, я позвоню своему товарищу. Он в двенадцатом отделении работает, там же, где Алиев. Пусть наведет о твоем друге справки, а там посмотрим.
Оказалось, что Свинцов провел в голубятню даже телефон, нелегально подключившись к номеру какой-то коммерческой организации. И хотя ему звонить было нельзя, зато он мог - куда угодно, хоть в Никарагуа.
Позвонив своему товарищу, Свинцов выяснил, что тот отбыл в отпуск и вернется только через три недели. Положение казалось безнадежным.
- Ну придумайте что-нибудь, - паниковал Илья. - Может, мне в отделение пойти?
- Тебе туда точно нельзя, - охладил его пыл Свинцов. - Это самоубийство. Меня там тоже сумасшедшим считают и справки никакой не дадут: уж Гришка Алиев постарался меня за три года грязью облить. Теперь не отмоешься. Хотя можно, конечно, человека подослать - узнать, за что задержан. Да что это даст!..
- Знаете что? - в задумчивости проговорил Илья. - Помню я телефон один.
- Чей телефон?
- Даже не представляю себе. Так получилось, что записка с этим номером оказалась в машине у Сергея, когда он меня из зубного кабинета освобождал. Мы в машину сели, а там записка с номером телефона. Сергей велел запомнить.
- А какой номер?
Илья назвал.
- Это где-то в центре, в районе Невского… Не доверяю я, Илья Николаевич, случайностям… Хотя, с другой стороны, вся жизнь из них состоит. Скажу, что тебе пока что везет на случайности.
- Так звонить?
- А если это происки Малюты или Китайца?.. Впрочем, номер, с которого звонили, они, конечно, определят - наверняка у них АОН, - но номер им ничегошеньки все равно не скажет. На все воля Божья. Давай звони.
Илья набрал номер. Долго никто не снимал трубку. Наконец приветливый женский голос откликнулся, и Илье вдруг отчего-то стало легче.
- Меня зовут Илья, - начал он,-ваш номер телефона у меня случайно…
- Откуда он у вас? - перебила женщина очень обрадованным голосом.
- Он был в машине… - начал объяснять Илья.
- Очень хорошо, - сказала женщина, обрадовавшись еще больше. - Номер нашего телефона случайно в машине не оказывается. Меня зовут Жанна. Давайте мы с вами встретимся и обсудим ваши проблемы подробненько. Мы располагаемся на Невском. Елисеевский магазин знаете?
Илья не знал. Но женщина доходчиво объяснила, как ему проще добраться, и пообещала ждать. Илья наспех записал координаты и, повесив трубку, уставился на листок.
- Ну, - сказал Свинцов, подслушавший весь их разговор. - Что делать будем?
- Нужно ехать.
- А может, не нужно?
- У нас нет выбора.
- Я с тобой, на всякий случай, - проговорил Свинцов и, достав из-под матраса газовый пистолет, сунул его за брючный ремень. - Игрушка, конечно. Супротив боевого не потянет. Ну да что сделаешь…
Дом, в который пригласили Илью, располагался рядом с шикарно-помпезным зданием Елисеевского магазина напротив "Катькиного садика".
- Пойдем вдвоем, Илья Николаевич, - предложил Свинцов, когда они добрались до нужного дома.
- Нет, не стоит. Если нас взять захотят, одного или двоих - им все равно, а так вы на свободе останетесь, хоть кто-то с погаными китайцами борьбу продолжит.
- Оно верно. Я как из дурдома вышел, так решил твердо, что мне другого пути нет, как им, гадам, кирпичи на голову скидывать, шины у автомобилей протыкать… Партизанскую войну начну, отрядик из добровольцев соберу, есть у меня уже несколько ребят-ополченцев, - размечтался Свинцов. - Ну а ты иди, Илья Николаевич. - Он обнял Илью. - Если что, я тебя в "Катькином садике" ждать буду. Вот, возьми на всякий случай. - Он незаметно сунул Илье в карман куртки газовый пистолет. - Эффект небольшой, зато грохоту полно. Услышу.
Илья на прощание махнул рукой и вошел в парадную.
Дверь на третьем этаже была открыта настежь. Илья оказался в помещении с черной офисной мебелью. Полная дама за компьютером улыбнулась Илье.
- Вас Илья зовут? - спросила она.-Жанна вас ждет.
За столом кабинета, в который прошел Илья, сидела светловолосая молодая женщина.
Она тоже обрадовалась Илье, предложила ему сесть. "Какая красивая женщина", - подумал Илья, разглядывая ее большие, чуть навыкат, глаза, очаровательный чувственный рот и нос с хищно приподнятыми ноздрями. Ему нравилось в ней все… Такого красивого лица он еще не видел.
- Итак, что вы хотите нам сказать?
Илья встрепенулся от ее как бы слегка простуженного, с грубинкой, голоса. "Какая женщина!.. Какая женщина!.."
- Надо полагать, вас привела какая-то надобность, - продолжала она наводить Илью на мысль. Илья отметил для себя, что обручального кольца у нее на пальце нет. Жанне стало неловко под его настырным взглядом. - Так что же?!
- Извините, я задумался, - наконец пришел в себя Илья. - Дело в том, что ваш телефон мы обнаружили в машине…

Предыдущая страница 13 Следующая страница


Живодерня 14

- Ну, это мне известно. Я хочу знать, что от вас нужно Китайцу?
Женщина развела руками, давая понять, что это пока все.
- Я не могу рассказать всего, но моего друга Сергея, в машине которого был ваш телефон, сегодня арестовали.
- Кто арестовал?
Жанна закурила сигарету и, как Сергей, пустила кольцо из дыма.
- Старший лейтенант Алиев.
- Это из двенадцатого отделения милиции, тот, который теперь вместо Свинцова? Как видите, мы тоже кое-что знаем, - пояснила она, поймав недоуменный взгляд Ильи.
- Так вот, он ни за что арестовал моего друга Сергея…
- Сергей Родионов - воевал в Афганистане, два ордена, десантные войска, батальон особого назначения, командовал взводом… О нем можете не рассказывать - о нем нам тоже кое-что известно. Вернемся к Григорию Семеновичу Алиеву.
- Нет, вы мне сначала скажите, что вы сможете сделать для Сергея, - перебил Илья.
- Для Сергея? - удивилась Жанна. - Все. Абсолютно все возможное. Мы же ничего не знаем. За что его задержали? Вот вы и скажите, за что.
- Откуда я могу знать, просто его арестовали, и все.
- Ну хорошо, Илья, - обворожительно улыбнулась Жанна, затушив в пепельнице только что начатую сигарету, закуренную, казалось, только для того, чтобы продемонстрировать Илье, как здорово она пускает кольца. - Вы можете сказать мне не все, а только самую чуточку. Зачем, например, вы понадобились Китайцу? И что вы вообще знаете о Китайце и его связях. Ведь что-то вы видели и слышали. Мне известно, что вы не принадлежите к уголовному миру. Вы из Новгорода и случайно оказались замешанным в это дело. А мы в свою очередь постараемся обеспечить вам какую-то защиту.
- А почему, собственно, я должен вам доверять? - растерявшись от ее осведомленности, спросил Илья, хотя этой женщине, как ему казалось, он мог доверить все что угодно…
- Я тоже буду с вами до некоторой степени откровенна, - улыбнулась Жанна. - Мы давно ведем борьбу с этой организованной группировкой. Поэтому нас интересуют любые сведения о банде Китайца. Только получив от вас какую-либо информацию, мы приложим максимум усилий для того, чтобы освободить вашего друга. Итак, за что его арестовали?
Илья колебался. Он совершенно не понимал, кто эта красивая женщина и что это за организация. Может быть, стоит пальнуть сейчас в воздух из пистолета Свинцова и бежать подальше отсюда. Хорошо, что Свинцов дал ему с собой пистолет - он придавал смелости, и от этой тяжести в кармане Илья ощущал себя почти суперменом. Будь перед ним сейчас человек мужского пола или пусть даже женщина, но не такая красивая, возможно, Илья бы ничего ей не сказал, но перед этими глазами он не мог устоять и, рассудив, что если это китайская контора, то ему бояться уже нечего, а если действительно, как говорит Жанна, их организация борется с китайцами, то им будет интересно…
- За что же арестовали Сергея?
- За то, что он меня освободил. Да и, вообще, Алиев работает на Китайца, вернее, на Малюту, - выпалил Илья, глядя в очаровательные глаза.
Илью нестерпимо тянуло к этой женщине: вот так бы и сидел напротив нее всю жизнь и молча смотрел ей в глаза…
- Подождите, я не очень понимаю. Малюта - это помощник Китайца, насколько мне известно. А Алиев работает на его помощника? - Она улыбнулась, развела руками. - Абракадабра какая-то.
- Вовсе не абракадабра. Китаец давно спит в летаргическом сне, по другим сведениям, его уже нет в живых, а его место занял Малюта и выдает себя за Китайца и от его имени все дела ведет.
- Ах вот в чем дело! - удивилась Жанна.
Она одарила Илью такой улыбкой, от которой у него в глазах потемнело.
- Вот Алиев его и арестовал, я сам еле спасся…
Илья осекся, пожалев, что сказал лишнее.
- Вы, Илья, можете не опасаться: здесь вы в полной безопасности - и все сказанное ни в коем случае против вас не обернется. Что еще вы можете сообщить о Китайце, - она улыбнулась, - или о Малюте?
- Ну а что я сообщить могу? Квартиру их кто-то взорвал. И правильно сделал.
- А кто - не знаете?
Илья помотал головой.
- Ну хорошо, Илья, - сказала Жанна, улыбнувшись. - Мы с вами познакомились. Теперь вам известен наш телефон и место расположения. Вы всегда можете рассчитывать на нашу помощь. А Сергея, надеюсь, мы освободим в ближайшее время. Сейчас же направим туда человека. Где мы вас можем разыскать?
"Неужели уже нужно уходить? - с тоской подумал Илья. - Неужели вот так встать и уйти от таких глаз? Неужели?!"
- Пожалуй, лучше я вам позвоню сегодня, попозже, - выговорил он, с неохотой вставая.
- Хорошо. Если меня не будет, вам передадут, только назовите свое имя.
"Эх, нужно было руку ей поцеловать, что ли,-думал Илья, спускаясь по лестнице. - Какая женщина!.." Нет, не встречал он никогда таких красивых женщин.
Свинцов вместо того, чтобы ждать его в садике напротив, топтался возле входа. Здесь, на людной улице, бывший следователь выглядел особенно неопрятным.
- Ну чего, как? - подошел он к Илье.
- Обещали помочь, а вообще странная какая-то контора.
Они свернули в первую попавшуюся от Невского улочку. Илья передал весь разговор Свинцову.
- Нет, Илья Николаевич, не доверяю я таким организациям, - сказал бывший следователь, выслушав. - Не верю я им. Давай-ка ко мне сейчас поедем.

Глава 7 СТАРУХА-НИНДЗЯ

- Илья, подождите!
Возле них затормозила красная спортивная иномарка, за рулем сидела новая знакомая Ильи Жанна.
- Как хорошо, что я вас догнала, - говорила она, не выходя из машины, сквозь опущенное стекло. - У меня плохие новости. Вашего друга в отделении нет.
- Как нет? Ведь его при мне задержали.
Жанна, вздохнув, пожала очаровательными плечами.
- Есть два варианта: либо его сразу передали в руки бандитов, либо… - Она замолчала.
- Что "либо"? Что вы имеете в виду?!
- Либо его уже нет в живых. Но до отделения он не доехал - это верные сведения.
- Как нет в живых?! - не понял Илья, наклоняясь ближе к окошку.
- Послушайте, милая девушка! - встрял в разговор Свинцов. - Откуда вам это известно?
- Мне много чего известно, Степан Иванович,-сказала из машины Жанна, бросив взгляд на Свинцова. - Мы, конечно, попробуем найти какие-нибудь следы вашего друга, - продолжала она, глядя на Илью. - Если что-нибудь станет известно, мы сообщим. Позвоните завтра по этому же телефону, если меня не будет, я оставлю для вас сообщение. Будем надеяться на лучшее.
Жанна махнула рукой в знак прощания. Машина умчалась.
Илья стоял на тротуаре, глядя вслед машине, стараясь осознать сказанное.
- Откуда она знает, как меня зовут? - спросил Свинцов. - Ты сказал?
- Нет, - в задумчивости проговорил Илья. - Они много чего знают… Послушайте, Степан Иванович, дайте мне адреса китайских квартир,-нащупав в кармане газовый пистолет и сразу ощутив силу в руках, Илья расправил плечи.
- Ты, Илья Николаевич, погоди, - беря его под руку, заговорил Свинцов. - Поедем сначала ко мне в голубятню. Там обмозгуем, что делать. О! Наш троллейбус.
Пока ехали в троллейбусе, Свинцов шептал расстроенному Илье:
- Пойми, Илья Николаевич, что если Сергей попал в лапы Китайца или Малюты - сейчас это все равно,-то вытащить его оттуда будет очень сложно. У них парни натренированные. Вспомни, как тебя Сергей выручал. Что мы с тобой против их кулаков и их пистолетов? Самих только без толку угробят.
Свинцов постоянно как шпион озирался по сторонам и если замечал невдалеке подозрительное лицо, тут же уводил Илью в другую часть троллейбуса. Так они и ехали, пробираясь в толкучке то в один конец вагона, то в другой. И если смотреть со стороны, вели себя очень подозрительно.
Вышли они на остановку раньше нужной. Свинцов, все время боявшийся слежки, по хитро придуманному графику менял место высадки, то выходя на остановку раньше, то - на остановку позже. А иногда, совсем уж усложнив свою хитрость, на нужной остановке.
- Ну что же делать? - спросил озадаченный Илья. - Его ведь выручать нужно.
- Сейчас я точно все узнаю в отделении,-пугливо оглядываясь, говорил Свинцов. - Тогда решим. Прямо в отделение попробую позвонить.
Они свернули на нужную улицу. Впереди торопливо, шаркая по асфальту, шла сгорбленная старуха с клюкой.
- Есть у меня несколько ребят надежных из ополчения моего, - говорил Свинцов, когда они подходили к подворотне. - Может, они помогут.
- Я никогда себе не прощу, если Сергей из-за меня погиб, - задумчиво проговорил Илья.
Они свернули во двор. Впереди маячила знакомая спина старухи в платке. Хотя шли они быстро, но никак не могли догнать быстроногую старуху. Бабка имела еще кучу сил и энергии, коли ходила так скоро, нося с собой клюку, вероятно, для того чтобы занимать лучшие места в транспорте.
Перешли в другой двор, потом - в третий. Свинцов беспрестанно озирался по сторонам, вглядываясь в окна, в лица прохожих… И снова, уже в последнем дворе, где за гаражами была потайная лестница, увидел Илья сутулую старушечью спину, но она тут же пропала неизвестно куда.
- Так, пошли, - постояв у щели между гаражами и осмотревшись хорошенько, скомандовал Свинцов. Он пропустил вперед Илью, потом вошел сам.
Илья уже взялся за нижнюю перекладину пожарной лестницы, но, взглянув вверх, так и ахнул - шустрая старуха, преодолевая последние ступени пожарной лестницы, выбиралась на крышу.
Илья указал на нее Свинцову.
- Что это она там забыла? Опять, что ли, голубей красть! - проговорил Свинцов задумчиво. - Ну, карга, погоди у меня!
Он отстранил Илью и взялся за перекладину.
- Будьте осторожнее, - посоветовал Илья.
- Голубей воровать полезла, карга. Она здесь давно промышляет, - сквозь зубы процедил Свинцов. - Ну, проклятая! Теперь не отвертится!
Он, ворча, полез по лестнице. Чуть поотстав, Илья последовал за ним.
Когда Илья выбрался на крышу, то увидел следующую картину: возле голубятни стояла низкорослая скрюченная бабка в платке, в очках и, воинственно подняв над головой инвалидную палку, грозила ею наступающему Свинцову.
Бывший следователь, широко расставив руки, надвигался на нее, восклицая и бранясь.
- Не уйдешь, карга! - кричал он.-Будешь у меня голубей таскать! Лови ее, Илюха!! Сбоку заходи! - Он бросил на Илью взгляд через плечо. - Не уйдешь, проклятая!
Но бабка оказалась не из робкого десятка. Приподняв юбку, она, как испуганная крыса, проворно перебежала ближе к краю крыши и вдруг подпрыгнула неестественно высоко, взвизгнула по-каратистски и махнула в воздухе ногами, произведя какой-то замысловатый сверхъестественный прыжок… И тут же, коснувшись крыши ногами, подпрыгнула снова…
Так как бабуся была в длинной юбке, было совсем незаметно, как она сгибает ноги - она просто делалась меньше и вдруг неожиданно взлетала, как под действием скрытой под юбкой пружины. Одновременно она взмахивала палкой, оказавшейся в ее руках не инвалидной клюкой, а страшным, разящим, сокрушительным оружием.
Изумленный Свинцов так и замер с распростертыми объятиями, в которые собирался поймать вертлявую старуху.
Бабка-ниндзя, ни на секунду не прекращая свои головокружительные акробатические трюки, приближалась к остолбеневшим людям и вдруг прошлась колесом…
- Это же Сергей! - воскликнул Илья, узнав друга.
Сергей в виде бабки нанес последний удар палкой воображаемому противнику и, рассмеявшись, снял очки.
- Как вам моя маскировочка? - спросил он, подходя и пожимая обоим руки.
- Ну слава Богу! Ты жив! - обрадовался Илья, обнимая друга.
- А что же ты думал, я им так и дал себя убить?
Сергей снял с головы платок.
Свинцов, наконец понявший, в чем дело, расхохотался.
- Я-то думал, это старуха залезла голубей воровать. Лазает тут одна. Все ее поймать не могу. Ну, пойдемте в комнату, чего мы на крыше-то.
Илье было удивительно, как виртуозно Сергей сумел перевоплотиться в старуху. Кроме того, он изменил внешность, сбрив усы, и сейчас в дамском наряде, без платка, выглядел намного моложе своих "старушечьих" лет.
Илья, еще не в полной мере осознавший спасение своего друга, только похлопывал Сергея по плечу и все время твердил одну фразу:
- Ну ты даешь. Ну ты даешь…
Свинцов налил чаю.
- Ну рассказывай, как тебе от китайцев уйти удалось? - спросил Илья.
- От китайцев? - удивился Сергей.
- А куда же тебя Алиев Гришка переправил? - полюбопытствовал Свинцов, держа в руке заварочный чайник.
- А я у китайцев не был. Там все получилось по-другому. - Сергей сделал несколько глотков чая. - Когда мы с тобой расстались, я прошел во двор: машина, смотрю, на том же месте стоит; оглядел ее со всех сторон - вроде ничего не тронуто. Заглянул под бампер - вижу, какие-то проводочки торчат. Ну, думаю, подсунули минку, что характерно, чтобы я на своей машинке не просто поездил, а еще и полетал. Полез под машину разбираться. В Афгане я с минами дело имел, немножко разбираюсь. А тут, откуда ни возьмись, два омоновца экипированных и машина с Алиевым въезжает. Видно, они меня пасли: знали, что приду. Один автомат на меня направил, говорит: "Веди себя хорошо, иначе пристрелю". Ну, я вижу - пристрелит, решил быть послушным. Надели мне наручники. Тут Алиев из машины выходит и начинает перечислять, в чем я обвиняюсь: в многочисленных убийствах, взрывах, групповых изнасилованиях с извращением, поджогах, даваниях взяток должностным лицам, в нецензурных высказываниях в общественных местах и подготовке государственного переворота…
- Гришка - шутник, - вставил Свинцов.
- И тут появляешься ты, Илья, - продолжал Сергей, делая еще один глоток чая. - Думаю, зачем ты высунулся, я же тебя предупредил, чтобы ты в случае чего уматывал. Мне-то не видно, что за спиной происходит. Тут меня второпях запихивают в машину между двумя омоновцами - и за тобой в погоню. Перед тем как в машину сесть, мне Алиев на ушко тихонько так говорит: "Вас Китаец давненько ждет - соскучился". Это он чтобы меня понервировать. Ну ты, Илья, здорово, я скажу, бегаешь! Влетели за тобой во двор. Алиев с омоновцем побежали за тобой гоняться, я остался со вторым омоновцем и с водителем. Тут Алиев запыхавшийся подбегает и велит водителю с ним идти. Смотрю, уже картина попроще. Остались мы с омоновцем. Он парень, правда, крепкий оказался: пришлось повозиться - в наручниках биться неудобно. Ну вот, собственно, и вся история. Правда, самое смешное было, как я в наручниках через весь город к Артему добирался. Везде машины милицейские шныряют… А эту маскировку мне Артем предложил. Мы с его бабушкой почти одного размера оказались.
- Теперь мне понятно, почему Жанна сказала, что тебя в отделении нет.
- А это еще кто?
- Я позвонил по телефону, который у тебя в машине появился. Помнишь? Других вариантов у нас не было.
- И что тебе там сказали?
- Оказывается, это какая-то страшно законспирированная организация, ведущая борьбу с группировкой Китайца. И о тебе им все известно.
- Ну, может быть, не все, - улыбнулся Сергей.
- Например, они знают, что ты воевал в Афганистане, что награжден орденами… Ну, в общем, много чего…
- Да, - встрял Свинцов, - и даже как меня зовут… Или это ты, Илья, сказал? - с подозрением взглянул он на Илью.
- Нет, не говорил.
- Ну тогда не знаю! - развел руками окончательно пораженный Свинцов.
- Они собирают информацию о банде Китайца и готовы были помочь в твоем освобождении. За это они потребовали с меня кой-какие сведения. Я сказал, что Алиев работает на Китайца, и еще про Малюту, гада…
- Слушай, - обратился Сергей к Свинцову. - Я, честно говоря, запутался в этих китайцах. На кого Алиев работает? На Китайца или на Малюту?
Свинцов налил себе еще чаю.
- Честно говоря, фиг его знает. Но в милицию моим заместителем его устроил Китаец, перед тем как уснуть, а потом, выходит, он по наследству перешел к Малюте, - с сомнением сказал Свинцов. - Но может быть, Гришка и не знает, что правит им Малюта, - он ведь выступает от имени Китайца и называет себя Китайцем…
- В общем, в этом китайском бедламе, что характерно, не разберешься.
- Китайская головоломка, - уточнил Свинцов, - кроссворд на китайском языке.
- А в этой тайной конторе Жанна главная?
- Я не знаю, кто главный, но она знает очень многое, и, вообще, женщина удивительно красивая.
- Да, женщина симпатичная. Она на тебя, Илья, так смотрела… - Свинцов закатил глаза.-Она к тебе, должно быть, неравнодушна.
Илью бросило в краску и в жар. Он, к своему ужасу, никак не мог справиться с этим. Лицо Жанны постоянно возникало в его памяти, и ничего он поделать не мог. Да и не было возможности задуматься о столь странном и новом для него явлении. Вокруг все время были люди с другими проблемами. А для того чтобы разобраться в своей душе, требовалось остаться одному. Но ему никак не давали сделать этого.
- Так, Илья, давай-ка съездим к легендологу - навестим старика. Что-то у меня из-за него на душе неспокойно. Нужно соседа его еще раз поучить манерам. И не мешало бы на Малюту бандитскую общественность натравить. Хотя, может, это их рук дело.
Сергей мотнул головой за окошко голубятни.
- Китаец это, помяните мое слово. Китаец проснулся и в разгул пошел, - стоял на своем Свинцов.
- Пусть Китаец. Но по поводу Малюты сообщить все равно нужно. Пусть они друг друга перебьют.
- Я не против. - Свинцов разгладил усы и, вдруг наткнувшись ладонью на ощетинившуюся щеку, заглянул в осколок зеркала, прибитый ржавым гвоздем к стене.-Как я оброс. Сейчас побреюсь и пойду за личным делом Китайца. - Свинцов достал из ящика стола допотопную механическую бритву.
- Название монастыря не забудь.
Сергей повязал платок, надел очки, убедительно превратившись в противную на вид старуху, сгорбился и зашамкал ртом.
Распрощавшись с оставшимся наводить марафет Свинцовым, друзья спустились с крыши.
- Я теперь без колес, - сокрушался Сергей. - Здесь хоть и недалеко (на трамвае несколько остановок), но привычка - ужасная вещь.
Поначалу Илье было неловко и как-то стыдно идти рядом с Сергеем в старушечьем обличье: ему все казалось, что что-то не так в его гардеробе. Очутившись на людной площади, он думал, что сейчас все станут глазеть на них, Сергея тут же распознают, и будет большой конфуз. Но Сергей, ссутулившись, преспокойненько клюкал рядом с Ильей, и решительно никому не было до них дела. И критически сбоку поглядывавший на Сергея Илья не видел в его манере держаться изъянов: старуха старухой. Даже речь его в людном месте приобретала этакие шепеляво-сварливые нотки.
Они дошли до остановки и стали ждать трамвая.
- По-моему, что характерно, у Свинцова все же не все дома. И чего он пристал к этому утопленному Малютой Китайцу. Я думаю, что с Малютой местная шушера разбирается. Вон наш трамвай, - сказал Сергей и пошаркал к первой двери в очередь к инвалидам и старикам.
В вагоне ему (как старой инвалидке, конечно) уступили место. Глядя на него, Илья удивлялся, насколько органично он слился с немощной старушечьей природой. Он все наблюдал со стороны за попутчиками, но не поймал ни одного сколько-нибудь любопытствующего взгляда.
Трамвай шел по измененному маршруту, поэтому пришлось выйти на остановку раньше.
День был теплым и солнечным. Друзья неторопливо шли по набережной Невы. Над водой кружили чайки. Илье начинал нравиться этот город.
- Тебе тоже следует подумать о конспирации. Эта сволочь - Малюта - везде рыщет. Может, такой вид, как у меня, устроит? Все тебя уважают - подсаживают, помогают, уступают… Чем не жизнь?
- Не знаю, - улыбнулся Илья. - У меня не получится: способностей нет. У тебя-то вон как здорово выходит, как будто ты всю жизнь старухой живешь.
- Самое главное, постигнуть старушечью сущность. А сущность у них… - Сергей, вздохнув, махнул рукой, - сложная, - и, подумав, добавил: - Но постижимая.
- Малюта, да теперь еще Алиев за нами охотятся. Наверное, придумать что-нибудь придется.
- Алиев - продажный гнус, что характерно, он за нами охотиться будет, пока ему платят. А хочешь честно, Илья? Не верю я в существование чуди: о них только Егор Петрович рассказывает. А кто их видел? То-то и оно. Может, это его фантазии. Интересно, сосед меня не забыл?
Они подошли к дому, где жил Егор Петрович.
Посреди двора выкопали глубокую яму, рядом стоял подъемный кран. Рабочий в желтой куртке задумчиво глядел на дно ямы. В стороне у стены дома притулилась помятая и грязная, с битыми стеклами иномарка, должно быть, ее загнали в этот двор после дорожно-транспортного происшествия, да так и оставили.
Дверь в квартиру была открыта. Впереди бодрой старухой шел Сергей.
Постучав в дверь Егора Петровича, но не дождавшись ответа, Сергей толкнул ее, и они вошли.

Предыдущая страница 14 Следующая страница


15 Серж Арно

Глазам их представилась неприятная картина полной разрухи и беспорядка: из шкафа все тряпье было выброшено на пол; тут же на полу между тряпками валялись осколки посуды; с кровати было сорвано покрывало; матрас и подушка изрезаны; одна портьера сорвана… По столу между обломками саркофажика и осколками банки были разбросаны сухие насекомые. Среди них, пытаясь взлететь с этого кладбища, плясала увечная муха без крылышка.
Комната носила следы явного погрома или неаккуратного обыска. Хозяин отсутствовал.
- Ничего себе!.. - вырвалось у Ильи. - Что-то здесь, похоже, случилось…
- Ну он у меня сейчас получит, что характерно, - в задумчивости проговорил Сергей, стаскивая с головы платок.
Сняв очки, он протянул их Илье:
- Положи в карман.
И вышел из комнаты. В прихожей что-то звякнуло и загрохотало… Илья, пряча очки в карман куртки, поторопился выйти вслед за товарищем.
Комната соседа была в конце коридора. Илья переступил через лежавшее на полу ведро и почти уже догнал со всех лап мчащегося по коридору таракана, но, спасая свою никчемную жизнь, вредное насекомое юркнуло под рваный зимний сапог. Илья с отвращением посмотрел на стоптанные ботинки под вешалкой и вошел в комнату.
Жилище было совсем непотребного вида. Из мебели имелись только заставленный пустыми бутылками и грязными кастрюлями стол, две табуретки и кровать с голым матрасом - вот и вся обстановка. Пол был земляной.
В углу, возле окна, по стойке "смирно" стоял бородатый верзила, против него - Сергей.
- Я же тебя предупреждал, что характерно. Я ведь предупреждал… - вразумительно и отчетливо говорил Сергей смирному верзиле.
- Я не виноват. Я инструкции выполнял, я ни при чем… - бубнил верзила, смердя на всю комнату перегаром и с пьяных глаз еще не вполне понимая, чего от него хотят, но отчетливо понимая, что его сейчас будут бить.
- Где же ты выполнял? - свирепо рычал Сергей, ткнув его кулаком в живот. - Говори, ты обыск у соседа делал? Говори, ты?!
- Нет, нет, не я. Точно, не я, - быстро-быстро заговорил верзила, держась за живот, но от услужливости не смея согнуться. - Я туда и не заходил даже. Мне сказали не заходить - я и не заходил…
- Кто?! Кто сказал?!
- Кто? Парни здоровые. Дали мне в лицо, вон синяк. - Верзила повернулся и показал синяк под глазом.
- Когда они приходили?
- Вчера вечером. Ворвались, меня побили, а потом Петровича побили. Ругались все на него… и увезли.
- Куда? - уже спокойно, без давления, спросил Сергей, вздохнув и отступая на шаг.
- Я не знаю. Точно, не знаю. Мне в комнате велели сидеть, сказали: если высунусь - убьют.
- Малюта, сволочь, - бросил Сергей, повернувшись к Илье. - Значит, вчера? - снова повернулся он к соседу.
- Да-да, вчера днем.
- Ты же говорил - вечером.
- Да, вечером, - услужливо закивал верзила. - Точно, вечером.
- У него, наверное, часов нет, - заступился Илья.
- Часов у меня нету, - подтвердил сосед. - Но теперь я вспомнил, что вечером, точно, вечером.
- Сколько их было?
- Четверо, точно, четверо.
- А такой солидный с круглой рожей, в очках был?
- Китаец? Был. Китаец, конечно, был.
- А почему ты знаешь, что это Китаец? - поднял брови Сергей.
- Его все называли "китайцем" или "хозяином".
- Значит, вышли они на легендолога. Выследили, что характерно.
Сергей отошел от верзилы.
- Теперь его запытают, - грустно сказал Илья. - Он старенький… и сердце больное.
- Теперь не знаешь, куда за ним ехать. Где искать?
- Может быть, мне у Петровича в комнате прибраться? - послышалось от окна.
- Не надо, - бросил Сергей, - у себя приберись, пол помой. Приду - проверю.
- Хорошо, хорошо… - кивая, соглашался с каждым его словом готовый услужить верзила.
Сергей с Ильей направились к выходу, сосед бросился за ними провожать.
Знакомый таракан, снова выползший для прогулки на середину коридора, сиганул из-под ног переступившего через ведро Ильи и снова спасся под стоптанным сапогом. Но почему-то как ужаленный выскочил оттуда, пробежал пятьсот тараканьих шагов, поднял глаза вверх… и ахнул! Но поздно увидел занесенную над ним потертую подошву ботинка шедшего последним верзилы…

Глава 8 КУДА ВОРОН КОСТЕЙ НЕ ЗАНОСИЛ

- Эй! Куда, старая, прешь?! Держи старуху! Эй! - закричал рабочий в желтой куртке, с другой стороны ямы махнув Сергею и Илье рукой в рукавице.
- Провалишься, дура старая! - крикнул второй рабочий в такой же куртке, стоявший рядом.
Сергей подошел к краю ямы.
- Держи ее, парень! В очках, а не видит ни хрена! - кричал неугомонный рабочий, обращаясь к Илье.-Машина вчера сюда ахнулась!
- А чего, сынок, ахнулась-то? - заинтересовался Сергей.
- Чего-чего, хрен его знает чего. Воды подземные размыли или трубу прорвало… Почва-то - говно зыбучее. Там же болото. - Рабочий топнул ногой в асфальт. - Ты чего, не знала, старая, на болоте же город выстроен. А мы мучайся - закапывай!..
- Да! Нагадил нам Петр, - согласился второй рабочий. - В прошлом году на Восьмой линии грузовик под почву ушел, - вспомнил он. - Трубу горячей воды пробило, грунт вымыло, и он туда весь ушел. Вот такой кусок кузова только торчал. Сам видел.
- Эта машина-то, сынки? - спросил Сергей, указав на мятую, с выбитыми стеклами иномарку.
- Эта. Хорошо, что в ней еще никого не было!
- Да как же не было-то? - встрял в разговор неизвестно как оказавшийся рядом мужчина-пенсионер. - Я вам, женщина, все расскажу. Я все своими глазами видел. Дело тут странное…
- Ну-ну, ты вчера уже рассказывал! - иронично прокричал рабочий с другой стороны ямы. - Ты у нас по общему заболеванию!
И оба рабочих загоготали.
- Давайте отойдем, - предложил пенсионер.
Они отошли к пострадавшей машине.
- Все так было, - начал пенсионер, глядя на Сергея испуганными глазами. - Вчера в восемь часов вечера подъехала машина. Вот эта самая. Я тут живу, напротив, у меня окно комнаты во двор выходит. На машину я сразу внимание обратил - у нас в таких дорогих машинах никто не ездит. Видно, "новые русские". И машину свою они в самый раз на этом месте, где яма, оставили, и все вошли в парадную.
- А сколько их было-то? - спросил Сергей.
- Четверо, четыре человека. Не было их полчаса. Потом, смотрю, выходят уже впятером и ведут под руки нашего соседа Егора Петровича. Он тоже инвалид, как я, только у меня общая группа, а у него по опорно-двигательной системе. Так вот, Егор Петрович какой-то расстроенный и без палки. Не понравились они мне сразу. И вот садятся они в машину, мотор включают, и вдруг асфальт под машиной ломается; и она прямо с людьми падает под землю. Видно, там размыто было, а когда вес еще одного лишнего человека добавился, асфальт и подломился. Ну тут народ стал собираться. Я тоже вышел. Я хоть и инвалид, но тоже вышел. У меня общая группа инвалидности… А машина в яму в аккурат вошла, словно для нее выкопали. И так получилось, что дверцы-то изнутри не открыть - земля сжимает, а сверху на ветровое стекло земли да обломков асфальта навалилось. Только и видно сверху крышу блестящую. Я говорю: люди там - спасать нужно. Но пока за краном бегали, пока подцепляли, часа, наверное, три прошло. Да, в одиннадцать вечера подцепили. Уже Зинка, стерва, с работы вернулась. Так вот, подцепили машину краном, а вытянули-то не сразу, с третьего только захода. Вытянули ее, поставили. Стекла-то в ней все разбиты. Двигатель пыхтит, работает. Я гляжу, а внутри никого нет - ни единого человека. Но я-то ведь собственными глазами видел, как туда пять человек садились. А все говорят, что я придумал. Только я один и видел-то. Да, инвалид я, но по общему заболеванию! А они говорят!.. Но общее - ведь это совсем не то!.. - Инвалид распалялся все больше и больше. - Ну вы меня, женщина, понимаете?! Это молодежь все! - Он недоброжелательно взглянул на стоявшего тут же Илью. - А у меня общее…
- Да, общее у него! - крикнул рабочий с другой стороны ямы и заржал.
- У меня у самой общее, - прошамкал Сергей. - До свидания, мужчина.
Сергей посеменил прочь из двора.
- Общее!! - совсем расходившись, как проклятия выкрикивал вслед инвалид. - У меня общее!..
Выйдя со двора, Сергей с Ильей шли некоторое время молча.
Илья не вполне понимал, что произошло и как к этому следует относиться.
- Вот и все, - вздохнув, сказал Сергей, резиновым набалдашником палки при каждом шаге мягко стукая в асфальт. - Теперь можно поменять юбку на брюки, отращивать усы и даже бороду. Все кончено, Илья.-Сергей широко, не по-старушечьи улыбнулся. - Теперь нет никаких бандитов, никакого самозванца Малюты, ни его головорезов! Теперь мы свободны.
- Ну а как же с Малютой…
- С Малютой и его дружками все очень даже просто - всех их вместе с Егором Петровичем растащила под землей чудь. И теперь повара потомственных людоедов решают, какое блюдо приготовить из этой шушеры, чтобы оно не было слишком уж ядовитым. Понял?!
Сергей был очень доволен и прямо подпрыгивал при ходьбе.
- Значит, попали они под землю к чуди, - не без злорадства проговорил Илья, вспоминая Малюту, доводившего его своими речами до обморочного состояния. - Так им и надо.
- А Егор Петрович среди своих оказался. Тоже нормально. Наземной жизнью он как-то тяготился.
- Погоди! А что же тогда Алиев? - вспомнил Илья. - Ведь он нас разыскивает.
За эти дни Илья настолько свыкся и сжился с чувством постоянной опасности и страха, что не хотел верить и расслабляться. А вдруг кого-нибудь забудут, и он неожиданно вынырнет со свирепой рожей…
- С Алиевым как раз все понятно. Он старается, когда ему платят и приказывают. Ну а раз приказывать и платить, что характерно, некому - начальника на шампуры насаживают, - то и работать незачем.
- Пожалуй, оно верно…
- А ты, мнучек, город-то трех революций обсмотреть успел? - спросил Сергей, стилизуя свою речь под старушечью.
- Да как-то, бабуля, не успел еще. Все с вашими бандитами не слажу да с подземным народом не разберусь,-весело ответил Илья.
- Ну, милок, давай руку, - сгорбленный Сергей взял Илью под руку. - Пошли, милочек, покажу я тебе город наш замечательный с его внешней стороны. Обычно все начинают с того, что видят внешность, и она изумляет человека. Но есть, как ты знаешь, и внутренность…
Они неспешно брели по Стрелке Васильевского острова, и со стороны выглядело, будто почтительный внук вывел на прогулку свою старенькую бабушку-пенсионерку.
- Да, внутренняя, - продолжал Сергей. - Ты, мнучек, внутреннюю сторону знаешь лучше внешней. Так что теперь пришло время узнать город таким, каким знают его все.
Светило солнце, они шли по Дворцовому мосту. Удивительное зрелище невероятного простора подавляло. Только здесь, в порывах ладожского ветра, можно было вздохнуть! Только здесь телесная оболочка казалась мала тому, что было внутри, тому, что томилось в теле, не находя возможности увидеть и понять, чего оно хочет и к чему стремится. А хотелось душе этого простора, этой широты, этого полного вздоха! Ух! Дух захватывало!
Сергей размахивал руками в разные стороны и хотел рассказать все истории о Петербурге и его зданиях, но не мог, со стороны напоминая не на шутку разгулявшуюся по воспоминаниям своей молодости старуху, которая несет на своей сутулой спине всю свою жизнь и, когда нет сил тащить воспоминания дальше, сваливает их на голову того, кто оказывается рядом.
Миновав Эрмитаж, они вышли на Дворцовую площадь. Сергей рассказывал о строительстве здания Зимнего дворца, об Александровской колонне, указывая клюкой, как указкой; и на эмоциональную старуху с внуком иногда оборачивались прохожие.
Давно Илья не испытывал такого воодушевления, такой душевной легкости, такого блаженного ощущения - с детства. Он просто парил над землей…
- Слушай, а я могу пойти и прямо сейчас признаться в любви одной женщине? - вдруг спросил Илья.
- Когда это ты успел влюбиться? - изумился Сергей.
Они вышли на Невский проспект. Илья был смущен.
- Вообще-то сегодня утром. Но вот понял, что влюблен, только сейчас.
- О! Значит, целых полдня у тебя ушло на обдумывание. Вперед! - махнул Сергей клюкой. - Сегодня такой день, что сегодня можно все! Где живет эта счастливица?!
Они шли по людному Невскому проспекту, и Илья был счастлив. Счастлив тем, что все кончилось, или, вернее, как казалось ему сейчас, ничего этого не было. И сейчас он скажет Жанне, что любит ее и именно ее искал всю свою жизнь. Неважно, что она ответит, но он снова увидит ее лицо, ее глаза, услышит ее голос!..
- Илья, подожди меня минутку, я тут разыграть кое-кого хочу, - заговорщически сквозь стекло очков подмигнул Сергей и, совсем сгорбившись и опустив голову, опираясь на палку, сделал нетвердый шаг. - Ну как?
- Вылитая старуха, - рассмеялся Илья. - Еще больше походишь на старуху, чем многие старухи.
По мостику они перешли Мойку.
- Вот здесь она во дворце работает. Подожди пять минуток. Я скоро.
Скрючившись, Сергей зашаркал к воротам дворца. На воротах были вырезаны морды львов. Илья рад был остаться один. Он думал о том, как станет признаваться в любви такой красивой девушке, какие станет говорить слова, но ничего не шло в голову.
Стоя на мостике и глядя на воду Мойки, Илья улыбался. Сейчас он был по-настоящему счастлив, потому что понимал, что главное в счастье - его предвкушение. И не хотел думать об отказе…
- Закурить не найдется?
Все еще храня блаженную улыбку, Илья повернулся:
- Не курю.
- Ничего, еще закуришь.
Улыбка медленно сползла с его лица, уступив место ужасу. С двух сторон от Ильи стояли Заказ в кожаной куртке и Харя с замотанной бинтами головой. Один глаз его совсем заплыл синей опухолью, челюсть и голова были завязаны толстым слоем бинтов, от чего башка его казалась огромной даже по сравнению с массивным телом.
- Уу, - промычал Харя синими губами.
- Не дергайся, - процедил сквозь зубы Заказ. - Тебя, сука, Китаец велел хоть из-под земли достать.
Он крепко взял под руку вмиг ослабевшего от страха Илью. Тут же на мосту, в четырех шагах, стояла машина с открытой дверцей.
"Это конец… - пронеслось в голове у Ильи. - Конец…"
Харя притиснул его с другой стороны.
- Я не хочу, - шепотом проговорил Илья.
- Заткнись, сука.
- Уу…
- Давай к машине, гад…
Заказ, переламывая сопротивление Ильи, сделал шаг к машине.
- Я не хочу…
Илья, вырвав руку у неуклюжего Хари, вцепился в перила мостика.
- Нет, гад, хочешь, - сквозь зубы цедил Заказ, таща Илью к машине. - Хочешь…
Харя изо всех сил рвал от перил руку Ильи. Он рвал ее с тупым остервенением. Наконец, ему это удалось. Они потащили упирающегося Илью к открытой двери автомобиля, выкручивая ему руки… Но от ужаса Илья не ощущал боли. Он точно знал, что это конец и что шикарный салон иномарки - последнее его пристанище, а за ним… За ним ничего. Там смерть…
Подбивая ноги, выкручивая руки, его запихивали в автомобиль, но какой-то сверхъестественной силой он удерживался, цепляясь за крышу, за дверцы… Ему били под дыхало, по почкам…
- А, сука…
Кое-кто из прохожих остановился, не понимая причины суеты.
- Куда ж вы его, милочки?
- Хиляй отсюда, рухлядь! - стараясь оторвать руку Ильи от дверцы автомобиля, огрызнулся Заказ, не глядя. Но в ту же секунду охнул, прогнулся в пояснице, отпустив руку Ильи. Сквозь зубы цедя скверные ругательства, повернулся к бабке, нацелив удар в лицо…
Но старуха успела перехватить летящий в лицо кулак рукояткой своей инвалидной палки, резко отвести его в сторону, - кулак с размаху врезался в открытую дверцу; после чего она, изловчившись, пнула драчуна в живот. Заказ, взвыв от боли, успел-таки скверно выругаться и грянулся на асфальт между машиной и поребриком мостовой.
Харя, все это время тщетно старавшийся запихать упорного Илью в салон автомобиля, увидев, что товарищ его вышел из строя, оставил Илью в покое и повернулся к настырной старухе.
Старуха уже перескочила на мостовую и была в двух шагах от Хари.
- Уу!.. - замычал тот и бросился на бабусю.
Но тут же нарвался на боковой хук с правой. На сломанной челюсти удар прозвучал негромко, но чувствительно. Харя одной рукой схватился за повязку, а другой старался поймать вертлявую старуху; но та вдруг зацепила Харю за шею рукоятью своей палки, дернула на себя изо всех своих старушечьих силенок, в этот же момент ногой нанесла удар куда-то в область Хариного паха. Толстяк тут же рухнул на колени.
Старушенция, вероятно по старческой рассеянности, неожиданно пронесла палку назад, и оказалось, что сделала это вовремя, потому что очухавшийся Заказ наскочил на резиновый набалдашник инвалидной клюки и согнулся, как от резкого приступа гастрита. Но старуха прежде решила закончить со стоящим перед ней на коленях Харей.
Она нанесла ему по больной челюсти сокрушительный удар ногой - что-то глухо хрустнуло, треснуло, и Харя всей своей огромной тушей обрушился на мостовую.
Только тогда бабка обернулась к Заказу, который уже принял стойку каратиста и зло глядел на старуху, шепча в ее адрес скверные ругательства.
Очки с бабушки во время потасовки упали и лежали разбитые рядом с телом Хари, но зрение у нее не ухудшилось. Она сделала два быстрых шага к Заказу и произвела резкий обманный удар ногой. Заказ поймался на хитрость - отступил от удара; в этот момент бабуся подцепила его за опорную ногу рукоятью палки и с силой поддела вверх - Заказ всплеснул в воздухе руками (словно хотел воскликнуть: "Не может быть! Да что вы говорите!") и всей массой своего тренированного тела хрустко и весело сел на асфальт. Но бабка добивать его не стала, а вместо этого повернулась к стоявшему тут же Илье.
- Ну как ты, мнучек? - спросила она.
Казалось, замер весь Невский, следя за проделками старухи-ниндзя.
Но подлый Заказ, увидев спину противницы, вскочил и со скверными ругательствами бросился на нее.
Старушка отскочила. Но вдруг подпрыгнув, красиво выброшенной вперед ногой в сером чулке нанесла сокрушительный удар пяткой в лицо Заказа. Тот опять всполохнул руками и, удачно оказавшись спиной к перилам мостика, перегнулся через них и неторопливо, как в замедленной киносъемке, стал валиться через перила… Это было незабываемое по красоте и эффективности зрелище. Внизу раздался плеск воды…
Несколько капель попало на лицо Ильи.
- Пойдем, мнучек, они тебя больше не обидят,-беря Илью под руку, сказал Сергей, сгорбившись и опять принимая немощный, подагрический старушечий облик.
Илья, не очухавшийся еще от потрясения, машинально переставлял ноги.
- Что это было?
- А они, мнучек, просто не знали, что лжекитаец (он же Малюта) съеден древним народом. Теперь будут знать! Ну где там дама твоего сердца? Можешь представить меня как свою любимую бабушку.
- А это недоразумение, - веселея, сказал Илья, мотнув назад головой, - мы будем считать напоминанием о ночном кошмаре.

ЧАСТЬ IV

Глава 1 ТАЙНА ОРТОПЕДИЧЕСКОГО САПОЖКА

Илья с Сергеем подошли к зданию, где располагалась организация, в которой работала Жанна.
На обычно людном, полном автотранспорта Невском проспекте наблюдалось странное затишье. На проезжей части не было ни одного автомобиля. Вдалеке (в стороне Московского вокзала) чернела густая шевелящаяся толпа народа. Прохожие останавливались и с тревогой смотрели на катящуюся по Невскому проспекту людскую массу.
- Вот в этом здании, кажется. На третьем этаже…

Предыдущая страница 15 Следующая страница


Живодерня 16

Они вошли в парадную и стали подниматься по лестнице.
"Вот, сейчас я ей скажу… Да, скажу ей…" - вертелось в голове у Ильи. Но что он будет говорить этой красивой женщине, он никак не мог определить. В своей жизни он раз тридцать признавался в любви, но сейчас… Сейчас было совсем другое дело. Теперь Илья понимал, что все то было ненастоящим.
Сверху послышались шаги: кто-то спускался вниз. Не замедляя движения, Илья поднял лицо вверх и увидел в другом лестничном пролете… тот самый ортопедический сапожок, который видел уже не раз. Но сейчас обладатель сапожка не убегал, а спускался им навстречу. Илья остановился и стал ждать. Сергей тоже остановился.
Перед ним оказалась стройная женщина в черном брючном костюме… Илья не сразу узнал ее, а когда узнал, сердце его бешено заколотилось. Это была Жанна, и ортопедический сапожок принадлежал ей.
Увидев Илью с незнакомой старушкой, Жанна очень сконфузилась. Краска ударила ей в лицо. Она закусила губу…
- Извините, Илья, я спешу, - смущенно проговорила она и, торопливо припадая на больную ножку, заспешила мимо замеревших друзей вниз.
Илья отступил, давая ей дорогу, проводил ее взглядом и некоторое время стоял, изумленно глядя ей вслед.
- Да-а… Надо же так, - вздохнул рядом Сергей, имея в виду уродство такой молодой красивой женщины. Он уже догадался, что направлялись они к ней. - Ты расстроен?
- Я?!! - Илья повернул к Сергею восторженное с совершенно сумасшедшими глазами лицо. - Я расстроен?!! Да такой женщины я никогда не встречал! Это же само очарование. Ведь ортопедический сапожок подчеркивает ее совершенство. Только наличие красоты и уродства в одном - вот совершенство. Ведь я искал ее всю жизнь… Бог создает такое раз в тысячелетие!..
Так говорил совершенно ошалевший от счастья Илья. Сергей смотрел на него с нижней ступеньки и слушал.
- Ну, теперь, внучек, пойдем, пожалуй,-сказал Сергей, увидев, что Илья поугомонился.
Они спустились по лестнице и вышли на Невский проспект. Но как же он переменился за время их отсутствия!
Самый главный проспект в городе запрудила демонстрация сексуальных меньшинств.
На палках несли большие портреты Чайковского, Уайльда, неразлучных Маркса и Энгельса, известных политических деятелей, депутатов думы, членов правительства… Густая многотысячная демонстрация меньшинств казалась двухъярусной. Первый ярус - мелкая безбрежная народная сексуальность, и второй - огромная всеобъемлющая сексуальность на высшем уровне, от которой, казалось, никуда не спрячешься.
Некоторые из политических лидеров и народных избранников присутствовали собственной персоной. Разодетые в яркие декольтированные платья, напудренные и напомаженные, они танцевали страстные эротические танцы, принимая такие позы и настолько соблазнительно выгибаясь телесно, что их хотели все прохожие мужики.
Далее несли половые органы из папье-маше разнообразных веселеньких цветов, украшенные листьями салата, укропа, петрушки… Это придавало процессии карнавальный вид. Здесь же с лотка продавались леденцы "Оральные" в виде мужского фаллоса, и всякая женщина любого возраста и внешности, и всякий "мужчина" могли вкусить мужской половой орган орально при всем честном народе или спрятавшись в парадной. Колер можно было выбрать по вкусу или под цвет глаз: синий, красный, зеленый, голубой…
Под красными флагами с портретами Сталина, Брежнева, Андропова, стуча дырявыми ложками по металлическим мискам, шли ветераны и диссиденты полового движения, незаконно репрессированные "узники секса" - престарелые педерасты. Кругом пестрели плакаты: "Требуем реабилитации жертв сексуальных репрессий!", "Требуем приравнять сексуальные меньшинства к субъектам Федерации!" и просто с лаконичным вопросом: "Даешь?!" - и столь же лаконичным ответом: "Даю!" Были среди плакатов и более содержательные: "Для стран бывшего СССР - единое сексуальное пространство!" и "Секс - без границ!" Над всей этой многочисленной демонстрацией в небе величественно плыл охрененной величины надувной ярко-красный фаллос! Неизвестно почему на нем было начертано имя президента (или его тезки). Многие сотни лиц, открыв рты и уважительно сняв уборы, взирали на плывущий над планетой Земля чудовищный орган. Мужики бледнели, нервные женщины падали в обморок.
Изумленные великолепием шествия, друзья стояли у стены дома, озирая обилие половых извращений. Хотелось отчего-то закричать "ура!!" и, потеряв стыд и первоначальный привычный пол, пуститься в пляс, притопывая и хлопая в ладоши… Меньшинства взбаламутили что-то в душе, подняв со дна темную муть неосознанных, умышленно подавляемых тайных желаний и мыслей…
Дальше с улюлюканьем двигались извращенцы всех мастей: любительницы домашнего скота, некрофилы, мазохисты и прочая мелкосексуальная шваль, а также примкнувшие к шествию сочувствующие - члены Общества любителей фантастики, Клуба филателистов и движения "Поклонницы породы бультерьер".
- Да-а-а!.. - иногда вздыхал изумленный Илья, когда что-либо особенно поражало его воображение.
У них в Новгороде такого не бывало.
Отношение законспирированного под старуху Сергея к происходящему было неопределимо: он смотрел по сторонам без особенного интереса.
Голова демонстрации уже свернула на Дворцовую площадь - хвост же меньшинств терялся в далях Староневского проспекта. На Дворцовой ожидался праздничный фейерверк и митинг с присутствием отцов города и представителей администрации президента.
- Ешки-матрешки! Это ты, Илья?!
Из гущи демонстрантов выскочила рослая брюнетка в джинсах, с ходу обняла его и яростно расцеловала.
- Я так и думала, что тебя здесь встречу!
- Ты-то здесь откуда? - нахмурился Илья, отстраняясь от женщины.
- А я к тебе приехала. Бумагу у тебя нужно подписать. Без нее никак! - Девица щелкнула Илью по носу и улыбнулась ему в лицо. - Или, может, обратно к тебе вернусь. Я еще не решила.
Илья слегка смутился от взгляда ее нахальных зеленых глаз и особенно оттого, что напористая дама своим массивным бюстом прижала его к стене дома. Он неловко заерзал, стараясь освободиться…
- Эй, внучек, ты жив? - решил выручить его из тяжелого положения Сергей.
- Отвянь, бабуся, - посоветовала девица, бросив на стоящего рядом Сергея взгляд с высоты своего роста. - Это чего, правда, твоя бабуся, что ли? - повернулась она к Илье и еще сильнее придавила его к стене дома.
- На тебя, видно, демонстрация подействовала, - предположил Илья, слегка отпихнув назойливую даму. - Кстати, познакомься, Карина. Это мой друг - Сергей.
Сергей стал театрально расшаркиваться, а Карина, сделав шаг назад, осмотрела его старушечий наряд.
- Это что, сексуальная ориентация такая? - Она оглянулась на многотысячную демонстрацию. - А ничего, мне нравится. - Во взгляде ее блеснули искорки интереса. - Чего на свете не бывает! А ты, Илья, тоже сексуальную ориентацию переменил? Я всегда предполагала, - погрозила она пальцем,-что ты склонен к космическим извращениям. Долго же я сдерживала твой напор, не давая проявиться в полной омерзительности твоим склонностям.
- Это моя бывшая жена - из Новгорода. У нее того, не все дома. - Илья пояснил свои слова жестом. - Вот приехала зачем-то! - недовольно проговорил он, перекрикивая громкоговоритель, укрепленный на грузовике, из которого лились задорные песни тридцатых годов и крики "ура!". - Я тебе о ней рассказывал!
Сергей прямо глядел на Карину. Без очков, разбитых в драке, он не очень походил на старуху. Она тоже в ответ смотрела на Сергея своими насмешливо-нагловатыми зелеными глазами, расправив плечи и выставив вперед солидных размеров бюст.
- Смотрите - Ленин! - вдруг воскликнул кто-то совсем рядом.
Илья бросил взгляд в сторону демонстрации, разыскал Ленина глазами… Никакой это был не Ленин, а человек внешне очень на него похожий: с бородой, в кепке, наряженный в костюм члена (из папье-маше). Этот "Ленин-член" прыгал на самодельной трибуне, которую несли на плечах спортивного вида молодцы, кричал что-то нечленораздельное о членских взносах и архи-смешно махал руками.
Этот юмор Илье не понравился.
- Давайте пойдем куда-нибудь, - предложил он. - Шумно здесь.
- Правильно! - обрадовалась Карина. Схватив под руки Илью и Сергея, она повлекла их в первую, вытекающую из Невского, улочку. - Выхожу с вокзала, - без умолку болтала она, почти насильно увлекая друзей, куда глядели ее зеленые глаза. - А тут такое творится! Ну, думаю, точно Илью здесь встречу, иначе где ему быть?! Я влилась в массу и, пока шла по проспекту, познакомилась с тремя лесбиянками - сегодня у меня с ними свидание и совместная оргия, а на завтра у центрального морга назначена встреча с некрофилом Борей. Он говорил, там в морге карлик работает; так он покойников понравившихся на ночь сдает. Ну, карлик как бы сутенер, а морг у него как бы публичный дом. Ну а покойники… сами понимаете. А еще скотоложеством заняться предлагали, я сказала, что подумаю. А вообще, между нами, мальчиками, говоря, человек все попробовать должен. Правда, Серега?
Карина встряхнула Сергея, да так крепко, что тот, не ожидая того, подлетел, и ноги его оторвались от асфальта. Карина была выше его почти на голову и обладала, судя по рывку, большой физической силой. Сергея это рассердило. Он вырвал руку у Карины и поправил сбившийся платок.
- Я уж лучше сам, что характерно, - пробурчал он. - Уж лучше сам…
- Обиделся, маленький! - улыбнулась Карина. - А у вас такие демонстрации часто?
- Каждую субботу, - буркнул Сергей, сгорбился по-старушечьи и, опираясь на палку, деловито зашаркал вперед.
Карина подхватила Илью и потащила его дальше. Илья не сопротивлялся, он знал взбалмошный характер своей бывшей жены и знал, что сопротивление бесполезно.
- Как хорошо, что я вас встретила! - продолжала радостно болтать Карина. - Мне говорили, что в таком городище тебя не сыскать. А тут, как увидела демонстрацию сексуальных извращенцев, думаю, ты должен быть там. Иначе где тебе быть?! И точно!..
Сергей, начисто выбитый встречей из своего привычно настороженного состояния, сейчас, освободившись от крепкой руки привязчивой дамы, осмотрелся по сторонам. Вполоборота повернув голову, боковым зрением он осмотрел тех, кто шел сзади. Вот он! Внимание тут же определило объект: невысокий черноволосый человек с большой спортивной сумкой в руке на расстоянии десяти шагов шел за ними, нарочито рассеянно оглядываясь по сторонам. Его Сергей "срисовал" еще на Невском, он стоял неподалеку от них. Еще тогда Сергею показалось, что он подслушивает. Утреннее беззаботное состояние оставило его после нападения Хари и Заказа. Ведь появись он тогда на двадцать секунд позже, и Илью бы увезли. Нет! Пожалуй, до полной победы еще далеко.
- Теперь налево, - сказал Сергей, не слушая болтовни Карины, которая анализировала привлекательность того или иного сексуального извращения.
Они свернули в переулок.
- Куда мы идем? - спросил Илья.
- Ко мне, - ответил Сергей.
Карина говорила без умолку. Она рассказала Илье, что в Новгород приезжали какие-то бандитского вида люди, разыскали ее как бывшую жену, стали интересоваться… Но она их послала по иносказательному адресу и сразу поняла, что Илья влип в какую-то историю. А вообще-то ей бумагу у Ильи подписать нужно, иначе ее за границу не выпустят. Поэтому и приехала.
- Давайте свернем, - скомандовал Сергей.
Они свернули на другую улочку.
- Теперь в эту подворотню, быстро!
Илья, уже неоднократно убеждавшийся в том, что команды Сергея следует выполнять беспрекословно, перехватив инициативу, затащил Карину в подворотню. Та от неожиданности и удивления даже замолчала.
Илья с Кариной прижались к стене подворотни, Сергей встал за угол. Карина пыталась что-то шепотом спросить у Ильи, но тот знаками предложил ей помолчать, проиллюстрировав свое предложение кулаком под нос.
Ждать пришлось недолго. И хотя нужный Сергею человек появился внезапно, Сергей был наготове. Голова невысокого черноволосого человека заглянула в подворотню с улицы; увидев Сергея, хотела убраться, но Сергей инвалидной клюшкой ловко подцепил человека за шею. Незнакомцу ничего не оставалось, как, влекомому клюкой, вбежать в подворотню. Уткнувшись в Сергея, он тут же ойкнул, получив предупредительный удар в печень. Оттолкнув к стене незнакомца, Сергей тотчас встал перед ним в стойку.
- Чего ты за нами следишь?! Что следишь?! Кто тебя послал?! - шипел Сергей, не давая ему времени опомниться.
- Кулибана, су, - прошептал человек, тяжело дыша. - Сакилами ба-а…
- Кто тебя послал?
Рукоятью палки Сергей придавил горло человека, прижав его к стене спиной. Тот уронил дорожную сумку.
- Ка-кола бу-у… Пэрэ-стройка…
- Эй! Ты чего моего Басурманика обижаешь! - вмешалась Карина, отбив палку от горла человека и ласково обнимая его за плечи, как ребенка. - Это же мой жених из Гвинеи. Не обижайся, маленький. - Она погладила его по чернявой, коротко остриженной головке.
- Сакилами бу-у, пэрэстройка, - обиженно бубнил тот, положив голову на выдающуюся грудь Карины. - Ямба-тук.
Сергей был в явном недоумении.
- А чего же он следил за нами?
- Да не следил он. Он со мной приехал, а сзади шел, чтобы не мешать, - культурный человек. Да и сумка тяжелая, в ней же все мои вещи. Надо ж понимать! Ну, не горюй, людоедик, они тебя не тронут… Он ведь одно слово только, кроме моего имени, знает - "перестройка". Им там в Гвинее больше ничего о нас неизвестно. Дикие люди!..
- А как же ты с ним объясняешься? Гвинейский, что ли, выучила? - поинтересовался Илья. Ему было обидно, что его бросили ради такого плюгавого и носатого типа.
- А на фига мне гвинейский? Для женщины главное чувства. А он знаешь как меня любит?! Правда, Басурман?
- Как зовут-то твоего жениха? - спросил Илья.
- Он на Басурмана откликается.
Гвинеец закивал головой - мол, откликаюсь.
Во дворе оказался скверик со скамейкой, решили передохнуть.
Выяснилось, что Карине от Ильи требуется бумага о том, что он не против отъезда бывшей жены за границу с другим мужчиной. Но также выяснилось, что сегодня субботний день, а нотариусы по субботам и воскресеньям не работают, и Карине со своим женихом придется ждать два дня. А потому как ночевать им негде, пришлось Сергею проявить гостеприимство. Хотя и не хотелось ему этого.
Гвинеец смотрел на Карину влюбленными глазами, иногда только меча взгляд черных очей в сторону Сергея и, кажется, до сих пор не определив - женщина это или мужчина в национальном боевом наряде.

Глава 2 ВОЗВРАЩЕНИЕ КИТАЙЦА

(Первая ласточка)
К Сергею приехали около четырех часов дня, по пути зашли в магазин и купили продуктов. Карина быстренько приготовила обед, и все уселись за стол в кухне. Бессловесный гвинеец понимал все с ходу, стоило только указать пальцем. Особенно слушался он Сергея - вероятно, в их далекой жаркой стране тоже уважали физическую силу.
Сергей, переодевшись в джинсы и футболку с авангардным рисунком на груди, приобрел свой обычный вид; но привыкшему к старушечьему его обличью Илье все время казалось, что приятелю чего-то не хватает. Сергей же как-то странно посматривал на Карину, словно что-то вспоминая.
- А мы с тобой раньше не встречались? - спросил он за обедом, отчаявшись вспомнить.
- Да нет. Я в Питере впервые. Разве что ты меня в Новгороде видел. А вообще, между нами, мальчиками, говоря, - Карина встряхнула головой, откинув назад волосы, и сразу стало заметно отсутствие у нее правого уха (но это не портило ее, скорее, привлекало внимание),-все люди между собой похожи. Или ты, может, меня во сне видел. А, маленький? - Она с ехидным лукавством сверкнула на Сергея своими зелеными глазами.
- А, может быть… - в задумчивости начал Сергей, глядя в стол. - Да нет, пожалуй… - Он встрепенулся от мыслей и встал из-за стола. - Ты, Карина, со своим женихом дома посиди. Нам с Ильей по делам съездить нужно.
- Я тоже хочу по делам, - состроила обиженную гримасу Карина. - Сергуня, возьми меня с собой - я буду молчалива как мумия, а людоедик дома посидит. Правда, Басурман?
- Нет, - категорически заявил Сергей. - Мы должны ехать одни.
Как ни странно, Карина настаивать не стала. Она повела плечами, отчего ее шикарный бюст всколыхнулся, и спросила, обращаясь к Сергею:
- А ты заметил, что у меня нет уха? - и нарочно откинула волосы с того места, где его недоставало.
- Да, заметил, - слегка смутился Сергей.
- Молодец, - сказала Карина и стала убирать со стола.
- Черт знает, что за баба, что характерно,-пробурчал Сергей, спускаясь с Ильей по лестнице.
- Ничего, - ухмыльнулся Илья,-привыкнешь. Она женщина непредсказуемая. Иногда такое что-нибудь ляпнет или спросит…
Они вышли во двор. Илья заметил, что пара кем-то приготовленных для крошения кирпичей так и лежит на бетонной плите. Но тот, для кого их заботливо приготовили, не обратил на них внимания.
- Сейчас едем к Свинцову, - остановившись у машины и внимательно, не поворачивая головы, оглядывая окна парадных, сказал Сергей. - У него узнаем о прошлом утонувшего Китайца.
Они сели в машину и под мощные аккорды органа выехали со двора.
- Слушай, вообще-то у Карины уродство, что характерно, очень редкое. Но я никак не могу вспомнить, где мог с ней встречаться. Я даже обалдел, как только ее увидел. Не знаешь, а брат у нее есть?
Илья помотал головой.
- Брата точно нет, а вот сестра есть - близняшка. У них несколько минут разницы. Похожи невероятно, у нее тоже уха нет. Но характер скверный.
- У Карины будто бы хороший, - заметил Сергей, закуривая сигарету.
Выехали к Неве. И снова простор этого города удивил Илью.
- У Карины тоже скверный. Но ее сестрица злая и корыстная. Кроме того, она ведьма.
- Ну да? - улыбнулся Сергей.
- Точно - ведьма: порчу наводит, градобитие устраивает и прочие пакости.
- Я в мистику не верю. - Сергей выбросил окурок в окошко.
- Подожди, по-моему, через этот двор к Свинцову проход…
- Через этот, но нам покрутиться еще нужно, чтобы уж наверняка знать, что нас никто не ведет.
- А кто может? Ведь Малюта под землей сгинул, а больше некому.
- Оно так, но чувствую я, что характерно… Неприятно у меня на душе, - уклончиво проговорил Сергей.
Убедившись, что хвоста нет, и оставив машину во дворе, они добрались до голубятни без хлопот.
Свинцов находился в возбужденном состоянии и казался еще более взъерошенным и неопрятным, чем обычно. Друзья застали его возле голубятни: он сидел прямо на крыше и на маленьком костерке, сложенном из щепок, сжигал какие-то бумаги.
- Вы еще живы? - бросив мимолетный взгляд на гостей, спросил или, быть может, подтвердил свою догадку Свинцов.
Пробежав глазами очередную бумагу, он скомкал ее и поджег.
- Плохие новости, очень плохие новости.
С неба на крышу голубятни спустился белый голубь и, курлыча, заходил туда-сюда. Увидев его, Свинцов нервно вскочил и, забравшись на крышу голубятни, снял птицу. Достав у нее из-под брюха записку, развернул ее и прочитал. Потом с негодованием цокнул языком и снова перечитал.
- В общем, так, - сказал он, поджигая записку от костерка. - Мне доложили, что Китаец жив. Сведения эти проверенные и абсолютно точные. Так что… - Свинцов развел руками. - Не знаю, известно ли ему мое убежище… Вы должны знать, что Китаец страшный человек. Это вам не Малюта.
- Слушай, Степан Иванович, ты ведь мне обещал досье Китайца показать - мы для этого и приехали.
- Пойдемте в дом.
Множество бумаг было разложено на кровати, на кухонном столе и тумбочке. Свинцов сгреб их, не соблюдая порядка.
- Основной архив у меня в другом месте, здесь так, дубликаты кой-какие. Я все-таки привлеку его к суду. - И, подумав, добавил: - Если жив останусь.
По несметному количеству бумаг в Свинцове узнавался следователь старой формации. Нынешние следователи, судя по книгам и кинофильмам, писать умеют плохо, зато лихо дерутся и метко стреляют. А Свинцов все еще надеялся привлечь знаменитого бандита к ответу с помощью таких несерьезных аргументов.
- Вот! - Свинцов вытащил листок из кучи и протянул Сергею, потом вытащил еще один и еще… - Это то, что через Интерпол получено. Тут все его поганое детство и мерзкая юность.
Сергей, не слушая, углубился в чтение бумаг.
- Он, оказывается, воспитывался в монастыре,-продолжал Свинцов, обращаясь к Илье. - Но о той его жизни ничего не известно.
Свинцов вздрогнул, замолчал и прислушался.
- Ты слышал? - спросил он Илью.
Тот помотал головой. Свинцов выглянул в форточку и, приложив палец к губам, крадучись вышел из голубятни. Илья видел, как он подкрался к краю крыши, туда, где была лестница, и заглянул вниз. Потом вернулся назад успокоенным.
- Почудилось, наверное.
Все это время Сергей напряженно читал материалы из дела Китайца. По лицу его невозможно было что-либо понять.
- Все понятно, - сказал он, отложив последнюю страницу. - Я так и думал. Теперь мне требуются адреса, по которым можно найти Китайца.
- Я сейчас еду проверить пост, и заодно сам удостоверюсь в том, что Китаец жив, - сказал Свинцов, выбирая из кипы бумаг нужную и протягивая Сергею. - Здесь все, которые мне известны. У меня на крыше, напротив квартиры Китайца, установлено круглосуточное дежурство. Сейчас там Костя дежурит. Хотите, вместе поедем?
Ехать оказалось недалеко. Покружив, как положено, остановили машину в переулочке, дальше пошли пешком.
- Илья, загляни-ка вон в ту подворотню - стоит там человек с газетой "Правда" в руке? - попросил Свинцов.
Илья перешел на другую сторону улицы и, проходя мимо подворотни, указанной Свинцовым, увидел человека с газетой в руке. Он стоял, привалившись плечом к стене, и смотрел вверх на крышу дома.
Илья вернулся.
- Стоит какой-то с газетой, но названия не прочитать.
- Значит, все нормально. Вот этот дом. Вон на той крыше Костя дежурит. Пойдемте, - сказал Свинцов, входя в парадную.
За ним последовал Сергей. Илья замешкался у входа.
- Поберегись! - вдруг издалека донесся до Ильи окрик. Он не сообразил сразу, действительно ли прокричал кто-то или ему это причудилось. Илья, словно почувствовав чей-то пристальный взгляд, задрал вверх голову…
Прямо на него, сверху, как оказавшийся в воде и не умеющий плавать человек, беспорядочно болтая в воздухе руками и ногами, падал мужчина средних лет. Лицо его было перекошено ужасом, волосы вздыбились, одежда развевалась. Он был совсем-совсем близко…
С диким воплем Илья бросился в сторону. Чем-то чиркнуло по спине. Сзади раздался шлепок. Илья обернулся. Вероятно, перевернувшись в воздухе, человек упал на бок; он неестественно прогнулся, словно ему было неудобно лежать, и он собрался вставать, потом быстро-быстро задергался всем туловищем, напрягся… И застыл.
- Фу-ты! Чуть не убило… - проговорил Илья, растерянно глядя, как вокруг головы погибшего растекается лужа густой крови. - Фу-ты, пронесло!
Выскочившие из парадной Свинцов и Сергей остановились возле разбившегося мужчины.
- Ведь еще бы немного - и всмятку,-бормотал Илья, все еще не в силах оправиться от шока.
Мгновение назад он избежал смерти, он даже видел ее перекошенное, искаженное ужасом лицо; и это лицо стояло перед глазами…

Предыдущая страница 16 Следующая страница


17 Серж Арно

- Костя, - проговорил присевший на корточки Свинцов. Он закрыл Костины глаза и посмотрел вверх, откуда сверзился Костя. - Это Китаец. Он вернулся, - спокойно сказал Свинцов и вдруг поднял кулаки к небу. - Будь проклят, Китаец!! - закричал он во всю силу легких. - Ты ответишь за все!!
И вдруг (или это только почудилось Илье) откуда-то сверху, из окна или с крыши дома, донесся до его ушей смех, обычный человеческий смех, возможно, даже не по этому поводу, скорее всего случайно совпало. Но смех этот показался страшным. Илья замер, прислушиваясь. Похоже, Свинцов тоже услышал… бывший капитан побледнел, опустил кулаки. Сергей помог ему подняться. Вокруг погибшего стали собираться люди.
- Ай-ай-ай! Вот бедняга. Видно, с крыши сосклизнул, - стоя над телом, причитала кособокая старуха, привычно глядя на чужую смерть.
- Нужно "скорую" вызвать, - проговорил пузатый мужчина, близоруко вглядываясь в покойника.
- Разве ж можно по крыше лазать, - вела свою линию бабка, - того и гляди сосклизнешь…
Свинцов был в ужасном состоянии. Когда ехали в машине, он предрекал чуть ли не конец света с появлением Китайца.
- Китаец принимает дела, а дальше начнется террор. Это, так сказать, первая ласточка, вот увидите, потом будет хуже - страшнее…
Свинцов, наверное, плохо понимал, что говорит,-гибель товарища очень подействовала на него. Бывший следователь продолжал говорить о документах на Китайца, которые он скоро непременно дособирает, и что тот уже не отвертится от суда…
Илья в это время думал о своем. Под рокот двигателя и монотонное бурчание бывшего капитана милиции Илья вспоминал перекошенное лицо падающего человека. Брошенный с крыши на Илью, он нес ему неминуемую погибель, и только чудо… Чудо уберегло Илью и спасло ему жизнь. А может быть, так и было рассчитано; может быть, тот, кто остался на крыше, метил в их компашку, желая убить двух зайцев. Если так, то расчет был верным, но вмешалось Чудо. Илья думал о недавней близости смерти спокойно, как о чем-то, ставшем уже привычным в этом городе. Илья вспомнил, как нестерпимо рвало его, когда он увидел в грязном, вонючем подвале тело Струганого, приколоченное к кровати. После этого был Парикмахер… и другие. А сколько раз покойником мог стать он сам? Нет, чужая смерть доставала его уже не так глубоко. Сейчас он понял, что очерствел душой, и главным для него была его жизнь.
"Конечно, - размышлял дальше Илья,-чтобы бросаться людьми, тоже нужна сноровка. Этак человек не вдруг упадет туда, куда задумано заблаговременно. Ведь он не летит спокойно, как кирпич, а беспокоится в воздухе: кричит, машет руками, вертится… А если зацепится за что-нибудь по случайности… Вся работа насмарку! Но, с другой стороны, убийство человеком как бы достигает двойного эффекта и умелец, бросающий людей, должен высоко цениться в бандитских кругах. Немаловажно, что одним телом (брошенным точно, разумеется) можно уложить по крайней мере двух, а то и трех человек. Например, если бросить на смирно стоящую очередь, или вот как сегодня… Ведь стоило столкнуть Костю чуть раньше, и всю их компанию бы накрыло, а может… А может, так и было рассчитано, чтобы напугать их. Вот, мол, а в другой раз сбросим Костю вовремя… Знай наших!"
Вконец расстроенного Свинцова высадили неподалеку от его голубятни.
Все так же продолжая бубнить апокалиптические предсказания, он, не попрощавшись, вылез из машины и углубился во двор. По пути его облаяла какая-то дворовая собачонка, но он не заметил этого. Сергей, молчавший всю дорогу, не трогался с места, пока Свинцов не исчез из поля зрения.
- Я теперь знаю, что нужно делать, - сказал Сергей, стукнув по рулю ладонями. - Теперь мне все ясно.
- Что ясно? - спросил Илья.
Но Сергей не ответил.
Как только приехали к Сергею, он тут же позвонил в аэропорт и узнал, когда ближайший рейс на Шанхай; потом, ни на кого не обращая внимания, даже на приставучую Карину, удалился в другую комнату и спустя четверть часа вышел, держа в руках уже запечатанный конверт. Как успел заметить Илья, адрес был написан китайскими иероглифами.
- У нас мало времени, - сказал он Илье. - Не хочешь прошвырнуться со мной в аэропорт?
Илья согласился. Карину с собой не взяли, хотя она опять просилась. Сергей пообещал, что завтра обязательно покатает их с женихом-гвинейцем по городу. Только после этого Карина отстала.
До аэропорта Сергей ехал с предельно допустимой скоростью. Хорошо зная город, где можно петлял дворами. По пути их дважды остановил патруль с автоматами и дважды обыскали машину, и Сергею приходилось нагонять упущенное время.
- А кому письмо-то везем? - спросил Илья, так и не дождавшись, когда сам Сергей заговорит об этом.
- Ты не обижайся, Илья, но сейчас я сказать не могу, - ответил он, прибавляя скорость. - Не потому что я тебе не доверяю, просто это касается интересов других людей. Придет время - все расскажу.
Как раз после этого разговора их остановили во второй раз.
- Как будто кого-то ищут, - сказал Илья, садясь в машину.
- Странно, - задумчиво проговорил Сергей, заводя двигатель, - сегодня особенно много патруля. Такого я не припомню.
При подъезде к аэропорту встречалось еще много вооруженных людей, но их машину больше не останавливали.
Сергей все время поглядывал на часы и, когда подъехали, почти бегом бросился в здание аэропорта. Илья остался ждать в машине.
Сергей вернулся минут через двадцать, довольный.
- Думаю, завтра они уже получат письмо,-сказал он, выруливая на трассу, но не уточнил кто.
На обратном пути их машину не останавливали, но казалось, что количество вооруженных групп возросло. То и дело взад-вперед сновали милицейские автомобили. В воздухе города чувствовалось какое-то напряжение, словно что-то недоброе накапливалось в тонкой оболочке атмосферы и эта оболочка вот-вот лопнет и все недоброе выплеснется… Разговаривать не хотелось. Илья сидел присмирев, бессмысленно глядя на вечерний, но светлый как днем город.
- Что-то не то, - миновав очередной наряд милиции, вслух отметил Сергей, тоже, наверное, ощущая это скопление энергии.
Сергей проехал мимо своего дома, убедившись в отсутствии хвоста, вернулся.
- Думаешь, проснувшийся Китаец? - спросил Илья, заметив манипуляции Сергея.
- А хрен его знает, - отчего-то рассердился Сергей. - Чувствую я, что уже ведет нас кто-то. Кто - не пойму. Хорошего охотника сразу не учуять. Письмо бы только дошло…
Они вышли из машины и двинулись к парадной. И тут от темноты углубления в стене отделилась человеческая тень. Это произошло неожиданно. Сергей сделал несколько скорых шагов по направлению к человеку и обогнал Илью, прикрывая его своим телом. Лица человека было не разглядеть, кепка наползла ему на глаза, и было видно только густую черную бороду.
- Я ждал вас. Я от Свинцова, - сказал незнакомец сиплым простуженным голосом. - Он велел передать, чтобы вы были осторожны. Китаец принимает дела.
Незнакомец замолчал.
- А что он еще велел передать? - спросил Сергей.
- Ничего. Только это. Китаец принимает дела.
Человек повернулся и пошел из двора. Друзья смотрели ему вслед.
- Ха! - Сергей усмехнулся. - Китаец принимает дела. Ха-ха, - повторил он вполголоса. - Пусть скорее принимает - у него слишком мало времени.
Карина встретила их запахом жареной рыбы и сразу пригласила за стол.
- К тебе какой-то чмырь приходил, - сказала она, сделав Сергею "козу".
- И что сказал?
Карина выпятила нижнюю губку и пожала плечами.
- Промолчал.
- Мы его встретили, - сказал Илья. - Нам он наговорил всякой чуши. С бородой, в кепке?
- Да нет. Без бороды, лысый, - возразила Карина. - Это он, наверное, пока вас ждал, оброс.
- Ты не шутишь? Без бороды? - насторожился Сергей.
- Я тебе отвечаю - без единого волоса, как чернобылец. Ну что я бритого козла от бородатого не отличу?
Поужинав, стали устраиваться на ночлег. Карина категорически отказалась делить ложе с женихом. Пришлось положить ему матрасик рядом с диваном. А он и так был счастлив и пожирал невесту восторженными глазенками.
Сергей повел Илью в другую, поменьше, комнату, где Илья еще не бывал. Это оказалась не простая комната, а настоящее китайское царство со множеством китайских вещей, статуэтками; большая китайская ваза стояла в углу, на стене висел веер, на почерневшей от времени доске было что-то начертано иероглифами. Старинный шкаф был набит книгами. За стеклом Илья увидел и книги на китайском языке.
- Мой отец был востоковедом, - сказал Сергей, заметив удивление Ильи. - Здесь многие вещи остались от него. Он был просто болен Китаем, он работал там консулом десять лет. Когда вернулся, очень тосковал по этой стране. Незадолго до смерти он купил туристическую путевку в Китай и там умер. Хотя был еще не старым, полным сил человеком. А потом оказалось, что он завещал не перевозить свой прах на родину, а захоронить его в Китае. Значит, все рассчитал - даже день своей смерти. Ты ложись, а я посижу в медитации.
Сергей сел по-турецки на циновку, положил руки на колени, закрыл глаза и замер так, словно удалился.
Улегшемуся на крохотную низенькую кроватку Илье чудилось, что Сергея как бы и нет в комнате, а этот неодушевленный истукан столь же живой, как фарфоровая ваза. Потом Илье привиделось нечто уж совсем невероятное: будто Сергей уже не сидит на циновке, а поднялся над ней на метр, и что под ним, сидящим безмолвно, можно даже проползти на четвереньках…

Глава 3 КИТАЕЦ ПРИНИМАЕТ ДЕЛА

(Кто не спрятался - я не виноват)
- Уже половина двенадцатого, - взглянув на часы, сказал Сергей. - Карина любит поспать?
- О! - Илья скорчил страдальчески лицо. - Если ее с кровати не сбросить, будет спать до смерти.
- Так, может быть, ты, на правах бывшего мужа?
- Это небезопасно - можно в пах ногой получить. Или под глаз засветит. Вон Басурман пускай будит: он жених - пусть привыкает.
Жених сидел в углу кухни на табуретке. Он сидел там с самого утра, скромно стреляя во всех черными глазками. Возможно, он просидел там всю ночь. Илья, зная нрав Карины, мог допустить, что она (если ей что-нибудь не понравилось) вытолкала его среди ночи вон из комнаты. Можно было бы, конечно, послать жениха, объяснив ему жестами, что требуется.
- Жалко Басурмана, - взглянув на его щуплую фигуру, сказал Сергей.
За чаем подождали еще полчаса. В дверь раздался звонок.
- Будьте здесь, - сказал Сергей, и лицо его сделалось каменным.
Он не стал подходить к двери, а из-за угла кухни спросил, коверкая голос под старушечий:
- И хтойта? Хто за дверью-то?
Это у него здорово получалось.
- Карина это! Открывай!
- Кто? - переспросил Сергей, не веря.
Пока Карина, по обыкновению многословно, отвечала, он быстро заглянул в комнату и, увидев, что диван пуст, открыл входную дверь.
- Мы тебя так рано не ждали, - сказал он входящей Карине. - Ты, видно, дверью ошиблась: мы ждали тебя оттуда. - Он указал на дверь спальни.
- Между нами, мальчиками, говоря, я так сегодня классно погуляла!! Питер такой кайфовый город!
Карина казалась возбужденной и счастливой. И судя по тому, как Сергей смотрел на нее… Впрочем, она выглядела действительно очень привлекательной. Даже у Ильи, хлебнувшего совместно с ней семейной жизни, что-то шевельнулось… в душе, разумеется.
Она пихнула Сергея кулаком в печень, дернула довольного жениха за немалых размеров нос. Илья избежал ее ласковых знаков внимания, спрятавшись за кухонный стол.
- Я зверски проголодалась, - призналась Карина, перебегая от стола к плите, хватая и запихивая в рот куски сыра, потом колбасы и вообще все съестное, что попадалось в поле зрения. При этом она без остановки болтала с набитым ртом. Сегодня она была в мини-юбке. Ноги Карины нельзя было назвать стройными, скорее кривыми, но это не портило ее общий вид.
- Пока я гуляла, меня два козла подклеить хотели - одного, лысого, я сразу отшила, а с другим поболтала, он меня в ресторан пригласил, мордоворот поганый. Ряха - во! Кулачищи - во! Говорит, что у Японца работает. Слышь, Илья, кто такой Японец? Мэр города, что ли?
- Может быть, Китаец? - поправил Сергей.
- Китаец, японец - какая на фиг разница. Я его, козла, послала. А он такой приставучий, никак не отстанет. Едет рядом в своей иномарке хреновой, одеколоном дорогим воняет - пришлось драпалять. И вот к вам прибежала колбасу вареную жрать. Сидела б лучше в ресторане. Ладно, когда повезешь нас с Басурманом город смотреть?
- Повезу, - пообещал Сергей.-Только теперь уж вы меня подождите.
Сергей переоделся в спортивные штаны и пошел тренироваться. Карина напросилась посмотреть, и они вместе с Басурманом, восторженно вскрикивая и хлопая в ладоши, наблюдали тренировку Сергея. Илья смотреть не пошел, а вместо этого включил телевизор, стоящий на холодильнике, и посмотрел программу новостей со всякими катастрофами, многочисленными убийствами и террористическими актами. Но когда стали показывать крупным планом депутатов госдумы, испугался и переключил на другую программу, но там демонстрировали целый кабинет министров! Господи!! Илья испугался еще больше. По третьей программе шел балет "Лебединое озеро", и Илья решил оставить балет.
Тренировался Сергей под восторженные дамские вопли и повизгивания Басурмана, наверное, больше часа. Если говорить честно, Илья сердился, и хотя то и дело вспоминал Жанну, но и Карина была ему как-то небезразлична, хотя чего было больше: чувства приязни или раздражения - он, пожалуй, не смог бы определить. Конечно, у нее было заметное преимущество перед другими женщинами - громадных размеров бюст. Кроме того, у нее не было уха. Особенно это придавало ей в глазах Ильи своеобразный шарм, экзотичность. Но когда он вспоминал Жанну… сердце его начинало бешено колотиться.
- Какая женщина! - шептал он сквозь зубы, держа в памяти ее образ. - Какая женщина!..
На большее выражение восторга у него не находилось слов.
Да, она привлекала Илью, пожалуй, как никакая женщина в его жизни. И что значило отсутствие уха у Карины, когда у Жанны на ноге такой очаровательный ортопедический сапожок. Когда он вспоминал этот предмет гардероба, сердце его колотилось еще сильнее. И если, отбросив мелкособственнические, эгоистические чувства бывшего мужа, все взвесив, серьезно посмотреть на этих двух женщин, то, конечно, Жанна перевесит. И Илья вновь представлял ее:
- Какая женщина!…
Какое счастье было бы оказаться в ее объятиях. Целовать ее руки. Боже мой! Боже мой!!
Сладкие грезы у "Лебединого озера" прервала ворвавшаяся в кухню Карина. Она начала толкать и тормошить Илью, требуя, чтобы он собирался на прогулку.
Денек выдался безоблачный и жаркий. В такую погоду хорошо загорать на пляже, купаться и вести пассивный образ существования под солнцем. Илья с Басурманом устроились на заднем сиденье. Карина попросила включить музыку.
- Ну, е-е-елки! - развела она руками при первых звуках органа.
За время мотания с Сергеем в машине Илья привык к музыке Баха и не замечал ее. Ну, играет там себе что-то, и пусть играет. Но нежное ухо Карины не выдержало такого насилия.
- А "Европа плюс" где? В машинах "Европу плюс" слушают.
Сергей ответил, что приемника у него нет - два года назад сперли, но он может поставить "Реквием" Моцарта.
- Давай "Реквием", - согласилась Карина. - Нехай "Реквием" поет.
Сергей помотался по улицам города, выехал на Невский, попутно сообщая кой-какие исторические сведения. Все глазели в окошки с опущенными стеклами, и хотя их обдувало ветерком - было все равно жарко.
Через некоторое время Сергей сделался настороженным, часто поглядывал в зеркало заднего вида и уже, похоже, начал забывать об экскурсантах, но Карина все время напоминала.
- Ой, а это что?! Ой, а здесь кто жил?!.
Вооруженных патрулей в городе не убавилось. То там, то тут в тени прятались группки в бронежилетах (в такую жарищу!) с автоматами. Стояли они будто бы просто так - от нечего делать, - но видно было, что только ожидают сигнала. Для чего? Зачем так много экипированных людей в жаркий день? Гаишники, окруженные такими же боевыми хлопцами, работали не покладая рук и проверяли документы у всех подряд. Их машине, правда, везло.
- Смотрите, пожар! - вдруг закричала Карина, захлопав в ладоши. - Вот радость-то!
Сразу из четырех окон второго этажа, оттуда, где располагалось отделение коммерческого банка "Огни столицы", рвались клубы дыма и языки пламени. Горело на редкость хорошо и весело. Пламя вырывалось клубами, как будто кто-то садил из огнемета, и было это жутковатое, но красивое, впечатляющее зрелище. Внизу под окнами собрался народ - полюбоваться.
- Остановись, посмотрим, - попросила Карина. - Ой! Останови, посмотрим, а? Когда еще так повезет!
- Нельзя здесь останавливаться, что характерно. Остановка запрещена, - сказал Сергей, оглядываясь.
И они поехали дальше, на Исаакиевскую площадь. Карина выглядела обиженной. Навстречу им попались три пожарные машины.
- Это как будто банк горел, - заметил наблюдательный Илья.
- Коммерческий банк, - ответил Сергей. - А коммерческие банки беспричинно не горят.
- Басурман! Смотри, Исаакиевский собор! - воскликнула восторженная Карина. - Я про него читала. Огроменный, тяжеленный!..
Она высунула голову в окно.
Вслед за идущей впереди "девяткой", водитель которой не отрывал от уха трубку радиотелефона (вел одновременно машину и разговор), вывернули на Исаакиевскую площадь и по тесному коридорчику с односторонним движением - между зданием гостиницы "Астория" и сквериком - поехали к зданию собора. Из динамиков несся "Реквием", в его звуках город выглядел мрачным и обреченным.
Сергей давно заприметил иностранного производства автомобиль, который "дышал в затылок". Его водителю и еще трем сидящим в машине мордоворотам в темных очках и одинаковых бейсбольных кепочках явно не была безразлична его машина, и он это чувствовал…
Истерически взвизгнули шины, Сергей среагировал молниеносно, нажав на тормоз. Выручила мгновенная реакция, не раз спасавшая ему жизнь. Заглядевшись в зеркало заднего вида, он непростительно близко прижался к шедшей впереди "девятке". При выезде на заасфальтированный простор площади, прямо перед носом "девятки", выскочил черный "БМВ" и замер; водитель "девятки", все еще не отрывая от уха телефонную трубку, успел затормозить. В следующее мгновение "дышавшая в затылок" иномарка с мордоворотами, взвизгнув шинами, влетела на тротуар, распугав горстку изумленных иноземцев, и, обойдя автомобиль Сергея, остановилась рядом с зажатой в "коробочку" "девяткой". Широко открылись обе дверцы, мордовороты были уже в черных масках.
- Пригнитесь, быстро! - приказал Сергей, но сделал это только один, остальные завороженно глядели на происходившее всего в девяти метрах от них мероприятие.
У одного из людей в масках в руках оказался автомат, у другого - пистолет. С двух стволов они открыли по "девятке" шквальный огонь. Поднялся неимоверный грохот. Как видно, патроны киллеры не берегли. В считанные секунды дверцы "девятки" были изрешечены пулями. Но водитель ее, к изумлению всех, оказался еще живой. Все так же прижимая к уху трубку радиотелефона, он выскочил из машины и, прихрамывая, пытаясь спрятаться за ее корпус от резвых пуль, побежал назад, туда, где стоял автомобиль Сергея.
Лысый и пузатый, протягивая свободную от телефона окровавленную руку, с перекошенным от ужаса лицом, он кособоко торопился к машине Сергея, как будто нарочно попав в такт погребального творения Моцарта. Киллеры, увидевшие, что жертва их убегает, прицельно всадили в него еще с десяток пуль. Белого цвета рубашка на груди мгновенно окрасилась в багровый. Толстяк сделал еще два шага до спасительной машины Сергея, повалился грудью на капот, толстым же лицом своим и перепачканной кровью рукой прижался к ветровому стеклу. Глаза его были широко открыты, словно он внимательно вглядывался в тех, кто сидит в машине, ища знакомое лицо. Было особенно неприятным и жутким то, что лицо его, сильно прижатое к стеклу, деформировалось: изумленно открытый глаз с бровью поползли вверх, нос расплющился и ушел в сторону; как на сюрреалистической картине, размазались губы. Лицо на глазах сидящих в машине зрителей растекалось по стеклу… Так иногда из баловства делают дети, прислонившись лицом с другой стороны стекла, чтобы напугать кого-нибудь. Ну и рожи у них выходят!
Толстяк, постепенно меняясь в лице, медленно сползал вниз. Секунда, две… лицо его изменялось каждое мгновение, вот это уже отвратительная смазанная маска… Еще секунда, еще… Страшная рожа внезапно исчезла с экрана, в воздухе мелькнула рука, и все пропало. Короткометражный фильм ужасов в музыкальном сопровождении "Реквиема" кончился, словно и не было изрешеченного пулями толстяка, иномарки с киллерами… А иномарки действительно уже не было: она успела умчаться, пока мертвое лицо, как капля воды, стекала по стеклу. И толстяк, неестественно раскинувший руки, лежал туловищем на асфальте, а лысой головой на газоне рядом с трубкой радиотелефона, с которой не расстался до последнего мгновения своей жизни и из которой все еще доносился писклявый женский голос: "Попсик, Попсик… что там у тебя случилось? Почему ты молчишь?.. Попсик!.. У тебя там музыка играет, ты не один?.."
- Ну что, вроде кончилось? - Сергей, выбравшись из-под руля, распрямил плечи. - Ну, вроде кончилось…
Он был единственный, кто не видел происшедшего убийства. Нагнувшись по своей команде, Сергей так и просидел под рулем, будучи уверенным, что все сделали то же, что и он. И сейчас, оказавшись среди безмолвных, неподвижно смотрящих вперед людей, почувствовал себя не в своей тарелке. Осмотрев каменные лица и оценив ситуацию, он дал задний ход. "Попсик, почему ты молчишь?.. Поп…" - Колесо раздавило трубку вместе с писклявым голосом. Хорошо, что за ними пока не выстроились машины. Не обращая внимания на творящуюся вокруг суету, Сергей вывернул обратно на Большую Морскую. Спешившим к месту преступления гаишникам было не до них, на их машину даже не обратили внимания.
- А я думаю: что этой иномарке от нас нужно? - говорил Сергей, лавируя между перекрывшими дорогу пожарными машинами, мимо полыхающего банка, направляясь обратно к Невскому. - Чего она у нас на хвосте сидит? Думал, по нашу душу. А я, оказывается, по случайности вклинился между ними и этой "девяткой". Они, что характерно, на меня потому и злились, что я им мешаю. У них, видно, операция продумана вся была, да где-то лопухнулись - меня пропустили…
От Дворцовой площади повернули к Неве.
- Нет, а ващ-ще, круто! - первой пришла в себя Карина. - Прямо перед носом такое Чикаго! У нас в Новгороде такого не увидишь. Правда, Илья?! Весело у вас тут. А поехали еще чего-нибудь посмотрим! - Карина развеселилась, повернувшись, дернула за нос пригорюнившегося Басурмана, сделала "козу" Илье.
- Да уж, сразу вези ее в морг, - сказал Илья с заднего сиденья, - или в прозекторскую, там ее и оставим.
- Дурак ты, Илюша. Чего я в морге не видела-то. Я еще в двенадцать лет упросила соседа-алкаша сводить меня в институт, где он покойников варил.
- Зачем варил-то? - спросил Илья. - От голода?
- А зачем покойников варят, ты не знаешь?! Скелеты из них делают для кабинетов анатомии. Для того чтобы скелет получился, нужно его выварить хорошенько, чтобы мясо от костей лучше отделялось. Раньше мода была черепа, скелеты свои продавать в институты. Двадцать пять рублей давали…
- Ты, Карина, лучше по сторонам смотри,-перебил Сергей. - Я ведь вас по достопримечательностям вожу.
Он рассказывал о Васильевском острове, Эрмитаже… Карина, не умевшая молчать, перебивала его и лезла со своей болтовней.
Одновременно Сергей думал о своем. В городе явно шли какие-то крупные разборки. Возможно, прав был Свинцов, предупреждавший об опасности.
Доехав до площади Труда, свернули на мост Лейтенанта Шмидта. В раскалившейся на солнце машине было очень жарко, обдувавший ветерок спасал мало. Из окна скоро мчавшегося автомобиля город выглядел красивее, чем в пешем созерцании, и Илья, уже не в первый раз проезжавший с Сергеем по этим местам, видел их каждый раз по-новому, но все равно не мог сказать, что Петербург ему нравится. Издали, еще с моста, Сергей показал Карине двух громадных сфинксов.
- Хочу к ним, хочу к ним! - заволновалась Карина.
Сергею ничего не оставалось, как, оставив машину на обочине набережной, подойти к сфинксам.
- Ух-х! Какие охрененные животные. Ну, е-мое! - ужасалась Карина, разглядывая полуживотных женщин.
На гранитной скамейке возле воды, болтая ногами, сидел небольшой лысоватый человек и глядел на другую сторону Невы. Рядом с ним на скамье лежала странная шляпа. Карина по гранитным ступеням спустилась к воде, присев, зачерпнула горсть, но та убежала сквозь пальцы. Она понюхала руку, поморщилась и вытерла ее о юбку. С ней никто не спустился: все остались разглядывать каменных полубаб.
- Без рук, без ног, а ходит? - вдруг сказал тип с гранитной скамейки Карине. - Кто это?
- Ха! - воскликнула Карина, поднявшись на несколько ступенек. - Часы. А сто одежек - и все без застежек?
- А, это я знаю, - махнул рукой Николка-Сфинкс и снова стал смотреть на другой берег.
- А ты ответь, ответь! - настаивала Карина, подойдя совсем близко.
- Это капуста. Ты отгадай - два кольца, два конца, посредине гвоздик?
- Ножницы! - подпрыгнула и захлопала в ладоши Карина. - А ты отгадай - кто из живых существ утром ходит на четырех ногах, днем - на двух, а вечером - на трех?
- Хм! - Николка-Сфинкс, озадачившись, сдвинул брови. - Трудная загадка.
Карина стояла над ним с торжествующим лицом.
- Ну, отгадай!
Басурман, Илья и Сергей подошли и остановились рядом, глядя на тужащегося додуматься Николку-Сфинкса.
Он сделал несколько неверных предположений, после чего сдался. Илья тоже старался дойти своим умом: вроде что-то, где-то он слышал, но ответ, конечно, забыл.
- Ну, кто? - не выдержал Илья.
- А я и сама отгадку забыла, - созналась Карина. - Лет десять назад забыла.
Илья недовольно хмыкнул и отвернулся.

Предыдущая страница 17 Следующая страница


Живодерня 18

- Да-а, сложная загадка, - покачал головой Николка-Сфинкс. - Я ее не знал, старая, наверное.
- Да, очень старая. Нам с сестрой ее бабушка рассказывала.
- Тогда старая загадка, - подтвердил Николка-Сфинкс.
Сергей с Ильей тоже сели на гранитную скамейку, Карина, растолкав их, бухнулась в серединку. Басурману слушать их разговор было неинтересно, и он, поднявшись по ступеням от воды, шепча никому не понятные слова, восхищенно оглядывал сфинксов и изумлялся.
- А чего ты тут сидишь? Воздухом дышишь? - спросила беспардонная Карина.
Николка-Сфинкс ответил не сразу, а чуть подумав.
- К родственнику пришел, - сказал он наконец, все так же не глядя на собеседницу, а глядя на другой берег.
- А! Понятно, - сказала Карина, странно скривившись и поглядев на могучую реку, несущую мимо свои воды. Помолчав, она скорбно спросила: - Утонул родственник-то?
- Нет, - кратко ответил Николка и стал качать ногами.
- А где родственник-то?! - воскликнул Илья, подумав, что нечего разводить с этим прибабахнутым антимонии.
- Родственник? - взглянул Николка-Сфинкс на Илью. - Да вот он!
Николка повернулся назад и указал рукой на сфинкса.
- Ха! - воскликнула Карина так звонко, что из-за угла тумбы, на которой громоздился сфинкс, выглянул Басурман. - Ты чего, такой маленький от такого здоровенного каменного чудища родился?! Ну ты, мужик!..
- Да нет, я потомок египетских фараонов. Мой предок приехал из Древних Фив и привез Петру Первому этих двух сфинксов.
- А чем докажешь?!
Возле сфинксов остановился интуристовский автобус. Из него вывалили англоязычные граждане и с хохотом, улюлюканьем стали бродить по набережной, разглядывая огромных каменных истуканов.
Николка-Сфинкс посмотрел на Карину властным взглядом, надел свой замысловатый убор на плешивую голову и, расправив плечи, повернул голову в профиль.
- Ну и что? Этак каждый наденет такую шапку и будет себя считать Тутанхамоном. Это мания величия, кажется, называется.
- Пойдемте, - сказал на это Николка и, встав, медленно стал подниматься по ступеням. В осанке его и манерах вдруг появилось что-то древнее и настоящее, во всяком случае, если в древности где-нибудь и водились фараоны, то они были именно такими.
Николка-Сфинкс достал из-за пазухи табличку на иностранном языке и повесил на грудь, как делают профессиональные нищие, встал внизу под сфинксом и замер.
- Смотрите-ка, похож-то как! - воскликнула Карина, с благоговейным изумлением глядя то на лик каменного сфинкса, то на лицо Николки-Сфинкса. - Это ж одно лицо…
И вправду, сходство было поразительное. Жизнерадостные иностранцы тоже заметили это: восклицая фиг знает что, защелкали аппаратами и собрались вокруг Николки - кто-то с ним сфотографировался, кто-то сунул пару пятидолларовых бумажек, потом, довольные, погрузились в автобус и уехали. Николка-Сфинкс спрятал купюры в карман.
- Вот так и живу. Круизники платят ничего.
- А при чем здесь фараон? - спросила Карина.
- Необразованная ты, - покачал головой Николка.
- Головы этих сфинксов, что характерно, идентичны голове Аминафиса Третьего, жившего до нашей эры, - пояснил Сергей.
Николка посмотрел на него с уважением, снял свой убор и табличку.
- Сегодня еще автобус с круизниками будет - подожду, - сказал он, пряча табличку за пазуху.
- А на табличке что написано? - спросил Илья.
- Написано, что я потомок фараонов. Кто хочет, может сфотографироваться за баксы. Родовое сходство помогает.
Спустились к воде, сели на скамейку.
- А как ты здесь-то появился? - спросила Карина.
- Да я же говорил: предок привез сфинксов, да и остался. Нас, фараонов, может, я один только и есть на свете. Да в Эрмитаже под стеклом мой предок лежит - мумия из Египта - он мой дальний родственник, не по прямой. Иногда хожу к нему на Троицу. Сяду, выпью рюмочку. Меня служительницы Эрмитажа все знают и не прогоняют. Опять же отеческие саркофаги кругом.
Николка-Сфинкс умолк, с тоской во взоре глядя на другую сторону Невы.
- У мумии тоже фотографируешься? - пошутил Илья.
- Нет, - не понял шутки Николка.-Там родовые черты уже не просматриваются.
- А чего ты в Египет свой не уедешь? Чего ты тут в холоде-то торчишь? Правда, Басурман? Будешь у них фараоном.
Басурман закивал утвердительно.
- Да кто меня фараоном-то поставит? Я ведь по паспорту русский - поди докажи. Да и языком их египетским не владею, а кроме вас, мне вообще никто здесь не верит, говорят: никакой ты не фараон - и в дурдомах лечат. И действительно, полечат когда - понимаю, что не фараон я никакой, а Николка обыкновенный. А потом месяц-два пройдет: а-а-а, нет, думаю, фараон все-таки!
И вздохнул тяжело.
- Да, тяжко тебе, - посочувствовала Карина.
- Три дня назад, - продолжал Николка грустно, - ребятишки у моста рыбу глушили - всплыл аквалангист - дурная примета, не к добру. Сегодня за ночь двенадцать человек из окон выпорхнули - опять же дурной знак. И эти вон… - Николка-Сфинкс кивнул куда-то на другой берег. - Ждут.
- Ждут, да, может, не дождутся, - поддержала разговор Карина.
- Дождутся. Я уже тут два часа сижу - они все ждут. В воде-то тяжело столько времени сидеть. У Китайца все продумано. Подстерегут и опять убьют кого-нибудь.
- А может, не убьют, - вела дальше разговор Карина.
- Да не-е, убьют…
Илья вглядывался в другой берег, пытаясь понять, о чем речь, но ничего не видел.
- А что там? - негромко спросил Илья у Сергея.
- Кто кого ждет? - спросил в свою очередь Сергей у Карины.
- А фиг его знает, - пожала та плечами.
- А во-о-он! Три черных мысика над самой водой видите? - Николка показал пальцем на тот берег. - Это их головы и есть. Ждут.
На другой стороне Невы, под гранитной набережной, можно было разглядеть торчащие из воды три черных предмета; они, как успел заметить Илья, не двигались и могли быть чем угодно: забитыми в дно сваями или… Господи, да чем угодно! С чего потомок Аминафиса Третьего решил, что это головы?..
- А вообще похожи, - прищурилась Карина. - Как же они, по-твоему, выберутся, по стенке залезут?
- Ну почему по стенке? Что я, того, что ли.-Николка-Сфинкс покрутил у виска пальцем. - Дождутся по рации команды и по веревочным лестницам (их отсюда не видно) заберутся и сделают, что надо.
Николка достал из кармана маленький театральный бинокль и протянул Карине. Она, приложив бинокль к глазам, долго всматривалась в другой берег.
- Вроде лестница есть, а вроде и нет,-проговорила она с сомнением и протянула бинокль Басурману (он сидел с ней рядом).
Басурман посмотрел на другой берег, потом повернулся и стал смотреть куда попало, озирая окрестности.
- Байдука мух! - восторженно бубнил он. - Байдука мухх!..
- Тьфу ты! - Карина забрала у непонимающего человека бинокль. - Когда ты, Басурман несчастный, речь человеческую разучишь, а то ничего ж не понимаешь. Как дундук!
- Бабайбука! - воскликнул Басурман и поднял кулаки вверх.
- Чего, Басурман? - удивилась Карина.-Чего развозникался-то? Посмотрел - другим дай посмотреть.
- Бабайбука у-у-у!.. - прокричал он с южным запалом, вырвал из рук Карины бинокль и стал смотреть на другой берег.
- Какой "бабай"? - Карина проследила за его взглядом.
- Это он заметил снайпера на крыше, - пояснил остроокий Николка-Сфинкс.
Карина забрала бинокль и присмотрелась к снайперу.
- Как будто сидит.
Насмотревшись, передала бинокль Илье.
Театральный бинокль увеличивал слабо, кроме того, стекла были заляпаны, и сколько Илья ни вглядывался в другой берег, но ничего разглядеть не мог, поэтому без сожаления передал бинокль Сергею.
И тут (или это только почудилось Илье от пристального смотрения на далекий предмет) холмики одновременно стали выдвигаться из воды.
- Пошли, - сказал востроглазый потомок фараонов.
Теперь Илья уже отчетливо видел три карабкающиеся по невидимым отсюда ступеням веревочных лестниц черные человеческие фигурки - издали они казались насекомыми, ползущими по стене.
- Ух ты! - воскликнула Карина, вскочив и спустившись к воде, чтобы быть на десять ступеней поближе к происшествию.
Вероятно, машина, которую ждали, поворачивала с моста и замедлила ход - тут-то ее и встретили аквалангисты. С этого берега была видна только верхняя часть автомобиля.
Далеко по воде прокатился упругий автоматный бой. Били сразу из трех стволов. Вслед за выстрелами послышался визг тормозов: потерявшая управление машина пошла юзом… Затем мощный удар! Неуправляемая машина наскочила на стену дома. Автоматный бой не смолкал ни на секунду. Судя по мощным волнам звука, били из старых добрых автоматов Калашникова, пуля которых с трех метров прошибает машину насквозь. Вероятно, работали с гарантией. Автоматное стрекотание смолкло внезапно, словно по чьей-то команде. Один из аквалангистов махнул рукой, и все три черные фигуры одновременно (вперед спинами) бросились в воду. Вслед за взмахом руки раздался мощный хлопок; пробежав по воде, ударился в стены домов на другой стороне и заплясал многократно повторяющимся эхом вниз по реке. На том берегу полыхнуло, в небо взвился большой клуб дыма и огня. Это горела расстрелянная машина.
- Браво! - воскликнула Карина и захлопала в ладоши. - Браво!
Илья тоже пару раз хлопнул. Кто-то из прохожих захлопал наверху, на галерке.
- Ни фига, как здесь весело! - повернулась к сидящим Карина. - Это покруче Чикаго.
С набережной, где только что расстреляли машину, вниз, на воду, уже заглядывали любопытные головы в милицейских фуражках. На том берегу первый акт драмы окончился. Начался антракт. Нужно было тушить и убирать декорации. Рабочие сцены в милицейских фуражках бегали и суетились.
- Там, на углу, в тридцати метрах пост милицейский, - сказал Сергей. - Мы там только что проезжали. Я видел.
- Значит, они прямо на глазах у милиции машину искрошили. Хорошенькое дельце. Чьи ж это людишки работают? - уже зная ответ, проговорил Илья.
- Проснулся, стало быть, и устроил праздник с фейерверками, - подтвердил Сергей догадку Ильи.
- Аквалангисты Китайца, - поняв его слова буквально, пояснил Николка-Сфинкс. - У него в Неве большая подводная база, а где - никто не знает. Нетрадиционный он человек. Может с воздуха напасть, может из-под воды. Это всем давно известно. Были, правда, попытки обнаружить эти базы. Засылали под воду специальных агентов, но те либо вовсе пропадали, либо их находили неживыми уже: одних - пронзенными арматурой (на дне много разных железяк…), других - зажатыми в щели гранитной - видно, по неаккуратности заплыли, а обратно не вылезти. Пропадали даже группами. Потом власти плюнули. Я возле воды все время, так что знаю.
Николка-Сфинкс замолчал и обратил свой задумчивый взор на другой берег Невы.
- Ладно, нам пора, - сказал Сергей, поднимаясь.
- Ну, Сергунечка, миленький, давай еще подождем - может быть, еще что-нибудь будет! - взмолилась Карина.
- Здесь уже не будет, - сказал Сергей, посмотрев на другую сторону, откуда валили черные клубы дыма. - Сейчас пожарники приедут.
И точно, уже слышались взвывы пожарной сирены.
- А где будет? - поймала его на слове Карина.
- День еще не кончен, - мудро заметил потомок Аминафиса Третьего. - Я здесь почти каждый день фотографируюсь. Можете приходить.
- Этот город меня покорил! - говорила Карина, усевшись в машину. - Здесь буквально кипит жизнь. Буквально водоворот! Либо нужно переселяться в Петербург, либо самой в Новгороде устраивать Петербург.
- А как же Гвинея? - припомнил ей Илья.
- Значит, и в Гвинее нужно устраивать Петербург, чтобы гвинейцам веселее жить было.
Басурман только хлопал глазами да смотрел в окошко, не ведая, что в его родной Гвинее собираются устраивать.
Около Дворцового моста их остановили. Предупредительный гаишник проверил документы, потом окружившие машину люди в бронежилетах и с автоматами предложили всем выйти и принялись обыскивать машину.
Илья услышал, как гаишник, остановивший их, отойдя к своей машине, сказал по рации:
- Мы их задержали. Какие будут указания?..
Больше Илья ничего не успел подслушать, потому что его вежливо попросили опереться о капот и обыскали. В неторопливых действиях омоновцев чувствовалось какое-то напряжение. Стоявшие поодаль автоматчики казались безразличными к происходящему и своими действиями не выказывали никакой угрозы, но каждый из них в любое мгновение готов был взять их под прицел. Неприятно было сознавать это.
Илья, словно невзначай, подошел к Сергею и передал ему то, что удалось подслушать.
- Спокойно, - процедил сквозь зубы Сергей. - Далеко от меня не отходи.
Весело было только Карине. Как только их остановили, рот у нее не закрывался, и она всем мгновенно надоела, особенно молоденькому сержанту-гаишнику: она ходила за ним по пятам и рассказывала о том, как ей понравился город, но она все равно уедет в Гвинею, потому что там апельсины, а апельсины она любит больше всего на свете. За ней на расстоянии трех шагов, ничуть не отставая, но и не приближаясь, ходил Басурман. Карина омоновцам внешне нравилась, и они, забыв бдительность, провожали ее алчными взглядами.
- Скажите, а когда нам можно будет следовать дальше? - официальным тоном спросил Сергей у старшего по чину, понимая, что их задерживают явно неспроста.
- Вам придется немного подождать… А нет, вот уже… вот, уже не придется, - глядя на дорогу, сказал он.
И тут же к ним подрулила и остановилась красная иномарка. Открылась дверца, и из машины вышла Жанна. Она была в черных брюках и легкой кофточке. У Ильи заколотилось сердце. "Какая женщина!" - подумал он про себя, поглощая глазами ее чуть ядовитое, с хищным носом лицо. У Ильи даже захватило дыхание от восторга.
Выйдя из машины, Жанна, прихрамывая на неординарную ногу, подошла к главному по чину и, перекинувшись с ним несколькими словами, подозвала к себе Сергея и Илью.
С ее появлением автоматчики как-то сразу ослабили надзор и отошли к другим машинам.
- Я давно вас разыскиваю, - сказала Жанна. - В городе творится черт-те что, вам грозит опасность. Говорят, Китаец принимает дела. Столько трупов за одни сутки… Милиция с ног сбилась.
- А мне можно принять участие в вашей беседе? - оставив в покое сержанта, подошла Карина.
Илья посмотрел на нее со злостью. Ее тут только не хватало.
- Я бы хотела поговорить с ними наедине,-отшила ее Жанна, окинув Карину с ног до головы уничтожающим взглядом, впрочем, получив такой же в ответ.
- Вам нужно быть настороже. Я не знаю, что он о вас, Илья, знает, но наши люди сообщают, что вами он тоже интересуется. Все-таки нам нужно будет поговорить. Это в ваших интересах. - Взгляд ее смягчился. - Я бы не хотела, чтобы вам нанесли вред. Приходите ко мне, хорошо?
Боже мой! Да как он мог сказать нет?! Ведь такие глаза!!
- Да, конечно. Обязательно зайду.
- Так что вы лучше по городу не разъезжайте, а в случае чего звоните. Китаец - страшный человек. Но, надеюсь, мы с ним скоро покончим.
- Думаю, что с ним покончат, что характерно, раньше. Значительно раньше, - сказал Сергей.
Жанна посмотрела на него внимательно: она все понимала с полуслова.
- Если это произойдет, мы приложим все усилия, чтобы преступников не найти, дабы они не понесли заслуженного наказания. - Она улыбнулась и села в машину. - Все-таки рекомендую несколько дней не показываться в городе, - сказала она через опущенное стекло. Попробовала завести двигатель, но это не удалось. Жанна вышла из машины.
- Опять не заводится. Заморские агрегаты у нас долго не живут. Менталитет не тот.
- Дайте я посмотрю.
Сергей открыл капот. Илья, хотя ничего и не понимал, стал с интересом смотреть в импортное нутро автомобиля. С противной ухмылочкой подошла Карина, глядя на Жанну как на что-то очень омерзительное.
- Тачка сдохла? - заметила она ехидно.
- Ерунда, мелкая неисправность.
- Да нет - сдохла! - со смаком повторила Карина.
- Нет, вы, наверное, плохо слышите,-снисходительно улыбнулась Жанна, - я говорю: мелкая неисправность.
- Да нет, отчего же. Я прекрасно слышу. Я слышу даже, как поскрипывает ваша туфелька. А вы говорите - не слышу.
- Я смотрю на вас, лицо как будто простенькое, но чего-то не хватает, - наклонив голову и словно приглядываясь получше, заговорила Жанна, - или избыток чего-то. А в целом у вас лицо очень заурядное. И еще у вас очень симпатичная кофточка. Просто чудная кофточка. Но такие носили почти два года назад.
- Непременно куплю себе такую, как у вас. А в обуви, я вижу, вы ушли далеко вперед моды.
Женщины обменялись любезностями.
Басурман стоял рядом с ними и поглядывал то на одну, то на другую.
- Ну, вроде все. Теперь, что характерно, должно завестись, - вытирая платком засаленные руки, сказал Сергей.
Илья со злостью посмотрел на Карину. Что она успела наговорить? Уж наверняка ничего хорошего. На прощание Илья еще раз пообещал прийти.
- Я тоже приду, - съязвила Карина, все напоследок испортив.
- Держу пари, что эта ортопедическая туфелька оставила след в твоем израненном сердце, Илюша, - сказала Карина, подозрительно глядя на бывшего мужа, когда машина с Жанной уехала. - Уж я тебя, извращенца, знаю хорошо.
- Ой, только не нужно твоих сальностей. Только не нужно твоего солдатского юмора! - рассердился Илья.
- Даже скажу больше: она растоптала твое сердце. И еще наплюет в него, помяни мое слово!
Но Илья не стал отвечать на грубость. Из опыта двухлетней семейной жизни он знал, что стоит не поддержать тему ее разговора, и она тотчас забудется. Так и случилось.
Карина как банный лист пристала к Сергею, чтобы он повез ее посмотреть еще какое-нибудь происшествие.
Сергей твердо сказал:
- Нет. На сегодня хватит.
К тому же был уже вечер, хотя и не стемнело.
До дома Сергей ехал около часа: кружил по улочкам, останавливался во дворах, но сзади было "чисто". Даже Карина уже о чем-то догадалась.
- А чего, за нами следят, да? А чего, мы от бандитов скрываемся, да?..
И хотя не было замечено никаких симптомов слежки, Сергея это не успокоило, он чувствовал интуитивно, знал - что-то не так. Но что?

Глава 4 ВОИНЫ СВЕТА

(Жили-были три китайца)

Предыдущая страница 18 Следующая страница


19 Серж Арно

В прихожей надрывался телефон. Сергей торопливо вошел, снял трубку и, чтобы никто не слышал разговор, вместе с аппаратом перешел в комнату, плотно притворив дверь. Через несколько минут он вернулся очень довольный.
Илья не стал спрашивать о причинах его улучшившегося вдруг настроения, предполагая, что Сергей скажет сам, но тот промолчал.
Перед сном, правда, Илья попробовал начать разговор о происходящих в городе беспорядках, о Китайце, чтобы хоть как-то прояснить картину. Но Сергей от разговора ловко ушел и даже, более того, приложил к губам палец, после чего показал на уши, из чего Илья заключил, что квартира может прослушиваться. Вот это да! Значит, дело зашло так далеко.
Перед тем как лечь спать, Сергей сантиметром зачем-то обмерил тело Ильи, как будто собирался за ночь сшить ему новый наряд. Все это делалось молча. Занеся размеры Ильи в блокнотик, Сергей разрешил наконец Илье лечь спать, но сам не лег, а под настольной лампой стал что-то писать.
Рано утром Сергей растолкал Илью и, приложив палец к губам, знаками дал понять, что нужно все делать как можно тише. Илья встал с кровати, не произнеся ни звука, оделся и вслед за Сергеем вышел в прихожую, попутно заглянув в кухню.
В уголке кухни на табуретке, привалившись к стене плечом, тихо посапывал Басурман - наверное, ему снилось что-то приятное: во сне он улыбался и почмокивал губами.
Сергей неслышно открыл дверь на лестницу и, когда они вышли, так же бесшумно закрыл ее, но замок все же предательски щелкнул. В полном молчании поднялись на последний этаж. Сергей своим ключом открыл чердачный замок. Илье вспомнился тот ужасный день, когда ему по чердакам и крышам приходилось убегать от лейтенанта Алиева… Боже! Как давно это было! За это время произошло столько событий!..
- Ну вот, - вздохнул Сергей.-Здесь, что характерно, можно.
- Куда теперь? - спросил Илья. - И потом, хотелось бы все-таки знать - что и почему?
- Хорошо, пойдем. Кое-что ты узнаешь.
Сергей, закрыв изнутри чердак, щелкнул выключателем. Свет зажегся сразу в нескольких перегороженных деревянными переборками отсеках; под крышей забеспокоились голуби.
Миновав два чердачных отсека, по деревянной лесенке Сергей поднялся к слуховому оконцу на крыше. Места там было только для одного. Выглянув наружу и что-то там рассмотрев, он спустился.
- Один этаж вниз, третье от угла окно.
Сергей протянул Илье двадцатикратный бинокль, который оказался у него в сумке.
Прежде чем воспользоваться биноклем, Илья нашел нужное окно. Занавески на нем были плотно зашторены. Но и так, без бинокля, была видна щель между ними. В бинокль Илья отчетливо разглядел окошечко объектива.
- А напротив как раз мое окно. Вот так.
- Господи, да что им от нас нужно? То Малюта, то этот еще, Китаец.
- Китаец - уникальный человек, способный делать одновременно несколько дел. А нужно всем им, чтобы ты вспомнил. Теперь я вижу, что богатства, которыми обладает подземное племя, громадны. Я уверен, что Китаец из-за ерунды не стал бы затевать всей этой слежки и привлекать такое количество людей. Значит, для него это очень важно.
- Так зачем они следят? Почему просто не поймают и не выпытают, как Малюта собирался. Ведь я убежать могу.
Илья присел на ступеньки лестницы.
- Я думаю, у Китайца имеется свой план на этот счет. А убежать ты не сможешь все равно. За тобой ведется наблюдение. Притом у Китайца везде свои люди - все равно тебя поймают очень быстро. Новгородский твой адрес известен. Так что…
- Ну хорошо, - развел Илья руками. - А выход-то из этого положения имеется? Делать-то мне теперь что?
- Делать? - повторил Сергей. - Для начала переоденься.
Сергей извлек из-под лесенки два больших полиэтиленовых пакета. Один пакет он протянул Илье. Илья достал из него ситцевую юбку, кофту, чулки…
- Старухой, что ли, наряжаться?
- Ага, - кивнул Сергей, с энтузиазмом переодеваясь в свой наряд.
- Я не буду. У меня не получится,-заартачился Илья. - Да куда же я… А если узнают?..
- Никто тебя не узнает, за это я ручаюсь. Никому ты не нужен, а другой одежды для тебя нет, да и разоблачат в другой запросто. И послушайся меня, Илья. Тебе ничего больше не остается.
Минуту посидев в раздумье, вертя в руках старушечьи шмотки, Илья неохотно стал раздеваться.
- Ну вот, настоящая бабуся! - воскликнул Сергей, когда Илья переоделся. - А платок не так завязывают. Дай-ка я. Побриться бы тебе не мешало. Ну да ладно. Вот, надень очки.
- Да они ж увеличивают, плохо в них видно,-возмутился Илья.
- Других нет, какие достал. Ты бы знал, как я весь этот гардероб раздобыл… О! В самый раз, - окинув Илью прищуренным взглядом художника, сказал Сергей.-Держи клюку, а теперь согнись… Согнись! Вот так лучше. Прошаркай-ка до конца настила.
- Да не видно через эти очки ни черта.
- Тебе и некуда смотреть. Вот, молодец! Не разгибайся, не разгибайся!
Илья прошелся туда-сюда, подражая старушкам. Ему это даже понравилось.
- Ну вот, а ты говорил: не хочу. Да ты, что характерно, образцово-показательная малоимущая старуха. Кофта, правда, маловата - руки торчат. Ну, ничего. Так даже естественнее. Теперь вперед! Поговорим по дороге.
Спрятав мужскую одежду под лестницу, две старухи бодрым шагом заспешили в другой конец чердака, спустились по лестнице и, через парадную дверь выйдя не во двор, а прямо на улицу, заторопились к остановке автобуса.
Поначалу Илье было ужасно стыдно, особенно когда навстречу попадались нестарые и симпатичные женщины. Но вскоре он сделал странное наблюдение, что на него не просто не обращают внимания, но как бы даже не видят, словно они с Сергеем надели не бабкины обноски, а шапки-невидимки. Глаза прохожих не задерживались на двух торопливых старухах. Позже, когда Илья пробовал анализировать это необычное явление, сопоставляя его со своим восприятием старух, он пришел к выводу, что никак не выделяет их индивидуальность, словно бы и нет ее: старуха и старуха себе. Что еще скажешь?
За время пути до остановки Илья даже вошел во вкус. Идти с инвалидной палкой оказалось легко и весело, даже можно было развить приличную скорость… Но от этого Сергей предостерегал, как и от ходьбы вприпрыжку. Потому что, опираясь на палку, можно было идти подпрыгивая, настолько облегчала она движение, и Илья стал этим необдуманно пользоваться. Кроме того, очки увеличивали; и Илья видел не очень хорошо, поэтому если хотел разглядеть что-нибудь, то смотрел поверх очков, а если желал спрятаться (чтобы его не заметили), то через стекла… а его и так не замечали. Прием, давно испытанный и в природе используемый широко, когда страус прячет голову в песок, чтобы не видеть что-то страшное. Да и как только они вышли на улицу, Илья представил себе, что это игра, забавная игра, и играть старался.
Сергей не находил, чему еще его можно научить… Вот только спешил он слишком и иногда пускался вскачь.
Народу в трамвае было немного. Илья с Сергеем сели на одинарные инвалидные места впереди.
- Значит, так, - наклонившись вперед, почти в ухо шептал Сергей. - Сейчас едем в аэропорт. Надеюсь, Карина так рано не проснется, а когда китайцы поймут, что нас нет, мы будем далеко. На всякий случай я прилепил к двери записку, чтобы нас не будили.
Трамвай остановился. С угрожающим шипением открывшаяся дверь впустила троих здоровенных, узколобых, похожих на рэкетиров парней.
- Приготовьте проездные талончики, - объявил один во всеуслышание.
Илью бросило в жар. Первой сидела женщина с ребенком. Трое рэкетирообразных контролеров окружили ее.
- Спокойно, сиди нагло, как блокадница,-шепнул сзади Сергей.
Сердце нервно трепетало. Оставив в покое женщину с ребенком, звероподобные контролеры осмотрели обеих старух, строго сдвинув брови, и… прошли мимо. Илье показалось, что один из контролеров сжимает в руке кастет. От сердца отлегло. Снова их не заметили.
- Нина! Контролеры! Нина! - кричал позади них тучный гражданин. - Контролеры! Наконец-то! Вот повезло - не зря я сегодня талоны пробил. А то, бывает, прокомпостируешь, а, как назло, ни одного контролера. Вот радость-то, Нина…
В середине вагона еще двое контролеров выкручивали руки, били и выворачивали карманы безбилетнику; и еще один, подальше, нецензурно оскорблял женщину, обзывая ее проституткой и шлюхой…
Проехав еще несколько остановок, вышли и, поймав такси, поехали в аэропорт. В машине между собой не разговаривали. С водителем объяснялся Сергей - Илья по-старушечьи говорить не осмеливался.
Нужный самолет еще не прибыл, они отошли в сторонку, не заходя в здание аэропорта.
- Кого хоть встречаем? - спросил Илья.
- Встречаем друзей из Китая. Думаю, что только они могут нам помочь. Сейчас ты их сам увидишь. Пойми, Илья, что нам с тобой нельзя ждать и нужно первыми нанести Китайцу смертельный удар.
Еще с полчаса посидели в здании аэропорта. Илья старательно вживался в новую роль.
Когда по радиотрансляции объявили о прибытии самолета из Шанхая, Сергей поднялся.
- Сиди здесь. Когда я мимо тебя назад пойду, ты сразу не подходи, держись на некотором расстоянии.
Прошло минут двадцать. Наконец Илья увидел Сергея. Он был один. Илья выждал, когда его друг дойдет до стеклянных дверей аэропорта, поднялся и пошел за ним.
Сергей выбрал зеленую "девятку", стоявшую невдалеке у обочины. Илья, хромая, подошел к машине и, открыв дверцу, уселся на заднее сиденье.
За рулем автомобиля сидел здоровенный парень.
- Здорово, Илья, - сказал он, повернувшись вполоборота и протягивая руку для рукопожатия.
Илья узнал в нем Артема, того самого, с которым Сергей приходил выручать его из лап Малюты.
- Опять в казаков с разбойниками играем, командир? - спросил он, обращаясь к Сергею. - Может, еще драчку организуешь, как в тот раз? Истосковался я по настоящему делу, хоть в горячую точку поезжай. Рома-то, слышал, поехал усмирять горные племена.
- Слыхал. Но сейчас, похоже, у нас Питер раскаляется, скоро здесь тепло станет.
- Да-а, лето обещают жаркое, - вздохнул Артем, - если не врут синоптики.
- Не врут, - многозначительно заверил его Сергей. - У меня свой человек среди синоптиков, что характерно, ему можно верить.
- Так ты, командир, не забудь старого боевого товарища. Холода не терплю, а если жарко - это по мне. Оттого и баню люблю…
- Внимание, вот они, - перебил Сергей.
Из здания аэропорта вышли трое китайцев. То, что это китайцы, видно было сразу: они были в одинаковых костюмах, с одинаковыми дипломатами в руках, в одинаковых старомодных лакированных ботинках, одинаково коротко подстрижены, ну и (само собой) с одинаковыми китайскими лицами, а как известно, все китайцы на одно лицо. Единственно, что их разнило между собой, это рост. Один китаец был высокого роста, второй - среднего, ну а третий - ниже среднего. Больше сказать о них было нечего. Китайцы как китайцы.
Приезжие взяли такси и уехали в сторону города.
- За ними, командир? - спросил Артем.
- Нет, погоди немного. Я скажу.
Выждав несколько минут, поехали за ними вслед.
- Не торопись, - сказал Сергей.-Посмотрим, не увязался ли кто.
Пару "увязавшихся" сзади машин пропустили.
- Вроде чисто, командир.
- Ну, ты все равно не гони: теперь нам спешить некуда.
Пулковское шоссе пролегало среди живописных пейзажей. День обещал быть жарким. Илья, развалившись на заднем сиденье, обдуваемый ветерком, смотрел в окошко. Для удобства очки он поднял на платок, как носят модницы, и похож был на иностранную старуху на отдыхе.
- Ты, Илья, здорово на бабку похож, - похвалил Артем, глядя на него в зеркальце.
- Если бы еще пенсию платили, - вздохнул Илья.
Вдали показались здания новостроек.
- У памятника останови.
Илья еще в первый раз обратил внимание на громадный мемориал, посвященный блокаде Ленинграда.
- Мы с Ильей здесь выйдем, а ты, Артем, подожди их у гостиницы. Отвезешь, куда скажут. Спасибо тебе.
- Не стоит, командир, главное - одевайся соответственно погоде. А будет жарко, вспотеешь - звони.
Артем махнул им на прощание рукой, машина отъехала.
- Не забывай о своем внешнем виде, - напомнил Сергей.
Илья тут же согнулся в поясе. Сергей опустил на нос ему очки.
Трое прибывших из КНР китайцев обнаружились внутри мемориала, кроме них там никого не было. Они с любопытством оглядывали памятник, но, увидев двух старух, пошли им навстречу. Почтительно сложив руки, они поклонились Сергею и Илье. Сергей сделал то же, Илья, не зная, как себя вести, кивнул. Сергей произнес несколько фраз на китайском языке, китайцы, улыбаясь, закивали в ответ; потом он указал на Илью - они снова закивали.
Ничего не понимая из разговора, Илья разглядывал их внешность: все трое были коротко подстрижены, подтянутые и стройные, они держали спины так же прямо, как Сергей до перевоплощения в старуху, и, хотя лица их были действительно очень похожи между собой для европейского взгляда, Илья смог-таки разобрать, что китаец среднего роста значительно старше двух своих товарищей, желтое загорелое лицо его пересекали глубокие морщины. К этому китайцу Сергей относился особенно почтительно. Сергей бегло говорил на китайском языке, иногда только приостанавливаясь, словно подбирая в памяти нужные слова.
Взгляд китайца преклонных лет был проницательным, и Илье казалось, что видит китаец его насквозь; и веяло от этих людей какой-то чуждой могучей силой.
Сначала говорил Сергей, потом старший китаец задавал ему вопросы. Сергей отвечал. Достав из кармана конверт, протянул старшему. Тот взял его и быстро спрятал.
Беседа продолжалась не более десяти минут, после чего китайцы поклонились им и ушли.
- И нам пора, - сказал Сергей.
Илья поверх очков взглянул на друга.
- У тебя даже глаза сузились, - заметил он.
- Это неудивительно, ведь я прожил в Китае семь лет и это мои братья.
Две престарелые женщины, выйдя из мемориального комплекса жертвам блокадного Ленинграда и перейдя площадь, зашли за Пулковскую гостиницу и, поплутав между домами и разыскав несломанную скамейку, уселись на нее ветхими задами погреть на солнышке свои старые, больные кости.
- Ну вот, Илья, теперь я могу рассказать тебе все, - начал Сергей задумчиво. - Я уже говорил тебе о моем отце, по образованию он был востоковедом. В возрасте тридцати девяти лет сбылась его мечта - он был направлен консулом в Китайскую Народную Республику. Мне тогда исполнилось семь лет. Мать моя уже была тяжело больна, и отец надеялся на древнюю китайскую медицину; но и она оказалась бессильна. По приезде в Китай, через два месяца, мать умерла, и мы остались одни. Отец мой был в великом горе. С одной стороны - сбылась его мечта, а с другой - он потерял самого дорогого человека. С тех пор свою любовь и заботы он обрушил на меня, замешав их на давнишней любви к Китаю. Он стал воспитывать меня в аскетичном китайском духе, прививая мне азы их культуры, обучая языку. За год, по манерам и знанию обычаев, я превратился в настоящего китайчонка. И отец сделал по тем временам странный и опасный для его карьеры поступок: он отдал меня на воспитание в буддийский монастырь. Если бы это дошло до его начальства, он в два счета мог бы потерять должность. Но слишком велика была его любовь к Китаю. Один из немногих древних монастырей, сохранившихся и действующих в этой стране, монастырь Хаймань был основан в правление династии Чи в тринадцатом веке. Вдалеке от населенных пунктов, затерянный в чащах самых лесистых центральных районов Китая, монастырь, оторванный от цивилизации, жил своей жизнью на протяжении семи веков своего существования. Время здесь стояло на месте, законы и ритуалы выполнялись неукоснительно. Я помню первое свое впечатление. Монастырь располагался возле удивительной красоты озера, рядом с бамбуковой рощей; потом я много раз прятался в ее зарослях от дождя, там было уютно и темно… Монастырь Хаймань не так известен, как Шао-Линь. В нем были более мягкие порядки, но развитию души и тела там уделялось не меньше внимания. Когда отец отдал меня в монастырь, мне было восемь, и суждено мне было провести в нем семь долгих лет. Это были самые трудные, но и самые светлые годы моей жизни. Там я сформировался и открыл в себе все, чтобы стать человеком. Я с рвением постигал науки и военные искусства, которым там уделялось много времени. Если я говорю, что для совершенствования в монастыре уделялось много времени, то я говорю неверно: для совершенствования там уделялось все время - когда ешь и отдыхаешь… даже во сне ты должен был контролировать себя и ситуацию вокруг себя, этому учились специально. Военному искусству выживания наравне со взрослыми учили маленьких детей. Это, конечно, было нелегкое учение. Но самым главным было искусство побеждать - побеждать себя, побеждать противника. Все эти семь лет я не видел отца, да и никого, кто знал бы по-русски хоть одно слово. Поэтому, когда отец забрал меня сначала в консульство в Шанхае, а потом в Ленинград, это было для меня шоком. Не стоит говорить, что я практически совсем забыл русский язык. Каждый день я вставал в пять часов утра и старался вести привычный монашеский образ жизни. Отцу пришлось нанять учителей, и они принялись старательно вбивать в голову пятнадцатилетнего подростка все знания, которые я недополучил в монастыре, но необходимые для жизни в цивилизации. Я постигал знания с удивительной легкостью и простотой. Концентрация внимания, которой обучили меня в монастыре, помогала мне в этом; и за два года я прошел курс десятилетнего образования. А те знания, которые я получил в монастыре, остались со мной на всю жизнь. Но самое главное впереди. Через год после моего поступления в монастырь в Хаймане произошло ужасное происшествие, потрясшее устои монастыря и приведшее в изумление всех монахов - убийство настоятеля Шунсу и двух братьев. Это было первое убийство более чем за семь веков существования монастыря. Убийцей был монах по имени Цунь. Я помню его лицо. Почему-то оно отпечаталось в моей детской памяти. Тогда ему было двадцать лет, и он ничем не отличался от братьев. Потом много говорили об этом происшествии, не понимая, почему человек, уже достигший высшей ступени воина, встает на путь тьмы. Кроме убийства Цунь совершил еще один не менее гнусный поступок: он украл из храма святыню монастыря, его первооснову - золотую статую Будды. За Цунем пустились в погоню. Но он был хитер как лис. Статуя была слишком велика и, поняв, что с ней ему не уйти, Цунь отрубил у Будды голову - бесценную голову с рубиновыми глазами - и бежал, унося ее с собой. Месяц он петлял по лесам и болотам, месяц гнались за ним по пятам, но не догнали. Туловище Будды было найдено и водружено в храм. Там оно стоит и по сей день как напоминание о зле мира. Но братья поклялись отомстить Цуню. С тех пор, вот уже более двадцати лет, братья ищут его по свету. Дважды, в Америке и Бразилии, удавалось напасть на его след, но хитрый Цунь уходил от возмездия. В Шанхае он содержал публичный дом, в Америке возглавлял синдикат по торговле наркотиками, в Латинской Америке торговал оружием и женщинами… За ним тянется вереница кровавых убийств. Десятки, сотни нераскрытых преступлений во многих странах мира на его черной совести. Интерпол безрезультатно гоняется за ним уже многие годы. На основании их материалов создается впечатление, будто это не один человек, а несколько. Все действия его стремительны, он одновременно руководит несколькими убийствами. Многие нераскрытые нашумевшие преступления века приписываются ему. Человек этот, в монастыре Хаймань носивший имя Цунь, и есть уже заочно знакомый тебе Китаец.
- Китаец?.. - повторил Илья.
- Да. И Свинцов ничуть не преувеличил его опасность, а скорее преуменьшил: он знает о его злодеяниях далеко не все.
- И что же теперь? - тихо проговорил Илья. Он был сильно напуган - рассказ Сергея ужаснул его.
- А теперь уже все просто, - сказал Сергей со спокойной улыбкой. - Самое главное увидеть врага и назвать его по имени - нельзя воевать с тенью. Я узнал Цуня. Теперь он нам не страшен: в темноте с врагом биться намного труднее, чем при свете дня. Когда Свинцов сказал о татуировке на теле Китайца, я сразу подумал о Цуне. Все последующие поколения монахов воспитывались так, чтобы они запомнили это имя, и я запомнил его с детства. Дело в том, что только в монастыре Хаймань братьям делается татуировка в виде семилапого тарантула. В документах, которые Свинцов получил от Интерпола, говорилось как раз о такой наколке на левой лопатке Китайца. После этого я написал письмо в Хаймань с сообщением, что Цунь обнаружен, и сегодня мы встретили "ангелов смерти", его смерти. Им поручено совершить правосудие. Лу и Ван исполнят клятву… или умрут. Каждый из них стоит многих воинов. Они достигли высшей ступени и практически неуязвимы, с ними прибыл сам уважаемый мудрейший Ванх, друг моего отца. Благодаря ему меня взяли на воспитание в монастырь. Он носит имя Желтого Дракона, и нет выше этого имени. Ванх будет руководить воинами света. Говорят, что человек, достигший высшей ступени воина, может проходить сквозь стены и делаться невидимым. Я думаю, это правда.
- А ты не достиг высшей ступени? - спросил Илья.
- Я только подошел к началу самосовершенствования. Я так и остался на уровне ребенка, каким пришел в Хаймань.
- Значит, это супермены.
- Нет, они достигли высот в развитии духа и тела, они выше суперменов, они неуязвимы. Они Воины Света высшей ступени.
- Да-а! - восторженно выдохнул Илья.
- Я думаю, что ты должен знать все,-продолжал Сергей. - В конверте, который я вручил мудрейшему Ванху, содержались ксерокопии документов, полученных Свинцовым от Интерпола, адреса, по которым предположительно может находиться Китаец, и прочие сведения, которые нам известны о нем. Связываться мы будем через тайник на Пушкинской, десять. Мой телефон может прослушиваться. Я постарался все предусмотреть. Ну а теперь нам пора. Надеюсь, Карина не стала вламываться к нам в комнату.
- Зря надеешься, - грустно вздохнул Илья.
Две скрюченные старухи, наболтавшись вволю, поднялись со скамейки и пошаркали к остановке троллейбуса.
Через полчаса Сергей с Ильей уже подходили к дому. На другой стороне улицы стояла "скорая". Двое знакомых санитаров бесцеремонно обыскивали растерянного и перепуганного мужчину в белом сомбрэро. Мужчина что-то лопотал на иностранном языке.
- Ты иностранцем-то не прикидывайся, - зло говорил здоровенный санитар. - Знаем мы таких иностранцев. Бритву-то куда спрятал, гад?..
- Ну? Где бритва-то?! - поддержал другой, обследуя гражданина.
Иностранный гражданин никак не мог понять, какую такую "бритву" от него требуют, полагая, вероятно, что в России так принято и что врачи обследуют его здоровье. Так называемое всеобщее врачебное обследование, что-то наподобие электрификации всей страны.
Старухи прошаркали мимо и вошли в парадную.
- Чего это они, районом ошиблись, что ли? - пробурчал Илья, поднимаясь по лестнице. - Или теперь по всему городу за призраком Парикмахера гоняются?
Переодевшись в чердачном помещении и приняв свой обычный облик, друзья припрятали старушечьи наряды, тихонечко спустились по лестнице и, открыв дверь, бесшумно вошли в квартиру.
Карину с Басурманом они застали за завтраком. Карина заговорщически подмигнула им, намекая на какие-то свои догадки. Догадывалась она правильно, потому что в последующей своей болтовне ни разу не скомпрометировала их словесно. Илья все время поглядывал на нее с подозрением, ожидая какой-нибудь незапланированной выходки. Но все обошлось.
После завтрака решили ехать в нотариальную контору, чтобы решить дело с документами, требующимися Карине для поездки в Гвинею, и провели там полдня. Сергей остался дома.
Карина вела себя подозрительно, но только один раз у самой конторы она, крепко взяв Илью под руку, жарко шепнула на ухо:
- Скажи, только честно. Между нами, мальчиками, говоря, за вами следят?
- Да с чего ты взяла?! - воскликнул Илья, поглядев на нее ясными и честными глазами.
Но Карина всегда чувствовала, когда Илья говорит неправду (это в свое время сильно портило его семейную жизнь). Больше с расспросами она не приставала, изъявив желание первым же поездом уехать в Новгород, поэтому после получения бумаги они с Басурманом отбыли на вокзал за билетами; вещи их пока что остались у Сергея.
Узнав, что Карина с женихом уезжают, Сергей, как показалось Илье, огорчился.
- Ну и хорошо, - сказал Сергей.-Теперь хоть болтать никто не будет.
Хотя Илья видел по глазам, что он так не думает.
Карина с Басурманом вернулись спустя четыре часа, сообщив, что поезд отправляется через полтора часа и они еще успеют попить чаю.
Илья был удивлен удрученным состоянием своего друга. Он подозрительно поглядывал на него во время чаепития и, действительно, видел тоску в его взоре.
Расцеловав их обоих на прощание, Карина, категорически отказавшись ехать на машине Сергея, в сопровождении Басурмана ушла.
- Я таких женщин не встречал, - сказал Сергей, когда они остались одни. - А какой бюст!.. Ах! Пойду-ка я потренируюсь…
Вплоть до самой ночи Сергей без устали мутузил "грушу"… и глубоко вздыхал.
Утро следующего дня провели дома. Сергей все записывал что-то на магнитофон. После обеда он написал Илье на листке бумаги, что им нужно уходить. После этого они, сняв обувь, тихонечко вышли из квартиры, ботинки надели на лестнице. Перед уходом Сергей включил магнитофонную запись их утренних бесед, чтобы создать у наблюдателей впечатление, что они сидят дома. А вместо этого друзья поднялись на чердак и, переодевшись в старух, преспокойненько поехали по своим делам.
А дела у них были на Пушкинской, десять. Там находился дом, в котором располагались художественные мастерские, самодеятельные театры и много всякой культурной и не очень культурной всячины. Во дворе этого дома был тайник, посредством которого Сергей договорился общаться с братьями. Сергей хотел показать его Илье, чтобы в случае чего он самостоятельно мог связаться с Воинами Света.
Дом находился невдалеке от памятника Пушкину. Вся стена подворотни пестрела плакатами и объявлениями. Сам двор был мрачный, даже, наверное, еще более мрачный, чем прочие петербургские дворы; тем более странными были рисунки, нанесенные на почернелые от времени стены. Яркой, бьющей по глазам масляной краской, насколько доставало человеческого роста, стены были разрисованы; разрисованы были и урна, и колесо, валявшееся в углу, и водосточные трубы…
И хранил дом в своем чреве много всего… И если, не убоявшись страшного вида лестниц, подняться по любой из них и постучать в случайно выбранную дверь, то можно очутиться на выставке художника или на театральном представлении, попасть в редакцию журнала или провалиться в подвал сквозь прогнивший пол квартиры на груду кирпичей, угодить на перформэнс (представление со столь же мутным содержанием, как и название) или быть убитым отслоившимся от потолка пластом штукатурки… А штукатурка отслаивается здесь такими громадными пластами, каких не найти нигде в городе да и, пожалуй, в мире. На этих лестницах и в квартирах можно встретить еле держащегося на худых ногах недоевшего художника, рок-певца, писателя или косматого мужчину с топором… Но не пугайтесь: это дух, и топор в его руке не более чем астральный фантом. Это блуждает по дому призрак страшного злодея уже Бог знает сколько лет. Многим встречается он, особенно по ночам. Но это особая история, о ней - как-нибудь потом.
Из этого большого двора подворотня вела в другой полудворик, еще более жуткого и мрачного вида, с помойкой, заваленной с верхом; посредине останки машины, над которыми успели надругаться забредшие сюда нетерпеливые алкаши и гулящие собаки. Двор был закоулист, кривобок и замусорен всем чем попало. Стены его тоже с шизофренической настойчивостью были разрисованы неизвестным художником. И, казалось бы, все - мрачнее, грязнее и гаже быть уже не может… Ан нет! Из этого дворика был вход в другой!..
И все эти удивительных цветов, но неясного, как сон, содержания фрески выглядели парадоксально со всем обликом мрачных, закоулистых дворов Пушкинской, десять. Как будто оказался в душе шизофреника… и тут включили свет…
И интересно, и страшно, и непонятно…
В мрачный второй двор кто-то завез и бросил в углу солдатскую походную кухню с двумя котлами. В одном из этих котлов и был устроен тайник. Уж наверняка никому бы ни за что не пришло в голову, что там можно что-нибудь прятать.
Оглядевшись по сторонам, Сергей поднялся на приступочек кухни и засунул руку в правый бак. Некоторое время он на ощупь шебаршил там. Илья в это время стоял на стреме, следя, чтобы кто-нибудь неожиданно не появился во дворе. Сергей вынул руку и, потерев пальцы один о другой, понюхал.
- Фу-ты, кошки, наверное. - Снова сунув руку в бак, поискал там и, наконец, достал детский пенал.-Ну, вот он. Уходим.
Держа в одной руке пенал, другой опираясь на инвалидную палку, он пошел вон со двора. Илья последовал за ним.
На лавочке возле памятника Пушкину Сергей извлек из пенала записку на китайском языке. В ней было всего несколько строк, но они очень обрадовали Сергея.
- Ну вот и славненько, - потирал он руки. - Просто даже чудесненько!

Предыдущая страница 19 Следующая страница


Живодерня 20

- Ну что, что там? - приставал не знавший китайской грамоты Илья.
- Все чудесненько выходит. Они уже напали на его след. Я же говорил, что это воины высшей ступени и против них никто не устоит. Что им какой-то Китаец?
- Ну, Китаец тоже не хухры-мухры, - почему-то обиделся за Китайца Илья.
- Да нет, видишь ли, Илья, это раньше Китаец представлял реальную опасность. Но теперь, когда братья вышли на его след, считай, что Китаец уже, что характерно, покойник.
- Еще не покойник. У него, между прочим, тоже ребята не промах - у всех пистолеты.
- Пойми, это воины высшей ступени. Они презирают смерть - страдания только укрепляют их дух. Жизнь для них не стоит ничего. Они примут смерть с радостью, если она будет ради великого дела.
- А это дело, уничтожение Китайца, великое?
- Конечно, великое.
Они встали и, ссутулясь, пошли из скверика.
- Теперь покажу тебе запасной тайник. Он рядом с галереей "Борей".
- Слушай, а почему ты в таких местах тайники придумал сделать? - спросил Илья.
- На Пушкинской, десять понятно почему: тут во дворе не то что негру или китайцу не удивятся - сюда, если инопланетянин придет, никто и глазом не моргнет.
До второго тайника идти оказалось недалеко.
- Вот, видишь, "Борей" на подвальчике написано, а рядом двор, - пояснил Сергей, чтобы в память Илье врезались основные вехи, по которым он, в случае чего, мог найти тайник.
Тайник располагался между открытой створкой ворот и стеной дома.
- Пусто, - заглянув в щель, сказал Сергей. - А если что-нибудь лежать будет, бери.
- Все это, конечно, хорошо, - задумчиво проговорил Илья, когда они на остановке ждали трамвай. - Но вот проколочка некоторая имеется: я ведь китайского языка не знаю.
- Нужно сказать тебе, Илья, что в этом деле заинтересованы очень влиятельные люди.
- Какие?
- Ну, этого я сказать тебе не могу. Но, если со мной что-нибудь случится, они сами тебя найдут.
Подошел трамвай, и друзья поехали домой.
- Что это за мужик у парадной стоит? - заметил Сергей, не делая резких поворотов головы, но подозрительно зыркая глазами по сторонам.
Возле парадной, через которую они проникали на чердак, привалившись плечом к водосточной трубе, стоял мужчина. Он явно не афишировал свою внешность, будучи по самый нос обмотан шарфом. На голове его красовалась засаленная кепчонка, большие очки закрывали пол-лица, да и в целом вид он имел бомжевский. Человек нервно осматривался по сторонам, вздрагивал от каждого резкого звука и даже чаще. Пока друзья неторопливо ковыляли навстречу, успели разглядеть его в подробностях, но лица увидеть так и не удалось. И все-таки что-то знакомое было в этом человеке.
- Где-то я его видел, - шепнул Илья своему другу.
Медленно они шли умышленно, предполагая, что незнакомец уйдет от парадной. Но тот уходить не собирался.
- Проходим мимо, - тихо-претихо шепнул Сергей.
Илья ускорил шаг. Сергей в некотором недоумении (чтобы не отстать) тоже ускорил шаг. Дело в том, что Илья, уловив только первое слово, второе же домыслил, и у него вышло: "Проходим быстро".
Около запуганного мужика произошла заминка: Илья повернул в парадную, а Сергей, не сбавляя заданной Ильей скорости, пошаркал дальше. Илья, уже открыв дверь парадной и сделав в нее шаг, оглянулся, заметив, что Сергей за ним не пошел, он удивленно отступил назад и, провожая Сергея взглядом, наткнулся щекой на дверь… Из двери, как назло, торчал гвоздь, и Илья по близорукой случайности зацепился за этот гвоздь платком. Чувствуя, что человек у трубы в упор смотрит на него, рванулся, чтобы освободиться от проклятого гвоздя… Платок, столкнув с лица очки, съехал на глаза… Илья забился в темноте, отчаянным рывком одной рукой сорвал платок, другой, как оружие, угрожающе поднял палку. Учащенно дыша, свирепо оглянулся по сторонам.
- Какое счастье! Илья Николаевич, какое счастье, что я вас встретил!
Стоявший у трубы тип бросился к Илье, как к близкому родственнику, с рукопожатием, но рука его тут же была отбита в сторону подоспевшим Сергеем. Он уткнул в живот незнакомца конец палки и оттеснил обратно к трубе.
- Какой Илья?! Какой Илья?.. Почудилось тебе, дядя. Старуха это, блокадница. Никакой, что характерно, не Илья, - быстро-быстро вполголоса говорил Сергей.
- А вы Сергей - его друг, - догадался прижатый к трубе тип.
Прохожие странно посматривали в их сторону.
- Ну-ка, в парадную зайдем, дядя, быстренько.
- Да-да, конечно, с удовольствием, - услужливо согласился незнакомец.
Илья никак не мог признать его, хотя и голос, и манеры, и огромные очки в роговой оправе он где-то уже видел.
Зашли в парадную. Здесь было совсем темно, и узнать его Илья тем более не смог бы.
- Ну, чего тебе надо? - прошептал Сергей. - Чего ты нас пасешь?
- Вы меня не помните, наверное. Мы с вами тоже встречались, а с Ильей Николаевичем мы встречались более продолжительное время, - опять забубнил жалкий тип в очках.
Ему очень хотелось понравиться - это чувствовалось по всему: по сладкому голосу и по угодливо согнувшемуся в поясе телу… он прямо из кожи лез вон, чтобы вызвать к себе приязнь.
- Ты его, Илья, узнаешь? - спросил Сергей, снимая с головы его кепку и пальцем убрав со рта шарф.
Сам Сергей, судя по ставшему вдруг удивленным лицу, его узнал.
- Да… Как будто… - забормотал Илья, тоже узнав, но не веря в то, что видит глазами… не веря в то, что такое возможно… что он, Илья, в своем уме!
Наверху хлопнула дверь. Кто-то бегом бросился вниз по лестнице, гулко топая ножищами.
Илья накинул на голову платок.
- Сейчас я спущусь! - закричал женский голос в пролет лестницы вслед бегущему человеку.
- Ладно! - отозвался тот снизу.-Презервативы не забудь!
- Не забуду!! - откликнулась женщина.
Мимо них пробежал молодой человек и выскочил на улицу, громко хлопнув дверью. Через некоторое время мимо пробежала девушка старшего школьного возраста. Она заинтересованно посмотрела на двух старух, прижавших к стене мужчину, и вышла вслед за молодым человеком.
- Илья Николаевич, вы должны, должны меня помнить. Я Малюта. Малюта я. Помните?
Илья помнил! Конечно, Илья помнил! Еще бы ему не помнить!.. Даже Сергей узнал его, хотя не так плотно и долго общался с гнусным садистом.
- Я тебя тоже признал. Мне просто в этих очках плохо тебя видно было…
Малюта застонал, получив удар в солнечное сплетение, а потом пониже пояса.
- Говори, гад, зачем тебя Китаец прислал? Иначе убью, - пообещал Сергей.
- Да что вы, Сергей, не нужно меня убивать… Меня не Китаец, совсем не Китаец прислал!.. Я сам, сам вас разыскал. Мы теперь с вами заодно, поверьте!..
- Пойдем-ка, сволочь, отсюда, - предложил Сергей.
Илья все еще не оправился от шока, вызванного появлением лжекитайца.
- Очки надень, - напомнил Сергей Илье. - А ты, мразь, если попробуешь убежать, я тебя кончу.
- Да подумайте сами, зачем же я буду бежать, если я к вам сам с открытой душой, с распростертыми объятиями…
Перешли на другую сторону улицы, вошли во двор. Там, под деревом возле помойки, стояла скамейка, на нее-то и сели Сергей с Ильей. Малюту оставили стоять перед ними.
- Ну, гад, говори, зачем искал нас, а то, что характерно, схлопочешь.
- Я искренне рад, что вы спаслись тогда из той ужасной квартиры. Китаец страшный человек! Нам, его оппозиционерам, нужно объединиться, чтобы свергнуть это чудовище…
- Что он говорит? Ты понимаешь?
Сергей, подняв брови, посмотрел на Илью.
- Нет, - признался тот.-По-моему, он в бреду.
- Да нет! - с новым жаром заговорил Малюта. - Поймите, нам нужно объединиться против Китайца! Я знаю, что он вас, Илья Николаевич, не пощадит, ведь ему про вас все известно, и, поверьте, не от меня. Это жуткое чудовище…
Боже мой! Как жалок был сейчас этот человечек, совсем недавно наводивший на Илью лютый ужас. А сейчас!.. Сейчас куча дерьма. Даже пнуть противно. Вот подойди к нему, плюнь в рожу, пни ногой… а он руку тебе поцелует. Нет, сделать плохо или больно можно врагу, которого ненавидишь, а не презираешь.
- У меня вот, правду сказать, и пистолет есть, - Малюта хлопнул себя по животу.-Но это, чтоб застрелиться и в руки этому живодеру не даваться.
- Сам-то кто? - презрительно буркнул Илья.
- Когда Китаец спал, так хорохорился, что характерно. Себя Китайцем называл. А теперь в штаны наложил?..
- Ну да, были и у меня перегибы в правлении,-чистосердечно признался Малюта, горестно глядя на гадившую в углу двора собаку. - Но ведь работа такая - нужно было имидж хозяина поддерживать.
- А сам его утопить хотел, - припомнил Илья.
- Ведь для правого дела. Ну ладно, ладно, не будем ссориться - нам, скрывающимся от Китайца, нужно объединиться. Ведь правда?
Малюта глядел с надеждой и трепетом во взоре и, казалось, готовился бухнуться на колени.
- Может, его в дерьмо собачье мордой ткнуть,-предложил Сергей, поморщившись. - Чтобы он понял, что нам с такой гнилью бандитской, еще и дерьмом собачьим замазанной, не по пути.
- А где же твои помощнички-садюги: Чукчи, Костыли?
Илья с удовольствием бы пнул поганого типа ногой, но чувство омерзения пересиливало.
- Где им быть, конечно, в услужении у Китайца; те, кого он не убил, работают на него.
- Ладно, мразь, говори правду - что у Китайца под водой. Он ведь любит из-под воды, что характерно, нападать.
- Чистая правда. Весь подводный простор Невы контролируется его людьми. Они в любом месте вынырнут и терракт совершат. Говорят, что даже все мосты заминированы и стоит только рубильником щелкнуть, и второй по величине город парализует.
- Как это - "говорят". Ты же, мразь, у него завхозом был, кому как не тебе знать.
- Поднебесная Китайца велика, очень велика! Я знаю только надводную, ничтожную часть айсберга под названием "Империя Китайца".
- И что же, ты ничего о подводном мире не знаешь? - усомнился Илья.
- Почти ничего.
- Это что значит?
Малюта задумался на мгновение.
- В любом случае тебе лучше сказать или застрелиться, - сказал Сергей, покачивая ногой.
- Да, конечно, сказать лучше, - сделал свой выбор Малюта. - На Петровской набережной рядом с домиком Петра Первого, с правой стороны, есть дом сороковых годов постройки, там на крыше две большие фигуры крестьянина и крестьянки стоят.
- Ну, знаю, - подтвердил Сергей.
- Так вот. Строился этот дом в сталинские времена как гостиница для моряков старшего плавсостава. Ну, времена тогда страшные были, примерно как сейчас, и внизу под домом был предусмотрен бункер с выходом в Неву, а в нем подводная лодка - все на случай войны подготавливалось. Так что, возьми фашисты в сорок втором году город - высший плавсостав и прочие высшие городские чины погрузились бы в лодочку и подо льдом по Неве вышли бы аккуратненько в Финский залив или Ладогу. Вот Китаец и освоил этот бункер для своих нужд. Конечно, есть и другие, даже очень их много. Но где?
- Ну-ка, Малюта, дай мне адресочки, где можно найти Китайца.
- Я их знаю не больше десяти, - признался Малюта. - Но, прошу вас, не говорите, что это я… Ай, - спохватился он, - скажете или нет - уже не имеет значения.
Сергей достал ручку и лист бумаги, Малюта надиктовал ему все адреса, которые знал. Какой ничтожный вид был сейчас у этого человека, а каким гоголем ходил прежде! Как все-таки быстро меняются люди (в худшую сторону). Или в лучшую?..
- Все адреса сказал? - грозно посмотрел на него Сергей.
- Все, которые знал, клянусь. Я ведь понимаю, что мы заодно, хотя вы в этом и не сознаетесь. У нас с вами, говоря на лексиконе политиков, блок. Ведь я раньше был в большой политике, последним депутатом Совета, пока его Ельцин в Белом доме не расстрелял. Я там представлял интересы Китайца.
Илья всмотрелся в Малюту внимательнее. Точно, где-то он видел эту противную рожу раньше. Может быть, по телевизору?
- Ты, мразь, нам лапшу на уши не вешай,-посоветовал Сергей. - А то получишь у меня.
- Да нет, честно, я всегда ношу билет депутата на сердце. Мне дорого доверие избирателей, доверие народа.
Малюта достал из внутреннего кармана удостоверение и протянул Илье.
- Фамилия-то другая, - разглядывая фотографию в документе, сказал Илья.
- Малюта - это мой псевдоним. Ведь раньше я был доктором, лечил детишек…
Сергей взял у Ильи документ, прочитал его и бросил на землю.
- Фальшивка.
Избранник народа подхватил билет, ничуть не обидевшись, и спрятал на груди.
- И вовсе нет. Совсем даже не фальшивка - меня избрал народ.
- Ладно, тварь, а от нас-то ты что хочешь? Зачем искал-то нас?
- Защиты, - выдохнул Малюта.-Прошу вашей защиты! Китаец гонится за мной по пятам. Не сегодня завтра меня четвертуют или распнут, это от настроения Китайца зависит, - мне больше не к кому идти. Я живу в подвале и не ел целый день. Не могли бы вы мне одолжить немного денег: я разорен - все мое имущество, нажитое тяжелым трудом, попортил Китаец, остальное подлейшим образом присвоил. У меня ничего нет. Одолжите мне денег. Я потом отдам.
- Слушай, Малюта, а как ты из-под земли выбрался? - спросил Илья. - Как тебе удалось от чуди уйти?
- Мне? От чуди?! - искренне удивился Малюта. - Вы, Илья Николаевич, вероятно, что-то путаете. Это же вы от чуди выбрались как-то. Это мне у вас выпытать не удалось. А я у чуди не был никогда.
- Ну как же? Ты в машине за Егором Петровичем поехал, машина провалилась, ну и там дальше… Помнишь?
- Да нет, вы ошибаетесь, этого не было… Один день, правда… - Малюта потер лоб ладонью.-Один день, правда, у меня забылся как-то, но за Егором Петровичем я не ездил: он ведь умер. Давно умер, от пыток. Перестарался Чукча проклятый - предатель. Ну так что? Денег-то дадите?
- Денег мы тебе, конечно, мерзавец, не дадим - у самих мало. А если тебя Китаец четвертует - обрадуемся. Единственное место, где он тебя не достанет, сам знаешь какое.
- Могила, - грустно сказал Малюта.
- Тюрьма, - поправил Сергей. - Иди и расскажи, какой ты подлец и садист. Может, тебя туда возьмут.
- Н-да, - печально ухмыльнулся Малюта. - Там меня Китаец еще быстрее достанет. Вы не знаете о его связях.
Избранник народа Малюта повернулся и, тяжело вздохнув, ссутулившись, побрел со двора. Было сразу видно, что он обречен и навряд ли ему осталось долго жить.
- Жалко его, - сказал Илья.
- Да ты что?! Ты вспомни, как этот гаденыш над тобой издевался! Быстро же ты все позабыл. Ладно, поторопимся, чтобы эти придурки нашего отсутствия не заметили.
- Долго же ты мылся, - прокравшись на цыпочках в комнату, громко сказал Илья. - Я уже задремать успел.
- Я люблю долго мыться - бывает, по два раза в день душ принимаю, - ответил Сергей заранее обговоренный текст.
Этот дурацкий разговор проговорили специально, чтобы оправдать царившую долгое время тишину на тот случай, если в квартире стояли "жучки" для прослушивания.
Полученные от Малюты адреса нужно было срочно передать китайским братьям. Сергей зашифровал их, упаковал особым способом и вечером в одиночку отправился на Пушкинскую, десять.
Три дня от братьев не поступало никаких вестей. Сергей был очень встревожен. Он по два раза в день (утром и вечером, как было условлено) посещал тайники, но каждый раз безрезультатно. Остальное время он читал книги на китайском языке и тренировался. Илья тоже скучал без вестей от китайских друзей, целыми днями смотрел телевизор и начал понемногу стучать руками и ногами по "груше". Сергей показал ему несколько приемов, и Илья старательно их разучивал. Наблюдение с их квартиры не снимали, и в глубине души Илья, привыкший к слежке, надеялся, что с Китайцем уже разделались, а этот пост продолжает исполнять свои функции только по инерции. Но все равно тревога была, и обострялась она полной неизвестностью. Надеяться они могли только на неуязвимых Воинов Света, приехавших специально, чтобы отомстить, а такой силе, как Китаец, могла противостоять только их сила, развитая и натренированная за многие века.

Глава 5 КИТАЙСКАЯ ГОЛОВОЛОМКА

"Сегодня пойдем вместе", - написал Сергей в тетрадке.
"С удовольствием!" - тем же карандашом ответил Илья.
Прокравшись на чердак и переодевшись в старух, вышли на улицу.
- Слушай, Сергей, очень хочется в Летнем саду побывать. Его вчера по телеку показывали. Красиво!
- А ты не был разве?
- Нет, конечно.
- Ну хорошо. Перед проверкой тайников давай в Летний сад сходим. Это недалеко. А то мы с тобой слишком замкнутый образ жизни ведем.
Летний сад произвел на Илью сильное впечатление. Они побродили по аллеям, и Илья предложил передохнуть.
Старухи, выбрав скамеечку между толстыми деревьями и скульптурами, устроились в тенечке на отдых.
- Жарковато сегодня, - сказал Илья, расстегивая две пуговицы кофты.
- Курить охота, - задумчиво проговорил Сергей, глядя на статую нагой нимфы.
- А что, здесь курить нельзя?
- Да можно, конечно, но в старушечьем, что характерно, обличии неудобно как-то.
- Кто тебя увидит? Подумаешь, женщина курящая, - махнул рукой Илья. - Если б ты грудным младенцем был…
- Может, и верно…
Сергей достал сигарету и, закурив, с удовольствием пустил два подряд кольца. Взглянув на него, Илья подумал, что впервые в жизни видит курящую старуху, настолько нелепо выглядела сигарета в его руке. Сергея, кажется, убедил аргумент Ильи, и он курил, не таясь, без смущения.
Мимо них прошла гуляющая пара с ребенком - они покосились на Сергея; затем рысцой пробежал неунывающий спортсмен; бодро шагавшая мимо бабуся (тоже в платке и с клюкой) бросила на друзей рассеянный взгляд, но, увидев курящего Сергея, пристально, приспустив очки, присмотрелась к ним, сбавила шаг, повернулась к их скамейке и уселась рядом.
Сергей покосился на новую соседку недоброжелательно.
- Дайте-ка закурить, мужики, - вдруг сказала старуха грубым голосом и прокуренно закашлялась.
- Что вы говорите? - соблюдая старушечью интонацию, спросил Сергей.

Предыдущая страница 20 Следующая страница


21 Серж Арно

- Я говорю: закурить дайте, а-то по-старушечьи целый день говорить приходится, в горле свербит. Да ты тоже не напрягай связки-то. Свой я.
Поняв, что их разоблачили, но все еще не зная, как относиться к переодетому мужику, почему-то называющему себя "своим", Сергей протянул пачку сигарет. Тот взял одну и прикурил от своей зажигалки.
- Вот коверкаешь язык, - продолжал человек, возраста пока неопределенного, - потом всю ночь кашляешь. У вас тоже так?
- Что "так"? - спросил Сергей все еще старушечьим голосом.
- Да ты, видать, совсем остарушился,-горестно сказал он, приспустив очки и поглядев на Сергея в упор, и сразу стало видно, что это молодой человек лет двадцати пяти. - Ты, браток, хоть иногда в мужской одежде выходи. У меня друг, тоже вроде тебя, полгода старухой ходил и совсем перевоплотился. Из института домой бежит скорее переодеваться. Ну ничего поделать не мог. Я, говорит, без уважения и помощи человеческой жить не могу. У тебя тоже, видать, началось.
- Что началось-то? - спросил Сергей уже своим нормальным голосом, поняв, что притворяться не имеет смысла.
- Как что? Когда без уважения жить не можешь. Сам ведь знаешь - в транспорт подсаживают, место уступают, везде без очереди пропускают. Всегда "зеленый свет". Ключка для удобства жизни, говори чего хочешь. В метро бесплатно. Контролеры тебя не замечают - на концерты, в музеи, в кино, если попросишься, бесплатно… Особенно на эротические фильмы. Удивляются, но пропускают. Женщины при тебе переодеваются! Что с бабки возьмешь, кроме анализа. Но, как оказалось, опасно.
- Почему опасно-то? - не отставал Сергей.
- Почему-почему! Привычка к уважению, почету и легкой жизни. Я так думаю, что это приблизительно так же, как привычка к власти.
- Странная вещь человеческий организм,-задумчиво сказал Илья.
- И не говори, подруга. Ну, дайте, мужики, еще сигаретку, что ли, на потом.
Сергей протянул пачку. Парень спрятал сигарету в карман кофты.
- У меня глаз наметан - наших сразу вижу.
- А много "наших" в городе? - полюбопытствовал Сергей.
- Да полно! Посмотри вокруг! Откуда, ты думаешь, столько старух возьмется?! А?! Половина, считай, поддельных. Я лично их с ходу вижу.
- А бабки сами-то догадываются, что у них конкуренты на льготу?
- Они ж не видят ни фига. Да и в их среде такие усатые-бородатые встречаются, что только держись. Было, ошибся, так по загривку накостыляли. Ну, бывайте, братцы. И помните: никогда не злоупотребляйте.
Законспирированный под старуху молодой человек поднялся и, попыхивая сигаретой, споро заспешил по дорожке Летнего сада.
Встреча эта произвела на Илью странное впечатление. Теперь он приглядывался к прохожим с затаенным интересом. Молодые женщины чудились ему переделанными мужчинами, дети - карликами… Смешались полы и возрасты. Он поверх очков вглядывался в прохожих людей и чувствовал, что то же делает идущий рядом Сергей.
Они добрались до Невского. Около ворот Пушкинской, десять Сергей остановился, не входя во двор.
- Что-то не так, - прошептал он, оглядываясь.
- Да что не так-то? - Илья был уверен, что выследить их никак не могли.
В мрачном дворе за время их отсутствия ничего не изменилось. Подойдя к брошенной полевой кухне, Сергей поднялся на приступочек и, оглянувшись, сунул в бак для варки каши руку. Илья в это время стоял возле товарища и старательно вертел головой с намерением предупредить его, если кто-нибудь войдет во двор.
Сергей долго рылся в баке, сунув туда руку почти по плечо.
- Ну, чего? Чего там? - не выдержал Илья, глядя на покрасневшего, а потом почему-то побледневшего Сергея.
Наконец Сергей неторопливо вытянул из бака… Илья поморщился и отвернулся. Сергей недоуменно держал за запястье отрезанную по локоть бледную человеческую руку.
- Что же это?! - прошептал Илья, поборов мгновенное отвращение.
- Похоже, это рука брата, - проговорил Сергей, держа конечность в руках.
- Погоди-ка, на ней что-то написано, - заметил наблюдательный Илья.
- Да, фломастером: "С приветом… Жму…" - Сергей вертел руку так и сяк, стараясь прочитать.-А, вот: "Жму руку. С горячим приветом. Китаец".
- Какая Китаец сволочь!.. - с выражением сказал Илья.
Но тут хлопнула дверь парадной, и Сергей мгновенно спрятал "подарок" Китайца под кофту.
- Давай выбросим ее, что ли, - предложил Илья, кивнув в сторону заваленного мусором контейнера.
- Нет, это рука брата - ее должно захоронить на родине. Пойдем отсюда. Значит, Китаец пронюхал об этом тайнике. Но как?!
Спрятанную под кофту конечность заметно почти не было, потому что Сергей сильно горбился при ходьбе.
- А рука холодная, бр-р… - сказал он, бредя рядом с Ильей по Невскому. - Очень холодная. Наверное, ее в холодильнике держали. Теперь понятно, почему от братьев не было вестей.
- Выходит, Китаец их расколол?
- Ничего не выходит. Не забывай, они воины высшей ступени: они не предугадывают ситуацию - они сознанием проникают в нее. Мысленно они уже в доме Китайца. А куда ты денешься, когда враг в твоем доме? Возможно, брат жив и только потерял руку. Но и без руки он продолжает быть воином. Неуязвимый воин и без руки наносит смертельный удар врагу…
- А куда мы теперь? - поинтересовался Илья.
- Пойдем к "Борею" сходим. Только от хвоста избавимся, если он, конечно, прирос.
Они свернули с Невского в тихую улочку, вошли в парадную, поднялись на третий этаж и, пройдя узким коридором, спустились по черной лестнице в другой двор.
- А теперь - бегом, - приказал Сергей.
Приподняв юбки, Илья с Сергеем со всех ног пустились через двор. В центре двора стояло дерево, под ним - скамейка и песочница. Ребенок перестал делать куличи, проследив за промчавшимися бабульками, досадливо покачал головой и вдребезги разбил кулич лопатой.
Запыхавшиеся друзья через проходную парадную выскочили на другую улицу и, приняв благообразный, соответствующий возрасту вид, побрели к "Борею".
- Мы когда с тобой бежали, - говорил по пути Сергей, - я чуть руку брата не выронил. Вот сейчас иду и боюсь за нее. Может, у тебя под кофтой она поплотнее ляжет?
- Нет уж, - ужаснулся Илья при мысли, что придется держать под кофтой чужую холодную конечность. - У меня кофта совсем в обтяжку, выпирать будет…
- Ну вот, уже и пришли.
Они свернули в подворотню. Сергей заглянул в уютное пространство между открытой створкой ворот и стеной дома.
- Нет ничего.
Рядом с воротами к стене была приставлена старая дверь и выставлен большой ящик для театрального реквизита из фанеры.
- Ничего нет, - повторил Сергей, в задумчивости глядя себе под ноги. - Нужно ехать домой.
Из двора, громко споря, вывернули трое бородатых людей и вышли на улицу.
- Здесь кафе во дворе есть. Давай зайдем - выпьем по чашечке кофе с шоколадкой, - предложил Сергей. - Нужно кое-что обмозговать.
В конце подворотни свернули в небольшой дворик. Сергей толкнул железную дверь и по ступенькам вниз, вниз, вниз… наконец, попали в крохотное помещение кафе со стойкой и пятью маленькими столиками. В кафе никого из посетителей не было. За стойкой стояла женщина в джинсовом костюме и беседовала с бородатым мужчиной.
- Нам, дочка, два кофе с шоколадкой,-попросил Сергей, близоруко щурясь на женщину.
Получив кофе, друзья взяли по чашке и пошли в дальний от стойки угол… Но тут произошел конфуз. Илья со своей чашкой уже прошел к столу и занял место в углу. Сергей двигался следом; как вдруг в помещение кафе вошел мужчина в очках и, оказавшись лицом к лицу с Сергеем, потому что проход между столиками был очень узким, вынужден был отступить в сторону, давая проход хромой старушенции с чашкой. Сергей, стараясь не разлить кофе, повернулся боком, и тут из-под слишком широкой кофты у него выскользнула конечность и с глухим стуком упала на пол. Самортизировав, она подпрыгнула, как живая, и выкатилась на середину прохода. То ли Сергей заметил это не сразу, то ли не придал этому большого значения, считая, что не пролить кофе и не выронить шоколадку главнее, чем поднимать руку брата, но он сделал два шажка к столику, поставил чашку и только после этого повернулся в сторону упавшей конечности.
Для Ильи это время манипуляций Сергея показалось вечностью. Он сам находился слишком далеко и никак не мог бы схватить упавшую руку, разве только расталкивая стулья, ринуться через стол. Он видел, что все - и женщина за стойкой, и ее бородатый собеседник, и вошедший человек в очках - изумленно смотрят на лежащий посреди кафе отсеченный член.
Наконец, избавившись от чашки с кофе, Сергей хотел поднять потерю, но мужчина в очках опередил его. По-спортивному ловко изогнувшись, он бесстрашно подхватил руку и, посмотрев на нее, с улыбочкой протянул Сергею.
- Вы потеряли, бабушка.
- Спасибо, милок, - кивнул Сергей в ответ, быстро спрятал руку под кофту и сел за столик к Илье.
- Знаешь, Таня, я решил бросить сюрреализм,-сказал ловкий очкарик, подходя к стойке, снял очки, на всякий случай протер стекла и снова надел. - Теперь буду писать только в реалистическом духе, - и, покосившись на пьющих кофе старух, повторил: - Только в реалистическом.
- А чего у них тут, ремонт? - спросил Илья, оглядывая неровности оббитого и обтюканного кирпичного сводчатого потолка и стен.
- Это для красоты, - пояснил Сергей.
- А-а-а…
Посидели молча.
- Ты руку-то больше не роняй, - сказал Илья. - Нужно было ее хоть сюда с собой не нести - припрятали бы где-нибудь. А то, мало ли, подумают, что это мы у кого-нибудь оттяпали. Неудобно получается.
- Думаю я поехать к братьям в гостиницу,-негромко сказал Сергей. - В общем, давай руку домой завезем. Ты дома посидишь, а я в гостиницу смотаюсь. Ну, пошли.
Друзья, провожаемые тяжелым взглядом бывшего сюрреалиста, поднялись по ступенькам кафе во двор.
- Да, нехорошо вышло, - досадливо цокнул языком Сергей. - Как назло, в самый неподходящий момент вывалилась. Значит, домой едем… Слушай, дай-ка я загляну для очистки совести. - Сергей остановился в подворотне возле большого, стоящего у стены ящика.-Что-то меня тревожит…
Он поддел концом палки крышку ящика, открыл ее и, наклонившись, стал шебаршить накиданными в ящик мятыми газетами. Илья заглянул ему через плечо. Сначала он увидел старомодный лакированный ботинок. Сергей отодвинул газеты, и вот уже открылась нога в брючине… Он порылся еще. Всего в ящике оказались две отсеченные до паха ноги и рука.
Сергей, оттянув низ кофты, незаметно уронил в ящик конечность и, завалив останки газетами, закрыв ящик, опустился на его крышку.
- Это остальные части брата, - проговорил Сергей с грустью в голосе.
Илья, сочувствуя его горю, досадливо покачал головой.
- Что же теперь делать?
- А что делать? - Сергей поднялся с ящика. - Давай, взяли - части брата оставлять нельзя. Домой, что характерно, повезем.
У ящика с двух сторон удобно располагались ручки. Положив инвалидные палки на крышку, друзья подняли ящик и понесли из подворотни. Но не успели они сделать и четырех шагов, как с улицы вошли двое мужчин и, увидев надрывающихся старух, предложили свою помощь.
Помощники, поймав по просьбе Сергея машину, погрузили ящик на заднее сиденье. Прибыв на место, они пробрались на чердак, переоделись и, не таясь, занесли ящик в квартиру.
Значит, Китаец знал их тайники, знал о прилетевших из Китая братьях - прятаться уже не имело смысла. Единственное, что вселяло слабую надежду, это то, что двое других неуязвимых воинов живы-здоровы и обязательно накажут Китайца смертью. Об остальных двух братьях в квартире решили не говорить.
Занеся ящик в комнату, Сергей открыл его и стал выбрасывать на пол скомканные газеты. Освободив останки от всего лишнего, Сергей, тяжело вздохнув, постоял над ними. Илья стоял тут же и тоже смотрел в ящик. Совершив ритуал прощания с конечностями, Сергей закрыл крышку и отошел.
- Погоди-ка… Померещилось мне, что ли…-Илья потер лоб ладонью и виновато улыбнулся.-Слушай, вроде обе ноги-то левые.
Илья, проверяя свою наблюдательность, приоткрыл крышку и морщась заглянул внутрь ящика.
- Ну точно, так и есть… Обе левые.
- Как левые? - Сергей подошел к ящику и недоверчиво наклонился над ним. - И правда, похоже…
Он достал одну ногу, недоуменно повертел в руках, примерил к себе, потом - вторую, тоже примерил.
- И точно, левые обе…
- Чушь какая-то, - прошептал Илья. - Может, ошиблись?..
Сергей, не ответив, захлопнул крышку и опустился на диван.
- Это значит… - проговорил он в задумчивости, - что…
Сергей замолчал, глядя на фанерный ящик. Илья сел в кресло.
- Слушай, - встрепенулся Илья. - А руки-то от одного тела или от разных? Мы же не посмотрели.
Сергей молча поднялся, подошел к ящику и протянул к нему руку, но не донес, а так и замер.
В дверь позвонили.
Илья вздрогнул и посмотрел на Сергея.
- Кого это принесло? - пробурчал он.
Сергей подошел к стенке, снял нунчаку, сунул за пояс два ножа и направился в прихожую. Илья последовал за ним.
- Кто там? - как можно более дружелюбно спросил Сергей из-за угла кухни.
Но ему не ответили. Сергей еще раз спросил, но с тем же результатом. Он на цыпочках подошел к двери и посмотрел в глазок.
Сергей довольно долго смотрел на лестницу. Илья, которого распирало любопытство, тоже подошел к двери.
- Похоже, там никого нет, - шепотом сказал Сергей.
- Кто же тогда звонил? - тоже шепотом спросил Илья.
- А черт его знает! Да плевать! - махнул Сергей рукой. - Отойди за угол.
Илья послушался. Сергей открыл дверь, отошел к стене и несколько секунд спустя выглянул на лестницу… Илья подождал еще немного и вышел на лестницу вслед за другом. Сергей стоял перед фанерным ящиком и глядел на его дно. Когда Илья подошел, он захлопнул крышку.
- Помоги-ка в комнату занести.
Илья догадался, что в нем. Взяв за ручки, они вместе занесли ящик в комнату и поставили рядом с первым.
Сергей сел на диван, достал сигарету и, закурив, пустил три кольца подряд. Илья стоял, разглядывая два абсолютно одинаковых ящика.
- А что там внутри, а? - спросил он у задумавшегося Сергея. Но тот не ответил.
Илья продолжал глядеть на эти ящики с человеческими останками, и в его душу медленно начал заползать холодный ужас. А может быть, эти ящики… Их как раз два. Сейчас придут люди, удавят их тихонечко или пристрелят, погрузят в эти одинаковые ящички и вынесут. Может быть, Китаец так все и просчитал… Господи! Ведь не зря же за ними следят. Илья даже представил свое скрюченное, уже неживое тело, запихнутое в ящик… и людей в одинаковых черных кожаных куртках, темных очках, в каких они приходили тогда на квартиру Малюты. Особенно страшило Илью это однообразие одежды, в которой не было индивидуально-человеческого, но нечто организованное свыше - неотвратимое, поглотившее человеческую сущность личности, подчинившее ее. И если с индивидуумом можно бороться, то страшно, жутко и бессмысленно бороться с одинаковостью: у нее нет слабых сторон. На смену одному безликому в кожаной куртке встанет другой такой же, за ним третий… Всех не перебьете! И они неодолимы, пока не имеют своей индивидуальности. Пока подчинены они одной индивидуальности - Китайцу.
- Слушай, а может быть… - начал Илья, не отрывая глаз от ящиков.
- Ладно, - перебил Сергей. - Будем разбираться.
Он встал, сходил в кухню выбросить сигарету, потом вернулся и, засучив рукава рубашки, распахнул оба ящика.
- Та-ак, что тут у нас. - Сергей склонился над их содержимым, разглядывая конечности.
Илья присмотрелся. Во втором ящике тоже лежали руки и ноги… Сергей не сразу полез в ящик, оттягивая этот момент, для такого дела ему тоже требовался настрой.
- Да-а, тут фиг чего поймешь… - вздохнул он и стал доставать отсеченные члены из ящика и раскладывать на полу, стараясь подобрать парами.
Сначала Илье это было крайне неприятно, но потом он, заинтересовавшись, тоже стал помогать Сергею.
- Нет, похоже, эта нога к этой больше подходит, - говорил Илья, перенося конечность к другой ноге.
- Ну как же? Ты погляди, что характерно, брючина так же обтрепана, как у той, - возражал Сергей. - По-моему, к той ноге…
- А каблук у обоих ботинок сношен в одну сторону! - не соглашался Илья, для доказательства поворачивая ногу вверх каблуком. - Видишь? Вот видишь?!.
Дело сильно осложнялось тем, что ботинки, брюки и носки у китайцев были одинаковыми, и приходилось сильно поломать голову, прежде чем найти подходящую пару. С руками оказалось еще сложнее: они почти ничем не отличались друг от друга, ну кроме, конечно, правых и левых.
Примерно через полчаса друзья остановились и удовлетворенно оглядели результаты своего труда. На полу аккуратно (как они росли из туловища) были разложены ноги и руки китайцев. За неимением туловищ оставили вместо них пустые места. Всего оказался один полный набор конечностей. У другого не хватало правой ноги, и одна левая нога оказалась лишней.
- Эх, если б тело хоть одно, - мечтательно вздохнул Илья.
И тут, словно бы его услышали исполнители заказов, в дверь раздался звонок.
- Ну вот, наверное и тела принесли, - сказал Сергей.
Проделав ту же комбинацию из-за угла кухни, Сергей посмотрел в глазок, потом вышел на лестницу. У двери стоял еще один ящик. Занесли его в комнату - в нем оказалось обезглавленное туловище, рука и недостающая ко второму набору нога. Стали прикладывать тело то к одному, то к другому набору конечностей. Илья даже вспотел.
Потом принесли еще ящик с недостающими частями, потом еще один… Должно быть, Китаец издевался над ними, задавая головоломки. Возможно, для любителей разгадывания кроссвордов расшифровка этой шарады доставила бы удовольствие, но Илья кроссворды не любил и хотел только одного, чтобы поскорее собрать китайцев комплектами. У них с Сергеем порой выходили между собой споры: что - от кого. Последним принесли ящик с головами. С ними оказалось особенно сложно, поэтому приложили их как попало.
С китайской головоломкой управились только к вечеру. Все три китайца были собраны, но осталась одна лишняя рука. Кому ее приписать, так и не решили и положили третьей к одному из воинов.
Илья устал от собирания китайских "конструкторов" физически и интеллектуально. Он, ссутулившись, сидел на диване, опустив натруженные руки, и без мысли глядел на разложенные на полу останки.
Сергей написал на бумажке Илье, что ему нужно пойти позвонить. Кто бы знал, как Илье не хотелось оставаться наедине с мертвыми китайцами, но он переборол себя (надо же было кому-нибудь производить шум в квартире…). Хотя, возможно, все это было бессмысленно. Казалось, что Китаец видит сквозь стены.
Через полчаса Сергей вернулся.
- Нужно сложить останки братьев в ящики,-сказал он, вздохнув.
Сложили комплектами, чтобы потом не путаться, лишнюю руку тоже положили в один из ящиков (не оставлять же ее на память). Без разложенных на полу тел дышать сразу стало легче.
Поздно вечером в дверь раздался звонок.
Сергей, как обычно, спросил из-за угла - на этот раз ему ответили на китайском; Сергей ответил на том же языке и, открыв дверь, впустил двух рослых китайцев в одинаковых костюмах, они перекинулись парой непонятных для Ильи фраз и, взяв ящик, вынесли его из квартиры, потом вернулись за вторым и третьим.
- Куда это они их? - спросил Илья.
Ему было немного обидно: он разбирался тут, потел, а эти пришли на готовенькое. И уносят…
- Так нужно, - сказал Сергей.
Потом он вышел во двор и минут пятнадцать разговаривал с коренастым китайцем, приехавшим в фургоне за телами. Илья увидел фургон в окно комнаты.
- От покойников избавились, теперь давай спать ложиться - сегодня тяжелый день выдался. Завтра нужно пораньше встать, - вернувшись, сказал Сергей.
Но спать он не собирался, а вместо этого написал Илье на клочке бумаги, чтобы он взял с собой необходимые вещи. Собрав все что нужно в сумку, они пошумели, как требовалось, а потом тайно вышли на лестницу, поднялись на чердак, но переодеваться в старух не стали. Выйдя на улицу, завернули за угол и, зайдя в полутемную подворотню, остановились.
Сергей выглядел очень встревоженным. Он поминутно озирался по сторонам, и это, несмотря на то, что Илья привык ко многому, тревожило его.
- Значит, так, - вполголоса заговорил Сергей, поигрывая молнией на куртке Ильи. - Дело с Китайцем приняло угрожающий оборот. Что будет дальше, предугадать невозможно. Понимаешь? Мне завтра нужно лететь в Китай, я должен отвезти на родину прах погибших братьев. Ты теперь подвергаешься большой опасности. Я вернусь сейчас один…
- Как? А я куда?
- Не перебивай, - твердо сказал Сергей. - Я вернусь один и буду сколько возможно морочить им голову. Сейчас десять часов вечера. В два часа ночи поезд в Новгород. У тебя есть родственники в Новгороде, у которых ты можешь спрятаться на время?
- Есть, конечно. У меня и в деревне есть.
- Ну, вот и прекрасно. Значит, заныкайся поглубже. Боюсь, что искать тебя все равно будут, видно, что-то ты знаешь такое, чего никто не знает. Возможно, ты знаешь, как достать несметные сокровища, хранящиеся под Петербургом. Думаю, Китаец из-за мелочи так не старался бы.

Предыдущая страница 21 Следующая страница


Живодерня 22

- Знаю, да не вспомню никогда. Я уж сам как только ни пытался.
- Вот бы узнать, из-за чего Китаец так переживает, - мечтательно сказал Сергей. - Да уж, может быть, и свидеться никогда не придется.
- Я тебе скажу адреса…
- Нет, - прервал его Сергей. - Ни мне, ни кому другому адреса не давай. Ну все, я возвращаюсь.
Они обнялись.
- А что же, Воины Света так и погибли? - вдруг спросил Илья, в упор посмотрев на друга.
- Да, - вздохнул тяжело Сергей.-Китаец оказался опасным соперником, опаснее, чем кто бы то ни был. Если воины высшей ступени не смогли с ним справиться… Пожалуй, ты имеешь право знать все, - задумчиво начал Сергей. - За телами братьев приезжал консул Китая. Он был в курсе готовящейся операции и держал ее под своим контролем. Но… - Сергей вздохнул, как бы размышляя, говорить это Илье или нет. - Консул передал мне письмо. Оно пришло только сегодня из монастыря Хаймань. Так вот, настоятель Чань пишет, что вставший на путь Тьмы брат Цунь найден и опознан в Новой Зеландии. Посланные из монастыря братья наказали Цуня смертью.
- Ничего не понимаю, - сказал Илья. - Как Китаец оказался в Новой Зеландии?
- Это не значит, что Китаец оказался в Новой Зеландии. Это значит, что Цунь и Китаец разные люди. Понимаешь? - с горечью сказал Сергей. - Разные! Китаец подделал документы и выдавал себя за другое лицо. И братья охотились не на того человека и погибли напрасно.
- Так кто же тогда Китаец?
Сергей пожал плечами.
- Кто он, я не знаю, но это страшный человек. Поэтому заклинаю тебя, Илья, будь предельно осторожен. Вот деньги на билет. Даст Бог, свидимся.
Они снова обнялись.
- Если ты увидишь когда-нибудь Карину, скажи ей, что она удивительная женщина. Я таких не встречал…-сказал Сергей.
- Хорошо, а ты, если встретишь, передай Жанне, что она самая прекрасная женщина на свете. И что я непременно ее найду.
- Только не раньше чем через год. Ну, прощай, Илья. Я выйду первый. А ты - в метро до вокзала. И не светись напрасно.
Илья дождался, когда уйдет его друг, после этого вышел сам и заспешил к метро. У Ильи было тяжелое чувство. Он успел полюбить Сергея, Жанну… да, пожалуй, и этот ужасный, полный опасностей город. И сейчас он уносил с собой его тайну, но что это за тайна, Илья не знал да, может быть, никогда и не узнает. Здесь он встретил свою любовь, а сейчас приходится бежать, даже не признавшись в этом. Странно все это было, странно и глупо…
Родственники у Ильи жили в глухой, труднодоступной деревне под Новгородом. По тем дорогам иномарки Китайца не пройдут, только на БМП можно добраться. Туда-то он и поедет. Поживет, а потом непременно вернется в этот ужасающий город, которым владеет страшный Китаец и в котором живет самая прекрасная в мире женщина. Китаец представлялся Илье уже чем-то бесплотным, как ангел зла.
По пути к вокзалу Илье иногда чудилось, что кто-то за ним следит, но скорее это было самовнушение, навеянное мистической ирреальной фигурой Китайца.
Илья купил билет до Новгорода, хотя заранее уже, чтобы замести следы, решил сойти с поезда на остановку раньше. Сначала Илья сел на скамейку в зале ожидания. До поезда оставалось ждать еще три часа. Мимо шныряли подозрительные личности мелкобандитской наружности. Они наверняка были связаны с людьми Китайца. Кроме того, циркулировавший по залу милиционер как-то странно искоса поглядывал на Илью, словно сравнивая его портрет с каким-то запечатленным в памяти. От греха подальше Илья решил уйти с вокзала и, выйдя на улицу, нашел во дворе сквер со скамейкой и уселся на нее.
В скверике никого не было, и это успокаивало Илью: он рад был побыть один. Он вдыхал свежий воздух, и на душе было спокойно и светло, как никогда в этом городе. Да, пожалуй, такого умиротворенного состояния он не испытывал уже давно. Находясь в постоянной тревоге, изнемогшая душа требовала отдыха и успокоения. И вот, наконец, обрела его в этом тихом скверике. Илья уже смотрел вокруг глазами счастливого человека, потому что думал в эту минуту о самой удивительной на планете женщине…
Из парадной дома вышла преклонных лет гражданка и села на другой конец скамейки, вероятно она вышла подышать перед сном воздухом. Тотчас узнав ее и уже поджидая, со всех сторон набежали разномастные кошки и стали тереться о ее ноги, заискивающе заглядывая в глаза. Всего кошек оказалось семь штук. Бормоча что-то ласковое, женщина развернула перед ними принесенный с собой кулек с отходами. Кошки радостно набросились на еду.
Илья глядел на дворовых животных. Ему не нравилось, как неопрятно-торопливо, суетясь, они принимают пищу. Съев все, что принесла им женщина, кошки стали ходить вокруг нее, выклянчивая еще. Но кроме ласковых слов порадовать их было нечем, поэтому женщина гладила их, не страшась схватить лишай, и говорила ласковые слова. Вдруг откуда ни возьмись во двор вбежала огромная гладкошерстная псина неопределенной породы. Кошки мгновенно разбежались по укрытиям. Хозяин собаки - мозгляк, худой, хворый и тщедушный мужичок - сел на скамейку рядом с кошатницей.
Огромная собаченция без толку гонялась по двору. Кошатница подняла бумажку, в которой приносила кошкам отходы, и скомкала ее в руках.
- Ишь! Собаченция! - сказала она, следя за псом. - Как это такую собаченцию прокормить можно? Ума не приложу. Это ж сколько мясопродукта нужно?
- А совсем даже и мало, - признался худосочный мужичок. - Гарнир только.
Илья (от нечего делать) слушал разговор соседей по скамье.
- Ну, это как гарнир? - позволила усомниться женщина. - А антрекот к гарниру килограмма на два небось?
- Ничуть нет. Тут она сама добытчица.
- По помойкам, что ли?
- Никак не по помойкам. На охоту бегает. Обычно так, - начал мужичок, оживившись. - Я ей гарнира наварю кастрюлю - каши там или картошки, - она закусит, а потом я ее на охоту выпускаю. Она псяра у меня умная, знает, что я ей мяса один фиг не куплю, так она кошками выдумала питаться. И не так, как другие дуры за кошками по двору гоняются бесполезно. Эта нет. Она сбоку от подвального окошка встанет и ждет. Долго так ждать может. А кошка только голову высунет… Она ее - цап! за голову-то! А хватка у нее будь здоров! Мертвая. Раньше домой недоеденных кошек таскала, но я ей это дело запретил.
Мужчина погрозил собаке пальцем. Женщина смотрела на него не моргая, комкая в руках бумажку от кошачьего ужина.
- Да-а… - наконец сказала она, вздохнув. - Это вы здорово придумали, а то бы никакой пенсии не хватило такую прокормить. За квартиру-то сколько дерут…
- Вон кошара какой упитанный на балконе сидит, - заметил мужчина. - Этот моей собаке, думаю, на два бы раза пошел.
- Это ангорский, - поглядев на кота, уточнила кошатница. - Это шерсть на нем все, он с виду такой здоровенный, а шкуру сдерешь, так и есть нечего…
Илья без интереса слушал разговор собачника с кошатницей: их проблемы его не волновали. Умиротворенное состояние перешло в легкую сонливость. Он откинул назад голову, закрыл глаза и задремал.
Снилось ему нечто неопределенное, обрывками метались беспокойные сны… Дурашливо хихикала кукла со злым лицом в красном колпаке… и скалилась, и грозила.
Илья вздрогнул отчего-то. Открыл глаза и не сразу сообразил, где находится. Кошатница с собачником со скамейки исчезли. Метрах в пяти от Ильи на песке стоял ящик. Фанерный, обитый рейками ящик, точно такой, в котором были останки китайцев, а на скамье по бокам от Ильи молча, с каменными лицами, безучастно глядя вперед, сидели двое мощного телосложения санитаров в белых халатах и белых же чепчиках. Они как будто и не ждали, когда Илья проснется, а просто сидели себе, отдыхали. Но Илья-то знал, что ждут они его. Он знал, что боковым зрением они следят за каждым его движением. И ящик этот стоит там не просто так, он ждет своего жильца, и жильцом этим будет…
Илья слегка задрожал и, глубоко вздохнув, резко, что было сил бросил свое тело вперед…
Но молниеносный бросок Ильи не застал их врасплох. Реакция санитаров была мгновенной, сильная рука поймала его за куртку и резко вздернула, заставив встать на ноги. Второй санитар, схватив его в охапку, зажал Илье руки. В руках первого блеснул шприц.
Илья закричал бешено, рванулся в могучих руках, почувствовал боль в плече. Это, проколов куртку и рубашку, игла вошла в предплечье. Санитар быстро сделал укол, но подействовал он не сразу. Илья еще рвался из объятий державшего его человека. Другой санитар подбежал к ящику и открыл крышку…
И тут во двор вбежала неизвестно как оказавшаяся здесь Карина. С диким криком бросилась она на держащего Илью громилу и нанесла ему удар ногой. Достиг ли удар цели, Илья не видел, но объятия, державшие его, разжались. У второго санитара оказалась в руке резиновая дубинка. Но бесстрашная Карина бросилась на него, ловко ушла от удара и нанесла ему удар кулаком в солнечное сплетение…
С каждым мгновением Илья терял силы, мутнели глаза. Но Карина не заметила другого санитара. Подскочив сзади, он ребром ладони нанес ей удар по шее. Карина, вскрикнув, рухнула на песок.
Илья тоже не мог стоять на ногах. Его подхватили… чьи-то руки поднесли к ящику. Последнее, что запечатлели мутнеющие глаза, это лежащий на песке темный недвижимый силуэт Карины.

ЧАСТЬ V

Глава 1 СКАЗКИ ЖЕЛТОГО ДОМА

Открыв глаза и глядя в высокий белый потолок, Илья долго не мог понять, что это - еще продолжение сна или уже реальность. Несколько раз он пытался пошевелиться, но безрезультатно: тело словно бы отсутствовало.
Над ним, вдруг закрыв собой белый потолок, появилось лицо небритого взъерошенного человека в пижамной куртке. Человек заглянул в глаза Илье, идиотски улыбнулся, показав единственный зуб, и так же внезапно исчез. Словно почудился.
- Проснулся, клиент?! Выспался?
Перед Ильей возникло другое лицо, и это был… о, ужас!.. хорошо знакомый ему Чукча, хотя и вырядился он в белый халат и шапочку. Но эту наводившую ужас физиономию выродка он узнал бы из тысяч других.
"Нет, все-таки сон, - пронеслось в голове. - Нужно просыпаться". - И он уже осознанно закрыл глаза.
- Не спи. Чукча лечить тебя будет, однако.
Илья открыл глаза и посмотрел на Чукчу. И тут же ощутил острую боль в ноге.
- Твой друг Чукча бил - моя сильно болел, однако. Чукча лечили. Теперь Чукча тебя лечить будет. Ты сильно болеть будешь…
Илья с трудом наклонил сначала голову, потом повернулся на бок и, наконец, сел на кровати. Чукча за это время успел уйти или, действительно, привиделся.
Илья находился в просторной больничной палате с огромными зарешеченными окнами и со множеством кроватей, в узких проходах между ними ходили люди, другие сидели или лежали на кроватях и вели себя как-то странно - как-то не так. Чем объяснялось это "не так", с первого взгляда определить было трудно. Проходивший мимо гражданин небольшого роста остановился возле Ильи, присел перед ним на корточки и заглянул в лицо. Это был тот самый человек, уже заглядывавший ему в лицо, и снова, показав зуб, он пошел по своим делам.
- Где я?.. - прошептал Илья. - Что это за люди?
Он не знал, как очутился здесь. Илья стал постепенно припоминать, как они (буквально по кусочкам) собирали с Сергеем китайцев… Илья смотрел на обитателей палаты, и до него постепенно доходило, где он и кто эти люди.
- Господи, это же психушка…
И тут внезапно голова прояснилась, и он вдруг вспомнил все: весь тот день, и то, как человек в белом халате сделал ему укол, и ворвавшуюся во двор и вступившую в бой Карину, и ее темный силуэт на песке… Эта картина так и стояла перед глазами.
Илья, собрав в себе силы, резко встал; голова закружилась, кровь застучала в висках. Схватившись за спинку кровати, он едва удержался на ногах. Через несколько секунд головокружение успокоилось, и он медленно пошел из палаты. Навстречу ему, в узком проходе между кроватями, попался высокого роста толстяк. Илья, желая уступить ему дорогу, посторонился. Но толстяк вдруг ни с того ни с сего грохнулся перед ним на колени и закричал тоненьким, как у ребенка, голосом:
- Не бейте!! Только не бейте меня!!! Умоляю вас!!
При этом он поднял руки к небу, жирные щеки его дрожали, а из маленьких глазок текли слезы. И это было отвратительно. К перегородившему весь проход толстяку подскочил молодой широкоплечий парень и отвесил ему звонкий подзатыльник.
- Ну-ка, пшел! Кастрат!
Толстяк, схватившись за лысую голову, суетливо вскочил и ушел, причитая и плача.
- Ты с ними не цацкайся, - сказал парень Илье. - Ты чего, недавно поступил?
На вид ему было, как и Илье, лет двадцать семь. Он был широкоплеч, хотя и сутулился. Карие глаза смотрели насмешливо, челюсть неестественно выдавалась вперед из-за неправильного прикуса.
- Да, недавно. А это ш-што?
Илья огляделся кругом.
- Это "што"? - передразнил парень. - Это дурдом, родной. Ты чего, не понял, что ли, что ты в дурдоме? Ну, пошли - экскурсию для тебя проведу. Не дрейфь! Главное - экологию беречь. Эх-х!
Он с разбегу залепил смачного пенделя какому-то попавшемуся на их пути дурику. Илья, боязливо озираясь, пошел за парнем. Хорошо, что хоть один здесь выглядел более или менее нормальным.
- Вот это коридор. Здесь дурики променаж делают, - пнув кого-то на ходу, говорил новый знакомый Ильи.
Коридор был многолюден, взад-вперед по нему ходили умалишенные. В кресле на возвышении, как монарх, сидел Чукча и с высокомерным презрением глядел на снующих мимо людей. Значит, не привиделся он Илье.
- Слушай, а это кто такой? - глядя на Чукчу полными ужаса глазами, спросил тихо Илья.
- А! Этот! Он здесь недавно, но, по-моему, жуткий тип; и еще жирный тут санитар, тоже, видно, сволочь. Ну, пошли дальше. Вот тут еще палата, - махнул он рукой.-Меня Кирилл зовут, - между делом бросил он.
Илья тоже назвался.
По одну сторону коридора были палаты, по другую - большие зарешеченные окна. По пути Кирилл щедро раздавал затрещины и оплеухи тем, кто не успел убежать с дороги. Судя по реакции умалишенных, он был здесь в почете и его боялись. Кирилл показал последнюю в коридоре палату, после чего пошли назад.
Невдалеке от палаты, в которой очнулся Илья, за углом была еще одна маленькая палата, всего на девять человек, и если все предыдущие помещения не имели дверей, то эта имела зарешеченную дверь.
- О! Это самое интересное. А-а-а!! - вдруг закричал Кирилл и стал колотить по решетке кулаками: - А-а-а-а!!.
Из-за решетки, в ответ ему, послышались душераздирающие вопли. Кричало, кажется, несколько человек. Илья заглянул в палату. В правом углу, у окна, огромный, совершенно голый, косматый детина прыгал на койке, бешено взвизгивая. Лица прочих обитателей палаты были полностью лишены мысли. Это были какие-то полуживотные, кое у кого были открыты рты и текли слюни. В отличие от этих изолированных от прочих больных людей, те, блуждающие по коридору психи, казались нормальными. Из палаты шел отвратительный запах, пол был грязный, заляпан экскрементами.
Один из идиотов за решеткой слез с кровати и, подойдя к двери, у которой стояли Кирилл с Ильей, стал смотреть. Илья встретился с ним взглядом и, содрогнувшись, отвернулся.
- А-а-а-а!! - крикнул Кирилл прямо в лицо стоявшему за сеткой безумцу и стукнул по сетке ладонью.
Но сумасшедший не пугался, он смотрел. Он смотрел из своего безумного мира в другой, менее безумный, но из его мира казавшийся нормальным.
- Здесь уж совсем хроники, которых не вылечить… Главное - экологию беречь! А этот вон, жлоб голый, в углу скачет, как горилла, и орет - это у них бригадир. Самый главный у них в палате. Высший пост! Как у нас президент. - Кирилл отошел от палаты с хрониками. - Вот тут столовая,-продолжил он экскурсию. - Скоро ужин. А тебе сигареты приносить будут? Тут за сигареты санитары на женское отделение смотреть водят. Так будут сигареты-то носить?
- Нет. Я не курю.
- Это плохо. Ну фиг с ним. Это ты сейчас не куришь, а потом, может, и закуришь… А вон дверь, видишь? Там сестринская - там "колеса" выдают.
Илья посмотрел в ту сторону, куда указывал Кирилл. В проеме двери он увидел огромную и жирную фигуру Хари. Значит, и этот здесь.
- Тоже новый санитар. По-моему, изверг. Ну, нам бояться нечего, ты, главное, меня держись. Понял?!
- Слушай, Кирилл, - зашептал Илья, оглядываясь на проходящих мимо них умалишенных. - Меня сюда привезли силой. Я не сумасшедший. Я нормальный, понимаешь…
- Ну-ка, иди сюда! - Кирилл схватил за шиворот первого попавшегося придурка. Им оказался уже знакомый Илье низкорослый старичок-дурачок с зубом, заглядывавший ему в лицо. - Ну-ка, скажи, - держа маленького улыбающегося шизика за шиворот, отчего пижама на нем поднялась как на вешалке, рукава сделались короткими и улыбающийся дурачок имел еще более дурацкий вид, чем обычно, - ты шизик или нормальный? - спросил Кирилл.
Крохотный человечек приложил руку к голове, отдавая честь. Все это выглядело настолько комично, что можно было расхохотаться. Но Илье было не смешно.
- Так точно, товарищ главнокомандующий. Нормальный! - отрапортовал старичок.
- Ну вот, погляди на него, - сказал Кирилл, все еще не отпуская его куртку и указывая на него свободной рукой, - тоже нормальный, - и, уже обращаясь к дурику: - Экологию надо беречь,-и, дав подзатыльник, отпустил. - Вот видишь? - повернулся Кирилл к Илье. - Здесь все нормальные. И даже эти.
Он бросился к зарешеченной двери и застучал в нее руками.
- А-а-а-а!!.
Из-за решетки ему ответил не человеческий… не звериный вопль.
Кровать Кирилла оказалась рядом с кроватью Ильи. Это совпадение Илью обрадовало, ведь неизвестно, чего можно ожидать в этом безумном, безумном, безумном мире от такого количества сконцентрированных в одном месте сумасшедших. Кирилл хоть знал, как с ними нужно общаться.
Они уселись каждый на свою кровать.
- Слушай, Кирилл, а когда тут врачи бывают? Мне с врачом поговорить нужно. Я ведь совершенно нормальный, понимаешь, меня сюда силой…
- Слушай, родной, ты же сам видел - здесь все нормальные! Ну, ты не переживай, ведь не пожизненно сюда!..
Кирилл хлопнул Илью по ляжке.
- Ну хорошо, а когда тут врачи бывают или кто-нибудь главный?..
- Завтра. Завтра утром все врачи будут. Вот тебе мой совет: ничего от них не скрывай и говори только правду, понял, иначе…
- Да что же скрывать? Конечно… Мне и нечего скрывать…
- Дай договорить, иначе они все равно дознаются, а тебе такие уколы пропишут, от которых ты в два счета свернешься и в палату номер один!.. Понял?
- Да, конечно…
Кирилл говорил с жаром и пучил на него глаза, и Илье стало совсем жутко.
- Ты думаешь, они все туда такие поступили? Хрена лысого. Говорят, большинство от лекарств свернулись.
Пристально смотревший на Кирилла Илья вдруг почувствовал снизу толчок, но не обратил на это внимания. И вдруг из-под кровати как-то ловко и очень естественно, как будто он всю жизнь только это и делал, выбрался низкорослый, горбатый, коротко остриженный человек и тут же без заминок и извинений пошел дальше, словно спешил куда-то. Горбун улизнул так стремительно, что Илья не успел разглядеть его лица.
Но Кирилл, то ли не заметив юркого горбуна, то ли не придав этому значения (в отличие от Ильи), продолжал говорить как ни в чем не бывало:
- От этих лекарств просто сворачиваются, и никак не уберечься.
- Да-а… - протянул Илья, повернувшись к Кириллу и снова вникая в тему разговора. - Но ведь их не всем прописывают, только буйным, наверное.
- Каким буйным?! Если врачу чем-нибудь не понравишься, пропишет тебе серу в задницу. Понял? Так что сразу, с первого дня, с врачом нужно ласково говорить, всю ему правду выложить.
- Слушай, а телефон здесь есть? Позвонить можно?
- Ты чего?! Свихнулся, что ли?! Какой тут телефон?! Тут и телевизора-то нет. Ты где находишься, родной?!
Сидя лицом к выходу, Илья видел, как в дверном проеме показалась огромная фигура Хари. Он постоял на пороге, осмотрел присутствующих в палате и вышел.
Из столовой послышался звон посуды.
- Ужинать пошли, Илюха.
Разгоняя перед собой спешащих на ужин больных, Кирилл в сопровождении Ильи проследовал в столовую. Там уже стоял гвалт и звон посуды. Кирилл прогнал всех умалишенных от стола, который занял вместе с Ильей. Но мест за столами хватило всем. Кашу в мисках разносили сами больные. Илье вдруг показалось, что что-то задело его по ноге, он заглянул под стол. Но никого там не было, потому что горбун уже выскочил из-под стола с другой стороны и направился из столовой. Кирилл снова не обратил на него внимания, но это было неудивительно, потому что в столовой стоял галдеж и звяканье мисок.
Илья хотя и был голоден, но, еще не привыкнув к больничному рациону, ел кашу с неохотой. Он поглядывал на умалишенных за соседними столами, впервые увидев их собранными в одно место. Зрелище это, нужно сказать, было не из приятных. Ели больные крайне небрежно, не всегда попадая ложкой с кашей в рот, часто тыча в щеку, роняя крошки на голую грудь или на пижаму. Один дебильного вида юноша есть мог с большим трудом, но с большой охотой; из открытого рта его на грудь текли слюни, он мычал, попадал полной ложкой каши себе в лицо, но голод заставлял его снова и снова производить одно и то же не достигающее цели движение. Где-то в углу громко, по-детски, взвизгивал толстяк. Невдалеке от Ильи, за соседним столом, сидел человек, лицо которого поминутно искажалось какой-нибудь яростной гримасой. То презрение перекашивало рот, то вдруг безграничное удивление появлялось на лице, словно пшенная каша в его миске превращалась в черную икру. Удивление внезапно спадало, и вот уже гримаса отвращения преображала лицо, на смену ей приходил ужас… Потом гримасы смешивались, и получалось совсем уж черт знает что!
- О, красавчик. Правда?! - проследив за взглядом Ильи, воскликнул Кирилл, указывая ложкой. - Это его галаперидол крючит. Кто же матом на врача кричит!
- В каком смысле? Какой еще галаперидол?
- Поворотное средство. - Кирилл покрутил у виска пальцем. - Эй! Компот сюда, быстро! - приказал он душевнобольному, несущему поднос со стаканами.
На протяжении ужина Илья поглядывал на стоявшего в прихожей Чукчу. Он стоял, сложив на груди руки, и безмолвно взирал на пирующий народ. Было заметно, что Чукче сильно нравилась роль народного предводителя и он чувствовал себя на своем месте.
Поужинав, больные стали расходиться по своим делам. Илья с Кириллом тоже вышли из-за стола. Илья подумал, что следует держаться поближе к своему новому товарищу, а то мало ли что.
Когда он проходил мимо недвижимого надменного Чукчи, тот, не поворачивая головы и не шелохнувшись, скосил глаза, провожая Илью взглядом… И это движение глаз показалось страшнее, чем если бы Чукча пригрозил Илье или даже турнул его…
Повернув лицо в сторону Чукчи, Илья сделал машинально несколько шагов и натолкнулся на идущего впереди толстяка.
- Не бейте меня! Я вас умоляю!.. - запищал он нестерпимо громко и заунывно, но тут же, получив затрещину от оказавшегося рядом Кирилла, мгновенно смолк.
- Я тебе говорю: не цацкайся с ними. В нашем деле главное - экологию беречь! Дал ему по башке - и все дела.
После ужина Кирилл лег на свою кровать и задрал ноги в тапках на спинку. Илья сидел на своей кровати. Слабость и головокружение прошли, только слегка подташнивало, то ли от ужина, то ли от сделанного Чукчей укола.
- Слушай, Кирилл, а за что тебя сюда упекли? - спросил Илья.
- А за то, что я окружающую среду сильно люблю, экологию оберегаю. Все засрали кругом атомными станциями, нефтепродуктами… А экологию надо беречь! Понял? Вот я и эту среду люблю. И дуриков своих люблю, а особенно зеленый цвет - у меня и куртка зеленая, да и к лицу мне зеленое.
Этот мутный ответ не прояснил для Ильи ситуацию, он продолжал смотреть на Кирилла настороженно, подозревая в нем не совсем все-таки нормального человека, - не зря же его в дурдоме держат.
За спиной у Ильи раздался тяжелый вздох и скрип пружин. Илья обернулся. Кровать, которую он считал пустой, оказалась обитаемой, и, скрытый одеялом с головой, на ней кто-то был. Оттуда донесся стон и приглушенное мычание.
- Сера, - пояснил Кирилл, кивнув головой. - Она на всех по-разному действует. Инквизитора, вон, совсем скрючило.
В палату вошел Чукча, держа шприц на изготовку, за ним грузно шагал Харя. У Ильи перехватило дыхание. "Только не ко мне, Господи! Только не ко мне!.." Ему казалось, что идут они очень медленно. Чукча смотрел на Илью. Тот сжал зубы. Но Чукча прошел мимо и остановился у кровати за его спиной. Харя подошел с другой стороны, сдернул одеяло. На кровати лежал совершенно голый, худой мужчина с большими, широко открытыми глазами и мелко дрожал. Он с ужасом глядел на шприц в руках Чукчи.
Харя замычал, мясистыми руками схватил человека за ноги и за руки, как куль, перевернул на живот и вдавил его руками в кровать, так что человек прогнулся в пояснице. Кажется, он пытался сопротивляться: кричал и болтал ногами, стараясь вырваться, но это не принесло желаемых результатов. Чукча вонзил иглу в ягодицу и вогнал лекарство. Человек взвыл от сильной боли, тело его выгнулось, застыло и вдруг стало бешено трястись.
Харя легко привел его в первоначальное положение. Руки и ноги трясущегося человека ремнями пристегнули к спинкам кровати, так что худое тело его оказалось растянутым. Глаза несчастного закатились, на губах выступила белая пена; он бился и выл, тело крючили судороги… Это напоминало эпилептический припадок. Илья повернулся и безумными глазами посмотрел на Кирилла. Тот как-то испытующе глядел на Илью. Ну, как тебе, мол?
- Сера обыкновенная. Вот так и действует. Потом температура сорок, лютая боль, так что часть тела парализует… Дело обычное. Сегодня опять инквизитор всю ночь орать будет. Козел!
- А что это за лекарство, от чего?
- Тоже поворотное. Во всем мире сульфазин давно запрещен, это так сера называется. А у нас, едрена вошь, ею лечат непослушных, тех, кто слушаться не желает. Потом слушаются. Курс лечения пройдут и слушаются. Правда, говорят, что у дебилов после прохождения курса слюни изо рта течь перестают. Зато у нормальных течь начинают. Га-га-га!..
Илья тоже за компанию улыбнулся.
- Ну, ты не дрейфь, Илюха. Тебе-то эту дрянь делать не будут. Завтра с врачом поговоришь, и решится все сразу, только ты к рыжему - Александру Лазаревичу - не попади. Он заведующий отделением - зверь, а не человек. С ним трудно общаться: насквозь видит, падло! Главное - экологию беречь!.. Так ты, действительно, ничего не помнишь?
- Что не помню? - насторожился Илья.

Предыдущая страница 22 Следующая страница


23 Серж Арно

- Ну, как что, - смутился Кирилл, - как сюда попал. Ты ж говорил, что нормальный, как сюда попал - не помню. Ну, ты че? Забыл, что ли?!
- Да нет, не забыл…
Илья повернулся и посмотрел на орущего человека. Тот трясся всем телом, кровать под ним ходила ходуном.
- Вот инквизитор хренов, - посмотрев в сторону трясущегося человека, сказал Кирилл. - Надо же было завотделением сказать, что он нечисти потворствует и что по нему костер плачет. Вот козел!
- Инквизитор - это что, кличка? - поинтересовался Илья.
- Какая кличка?! Самый настоящий это инквизитор.
- Да ну, разве они сейчас есть? - усомнился Илья.
- Погоди, инквизитор очухается, он тебе такого порасскажет!.. Ахнешь! Если, конечно, умом от уколов не тронется. Тут все зависит от продолжительности курса.
Инквизитор взвыл с новой силой. Илья с Кириллом посмотрели в его сторону.
- У них там целая тайная организация. Экстрасенсов да колдунов вылавливают. Само собой, судят, ну, а дальше сам знаешь. Историю-то проходил?
- Что, и на кострах жгут? - Илья с иронией посмотрел на изможденного человека.
- Конечно, жгут. Экстрасенсы его сюда и определили, по своим каналам.
- Слушай, ты шутишь. Откуда в наше время инквизиция?
- Куда там шутишь. Колдуны-то есть, значит, и инквизиторы должны быть…
В этот момент инквизитор взвыл особенно громко.
- Вот гад! Это нам концерт на всю ночь… Вот гад!
Среди индивидуальных больных на отделении выделялся коллектив вкладчиков. Когда-то материально пострадав от мошенничеств государственных и всяких там фондов, они пострадали и психически. Бывали периоды, когда палаты отделения буквально ломились от вкладчиков: их даже клали по двое на одну койку. Но теперь остались самые стойкие. Свою страсть к вкладам они не утеряли и в дурдоме. Этим воспользовался предприимчивый умалишенный татарин по фамилии Мавродяй и, открыв фонд с лаконичным названием "Ку-ку", взялся собирать с вкладчиков обеды, ужины и то, что приносили им в передачах сердобольные родственники.
Схема сборов и раздач была обычной. Все несли ему свои обеды, а он выдавал одному сразу двойную или тройную порцию, остальные же, не без удовольствия, сжирал сам. Все это было, конечно, с подписанием бумажек с обеих сторон, а от главы администрации ставил свой крестик Харя, который негласно получал от Мавродяя часть передачек с воли.
Так и жили: вкладчики, от голода с трудом шевеля ногами, несли свои обеды и передачи Мавродяю, он сытно кормил одного вкладчика, а остальное сжирал сам. Но вкладчиков, хоть и кое-как, но все-таки лечили; и кое-кто из них начинал кое о чем догадываться и ганашить остальных. В конце концов обеды приносить переставали, и сильно разжиревший за это время Мавродяй объявлял о банкротстве. Но вкладчики неизвестно почему все же требовали вложенные в инвестора обеды обратно, но от недоедания были настолько слабы, что приближаться к Мавродяю боялись. Когда выздоровевших смутьянов выписывали, Мавродяй открывал новое дело, перед врачом прикидываясь неизлечимо больным, чтобы не выписал.
Вкладчики всегда ходили галдящей стайкой, иногда где попало вспыхивали стихийные митинги. На их разгон отправлялся Харя. Работая кулаками направо и налево, он быстро расшвыривал ослабших от голода вкладчиков, после чего они уже в другом месте группировались в стайку и ходили взад-вперед по отделению.
Был на отделении даже один возвращенец (гордость всей больницы). Прожив в Америке пять лет, он вдруг попросил обратно российское гражданство. Такие на отделение попадали и раньше, их госпитализировали на всякий случай, для того чтобы убедиться в их нормальности, и подолгу не задерживали. Перед выпиской обычно приезжал советник президента по культуре, дарил выписавшемуся настольный флажок Российской Федерации, фотографию президента с подписью в черной рамке, конвертик с минимальной месячной заработной платой. С почетом, под звуки духового оркестра, его выпускали на волю… Или без подарков и рукопожатий переводили на другое отделение, а позже высылали из страны… У нас и своих дуриков хватает.
Ночью Илья почти не спал. На душе было тревожно. Уколотый серой инквизитор то выл, то временами переходил на жалобный стон или вдруг начинал бурчать бессвязные, мутного смысла речи, потом снова начинал дрожать и выть…
Новый знакомый Ильи Кирилл спал как человек, лишенный забот. Только раз, разбуженный очередным воплем привязанного, приподнявшись на локоть, выругался и, повернувшись на другой бок, заснул снова.
То, что в психбольницу Илья попал по воле Китайца, было очевидно, а завтра ему предстояло узнать, замешаны ли в этом врачи. Хотя наверняка замешаны. Жутко было сознавать, что он полностью в их власти, вернее, его психика, а это, пожалуй, страшнее даже, чем тело… Илью то бросало от ужаса в пот, то, наоборот, становилось холодно - обостренные бессонницей и воплями соседа мысли и фантазии были одна страшнее другой.
Под утро, когда через закрытые окна потянуло прохладой и на улице запели птицы, шумный сосед успокоился. Только иногда постанывал, выгибаясь всем телом и скрипя пружинами кровати. Дурики-"жаворонки" деловито засновали между кроватями, бубня что-то себе под нос.
Пока не проснулись все умалишенные и не возросла их концентрация в местах общего пользования, Илья решил сходить в туалет. Это была его первая самостоятельная вылазка. В коридоре уже блуждали редкие больные. Проходя мимо палаты номер один, где содержались особо опасные умалишенные, Илья приостановился. Через решетки несло смрадом тел и невынесенных горшков, пол в палате был грязный. Страшные люди, бессмысленно глядя куда-то вон, покачиваясь или без движения, лежали и сидели на кроватях, рты у иных были открыты. И только один в дальнем углу у окна, совершенно голый, косматый, заросший клочковатой бородой, не был в покое. Он подпрыгивал на кровати и, рыча, как горилла, бил себя огромными кулачищами в грудь, то ли стараясь напугать кого-то, то ли выразить какую-то мысль.
Илья не стал задерживаться у страшного рубежа, а пошел по своим делам.
Когда Илья зашел в туалет, то испугался и, вздрогнув, отступил: внезапно из-за унитаза появился уже знакомый ему горбун и встал у зарешеченного окна. Вероятно, он сидел, спрятавшись за унитазом, и вошедший Илья сразу его не заметил. Кроме них в туалете никого не было. Илья занялся делом, ради которого пришел.
В это время горбун бредил. Илья, как человек новый и еще не привыкший к бессмысленности окружающего бреда, заинтересовался. Он не знал, что слова здесь служат исключительно личностным целям говорящего, складываются и произносятся не для того, чтобы их понимали, а для удовольствия индивидуума, подбираются не по смыслу, а по удачности сочетания, а смысл существует отдельно от слов и бережно хранится в голове говорящего.
Прислушиваясь, Илья стоял за спиной горбуна минут пять. Наряду с ничего не значащей, совершенно бессмысленной тарабарщиной у горбуна прорывались и какие-то здравые мысли. Он вдруг начинал рассказывать о подземном народе, о его быте и обычаях… Горбуна слушать было бы еще интереснее, если бы разумные и даже красочные его рассказы не перемежались непроходимым бредом. Но тут в туалет пожаловало двое умалишенных покурить, и Илья вышел из помещения, хотя горбун, ни на кого не обращая внимания, так и продолжал бубнить, словно сам был не здесь; на него тоже никто не обратил внимания, словно его здесь и не было.
В коридоре Илья встретил Кирилла.
- О! - воскликнул тот радостно. - Это ты, Илюха?! А я думал, куда ты делся. Может, сбежал? Пошел вот искать.
- Слушай, Кирилл, а были тут случаи побегов? - уцепился за его слова Илья.
- Побегов?! - откровенно удивился тот, потирая заспанные глаза. - Да ты чего?! Как ты отсюда убежишь? Только с серой в заднице до палаты номер один добежишь - конечная точка побега. Ха-ха-ха!!.
Впрочем, Кирилл был неправ. Ходили среди психов неизлечимые легенды. Такие легенды имеются в любом дурдоме: и в старейшем лечебнике психиатрии на Пряжке, и в Кащенко… да в любом дурдоме спросите старожила: а случались ли у вас побеги? И он вам расскажет!.. Расскажет о таких побегах, что вы просто с ума сойдете от удивления. Была и здесь история трех (всего лишь трех) побегов, вернее, даже не побегов, а дематериализаций.
Один, например, псих пропал неизвестно куда. Был вроде, лечился, как все, да в одну прекрасную ночь дематериализовался. И не стало. Как он это сделал, никто доподлинно не знает. Все-таки много еще тайн хранит человеческая психика - телепатий, телекинезов всяких… Был человек - и не стало. После врачи все осмотрели - может, где в палате спрятался - да не нашли. Потом, правда, говорили, что словно видели его уже в халате главврача психушки. И будто даже кто-то видел по телевизору среди кандидатов в президенты. Но так и осталось загадкой, выбрали ли беглого сумасшедшего в президенты или нет, потому что телевизор сломался.
Зато другой дематериализовавшийся псих разыскался. Нашли его через два дня блуждающим возле кладбища, километрах в четырех от больницы. Как он покинул больницу и как попал на кладбище, ответить он не мог по причине скудости ума. Врачи всяко пробовали выведать у него, как ему удалось выбраться из больницы, но псих забыл это настолько крепко, что врачи сами чуть с ума не сошли.
Третий беженец бесследно пропал перед обедом. Санитары перевернули все отделение, но психа не нашли. Тогда санитары, разгулявшись, перевернули и близлежащие отделения, но тоже безрезультатно. Психи (те, которые что-то понимали) шушукались между собой, а обслуживающий персонал недоумевал. Через три дня, когда пришли из прачечной за грязным бельем, обнаружили горемыку в бельевой комнате в коробке с грязными простынями. Видно, достал где-то ручку, проник в помещение, лег в коробку вздремнуть и умер. И хотя последний случай ничего общего с предыдущими не имел, но в легенды о беженцах все равно вошел. Но другим путем, кроме мистического (единственного, самого понятного для психов пути), никому убежать не удалось.
Конечно, врачи, начиная со сталинских времен, заводили себе на отделении пять-шесть "стукачей", чтобы те в случае готовящихся побегов, назревающего заговора против товарища Сталина или других смутах доносили. Одно время даже в психбольницах это было в моде, и врачи хвалились друг перед другом количеством завербованных "стукачей". Но поначалу (пока не привыкли) врачи терялись, потому что доносительство неизлечимых на психиатрической почве постепенно переходило в фантастический запредельный бред. Настолько фантастический, что врачи мрачнели. Конечно, они доводили до сведения компетентных органов НКВД, а те, будучи людьми ума незатейливого (со слабой фантазией), радовались свежей струе, вливающейся в поток строительства коммунизма из психиатрических клиник, и, как водится, по сигналам из психушек принимали активные меры. По стране прокатился ряд громких разоблачений. Особо одаренных "стукачей" для дачи показаний против "врагов народа" санитары привозили на суд… И пошло, и поехало! "Стукачи" с неизлечимо больной психикой ценились на вес золота. Особенно были в цене психи с манией преследования и маниакально-депрессивным психозом!.. К особо выдающимся "стукачам" приставляли специального санитара, который днем и ночью ходил за ними, снимая "показания". После чего бред "причесывали" и отправляли в НКВД. Собственно, этим служебным рвением психиатров, навербовавших по всей необъятной родине душевнобольных "стукачей", и объясняется уничтожение такого чрезмерного количества "врагов народа".
Но после смерти Сталина на смену времени фантастическому пришло время соцреалистическое. Врачи-психиатры уволили всех внештатных "стукачей" из особо неизлечимых в запас. И больше не принимали от них доносов. Таким образом дурдом оказался единственным учреждением во всем социалистическом лагере со множеством инакомыслящих, но без единого внештатного "стукача". Так что о побегах и об инакомыслии некому было написать доноса - здесь все мыслили инако.
После завтрака, когда Илья с Кириллом сидели на своих кроватях, в палату вошел Чукча. Обведя глазами присутствующих больных, Чукча остановил свой взгляд на Илье.
- Пойдем, однако, - поманил он пальцем.
- Куда?!
У Ильи заколотилось сердце.
- Чукча покажет.
Илья бросил последний взгляд на притихшего Кирилла и на дрожащих ногах пошел за санитаром.
В коридоре Чукча заботливо взял его под руку.
- Чукча начальник понизил, однако, - говорил Чукча, ведя Илью в конец коридора, туда, где была комната для свиданий. - Но Чукча будет работать хорошо. Моя будет стараться. Если начальник велит, Чукча тебя на кусочки разрежет…
Чукча открыл дверь. Илья заметил, что ручек на дверях нет. У каждого санитара в кармане имелась своя личная ручка. Они вошли в помещение с письменным столом и скамейками вдоль стен. За столом сидела девочка и, низко склонив голову, рисовала красками солнце на листках бумаги. У нее были рыжие, завязанные "фонтанчиком" волосы.
- Глюка, - узнал ее Илья. - Глюка!
Он рванулся из рук Чукчи, но тот среагировал вовремя, схватил его в охапку и повлек к двери.
- Глюка! - крикнул он в последний раз, но девочка, увлеченная художествами, так и не подняла голову - не слышала.
Чукча втолкнул Илью в обширное помещение. Кроме письменного стола в комнате не было никакой мебели. За письменным столом сидел ярко-рыжий, худощавый, веснушчатый человек с лошадиным лицом и писал что-то на листе бумаги. На вошедших он не обратил никакого внимания.
"Эх, не повезло - к злодею попал. Говорил Кирилл: только к рыжему не попади…" - пронеслось в голове у Ильи.
Чукча усадил Илью на стул, а сам встал за его спиной. Как заметил Илья, стул был привинчен к полу.
Некоторое время Илья наблюдал за пишущим человеком. По его лошадиному лицу решительно ничего нельзя было понять, но руки, мягкие и веснушчатые руки, были омерзительны Илье. Наконец он перестал писать, неторопливо вложил бумагу в лежавшую рядом папку, аккуратно завязал тесемочки, убрал папку в ящик стола. Только после этого поднял глаза на Илью.
Взгляд у врача был очень неприятный, въедливый, кроме того, он смотрел прямо в глаза, как смотрят дети, и Илье сделалось неуютно и неудобно.
- Можешь идти, - бросил врач стоявшему за спиной Ильи Чукче.
- Слушаюсь, хозяин, - поклонился Чукча и вышел из кабинета.
- Меня зовут Александр Лазаревич Добирман,-представился врач, все так же прямо глядя на Илью. Голос у него был вкрадчивый, с легкой картавинкой. - На что жалуетесь?
- Я?.. Жалуюсь?
Илья растерялся.
- Ну да. Жалобы есть? Может быть, болит что? Душа, может быть, не на месте?
- Да-а… - Илья, не ожидавший такого вопроса, не находил нужных слов.
- Ну, может быть, мертвые тела мерещатся или, там, части тел. Бывало?
- Имеются жалобы, Александр Лазаревич, но сначала я бы хотел знать, зачем меня привезли в психушку силой? И что вы от меня хотите? - резко спросил Илья.
- Вы, Илюша, правы, - начал Александр Лазаревич, вздохнув и откинувшись на спинку стула.-Вы ведь человек нормальный, стало быть, с вами и нужно разговаривать как с человеком пока нормальным - без экивоков, там, всяких и закавык. Ведь вы нормальный? Ведь правда?
- Нормальный, - кивнул Илья.
- Вот и прекрасно, - отчего-то вдруг обрадовался психиатр, словно он сомневался в нормальности Ильи и требовалось только личное подтверждение; и это сразу убедило его. - Я, представьте себе, тоже нормальный. Так что и разговаривать будем как люди нормальные.-Александр Лазаревич посмотрел на свои ногти, потрогал их пальцем и вздохнул. - Так вот, Илюша, должно быть, вы догадываетесь, что мы хотим от вас, - чтобы вы вспомнили ту ночь три года назад, когда вы побывали под землей у известного вам племени чудь…
- Да Господи! Я уже тысячу раз говорил. Не помню я ничего! - воскликнул Илья.
- Друг мой, - спокойно и понизив голос, так что Илье пришлось вслушиваться, вновь заговорил психиатр. - Если вы еще раз перебьете меня или повысите на меня голос… вас накажут. Это закон на отделении. Вам понятно?
- Да, конечно, я не хотел, - стал оправдываться Илья.
- Так я продолжу. Позволь, я буду называть тебя на "ты"… Ну, вот и прекрасно. Мне, конечно же, известно, что ты не помнишь своего подземного приключения, поэтому ты и здесь. Наша задача заключается в том, чтобы ты вспомнил. Это наша общая задача. Для этого у нас имеются кой-какие научные разработки. Будем применять.
- А если я все равно не вспомню?
Психиатр некоторое время смотрел на Илью, словно решая, можно ли ему доверять.
- Я не стану скрывать от тебя всей правды, Илюша. Наша задача - проникнуть в твое подсознание. С одной стороны - это не очень сложно, но с другой - чем-то оно у тебя блокируется. Разрушить этот блок - наше с тобой общее дело. Вот, ты спрашиваешь: что будет, если ты не вспомнишь? Интересный вопрос, - врач ухмыльнулся. - Так вот, если ты не вспомнишь, тебя ждет палата номер один. Я буду с тобой откровенен, Илюша. Все больные первой палаты проходили по твоей статье. Всем им мы тщетно на протяжении многих лет старались вернуть память. Сначала казалось, мы вот-вот проникнем в их подсознание… Но вдруг резко наступало ухудшение их самочувствия. Сам видишь, что из них получилось. - Психиатр развел руками и, помолчав немного, продолжал: - Но их случай был сложнее твоего: они поступили на отделение абсолютно без памяти. Они не помнили, кто и как их кодировал. Ведь только через тебя мы вышли на Егора Петровича. К сожалению, он погиб. Я так полагаю, что ты пропустил какое-то звено в кодировании. А?! Ведь пропустил…
- Я не знаю, о чем вы говорите.
- Ах, не знаешь? - глумливо передразнил Александр Лазаревич и провел веснушчатой рукой по рыжей шевелюре. - Учти, Илюша, что мне надлежит говорить правду. Может быть, тебе давали лекарство какое-нибудь выпить?
- Да, давал Егор Петрович какую-то гадость.
- А ты, значит, один разик пропустил, ведь так?
- Да, наверное, - припомнил Илья, - последний стакан не выпил.
- Вот тут и разгадка, отчего те, из первой палаты, никакого Егора Петровича не помнят и не знают, а ты помнишь… С тех пор у нас появились новые медикаменты, и теперь мы имеем большой опыт. Разум девяти обитателей первой палаты не пропал даром. Взяв их разум, мы присоединили его к общему делу. С каждым новым возвращенцем оттуда картина все больше проясняется.
- Да, у вас опыт еще с кагэбешных времен. Небось тоже диссидентов сворачивали.
Доктор осклабился.
- Сворачивали, Илюша, еще как сворачивали. А теперь мои пациенты, гляжу, предводители народа. Был такой тихий, забитый диссидентишка - мы с ним поработали и сделали из него предводителя. Предводитель народа - это, друг мой, тоже заболевание. Кандидаты в президенты - это ж наши пациенты, - срифмовал Добирман, вдохновившись. - Раньше они были тихими придурковатыми диссидентами. Это мы сделали им параноидальную шизофрению - теперь они могут управлять народом. Психушка - это, перефразируя известную поговорку, кузница правительственных кадров. Так что, Илюша, не горюй, мы, может быть, тебя, провинциального паренька, в президенты перекуем. - Александр Лазаревич снова провел рукой по своей шевелюре. - Если говорить начистоту, то психиатрия наука потомственная. Это знают немногие, но профессия эта передается по наследству. Даже при поступлении в мединститут всегда спрашивают: а не было ли у вас в роду психиатров? И если в психиатрии были ближайшие родственники, особенно по материнской линии, то такому в психиатрию открыта широкая дорога. О, если б ты знал, Илья, какие тайны переходят по наследству от одного врача к другому! Это самое отделение я получил от отца, работавшего в сталинскую эпоху, а его отец, мой дед, стоял у истоков нашей советской психиатрии. По наследству передаются и пациенты вместе с их тайнами. Психиатрия - закрытая наука. Врач несет ответственность не только перед государством, народом, но и перед семьей. А ведь семейные тайны на люди не выносят. Поэтому приходится менять фамилии, скрываться. Вот внук у меня родится, фамилию матери возьмет. Лет через двадцать тебя ему передам. Если ты, конечно, не вспомнишь.
- Через двадцать лет… - прошептал Илья.
- Так что раскрываю я тебе, Илюша, наши семейные секреты только для того, чтобы ты положение свое осознал хорошенько и чтобы знал, что за двери больницы наши с тобой проблемы никак выйти не могут. Сор из избы, сам знаешь…
- Так, что же - вы потомственный психиатр, а знания, накопленные предками, применить не можете. Сделайте, чтобы я вспомнил.
- Если бы потребовалось, Илюша, чтобы ты забыл, это мы сделали бы в два счета. А тем, чтобы вспомнил, раньше не занимались - не требовалось. Поэтому мы будем пользоваться новыми научными разработками.
- Могу я спросить, почему вы не взяли меня раньше, а следили так долго? Китайцев частями подбрасывали.
- Я могу тебе ответить: следили по моему требованию. Я должен был получше узнать тебя. Психиатрия - наука сложная. Чтобы понять пациента, нужно видеть его не только за решеткой, но и в среде обитания. Считай, что мы тогда уже работать начали. А путаница из ваших друзей, это не мое, это Китаец устроил. Он человек веселого нрава.
- Послушайте, неужели там такие уж несметные богатства? - спросил Илья, пожав плечами.
- Где? - Александр Лазаревич смотрел на него, явно не понимая.
- Ну, под землей, у чуди, раз из-за них столько хлопот.
- Там есть богатства? - насторожился психиатр. - Расскажи, что ты помнишь. Какие богатства? Сейчас мы сделаем тебе укольчик…
Он полез в стол.
- Нет, подождите, это я только предполагаю, что там должны быть богатства, саркофаг Гомера, мне Малюта говорил.
- Ах, вот оно что. - Александр Лазаревич задвинул ящик стола и ухмыльнулся. - Да, молодой человек, там богатства и власть. Над всей страной и, быть может, даже над миром. А Малюта слышал звон… Итак, я приятно провел время в беседе с тобой - лечение начнем прямо сейчас. Ты, Илюша, не бойся. Мы тебя беречь будем.
Он нажал кнопку, вмонтированную в ножку стола. Дверь открылась, вошел Чукча.
- Проводи в процедурную.
Александр Лазаревич роста оказался среднего и фигуру имел комически нескладную: нелепо длинные руки, очень узкие плечи, размер же ботинок был не меньше сорок пятого.
Оказалось, что из кабинета маленькая дверца рядом с вешалкой, на которой висели белые халаты, вела в другую комнату, которая имела табличку "процедурная".
В ней было множество аппаратуры, компьютер, красивое ложе в центре помещения привлекло особое внимание Ильи, предположившего, что сюда его положат для исследования. Так и случилось. Чукча, при докторе бывший с Ильей очень предупредительным и даже ласковым, пристегнул ему руки и ноги специальными, предусмотренными для этой цели ремнями.
- Больно не будет, - говорил Александр Лазаревич, щелкая тумблером. - Если только самую малость.
Он прилепил к телу Ильи и к голове какие-то присоски с проводочками. Дверь открылась, вошел еще один человек в белом халате. Он тоже был, как и Александр Лазаревич, рыжий и такой же нескладный, да и лицо лошадиной формы, только помоложе.
- Уже начали? - спросил он, подходя к компьютеру.
- Это доктор нашего отделения - Михаил Александрович Пинчер, - представил Александр Лазаревич.
"Знакомая фамилия, где-то я ее уже слышал", - подумал Илья. Ему было и интересно, и страшно. Он внимательно следил за действиями врачей.
Конечно, будь у него выбор, он бы ни за что не согласился на эти исследования. Но выбора ему не предоставили. Оставалось только смириться с положением узника, а там будет видно!..
Чукча стоял в сторонке, чтобы не мешать.
"Зачем нам Чукча?" - подумал Илья. Новый доктор сделал в вену Илье укол. Закружилась голова, стало вдруг легко и приятно, страх улетучился, захотелось поговорить, рассказать кому-нибудь все, что наболело, раскрыть душу… Хотел сказать им, что все они прекрасные, светлые люди и он всех их любит, просто они запутались… Да, в сущности, и Китаец наверняка человек очень хороший!..
Александр Лазаревич внимательно посмотрел на просветлевшие глаза Ильи. Илья хотел заговорить… Сказать все это!..
- Начали, - вместо него сказал Александр Лазаревич и нажал красную кнопку.
В ту же секунду тело Ильи подбросило. Боль была нестерпимой, она достигла самых отдаленных уголков его организма… но мгновенно прошла. Илья не успел даже понять, что случилось. Находясь в одурманенном состоянии, он имел замедленную реакцию. Дальше удары шли один за другим, тело Ильи выгибало в лютых мучениях. Он дико орал, выл, извивался…
Илья сидел на кровати, тупо глядя на лежащего перед ним Кирилла. Когда и как он попал в палату, он не знал, не помнил. Воспоминания о процедурной были смутными. Запомнился разговор с врачом и все то, что было до двери процедурной, но вот дальше… дальше все тонуло в какой-то мути… только ощущение чего-то гадкого и отвратительно неприятного, как бывает, когда просыпаешься после ужасного сна и стараешься вспомнить, что там было, но не можешь…
Илья потер лоб.
- И давно я тут сижу? - спросил он у отдыхающего Кирилла.
- А ты чего, не помнишь?
- Да не очень, - признался Илья.
- Часа полтора. Тебя, чего там, наркотой какой-то шмыгают? Ты с такой довольной физиономией пришел, что я тебе позавидовал. Может, я в следующий раз вместо тебя?
- А что, здесь девочка какая-то есть? Я, когда выходил, видел девочку.
- Это, наверное, дочка заведующего отделением, - ответил Кирилл.
Илья чувствовал внутреннюю опустошенность: что-то с ним случилось, но он не мог понять что. Он поднялся и вышел в коридор.
Около туалета возник стихийный несанкционированный митинг обиженных вкладчиков, но Харя быстро разогнал его по углам. Илья остановился возле двери, ведущей в первую палату, и стал смотреть на безумных людей за решеткой.
Что могло объединять его с ними? Какая тайна? Ведь доктор сказал, что все они когда-то побывали под землей у чуди. Обычные человеческие лица. Если бы, конечно, не печать безумия, были бы совершенно обыкновенными людьми. Что объединяет всех их - цвет волос, рост, возраст?.. Почему на них пал жребий? Почему именно их чудь выбрала для ритуала, в чем их вина? И вот все они безумны. Один только Илья пока что по эту сторону решетки. Пока!.. От этой мысли становилось жутко. Еще только вчера, когда Илью привезли, ему казалось, что он достиг низа, последней ступени, оказавшись в психбольнице. Казалось бы, куда ниже? Ан нет! Вот она, эта ступенечка, этот приступочек. Вот только шажочек один сделать в безумие, и тут с удовольствием помогут. Возьмут нежно под ручку и - раз… И ты в безумии. У них громадный опыт по борьбе с инакомыслящими в советское время, теперь - на службе у мафии.
Один из обитателей палаты слез с кровати и, подойдя к решетке двери, бессмысленным взглядом голубых водянистых глаз стал смотреть на Илью в упор. Взгляд его напомнил Илье взгляд психиатра, такой же настырный, так же было под ним неудобно и неуютно. Псих в углу у окна, огромный, косматый громила, внезапно возбудившись, заорал и запрыгал на кровати, но стоявший у решетки больной не обратил на это никакого внимания. Что он видел в глазах Ильи или, быть может, что старался внушить или сказать?..
Илья отошел от двери. Он больше не мог вынести этого взгляда.

Глава 2 ДВЕРЬ ПРОЦЕДУРНОЙ

(На что жалуетесь?)
На следующее утро повторилось то же самое. Сначала Чукча привел его в кабинет Александра Лазаревича. "На что жалуетесь?" - спросил врач. Потом прошли в процедурную… И тут, увидев красивое ложе, аппаратуру, красную кнопку… Илья вдруг все вспомнил, вернее, вспомнил не он, его организм, а потом и внезапно прорезалась память. Он с жутким воплем бросился из процедурной. Но Чукча успел сделать ему подсечку - Илья грохнулся на четвереньки. Чукча, заломив ему за спину руки, второй рукой схватил за волосы. Этому ментовскому приему санитар научился в колонии строгого режима; это было единственное, чему научили в колонии за четыре года. Нестерпимо громко орущего, вырывающегося Илью завалили на ложе и пристегнули ремнями. Он напрягся всем телом, обезумевшими глазами обводя комнату…
- Быстрее двойную дозу! - приказал Александр Лазаревич.
Тут же откуда-то появился доктор Пинчер со шприцем и вонзил иглу под кожу…
Илья сидел на кровати, глядя на лежащего перед ним Кирилла. Во рту было сухо, кружилась голова. Илья прилег на кровать и закрыл глаза, силясь вспомнить, что было там, за дверью процедурной? Но в голову лезли какие-то галлюцинации, воспоминания детства… Почему-то особенно много было воспоминаний из детства. К ним приехал кукольный театр… Илья с мамой идет на представление… А что было там?… Все перемешивалось в голове, мысли казались неуправляемыми.
Пролежав минут пять, Илья сел на кровати. Да, он помнил, очень хорошо помнил, как вошел в кабинет к Александру Лазаревичу. "На что жалуетесь?" И дверь, маленькая, неприметная дверь процедурной. Дверь он видел отчетливо, но вот то, что за ней… терялось во мраке. Снова одолевали галлюцинации, воспоминания и снова кукольный театр…
- Ну как? Вспомнил? - Кирилл повернул к Илье голову.
- Что вспомнил? - удивился он догадливости своего товарища.
- Ну, как что? Ты же сам говорил, что от тебя хотят, чтобы ты что-то там вспомнил.
Илья в ответ только пожал плечами. Он не помнил даже того, что говорил об этом Кириллу.
На следующий день повторилось то же самое, и на следующий… Илья преспокойно шел с Чукчей в кабинет врача, потом дверь процедурной… И каждый раз, уже после всего, снова и снова Илья видел перед собой дверь процедурной и каждый раз мысленно тужился, пытаясь приоткрыть ее, заглянуть внутрь помещения…
К вечеру, когда спадала острота впечатлений, Илья начинал размышлять в другом направлении. То, что он оказался в лапах психиатров и они взялись активно за его мозг, он понимал хорошо. Также он понимал, что обречен в любом случае. Из психушки его никогда не выпустят - вспомнит он или нет. Скорее всего, его ждет первая палата, где он и закончит свои дни десятым пациентом. Помощи ждать было неоткуда. Сергей, если даже и вернулся из Китая, никогда не узнает, где он: наверняка думает, что Илья у родственников в деревне, ну, а Жанна… При мысли об этой женщине тоскливо сжималось сердце. Жанна, конечно, не будет разыскивать его, да и не знает она всех дел…
Уже с первого дня Илья стал думать о побеге, хотя, как это можно осуществить, он пока не представлял. Заметив, что у всех врачей и обслуживающего персонала индивидуальные ручки от дверей, он стал размышлять, какой предмет способен ее заменить, и пришел к мнению, что обломанной ручкой ложки можно открыть дверь. Он сначала хотел посвятить в свои планы Кирилла, но тот, казалось, был вполне удовлетворен своей жизнью. Раздавая затрещины дурикам, он жил сообразно своей природе, найдя здесь свою экологическую нишу, и своей чрезмерной эмоциональностью испортил бы все дело. Теперь у Ильи была одна навязчивая мысль - как украсть ложку, остальная часть побега представлялась ему незначительной.
За возвратом приборов очень строго следил Чукча, и незаметно утянуть ложку было бы невозможно.
Однажды, когда инквизитор пришел в себя после уколов серы и молча лежал на койке, глядя в потолок, Кирилл окликнул его:
- Инквизитор, эй! Тут вон Илюха интересуется, как колдунов - на медленном огне коптить или лучше дров не жалеть. Расскажи человеку.

Предыдущая страница 23 Следующая страница


Живодерня 24

- Правда, интересуетесь? - инквизитор привстал на локте, в его мутных глазах блеснул огонек жизни. - А то развелось тут экстрасенсов, магов… жечь их - не пережечь, - последнюю фразу он произнес со злостью.
- И что, действительно сжигаете? Как в средневековье? - спросил Илья бледного, худого человека.
- Ну, нет, конечно, - признался инквизитор. - К сожалению, всемирная ассоциация инквизиторов приняла пакт о недопустимости физического уничтожения колдунов и ведьм. Тут другие способы есть, хотя костер и кол осиновый ничто не заменит. Хорошо бы перед этим обуть в "испанский сапожок" или на дыбу вздернуть… Эх! Но это все мечты несбыточные - не то что Амвросий. Амвросий - это другое дело…
- А какие другие способы? - поинтересовался Илья.
- Вы читали "Молот ведьм" Шпренгера и Инститориса? Обязательно прочтите, это моя настольная книга, уверен, она вам понравится. Раньше, в старину, был добрый обычай сжигать ведьм и колдунов. Не просто затем, чтобы им пожарче было, тут дело в другом - огнем сжигаются колдовские нити, опутавшие людей порчами и наговорами. Только огонь уничтожает колдовство. Был обычай даже выкапывать мертвого колдуна и сжигать его тело. Недавно и мы выкопали труп известного экстрасенса, дававшего сеансы колдовства в домах культуры, и сожгли его по правилам. Тысячи людей писали нам восторженные письма: они излечились от рожи, от рака, от спида и прочих неизлечимых болезней. Да что письма. Из психбольниц выписали множество людей…
- Да чего врать-то, - встрял со своей кровати Кирилл. - Из дурдомов народ выписывается в последнее время, потому что на здравоохранение денег не хватает, кормить дуриков нечем.
Инквизитор посмотрел на лежащего Кирилла и продолжал:
- Но мы только над покойниками, не то что Амвросий. Он сначала-то в нашей фирме работал, потом откололся. Теперь самостоятельно работает. Набрал себе мужичков необразованных из глубинки, раздал им осиновые колы и… Словом, неуправляемый совсем стал.
- Это что значит - неуправляемый? - спросил со своей койки Кирилл. - Людишек, что ли, жарит?
- Ай! - вздохнув, инквизитор махнул рукой. - И это бывает. Он непримиримый. Говорят, кто к Амвросию в руки попал по подозрению - не выберется - все выпытает, всю подноготную. У него там такие казематы, такие пыточные камеры… Любой нечистый экстрасенс все расскажет, во всем признается. Неуправляемый, одно слово. А ведьмы у него, как спички, горят. Любо-дорого…
- Его к нам, в дурдом, нужно, - бросил Кирилл. - Мы бы с ним тут шмону навели. Экологию надо беречь!
Вечером инквизитора увели.
- Куда это его? - спросил Илья у Кирилла.
- Куда-куда. Экстрасенсы за ним приехали - будут над ним опыты проводить. У них с ним особые счеты.
Больше Илья никогда не видел инквизитора.
Дни в больнице проходили незаметно. Илья привык к однообразию режима и не замечал быстрого течения времени. Безумие окружающих его людей уже не бросалось в глаза, не резало слух. Его уже не удивляли выходки больных. Если за столом, к примеру, кто-нибудь выливал себе на голову компот или суп, это не вызывало у него интереса. Но каждый день Илья заставлял себя думать о побеге; хотя с каждым днем заставлять себя было все труднее, но он боролся с апатией.
- А меня на следующей неделе выписывают,-сказал однажды Кирилл. - Как я без моих дуриков жить буду, ума не приложу.
Первой мыслью Ильи было дать Кириллу номера телефонов Сергея и Жанны. Хорошо, что он их еще не забыл. Но Кирилл мог проговориться, поэтому Илья осторожничал. И только перед самой выпиской Кирилла он решился и записал телефон Сергея на клочке от газеты. Он хотел добавить и номер Жанны, но в последний момент передумал.
- Ты не забудь переложить из пижамы,-беспокоился Илья.
- Да не дрейфь! Главное - экологию беречь! Ты здесь береги ее без меня. Думаю, еще увидимся.
- Слышишь, скажи, что я в больнице. Передай - пусть зайдет, передачку принесет.
- Да передам, все передам. Ты, Илюха, вспоминай чего надо и сам выписывайся.
Чукча пришел за Кириллом и увел с отделения. Илья остался один… Да нет, конечно же, не один: вокруг было полно сумасшедших. И хотя Илья не очень-то любил Кирилла за грубость и жестокое обращение с больными, все равно почувствовал себя одиноко. Нужно было завести себе дружка из не очень сумасшедших. За время пребывания в больнице Илья уже отличал хроников, с которыми ни за что не найти общего языка, от полудурков с легким сдвигом по фазе. И удивительно, чем больше Илья находился в психушке, тем дальше в его восприятии сдвигались рамки нормальности. Вскоре полудурки стали просто нормальными, да и неизлечимые безумцы чудились не такими уж далекими от нормы. Илья уже начал оправдывать их, понимать, вставать на их место… Жутко это звучало только с первого взгляда. Человек - удивительное существо, способное свыкнуться, адаптироваться… И то, что вчера казалось отвратительным, ужасным, невозможным, сегодня уже привычно и обыденно.
Но Илья не утруждал себя подобными размышлениями. С того дня, когда он дал Кириллу записку с номером телефона, он не переставал верить в то, что Сергей придет. Непременно придет за ним! Илья уже прекратил думать о побеге. Когда не было приемов пищи или процедуры у врача, он сидел на кровати и тупо глядел на дверь. Вот сейчас войдет Чукча или сам Сергей, почему-то одетый в старушечье платье, с клюкой, в платке, близоруко щурясь сквозь стекла очков. Как его любимая добрая бабушка, умершая много лет назад… и заберет Илью отсюда… Боже! Как Илье хотелось этого! С каждым днем погружаясь в мягкую вату безумия, он все больше понимал, что если это продлится долго, он не выдержит и тогда уже глубокие психи будут казаться нормальными, а нормальные…
Чукча и Харя Илью не трогали, вероятно имея на это приказ; и жил он довольно беспечно. С утра по своему, уже ставшему привычным пути он шел на процедуры через кабинет врача Добирмана, задававшего один и тот же вопрос: "На что жалуетесь?", потом - только дверь процедурной, за которой было беспамятство и темнота… Он приходил в себя, сидя на кровати.
Остальное же время был полностью свободен. Он ходил по отделению, от нечего делать наблюдая за собраниями вкладчиков. Мавродяй и к Илье приставал, агитируя вступить в "Ку-ку", но Илья отказался. Больше всего Илья любил слушать бред горбуна, без отдыха шныряющего по отделению, - то вылезет из-под стола, то вынырнет из-под кровати и идет дальше как ни в чем не бывало. Но иногда горбун впадал в состояние, в котором начинал рассказывать о подземной жизни, тайных лабораториях, заводах или жизни подземного отшельника-одиночки… Все это напоминало фантастический роман, и Илья, с детства любивший фантастику, заслушивался, пока вдруг разумная речь горбуна не обрывалась и он не начинал нести уже бестолковщину, абракадабру… Это был как бы поток сознания, вернее, бессознательного, выстраивавшегося по каким-то музыкальным канонам (музыки, звучащей в голове самого шизофреника).
По крохам выбирая из бессмысленной музыки слов то, что было интересно, остальное домысливая самостоятельно, Илья строил в своем сознании подземный мир горбуна. Речь шныркого человека была сбивчива, и Илье приходилось многое из того, что он говорил, отбрасывать. Но постепенно создавалась картина, и каждый раз, нечаянно подслушав рассказы горбатого человека, он прибавлял к этой картине еще один штрих, дополнявший ее.
Так проходили дни… Сколько дней?.. Нет, этого Илья сказать не мог. Ожидание Сергея-бабушки перешло у него в нервозное состояние. Однажды вечером, когда Илья от нечего делать сидел в столовой, глядя, как взад-вперед бродят по коридору умалишенные, дверь в соседнее отделение открылась и вошли два санитара в белых халатах.
- А! Падлы! Соскучились без меня?! - воскликнул один из санитаров, врезавшись в гущу гулявших по коридору больных и щедро раздавая затрещины и пинки. - Экологию берегли?!
Илья, не веря своим глазам и ушам, встал со стула и вышел в коридор. Второй санитар тоже как будто был знаком Илье. Но где его видел, вспомнить не мог.
- А!! Илюха! - вскричал Кирилл, больно хлопнув его по плечу. - Вспомнил?!
- Да… Как ты сюда?.. - замялся Илья растерянно, еще не понимая, что произошло.
Второй санитар высокого роста стоял рядом.
- А если ты насчет звонка другану твоему, так все нормально! - снова стукнул он Илью по плечу. - Я не сам позвонил - времени не было, свои дурики ждали. Я вашего главврача позвонить попросил. Он обещал.
- Так, а ты?.. - Илья все еще не понимал.
- Да я же здесь санитаром на соседнем отделении служу. А у вас отпуск проводил. Заодно за тобой присмотреть попросили, вспомнить помочь. Ты, главное, экологию береги! Ха-ха-ха…
Пришедший с Кириллом и стоявший рядом санитар тоже загоготал. И тут Илью словно током ударило. Он вспомнил этих людей. Теперь он понял, кого раньше так напоминал ему Кирилл. Теперь, увидев его в халате и шапочке, он отчетливо вспомнил… Ведь это они - эти двое санитаров - взяли его тогда в скверике. Как он мог их не узнать?! Как мог не распознать в Кирилле врага! Ведь он нарочно был приставлен к нему.
Илья сделал инстинктивное движение в сторону.
- А! Узнал, узнал! - воскликнул второй санитар, тыча в лицо Илье пальцем. - Ну, Илюха, вспоминай, - словно по-дружески, но очень больно ударил он по плечу. - А мы сейчас еще пациента приведем. Знакомый твой. Будете вместе вспоминать. Но, главное - экологию беречь! - Он в последний раз "дружески" ударил по плечу, и они отошли.
- Сволочь, - сквозь зубы прошипел Илья, потирая ушибленное плечо. - Сволочь…
- А-а-а!!. - проходя мимо первой палаты, не смог отказать себе в удовольствии Кирилл.
Ему ответил нестройный вопль.
Санитары ушли.
"Кого это они привезти должны? - думал Илья. - Уж не Сергея ли?.."
Илья взволнованно заходил по коридору. Прошел в палату. Кровать, на которой спал Кирилл, перестелили,-значит, для нового постояльца. Неужели Сергей? Илья был в ужасном состоянии: только что рухнула последняя надежда. Он столько дней ждал, что Сергей приедет, заберет его отсюда. Жил одной этой надеждой. Теперь все пропало. Как он сразу не распознал санитара, который привез его сюда?! Как не понял по повадкам?! Теперь, задним умом, это казалось невероятным, невозможным!.. И вот скоро сам Сергей окажется рядом с ним. Боже мой! Боже мой!! Теперь-то уж точно все пропало!.. Никто и никогда не сможет вытащить его отсюда, и он станет десятым пациентом первой палаты…
Илью охватила паника. Он заметался по палате, не обращая внимания на рухнувшего перед ним на колени толстяка, простирающего к небу руки с мольбами о пощаде. Он выскочил в коридор и заходил там среди умалишенных.
"Что же делать?!" Внезапно остановившись, в ужасе он хватался за голову. "Что же делать?!"
Илья бороздил коридор, находясь в крайней стадии возбуждения, не замечая, что пребывает под наблюдением заплывшего жиром, но зоркого ока Хари. Жирное чудовище давно следило за Ильей. И неудивительно - даже самые самоуглубленные психи уступали Илье дорогу - вот в каком возбуждении он находился. Харя мог бы снять возбуждение одним ударом жирного кулака. Но доктор Добирман, видя тупую старательность новых санитаров, обижать Илью им запретил. Пока что Илья был лимоном, из которого нужно было выжать как можно больше пользы.
Доктору Добирману донесли по его каналам, что Китаец сильно недоволен медленно протекающей работой с "возвращенцами", и доктор прилагал усилия (огромные усилия). Ему была известна судьба тех, кем Китаец становился недовольным. Немудрено было и койку занять на своем же отделении, а доктор Пинчер взялся бы за лечение, не посмотрев на то, что это его папочка. Тем более у них в роду такое уже случалось, во всяком случае один раз, когда он сам по приказу КГБ собственноручно "лечил" своего отца. История была мрачная и не очень понятная: отец Александра Лазаревича, заведовавший отделением, вдруг по непонятной причине передал часть документации на особо недовольных жизнью диссидентов (тогда их с переменным успехом лечили на этом отделении) в западные средства массовой информации. Разразился международный скандал. Преступление по тем временам неслыханное. Так и осталось загадкой - получил ли он за них деньги или совершил предательство по идеологическим соображениям помутившегося разума. Но когда об этом стало известно в органах, перетрудившемуся доктору предложили отдохнуть, а заодно и обследоваться. Александру Лазаревичу тогда доверяли и назначили на место подернутого безумием бывшего начальника, то ли не обратив внимания на отчество и родственные связи, то ли умышленно устраивая проверку. Но так или иначе отец оказался пациентом сына. А кагэбэшник каждую неделю наведывался с кульком яблок, - следил за тем, как мятежного доктора лечат. И результаты лечения были налицо. Так что компетентные органы удовлетворились работой нового заведующего отделением. Поэтому впоследствии направляли к нему особо сложные случаи диссидентоза. Компетентные органы знали, что доктор Добирман не подведет. И доктор знал твердо, что и его сыночек, работающий на отделении под его началом и носящий материнскую фамилию Пинчер, тоже не подведет. И если у него появится возможность, переодев папеньку в смирительную рубашоночку, нежно перевести его из кабинета в палату, он непременно воспользуется таковой и, не моргнув глазом, со всей сыновней любовью "свернет" бедного папеньку с ума. Не то что сам Александр Лазаревич. Ведь он, когда колол своего мятежного папу "лекарствами", плакал ночами и приходил на работу с красными глазами. О, сентиментальность! Этот не такой, он еще будет издеваться! Другое поколение. Эти бессердечные выросли! Как будто мимо них прошло все хорошее и благородное… И вздыхал горестно доктор Добирман, оставшись наедине с собой. Растил его, воспитывал… Эх!..
Прошел, наверное, час. Илья, заметив подозрительный взгляд Хари, метаться перестал, а зашел в палату и, сев на кровать, попробовал рассуждать спокойно. Сначала он ужаснулся мысли, что Сергея привезут в дурдом, но потом вспомнил о способностях своего друга крошить кирпичи и челюсти. Да они вдвоем здесь такой шухер наведут!.. И прорваться вдвоем будет несравненно легче. Ну они теперь устроят этим мерзавцам!
Поуспокоившись, Илья снова вышел в коридор. Конечно, он понимал, что уколами любого человека можно довести до идиотского состояния, но все же надеялся на способности Сергея находить выход из любого положения. И потом, ведь их теперь будет двое.
Илья остановился у первой палаты. Там текла своя жизнь - в своем измерении и со своим времяисчислением. Уже знакомый, с опухшим лицом, человек, спустившись с кровати, опять смотрел на Илью. Илья вдруг представил, что это зеркало и что это он сам (только по ту сторону решетки) глядит из прошлого на себя теперешнего. Решетка психиатрички - зеркало времени… И было жутко Илье, но он смотрел, не отрываясь смотрел в эти глаза… в свои глаза. Он потерялся, как в детстве, когда долго-долго смотрел в глаза своего отражения в зеркале, уже не понимая, где он… Тогда тоже было страшно, но не так, как сейчас, другим страхом.
Бригадир у окна внезапно свирепо взвыл, разрушив незримую связь, и Илья с облегчением отошел от клетки. И тут дверь отделения распахнулась, и Кирилл с другим санитаром торопливо внесли на носилках человека, крепко замотанного в смирительную рубашку; на голову ему был надет холщовый мешок, так что видом своим он напоминал замотанную бинтами мумию или кокон гигантской бабочки.
Санитары пронесли его в палату, за носилками шел довольный Чукча; он радостно потирал руки, предвкушая удовольствие. Илья на некотором расстоянии, чтобы не попасть под горячую руку, поспешил за ними вслед.
С носилок "кокон" грубо перебросили на кровать.
- Главное - экологию беречь, Илюха! - воскликнул Кирилл-эколог, снова пребольно хлопнув его по плечу, и вместе с товарищем ушел из палаты.
Чукча радостно суетился вокруг вновь прибывшего. Сверток шевелился и мычал. Группка сумасшедших зевак скопилась вокруг кровати в предвкушении интересного зрелища. Пришел Харя; распихав зрителей, занял самое хорошее место. Приговаривая, Чукча стал развязывать мешок, но узел был затянут слишком туго, и Чукче никак не удавалось распутать его.
- Он Чукча обижал, однако! - приговаривал он, стараясь над узлом. - Теперь Чукча обижать его будет.
- У-у-у? - замычал Харя, спрашивая Чукчу, почему так долго.
- Сейчас. Чукча ноготь сломал, - ответил тот.
Человек в мешке мычал, вертел головой - видно, Чукча делал ему больно своими стараниями. Догадливый Харя достал из кармана халата складной нож и протянул коллеге.
- У-у-у…
Чукча перерезал веревку и снял мешок. Взлохмаченный, небритый человек ворочал по сторонам глазами, глядя вокруг с ужасом и изумлением. Но это был не Сергей, а совсем какой-то другой, незнакомый Илье человек. Рот его был заклеен скотчем.
Чукча любовно похлопал человека по небритой щеке.
- Ты Чукча обижал - учиться заставлял. А Чукча и так шибко ученый. Теперь тебя учить будет…
Чукча схватил несчастного за нос и сжал ноздри, перекрыв доступ кислорода. Человек побагровел, замотал головой, с силой втягивая ртом воздух, отчего лента, залепившая рот, натягивалась до прозрачного состояния. Чукча отпустил нос, дав сделать несколько вздохов, потом опять зажал ноздри…
Навеселившись всласть и нарадовав Харю, он с треском отлепил пластырь вместе с прилипшей к нему щетиной. Человек закричал от боли, но тут же стал глубоко дышать, озираясь кругом. Лицо его сделалось красным и потным от натуги, на лбу проявилась толстая вена.
- Ну как? - близко-близко к его лицу склонился Чукча. - Ну как, Чукча твою мать?!
- Чукча, - плачущим голосом с хрипом заговорил лежащий человек. - Я разве обижал тебя когда-нибудь, Чукча… - Он хотел еще что-то сказать, но голос его сорвался, из глаза скатилась слезинка.
"Господи! Это же Малюта, - узнал наконец Илья. - Как же он изменился: осунулся, поседел…"
В палату скорым шагом вошел сам доктор Добирман. Больные расступились.
- Я знал о вашем существовании, - тихо заговорил Малюта, глядя на врача. - Знал, что вы под меня копаете…
Он хотел еще что-то сказать, но доктор слушать его не захотел, а, повернувшись к Чукче, приказал:
- В кабинет ко мне. Быстро!
И так же стремительно удалился из палаты.
Харя подошел к Малюте, взял его за туловище, легким движением вскинул бывшего хозяина на плечо, как бревно, и вынес вслед за врачом.
Чукча ушел, психи разбрелись кто куда; только Илья так и стоял на месте. Он был уверен, что должны привести Сергея, и теперь разочаровался. Вернулись тревога и страх. Из столовой послышался звон посуды - начинался ужин. Аппетит у Ильи в последнее время был плохой, но он насильно впихивал в себя паршивую больничную пищу, зная, что это необходимо. Когда за ним придет Сергей, силы потребуются. Но теперь… теперь в мозг снова врезалась мысль о побеге. Но как?! Значит, нужно искать возможность украсть ложку. Илья решительным шагом направился в столовую.
Сегодня Чукча был внимателен как никогда, или так только казалось Илье. Ужин прошел безрезультатно.
После ужина принесли Малюту, уже переодетого в пижаму. Он был без сознания (или спал). Потом пришел Чукча и сделал спящему укол в ногу, но Малюта даже не пошевелился. Илья смотрел на этого человека и не мог поверить, что когда-то трепетал от ужаса перед ним, настолько Малюта был жалок.
Наутро, как всегда, Илью увели в процедурную. Он уже привык к этому. И снова: "На что жалуетесь?", и снова - неприметная дверца… И снова небытие на два часа и неизвестность. Илья пробуждается сидящим на своей кровати. Теперь он даже не старается припомнить, что происходило с ним за дверью процедурной, зная, что это бессмысленно.
Кровать Малюты была пустой, но это не интересовало Илью - половина дня все равно проходила для него в полуреальном состоянии. В обед, вспомнив о плане побега, Илья хотел украсть ложку, но ему снова не удалось, и он подумал, что во время ужина будет действовать более решительно.
После обеда Чукча, поддерживая под руку, привел Малюту. С ним что-то случилось: передвигался он с трудом и смотрел кругом мутными бессмысленными глазами.
- Будешь вспоминать, хозяин сказал. Чукча бить тебя может. - Ударом кулака в бок Чукча опрокинул Малюту на койку.
Малюта, прижавшись к железной спинке кровати, с ужасом смотрел на Чукчу. Глаза его были широко открыты. Никогда Илья не видел таких испуганных, беспомощных глаз.
- У-у! - пугнул Чукча, притопнув ногой, но безвредно для Малюты. Тот только крепче вжался в металлическую спинку кровати и вдруг тихонько заскулил.
Чукча на прощание, не в силах отказать себе в удовольствии, пнул Малюту в ногу и ушел. А Малюта так и остался сидеть на месте, тихонько скуля.
Илья с жалостью смотрел на этого доведенного до крайней степени страха и горя человека. Пожалуй, в таком состоянии Малюта был очень близок к безумию. Илья, лежа на своей кровати, не решался заговорить с Малютой. Да и о чем? Глядя на этого когда-то могущественного человека, Илья задавался вопросом: чем же так быстро умудрились довести его до такого жуткого состояния? Он так и сидел, не двигаясь, а только ворочая глазами то туда, то сюда. А через час пришел Чукча со шприцем и сделал Малюте укол. Должно быть, укол был болезненным, потому что Малюта стал снова поскуливать от боли, лег на кровать и плотно накрылся одеялом, его знобило.
Илья размышлял о побеге. Маршрут побега он уже обдумал. В конце коридора была комната свиданий. Одна дверь из нее вела в кабинет врача, другая - на лестницу и, значит, на свободу. Навряд ли ночами больница охраняется усиленными нарядами. Что из нее красть? Смирительные рубашки? Значит, по лестнице Илья спустится вниз, откроет дверь и… здравствуй, свобода! Конечно, предстоит перебраться через бетонный забор. Илья видел этот забор из окна столовой. Но из окна это казалось ему несложным. И уж тогда… План побега был прост и рассчитан на элементарное везение. Но более подробно разработать его Илья не мог. Оставалось надеяться на удачу.
На ужине все было как всегда: дежурные-сумасшедшие разнесли миски с кашей, раздали ложки. Чукча, словно император, стоял, сложив на груди руки и взирая на подчиненный придурковатый народ. Шум стоял неимоверный. Вкладчики тащили свои миски в фонд "Ку-ку", Мавродяй без зазрения совести уплетал то, что приносили. С ним за столом сидел счастливый обладатель трех мисок каши: сегодня была его очередь нажраться. Шум, гам, стук посуды… Все это было Илье на руку. Уловив момент, он сунул алюминиевую ложку за пояс пижамных брюк. Он рассчитал сделать это в конце ужина, когда безумный народ, закончив трапезу, начинает выходить, и рассчитал очень удачно. Быстро сдав миску, он затесался в очередь выходящих.
Илья был вне себя от счастья. Первая часть плана удалась. Ликуя в душе, восхищаясь своей ловкостью, он направлялся к своей палате. Скорее! Скорее спрятать ложку под матрас!.. А ночью, завтра же ночью!..
Мощный толчок в плечо выбил Илью из равновесия. Он ударился плечом о стену - пугливые придурки бросились врассыпную.
Чукча приставил к его носу поцарапанный кулак (руку ему утром случайно поцарапал душевнобольной, когда он его усмирял). Илья стоял, прижавшись спиной с стене, и смотрел то на поцарапанный кулак, то в лицо Чукче.
- Чукчу с первого жеста понимать надо,-промолвил Чукча и ударил Илью в живот.
Илья согнулся от глухой боли. Господи! Неужели заметил?!
- Ну! Чукча ждет, - донеслось до согнувшегося Ильи.
- Врач… меня бить… запретил… - ответил Илья. - Я все врачу скажу… - Через силу разогнувшись и заметив в глазах Чукчи раскаяние, Илья осмелел. - Он тебя понизит до уборщицы.
Чукча, казалось, был напуган не на шутку. Он постоял молча перед Ильей и, подумав, сказал уже без угрозы в голосе:
- Чукча случайно тебя задел. Отдай ложка.
Илья достал нагретую на животе ложку и протянул Чукче. Тот взял и пошел в столовую, где дежурные гремели посудой.
"Как он, сволочь, заметил, - подумал Илья, направляясь в палату. - Теперь все пропало… Все! Теперь он, гад, будет за мной следить и шагу не даст сделать…"
Задумчивый Илья даже не заметил, как оказался у своей кровати.
- Илья Николаевич, это вы? - услышал он слабый голос Малюты.
Он лежал, свернувшись калачиком под одеялом и глядя на Илью широко открытыми глазами. Илья, сунув руки в карманы пижамной куртки, остановился перед ним.
- Неужели они вас тоже запихали в психушку?
- Как видишь.
- Если бы вы знали, как я страдаю. Ведь они пытали меня электричеством. Они бесчеловечны. - В голосе Малюты послышались слезы. - Я боюсь, понимаете, боюсь.
Илья присел к нему на край кровати.
- Я не знаю, чего они от меня хотят,-заплакал Малюта. - Я не понимаю… Они говорят, что я был у чуди… - Малюта схватил Илью за руку, в его глазах появились ужас и мука. - Это правда, Илья Николаевич? Скажите, правда?!
- Да, похоже на то, - глядя на него, с печалью проговорил Илья.
- Но почему?! Почему я ничего не помню?! - Малюта изо всех сил ударил себя по лбу. - Почему! - Он ударил снова и снова. - Ведь они запытают, замучают меня!..
Он смотрел на Илью полными ужаса и слез глазами.
- Да нет, ты еще вспомнишь, - успокаивал его Илья. - Обязательно вспомнишь…
- А вы видели?
- Что видел? - Илья наклонился поближе.
Малюта посмотрел на него широко открытыми глазами и тихо, еле слышно прошептал:
- Этих. Видели? - Щека его вздрагивала.
- Да кого "этих"? - Илья склонился к нему еще ближе.
- Ну, этих - из первой палаты.
- Видел, но…
- И я таким буду… Скоро буду.
Из глаз его потекли слезы.
Илья глубоко вздохнул, этот ужас был знаком и ему. Очень хорошо знаком, и он давно знал, что придет время и он станет десятым обитателем…
- Да нет, что ты, Малюта. - Илья дружески положил руку ему на плечо. - Ты вспомнишь, обязательно.
- Нет, я знаю, что окажусь среди них. Но ведь вы не бросите меня? - Малюта вцепился в руку Ильи. - У меня никого нет на этом свете. - Малюта глядел на него с надеждой.
В душе у Ильи что-то дрогнуло. Он заморгал быстро и, отвернувшись, сглотнул ком в горле.
- Конечно, нет. Конечно, не оставлю…
Ведь он был так же одинок здесь.
- Эй! Чукча сердиться будет. Почему на чужой койке в чуме сидишь? - Через палату к ним шел Чукча. Илья тут же встал. - Ты, Малюта, теперь Чукча слушаться должен. Иначе покалечу тебя. Моя шибко умный стал: анатомия знает. Будешь вспоминать, Чукча трогать тебя не будет. И ты, - кивнул он Илье, - ложка еще раз украдешь, буду колоть сера тебе в зад, однако. Доктор сказал.
- А я скажу, что ты меня бьешь, от этого я и вспомнить не могу, - припугнул Илья.
Чукча задумался. Что-то там происходило в его голове, но вот что?
- Чукча тебя не бил, - додумавшись, сказал Чукча.
- И если ты Малюту бить будешь, - осмелел Илья, - я скажу доктору.
- Малюту можно, однако. Малюту доктор не запретил.
- А если ты его бить будешь, я скажу, что ты и меня бил, - обнаглел Илья.
- Чукча тебя не бил, - настаивал санитар.
- А я скажу, что бил…
Их пререкания могли бы продолжаться долго, если бы посланный дурик не сообщил Чукче, что в третьей палате у больного приступ. И Чукча отправился за смирительной рубашкой.
- Спасибо тебе! - с чувством сказал Малюта. - Я никогда… - Голос его пресекся, он замолчал.
Илья лег на свою кровать. На сердце навалилась тяжесть: стало жалко себя, окружающих сумасшедших, которых никто не любит, - захотелось плакать. Вспомнилось детство, то, как он отдыхал в деревне у бабушки… Тогда его любили. А здесь?! Все эти люди лишены любви, поэтому несчастны…
Илья не заметил, как уснул. Снился ему Парикмахер, прибитый к стене. Несмотря на торчащий из горла штырь, он силился что-то сказать и размахивал руками. Илья его не боялся - он подошел к прибитому и, стоя перед ним, пытался вникнуть в смысл его жестикуляции.
Проснулся Илья уже глубокой ночью. Отделение спало, кроме одного кого-то, шлявшегося по палате между кроватей бесцельно. Малюта был в бреду и говорил что-то невнятно, потом вдруг затянул неизвестную песню, прервал ее, опять заговорил…
Илья встал, разделся, расстелил постель, лег. Сквозь матрас что-то давило - лежать было неудобно. Илья хотел встать и посмотреть, что мешает ему уснуть, но поленился и, перевернувшись на другой бок, уснул.
На следующий день Малюту дважды уводили к врачу. Неизвестно, что с ним там делали, но Чукча приводил его в плачевном состоянии. Кроме того, на ночь ему снова сделали укол серы, вероятно сильно увеличив дозу, потому что всю ночь он стонал.
Прошло несколько дней. Малюта совсем перестал походить на себя. Если раньше он часто плакал, то теперь сидел целыми днями на кровати или ходил с больными по коридору, что-то случилось у него с координацией - порой он не мог взять в руку предмет, который задумал, а за обедом не всегда попадал в рот ложкой. Словом, в Малюте стали происходить процессы, за которыми Илья следил с ужасом, предполагая, что когда-нибудь и его ждет нечто подобное. Он видел, что его жалеют, словно оставляя на потом, как лакомство.

Предыдущая страница 24 Следующая страница


25 Серж Арно

Всякий раз, ложась спать, Илья чувствовал что-то твердое под матрасом, но, уже лежа в постели, ленился вставать: таблетки, которые теперь давали ему на ночь, расслабляли мускулы и волю. Однажды он все-таки совершил над собой огромное усилие, встал и отогнул матрас, но на панцирной сетке кровати ничего не обнаружил. Тогда он прощупал матрас и явственно ощутил твердый предмет. Илья обнаружил в наматраснике дырку, сунул туда руку и достал…
- Боже мой! - прошептал Илья, не доверяя зрению, не веря в счастье.
Это была обломанная ложка, как раз готовая для побега - хоть сейчас иди открывай все двери подряд. Илья оглянулся по сторонам и быстро сунул ложку на прежнее место.
Судьба наконец смилостивилась над ним, подсунув то, о чем он мечтал.
"Теперь нужно бежать, - думал Илья, лежа на кровати. - Уж теперь, точно, убегу…"
Но мутнели глаза…
Утром, проснувшись, Илья испугался, что вчерашняя находка попросту примерещилась ему, сунул руку в дыру наматрасника.
Ложка была на месте.

Глава 3 ИГРА В ДУРАКА

Дурачок с высоким лбом и густыми бровями, идиотски улыбаясь, сел на койку рядом с Ильей.
- А я тебя раньше где-то встречал, - сказал дурачок, подмигнув и пригладив брови.
Илья, не отвечая, глядел - в никуда. Он полюбил вот так сидеть, ссутулившись, по-женски сдвинув ноги и положив на колени замком сжатые до белизны пальцы, глядеть на любой предмет, не изнуряя себя мыслями.
В последние дни о нем словно забыли: в процедурную не вызывали, давая только обычный набор разноцветных таблеток, то ли решили, что довели его мозг до идиотического состояния, то ли отвлеклись другими более важными делами, а вероятнее всего, дали передышку перед новой психической атакой.
- Я гляжу - знакомый человек. Ты на Пряжке лежал?
Илья молчал, не двигался и никак не давал понять, что слышит дурачка.
- Нет, правда, - продолжал, лучезарно улыбаясь, дурачок, каждую секунду пролистывая общую тетрадь у себя в руках. С этой тетрадкой он пять минут назад приставал к санитару, потом еще к кому-то из больных, принуждая прочитать в ней что-то. - Ведь мы в одной палате лежали. Тебя Илья зовут. Помнишь?..
Илья не помнил, как лежал на Пряжке. Илья смотрел вперед, не имея ни сил, ни желания общаться с пришлым дурачком.
- Ну, вспоминай, - не давал покоя жизнерадостный человек. - Помнишь, друг у нас еще был - Серегой звали? В тубзике на подоконнике курили, как на крыше в голубятне…
В палату заглянул санитар Чукча с засученными рукавами докторского халата и внимательно осмотрел присутствующих в палате больных. Увидев его, дурачок сорвался с места и, подбежав к санитару, стал листать перед его носом тетрадь и воодушевленно показывать в ней что-то написанное. Но санитар не обратил на него внимания. Огорченный дурачок проводил его разочарованным взглядом и снова возвратился к безучастному Илье.
- Ну, вспоминай, - голубятня…
Дурачок толкнул его локтем.
"Что он пристал, стервец? - не поворачивая головы, лениво подумал Илья. - Чего ему надо? Скорее бы обед…"
И словно по велению Ильи, в столовой зазвенели ложки. Все больные спешно начали покидать палату - нужно было успеть запастись хлебом, иначе не достанется.
Илья тоже пошел на обед.
После обеда и приема лекарств Илья снова сидел у себя на кровати. Поприставав с тетрадкой ко многим, но ни у кого не найдя понимания, активный дурачок снова подсел к Илье на освободившуюся от Малюты кровать.
- Ну как, вспомнил?
Илья молчал.
- Вот, погляди, что у меня в тетрадке написано. Я за всеми пишу. Болезнь у меня такая. У меня карандаш есть.
Он показал карандаш. Открыв перед Ильей свою тетрадь, человек с лучезарной улыбкой стал тыкать пальцем, указывая строку, которую следовало прочитать. Строки эти были разбросаны по странице в полном беспорядке, и если читать все подряд, то не несли читателю никакого смысла, но…
- Вот, прочитай.
"Свинцов передает привет…" - прочитал Илья не без удивления, человек ткнул пальцем в другую строчку: "Я из… ополчения Свинцова… Он тебя разыскивает…"
- Ну как? - улыбнулся дурачок. - Теперь вспомнил?
Илья встал и вышел в коридор.
"Не-ет! - думал он, разгуливая взад-вперед по коридору. - Не-ет! Больше меня не обманете. Хоть десять "подсадных уток"… Хватит насмехаться надо мной, доктор Добирман! Слишком дешевый трюк - Илья на него больше не попадется!.. Хватит с меня этой сволочи Кирилла! Не-ет!.. Нужно бежать! И как можно скорее…"
Илья, все больше возбуждаясь, ходил по коридору, полностью погрузившись в свои мысли, никого не замечая. В последнее время Илья находился в состоянии либо полной апатии ко всему окружающему, либо крайнего возбуждения, часто даже ни с чем не связанного - без особой на то причины. Но не сейчас. Сейчас причина была. "Подсадная утка" вызвала у Ильи обратную реакцию… Они, конечно, не знали, что теперь он не доверяет никому! Только себе!
"Бежать! Бежать!.." - истерически билось в мозгу. Он словно пробудился от сна, голова прояснилась. Илья собрал в кулак весь остаток воли…
Вот, оказывается, в чем таилась основная опасность - в расслаблении, когда становится безразлично - бежать или оставаться. Опасность - в апатии. Зная, что в его матрасе спрятана ложка и он может в любой момент (когда ему заблагорассудится) покинуть больницу, Илья успокоился. Может быть, завтра убегу, чего-то мне спать сегодня хочется… А может, лучше послезавтра… Куда спешить?.. Иллюзия свободы - вот что чуть не сгубило его. Кажущаяся свобода выбора.
Возможно, так было и с тем, кто ценой невероятных усилий украл эту ложку для побега. Вот так же и он успокоился тогда, думая, что главное дело сделано. Остальное ерунда - убегу завтра… или нет, лучше послезавтра… Когда захочу. И лежа на матрасике с ложкой, он ощущал себя хозяином жизни и своей свободы… А ему, между тем, кололи укольчики, давали для выздоровления таблеточки… А потом он начал забывать о таящейся в матрасе ложке, потом забывать выходить в туалет, потом забывать свое имя и где находится… пока его, совсем лишенного разума, не перевели в палату номер один…
Да, могло так быть. Так и было.
По временам Илья заглядывал в первую палату. Вонь и вид сумасшедших уже не вызывали в нем никаких чувств. Даже ставший десятым обитателем палаты Малюта, ползающий по кровати и с энтузиазмом выискивающий в белье "маленьких человечеков"… Началось это у Малюты около недели назад. Последнее время его интенсивно кололи и надолго уводили к врачу. Однажды ночью он поднял Илью с кровати и стал перекапывать его белье в поисках, как он говорил, "маленьких человечеков". Илья испугался, что он может добраться до ложки, поэтому сказал Малюте, что все "человечеки", построившись, ушли к нему на кровать, и Малюта до утра ловил их в своем постельном белье. Поймав "человечека", он сворачивал ему головенку или живьем проглатывал, но Илье показывать не хотел. Продолжалось это до тех пор, пока утром приглашенный санитаром врач, взглянув на Малюту мельком, не велел перевести его в палату номер один. Вероятно, что-то надорвалось в мозгу Малюты. Надорвалось и в Илье. После перевода Малюты он особенно остро и болезненно ощутил одиночество. Он чувствовал какую-то связь с этим глубоко несчастным, но ставшим самым близким ему человеком. Ведь столько раз Илья заботился о нем, уговаривал не падать духом, уверял, что все еще будет хорошо… Да и не Малюту он уверял, а самого себя. Утешая слабого, он укреплял себя… Теперь Илья остался один, а Малюта ловит "человечеков" в той страшной палате, откуда нет возврата и выхода.
И сейчас, словно пробужденный незнакомым подсадным дуриком, Илья ощутил в себе силу, какой не ощущал давно.
"Бежать! Бежать! И не завтра, а прямо сегодня ночью. Нужно заставить себя. Иначе…"
Илья остановился перед клеткой. Голый, жуткий бригадир наводил порядок, раздавая больным палаты затрещины.
К вечеру чрезмерная энергия Ильи поуспокоилась, но бежать он решил твердо, поэтому после ужина, когда выдавали таблетки, он, изловчившись, припрятал таблетку под язык, а потом сплюнул ее в унитаз. Харя, привыкший к дисциплинированности Ильи в приеме лекарств, не заметил этой хитрости.
Илья не спал. Он вслушивался в ночные шумы и голоса отделения. Он не знал, что ночью продолжается жизнь. Не на всех психически больных действовало снотворное, некоторые наоборот от него возбуждались и бродили взад-вперед. Шныркий горбун, выбравшись из-под кровати рядом с Ильей, завел странный свой рассказ про подземных жителей; и снова Илья заслушался, казалось ему, что нечто подобное он уже где-то слышал или читал. Возможно, горбун пересказывал какой-то увлекательный фантастический роман. Потом горбун ушел, и Илья остался ждать глубины ночи.
Дождавшись (как он думал) позднего времени, он встал с кровати и вышел в туалет. В коридоре, напротив первой палаты, стояла раскладушка. На ней спал ночной санитар. Илья уже заметил давно, что Чукча и Харя бродят по отделению только в дневное и вечернее время, а на ночь дежурить заступает другой человек.
Сделав удачную вылазку в туалет, Илья снова улегся на кровать, повернувшись на бок, сунул руку в дыру наматрасника и достал алюминиевый обломок. Держа под одеялом в руке обломанную ложку, он испытывал восторг и радость, чувства, давно им забытые. Ведь в руке у него была зажата свобода. В то же время был страх. Вот лежит он сейчас в постели - ему уютно и тепло, а там, на свободе, неизвестно что - холод и, быть может, голод… Но Илья гнал от себя крамольные мысли.
Он не заметил, как уснул, совсем ненадолго опустившись в небытие. Но вздрогнул от ужаса, что проспал, и сел на кровати. Было тихо, даже самые неугомонные шизики утихомирились. Значит, пора!
Илья оглянулся по сторонам, тихонечко спустил на пол ноги, надел тапки и, крадучись, вышел в коридор. Ночной санитар спал - Илья слышал его храп. Он прижался к стене спиной и медленно, приставными шажочками, стал продвигаться к двери комнаты для свиданий.
И вдруг откуда ни возьмись появился придурок. Он отличался на отделении от прочих тем, что в точности повторял за кем-нибудь понравившееся ему действие. Дурачок тоже прижался спиной к стене и тоже, как и Илья, приставными шагами вслед за ним стал продвигаться к комнате свиданий.
Дурачок в планы Ильи, конечно, не входил. Илья отошел от стены и, поглядывая на дурачка, сделал вид, будто направляется в другую сторону. Повторюшка-дурачок сделал по инерции еще два шага, но ему в одиночку играть стало неинтересно, и он пошел в палату спать.
Сумасшедший несколько сбил серьезный настрой Ильи.
Илья, уже не таясь, тем более что в коридоре никого не было, подошел к двери и приложил к ней ухо. За дверью было тихо. Илья сунул обломанный конец ложки в отверстие для ручки и повернул. Сначала у него ничего не получилось, но потом он сообразил, что поворачивает не в ту сторону. Замок щелкнул, дверь приоткрылась, в щель потянуло сквозняком. Илья резко распахнул ее, быстро вошел в помещение для свиданий и захлопнул дверь.
В темноте Илья прижался спиной к закрытой двери, учащенно дыша; сердце рвалось наружу. Было страшно и радостно одновременно. Глаза постепенно привыкли к полумраку помещения. Отдышавшись, Илья на цыпочках подкрался к двери, которая, по его предположению, вела на лестницу, из-под нее пробивалась слабая полоска света. Тут он остановился и приложил ухо к двери. Ему послышался шум шагов. Илья решил переждать, пока пройдут. Он подошел к кабинету врача и приложил ухо. В кабинете было тихо. Илья нащупал пальцем отверстие для ручки, сунул туда ложку и повернул. Дверь отворилась. В кабинете никого не было. Как и на отделении, на стене горела дежурная лампочка.
Илья бесшумно закрыл дверь и на цыпочках подошел к столу. На нем лежала стопка пухлых папок, на спинку стула был брошен докторский халат и шапочка. Илья взял одну папку, на ней стояла фамилия "Мамаев", на следующих - "Ахапкин", "Поляков…"
- Это же мое дело, - прошептал Илья.
Он хотел развязать тесемочки папки, но передумал. Снял со стула белый халат, надел его. Халат был длинноват. Илья закрутил рукава (так-то лучше), застегнул, надел на голову белый докторский убор и взял под мышку папку со своим личным делом.
Теперь вряд-ли кто-нибудь примет его за дурика. А в таком виде из больницы ускользнуть - пара пустяков.
Илья тихонько подошел к выходу, но остановился, прислушиваясь. Ему почудилось, что из-за двери процедурной доносятся голоса. Он на цыпочках подкрался к двери и приложил к щели ухо.
- …Но это и не так важно. - Илья узнал голос Александра Лазаревича. - Теперь мы знаем, что он жив. Как мог ошибиться Малюта, ума не приложу. Никчемный человек, даже мертвого от живого отличить не смог. Ну да черт с ним. Но память блокируется удивительно прочно. Я уверен, что сила этого психотропного оружия фактически безгранична.
- Послушай, Александр Лазаревич, - голос грубый и властный, - Китаец оставляет тебе жизнь, платит такие большие деньги, содержит всю больницу, покупает импортные смирительные рубашки - и это все не для того, чтобы ты рассказывал сказочки о безграничности психотропного оружия. Я знаю точно, что мы должны добраться до него раньше спецслужб. Они наступают нам на пятки. Если этот кретин жив, мы его разыщем и привезем к тебе целехонького. Сейчас твоя проблема вытрясти мозги у новгородского придурка.
- Да, мы отчасти вскрыли его подсознание. Я скажу вам, что это очень, очень редкий и интересный случай. Такого я не встречал. У него внутри, в голове, бомба заложена в глубоком детстве. В нем кукольный театр живет… и когда он выйдет наружу… Словом, возможен самый неожиданный поворот. Все в его личном деле…
- На все, чего ты добился, можно начхать и размазать. Твои научные изыскания Китайца не интересуют. Твоя проблема разблокировать его мозг, тогда мы получим доступ к подземельям чуди и, возможно, к их лабораториям. И тогда черт с ними, с документами.
- Значит, документы, украденные Струганым, так и не нашли? - спросил Александр Лазаревич.
- Как в воду канули. Старуха перед смертью ничего не сказала. Китаец из-за них уже кучу народа на тот свет отправил. Учти, если с этим новгородским олухом ты проколешься, - тебе конец. Китаец так и сказал…
Затаив дыхание, слушая через дверь этот разговор, Илья на мгновение расслабился, папка из его руки выскользнула и упала на пол.
- Там кто-то есть! - воскликнул грубый властный голос.
Илья подхватил папку с пола и бросился к нише в углу комнаты. В ней на крючках висели халаты. Илья зарылся в них и замер.
Что-то стукнуло, скрипнула дверь…
- Ну вот, я же говорил: никого нет. Это же психбольница, за ее решетками - как в сейфе…
- А Парикмахер, - напомнил грубый голос. - Он-то как?
- Это, дорогой мой, подтверждает…
Щелкнул замок, дальнейшего Илья уже не услышал. Он выбрался из своего укрытия, подкрался к двери, открыл ее и оказался в темном помещении комнаты свиданий. На лестнице - тихо. Открыв дверь, он бесшумно пустился вниз по ступенькам, уже ощущая воздух свободы, о которой столько мечтал.
На улице было темно и ветрено. Пока Илью мучили в больнице, белые ночи прошли. Редкие фонари светлыми пятнами вырывали у тьмы куски пространства. Остальная территория больницы тонула во тьме.
Илья забежал за угол дома, где было особенно темно, и осмотрелся. Позади здания тянулся бетонный забор, который он уже видел из окна отделения. Самым безопасным Илье показалось пойти вдоль забора. Он подумал, что где-нибудь все-таки окажется дверца или ворота, а в халате врача да еще с папкой под мышкой вообще бояться нечего.
Илья шел вдоль бетонного забора озираясь. Корпуса психбольницы спали, окна слабо светились синим светом дежурных лампочек. Нигде не было видно ни души. Фонари, тревожно скрипя, раскачивались от ветра; прежде чем попасть в их свет, Илья сначала оглядывался и, никого не заметив, торопливо пересекал световое пятно.
Папка жгла руку: Илье не терпелось заглянуть внутрь, узнать, что в ней. Ведь он нес свое прошлое, свое настоящее. Что удалось выяснить доктору Добирману, внедрившись в его мозг? Какие тайны его сознания и подсознания хранила эта папка? О какой бомбе, о каком театре говорил Добирман? Но было бы верхом безумия, встав под фонарем, листать документы, содержащиеся в папке… Тем более что его запросто могли увидеть из окна. Нет, нужно бежать, бежать отсюда!.. И единственное, что его могло спасти, это докторский халат.
Неся в одной руке папку со своей историей болезни, другую руку Илья держал в кармане халата, где лежала пачка сигарет и зажигалка. Илья нервно теребил эту пачку. Впереди углом стоял корпус больницы, дальше забор резко поворачивал, не позволяя видеть, что впереди. Илья обогнул здание и вдруг очутился в освещенном прожектором месте. Впереди он увидел шлагбаум и кирпичный домик пропускного пункта. От домика прямо к Илье шел мужчина в камуфляжной форме, держа на поводке огромную кавказскую овчарку.
Илья от неожиданности замедлил шаг, метнул взгляд в сторону. В первое мгновение он хотел броситься наутек, но вовремя сообразил, что охранник выпустит собаку и далеко ему не убежать. Поэтому Илья избрал единственно верное в его положении решение. Внутренне напрягшись, он пошел прямо навстречу охраннику.
Увидев незнакомца, псина басовито гавкнула два раза, но хозяин шикнул на нее и она смолкла. Расстояние между ними сокращалось. Илья сжал зубы, стараясь унять дрожь.
- Гуляешь?! - добродушно спросил охранник, когда они совсем близко подошли друг к другу.-Психов-дрихов уложил?..
Охранник остановился напротив Ильи, взяв собаку на короткий поводок. Илья тоже остановился.
- Да, спят психи, - хрипло ответил Илья пресекшимся голосом и прокашлялся в кулак.
- Ну-ну, - вздохнул охранник и посмотрел на небо. - А я на всю ночь на дежурстве.
- Да-а, - вздохнул Илья.
Охраннику было лет двадцать восемь, лицо у него было круглое, упитанное.
- А закурить у тебя есть?
Илья неожиданно для себя вынул из докторского халата пачку сигарет и протянул охраннику.
- О! Мои любимые, - сказал тот и достал сигарету. - Ты тоже закуривай, - сказал он Илье. - Давай-давай, пока спичка горит…
Это произошло слишком внезапно, так что Илья сразу не сообразил, как отказать охраннику, поэтому, повинуясь ему, достал сигарету и прикурил. Странное это было ощущение, ведь Илья пробовал курить только в пятом классе. С первой же затяжки у него закружилась голова.
- Пошли, у нас на лавочке посидим, покурим,-сказал охранник, улыбаясь. - Ночь длинная, психи-дрихи спят…
- Да мне, вообще-то, папку отнести нужно…
Илья показал папку.
- Успеется, кому твоя папка ночью нужна. Покурим да пойдешь…
Охранник свободной от собачьего поводка рукой обнял Илью за плечи и повлек к домику пропускного пункта. Что-то настораживающее было в настойчивом, почти насильном приглашении с ним покурить. Но, возможно, охраннику хотелось пообщаться. Скучно ему было ночью одному.
"Ладно, фиг с ним, выкурю сигарету, хотя и противно. Как такую гадость курят?"
- Тебя как зовут? - когда они подошли к скамейке, стоявшей рядом с пропускным пунктом, спросил охранник.
- Николай, - на всякий случай соврал Илья.
- А меня - Миша. То-то и оно, Коля, в дурдоме оно, конечно, не сахар. Но каждый на своем месте,-непонятно кого имея в виду, изрек Миша и посмотрел на небо. - Как бы дождя не было. Вот ты на отделении у себя спать будешь, а мне ночью обходы делать. Психов-дрихов сторожить, - вздохнул он.
- Да-а… - сочувственно промычал Илья, с омерзением затягиваясь. - А случалось, что психи убегали? - как бы безразлично поинтересовался Илья, но внутри у него все напряглось.
- Не-ет, такого не бывало. Я здесь уже пять лет служу. Где мне еще такие деньги платить будут? Я место свое берегу. Мимо меня дурик не проскочит, псих не пройдет.
Илья поперхнулся дымом, но тут же нашелся:
- Вчера на дачу ездил - что-то горло сегодня побаливает. Курить не могу.
Он бросил недокуренную сигарету в урну.
- А-а… Вот ты спрашиваешь: много ли я придурков поймал, - заглядывая в лицо Илье, начал охранник, хотя ни о чем таком Илья и не думал спрашивать.-Псих-дрих, он только сам думает, что он с виду нормальный. А его ведь всякий отличит. Ведь правда отличит? Правда?!
- Ну да, - кивнул Илья, решив во всем с ним соглашаться.
- То-то и оно. Сам понимаешь, одень психа-дриха хоть в костюм от Кардена, хоть в докторский халат - его всегда отличишь. Псих, он в дурдоме или в государственной дурдуме - все одно псих-дрих… Ха-ха-ха… Приглядись хорошенько, ведь у члена думы из-под брюк костюмных дурдомовская пижама выглядывает. Ведь ничем не скроешь сути своей безумной. Ха-ха-ха!..
- Ну ладно… - начал Илья, приподнимаясь.
Но его прервал резкий и громкий в тишине телефонный звонок, загавкала собака. Илью бросило в пот.
- Погоди, я сейчас, - махнул Миша и бегом бросился в помещение.
Возбужденный звонком, пес снова лег возле скамейки, положив морду на лапы, и закрыл глаза. Илья лихорадочно соображал, что делать. Первым побуждением было броситься бежать, но он вовремя передумал, потому что бежать было некуда.
- Да! - слышал Илья сквозь приоткрытое окно разговор Михаила. - Конечно!.. Ну, а где ж еще быть?! Ну конечно…
Миша положил трубку. Илья насторожился. Вернувшись, как ни в чем не бывало Миша сел на прежнее место.
- Бдительность мою проверяют, - пояснил он. - Дай еще сигаретку, браток. У меня целая ночь впереди.
Илья протянул пачку.
- Да мою бдительность нефиг проверять: мимо меня псих-дрих, переодевшись в шапку-невидимку, не проскочит. Да и Бацефал не упустит, в клочья разорвет…
Пес, услыхав свое имя, насторожил уши, но, поняв, что упомянули о нем всуе, опять заснул.
- Ну, я, пожалуй, пойду, - привстал Илья.
- Да посиди ты еще минутку, - как-то странно сказал Миша, не то прося, не то приказывая, и, твердой рукой надавив на плечо, насильно усадил Илью на скамейку.
- Вот ты говоришь про побеги дуриков, так был один, до меня еще. Горбун. Подрыл под стеной подземный ход и ушел. Говорят, так его и не нашли, да и не искали. Их поначалу двое в психушке было, оба близнецы, - похожи как две капли. Второй-то до сих пор здесь, но неизлечим.
У дальнего корпуса в световом пятне мелькнула человеческая тень и исчезла. Илья стал вглядываться туда, где ему почудилось движение.
- Но главное-то не в том, что горбун убежал. Говорят, у них телепатическая связь налажена…
Снова внезапно в свете фонаря вынырнул человек и тут же исчез, словно мираж.
- То есть один брат в дурдоме, другой - на воле. Общаются между собой мысленно. Вот чего я не постигну.
Уже совсем близко в световом пятне снова возник человек. Илья смог различить, что одет он в докторский халат.
- Все-таки не изучена еще телепатия как следует. Особенно сложно поддаются изучению близнецы. Они - тайна для науки…
И вот он уже совсем близко. Еще одно световое пятно.
- О! Проверяющий явился! - воскликнул Михаил, указывая рукой на подходящего человека. - Что, проверить прислали?
Бацефал насторожился.
- Нет, Мишуня. Гуляю я. Смотрю, где бы экологию сберечь.
- Да-а… Экологию беречь нужно.
Миша поглядел на небо.
"Черт, его только не хватало!… Неужели попался?!"
- Здорово, Илюха. Воздухом дышишь?
Илья метнул взгляд на охранника, глядящего на небо, как подействует на него несоответствие имен. Но тот и ухом не повел. Зато Бацефал заворчал на Кирилла.
"Неужели попался?! - пронеслось в голове Ильи. - Как глупо… Надо было раньше уходить… Как глупо!.."
Кирилл сел на скамейку, так что Илья оказался между охранником и санитаром. Сердце бешено колотилось.
- А ты чего, Илюха, теперь санитаром здесь работаешь? - вдруг спросил Кирилл.
- Да… Вот устроился, - уцепился за подброшенную спасительную мысль Илья. - Соскучился без дуриков.
- А! Это мне понятно! - воскликнул Кирилл. - Я ведь сам без дуриков жить не могу. Я ведь даже в отпуск прошусь на соседнее отделение, каждый раз на другое, чтобы не скучно было. Вот как я дуриков люблю…
- Слышь, - встрял в разговор охранник Михаил, - я тут Коляну рассказывал про горбуна, прорывшего подземный ход. Подтверди.
- Да, есть такой. Он иногда остановится и говорит всякую бредятину. Но это никакая не телепатия, а бред шизоида. Да ты, Илюха, его наверняка знаешь…
Илью бросало в пот. Каждый раз он внутренне вздрагивал, когда его называли по имени, ожидая, что вот-вот все откроется. Но сами они, охранник и санитар, отчего-то не замечали, что одного человека они называли разными именами. И Илья ожидал, что вот сейчас заметят, сейчас все откроется…
- Ну, это ты, Кирилл, зря так говоришь,-возразил охранник. - Не я один так думаю, а и врачи некоторые говорят. А ты как, Колян, думаешь?

Предыдущая страница 25 Следующая страница


Живодерня 26

- Не знаю, - выдавил из себя Илья.
- Дай-ка еще закурить.
Илья угостил охранника сигаретой.
- Ну, мне пора. Папку еще надо отнести.
Бледный Илья поднялся на ослабшие ноги.
- Ну, давай, Колян. Надеюсь, еще увидимся. У тебя когда смена кончается? - он протянул Илье руку и задержал ее в своей.
- Илья на все три смены, - ответил за него Кирилл.
Миша засмеялся, оценив шутку.
- Ну, давай. Экологию надо беречь, запомни.
Кирилл тоже протянул руку, прощаясь. Илья не верил своим глазам. Значит, его так и не раскололи. Господи! Какое счастье! Господи! Он не верил в это до последнего момента. Илья пожал протянутую руку, нетвердым шагом, съежившись и прижимая к боку папку со своим досье, двинулся по аллее. Он ощущал спиной, что на него смотрят, или это только казалось тридцать раз вспотевшему за время разговора Илье. Он уходил по аллее, меряя расстояние световыми пятнами: одно пятно, второе, третье…
"Слава Богу! - билось в его голове.-Слава Богу!.. Неужели ушел?.. Неужели?! А куда же теперь?.."
Илья осматривался по сторонам, озирая спящие корпуса больницы. Он испытывал чувство восторга с каждым шагом, отдаляющим его от скамейки, восторг охватывал его все сильнее и… И когда он думал, что опасность позади, позади раздались торопливые шаги.
- Эй, Илюха, погоди, - его догнал Кирилл. - Ты на какое, на шестое отделение?
Илья кивнул растерянно.
- Так пойдем вместе, мне туда же. Я вот сейчас на воздухе с Мишей посидел, нет, чувствую - нужно к психам своим возвращаться. Смотрю, ты к своим пошел, я тоже, думаю, к своим пойду.
"Вот увязался, гнус… - подумал Илья. - Как от него избавиться?"
- А это у тебя что за папка-то?
- Да так, - махнул ею Илья, перекладывая в другую руку, подальше от глаз Кирилла. - Фиг его знает. Велели принести.
- А-а-а… - протянул Кирилл.-Там тебя на отделении-то, небось, заждались?
- Да нет, не думаю.
"Сейчас зайдем в темный уголок, дам ему по горлу…" - подумал Илья, выглядывая место потемнее.
Но Кирилл как будто читал мысли Ильи. Он все время находился в положении недосягаемости, так что Илье ударить было не с руки, тем более одна из рук у него была занята его личным делом.
- Вот сюда. Проходи, дорогой! - пропустил его вперед Кирилл, снова оставляя свою спину далеко за спиной Ильи, и потому защищенной. - На первом, на первом этаже отделение, - с улыбочкой ласково направлял Кирилл. - Не освоился здесь еще?..
Илья шел в том направлении, куда гнал его Кирилл. Он шел, словно бык на бойню. Он уже догадался, но все же была надежда, что это не игра в дурака, где за дурака он сам, не фарс…
Дверь отделения была приотворена. Рухнула последняя надежда. Илья задрожал всем телом и, не произнеся ни звука, сжав зубы, изо всех сил рванул вверх по лестнице…
Это был отчаянный рывок по единственному свободному пути. Папка с его личным делом раскрылась, и десятки исписанных, напечатанных на машинке листков, фотографий полетели в разные стороны. Но Илья не выпускал папку, и листки все вылетали и вылетали из нее, пока Илья бежал вверх… Но Кирилл, вероятно, ожидавший от него нечто подобное, кинулся вслед за Ильей через три ступени, топча бумаги из личного дела Ильи…
Он нагнал его на следующей площадке и без лишних уговоров и слов ударил ребром ладони по плечу, словно бы по-дружески, мол, куда так разогнался. Но от этого "дружеского" удара Илья остановил свой борзый бег и, на мгновение замерев, вдруг повалился назад на подставленные как раз для этого руки Кирилла.

Глава 4 КОЙКА БРИГАДИРА

Лица докторов в белом квадрате. Они смотрят сверху, с небес, поблескивают стекла очков… Стекла очков, как две лужицы, в которые хочется посмотреться, но видишь только то, что на дне лужиц… А на дне лужиц глаза, и они смотрят… Они смотрят так давно.
- Кажется, он пришел в себя…
Голос, многократно повторяющийся эхом, словно говорят в большую трубу, и звук крутится в этой трубе, повторяясь тысячекратно, как-ка-а-же-же-же-тся.., вибрируя и ускоряясь до немыслимой скорости, - слов не разобрать, доходит только смысл.
- Да, похоже, пришел. Но это ненадолго.
Как через огромную трубу, бу-бу-бу… до невозможности замедляясь, меняя тональности… потом постепенно ускоряясь снова, волнами.
- Так что? Перевести его в первую палату?..
- Думаю, что да - ему уже не выправиться… Не выправиться… не выправиться… не выправиться… тся… ся…
Потом в квадрате появилось лицо какого-то человека с густыми насупленными бровями, кого-то знакомого, но никак невозможно вспомнить, кто это. Неопознанный человек говорил что-то, но слов было не разобрать. Потом квадрат выключился, потух. И снова тьма, тьма надолго…
Сознание включалось только на короткое время, и Илья приходил в себя то когда его медленно вели по коридору в туалет, то когда его кормили с ложечки кашей, но, вдруг вспыхнув, все гасло. Потом опять вспыхивало неизвестно через какой промежуток времени, также ненадолго, чтобы снова погаснуть, будто кто-то баловался с тумблером сознания: включит - выключит, включит - выключит…
И всегда он видел перед собой одного человека. Это он бережно вел Илью в туалет, он кормил с ложки, он… Но кто этот человек, Илья не мог вспомнить, да и слишком коротки были вспышки сознания. Остальное время Илья находился в неконтролируемом пространстве безумия. Там происходили удивительные вещи, но Илья стремился выбраться оттуда в реальный мир, туда, где он может распоряжаться обстоятельствами.
- Ну вот и хорошо. Вот и умница. Выпей еще глоточек…
Илья полулежал в больничной палате, на его кровати сидел тот самый густобровый человек и поил его из железной кружки.
- Вот, еще-е глоточек. Тебе много пить нужно, - говорил он, наклоняя кружку как маленькому. - Чтобы гадость всякая побыстрее из организма…
Илья замотал головой.
- Ну, не хочешь больше?..
- Что… это… - проговорил Илья, даже не понимая, что говорит.
Его голос показался чужим, незнакомым, но больше всего поразило Илью, что он может произносить звуки, говорить даже осмысленные вещи.
- Что это? - повторил он более складно.
Не только его одного поразила эта способность говорить, но и поившего его человека - человек так и замер с кружкой в руке, глядя на Илью широко открытыми глазами. Потом, очухавшись от потрясения, поставил кружку на тумбочку.
- Ты понимаешь меня, Илья?
- Да… понимаю, - не сразу ответил он. - Но голова…
- Что? Голова болит?
- Нет, кружится…
- Ну, слава Богу, - вздохнул человек. - Ты, кажется, начал приходить в себя, я-то уж не надеялся…
Где Илья мог видеть этого человека прежде?
- А что со мной было?
- Эти мерзавцы, - приблизив лицо к лицу Ильи, он заговорил тише, - эти мерзавцы кололи тебя ужасными лекарствами, от которых помутился твой рассудок… - Он вдруг смолк и, подождав, когда мимо кровати пройдет случайный сумасшедший, продолжал: - Ты совершил побег из больницы, но тебя поймали. Ты помнишь это?
Илья потер лоб.
- Кажется, нет… хотя…
Рука его не обнаружила на голове волос. Он снова погладил голову - ладонь нащупала коротенькую, едва отросшую поросль.
- Меня обрили наголо? - спросил он.
- Так приказал завотделением. Потом тебя привязали к кровати и вводили какое-то ужасное лекарство. Ты жутко кричал, у тебя поднялась очень высокая температура. Думали даже, что ты умрешь. Но все обошлось. А потом у тебя стало что-то происходить с головой. Доктор твой перепугался ужасно - все уколы делать перестал, и больше тебя в процедурную не забирали. Но тебе с каждым днем становилось все хуже. А потом решили, что в мозгу у тебя произошел необратимый процесс и хотели перевести в первую палату. Но я попросил, чтобы тебя оставили и разрешили мне попробовать тебя выходить. И мне разрешили. Конечно, они, гады, разрешили мне не из человеколюбия. Они надеются, что ты им что-то там вспомнишь.
- А долго я находился без сознания?
- Недели две.
- Я плохо помню, как собирался бежать… Как меня поймали?
- Этого я не знаю. Тебя принесли ночью без сознания и тут же сделали укол. Но теперь… теперь нужно быть очень осторожным. Мне дали двадцать дней, чтобы я привел тебе в порядок; если за это время мне не удастся - тебя переведут в первую палату.
- Что же делать? - медленно проговорил Илья.
Память приходила толчками.
- А делать вот что. - Густобровый человек снова оглянулся и, не увидев никого в пределах слышимости, продолжал: - Если они узнают, что ты пришел в себя, они снова начнут ставить над тобой свои чудовищные эксперименты. У меня осталось десять дней. Эти десять дней тебе придется прикидываться ничего не соображающим. Понятно?
- А что это даст?
Илья начинал мыслить более отчетливо и быстро, мозг возобновлял свои функции.
- Это оттянет твой перевод на десять дней. А там будет видно. Во всяком случае, я уже передал на волю Свинцову, что ты здесь. Он готовит штурм отделения.
И тут внезапно Илья вспомнил этого человека: ведь это он подходил с общей тетрадкой незадолго до побега Ильи и показывал написанные в тетради фразы.
- А-а, ты из ополчения Свинцова, - догадался Илья.
- Конечно. Ты еще не понял? Свинцов случайно подслушал разговор людей Китайца, узнав от них, что ты - в психбольнице и там из тебя выпытывают какие-то сведения. Свинцов разослал ополченцев по дурдомам, чтобы тебя нашли и помогли чем можно. Это дело нетрудное. Ополчение против Китайца он в дурдоме и сорганизовал. Разве ж нормальные люди пошли бы в ополчение против такого бандита, как Китаец. Мне все с легким приветом. Вот я, например, писать люблю. - Он кивнул на тумбочку, где лежала толстая тетрадь, которую он уже показывал. - Бывает, чувствую такое беспокойство, какое-то особенное. Ну, думаю, началось. Сяду дома и пишу, и пишу…
- А что пишешь?
- Так, разное: рассказы, повести, романы - всякую белиберду придумываю. Приключенческие романы писал, детективные, да и просто про жизнь - реализм.
- Так, выходит, ты писатель.
- Да нет. Писатель - это кто? Достоевский, Чехов да и прочие. А я просто писать люблю. Поэтому и пошел к психиатру районному, он меня на обследование направил на предмет выявления таланта - там я со Свинцовым и познакомился. Сейчас, например, роман пишу. - Он посмотрел на тетрадку. - Ты, Илья, пей побольше. Тут травка заварена, ее с воли передают, по тибетскому рецепту. Есть у нас в ополчении специалист по восточным медицинам, тоже из дурдомовцев. Он говорит, когда много отвара из этой травки пьешь, она из организма лекарства выводит. Пей, пей.
Он протянул Илье кружку. Илья хотел взять ее, но ополченец не разрешил.
- Для всех ты невменяемый. Понял? Так что я буду продолжать тебя кормить и в писсуар выводить.
Он дал Илье выпить отвар до дна.
- А как мне себя вести нужно? - спросил Илья.
- Как, как? Да обыкновенно, как всегда вел,-смотри вперед, будто ничего не соображаешь, на вопросы не реагируй. Хорошо будет, если укусишь Чукчу проклятого, да побольнее. Уж как он над тобой издевался, садюга!
- Я же не знаю, как тебя зовут, - спохватился Илья.
- Разве я не сказал? - всполошился ополченец. - Имя у меня простое, но редкое - Парамон.
Илья, уставший от чересчур долгого умственного напряжения, закрыл глаза.
- Во-во, если тупо смотреть в пространство надоест, - сказал Парамон, ласково похлопав Илью по руке, - глаза закрывай и лежи, чтобы тебя не спрашивали. А сейчас поспи: тебе сил набираться нужно.
Спал Илья недолго и, открыв глаза, лежал, не двигаясь. Он вспомнил свой неудавшийся побег, охранника, Кирилла… На ум пришел подслушанный им в кабинете врача разговор, из которого Илья понял, что Парикмахер бежал именно с этого отделения. Но как?! Нужно вспомнить, непременно нужно вспомнить… Он стал в подробностях восстанавливать в памяти разговор с Парикмахером в подвале в тот день, перед его смертью. Пролежав так в размышлениях минут пятнадцать с небольшим, Илья отчаялся и для разнообразия, предварительно осмотревшись, не наблюдает ли за ним кто-нибудь, взял с тумбочки толстую тетрадку Парамона и открыл на первой странице. Там был набор слов, который Илья уже видел. Пролистнув две странички, он наткнулся на убористый, но разборчивый текст. "Наверное, это роман, который он пишет", - подумал Илья и стал читать сначала.
"Кругом была кровь. Кровь была не только на полу, но и на стенах и даже на потолке, словно какой-то псих или шутник кропил ею для смеха и произведения пущего театрального эффекта. И эффект ему удался. Но не это казалось самым омерзительным и жутким в комнате…"
"Что это? Роман ужасов, что ли? Нужно порасспросить Парамона об этом…"
А тут как раз Парамон собственной персоной вошел в палату, увидел в руках Ильи свою тетрадь и, всплеснув руками, бросился к нему.
- Ты что?! Хочешь, чтобы тебя опять мучить стали?! - воскликнул он, вырывая тетрадь. - Лежи, не двигайся как дурак. Может, Свинцов скоро на штурм пойдет.
- Тяжело лежать в таком бессмысленном состоянии.
- Ты нормальным остаться хочешь? Значит, побудь некоторое время дураком. Если что - я рядом буду. Я ведь здесь и сплю.
Это была бывшая койка Малюты.
- Скоро ужин, - сказал Парамон, помолчав. - Буду тебя кормить. Хорошо бы для естественности, чтобы ты под себя разок-другой сходил, - расчесывая пальцами густые брови, задумчиво проговорил он.
- Ну уж нет! - возмутился Илья. - Я и так еле…
Он осекся, боковым зрением увидев белый халат, и закрыл глаза, откинувшись на подушку.
Через несколько минут Парамон дал отбой.
- Чукча проклятый прибегал, - сказал он. - Пойду за ужином схожу.
Во время ужина, когда Парамон кормил его с ложечки, Илья испытывал отвратительное и в то же время сладостное ощущение. Что это было? Он, пожалуй, не мог определить, возможно организм вспомнил детство, руки матери… Это было, действительно, странное ощущение, равного которому он не испытывал в своей жизни.
- А чего я тебя кормлю?! - возмутился Парамон. - Давай я лучше тебя от двери прикрою, а ты сам быстренько.
Так и сделали.
Следующие дни Илья старательно притворялся невменяемым. Парамон всячески подыгрывал ему - водил в туалет, кормил и так далее… Ни у кого пока не возникало подозрений. Илья старался изо всех сил. Это оказалось трудным делом, наверное так же, как для психа прикидываться нормальным. Мыслительные его функции приходили в норму. Он упражнялся, вспоминая стихи, которые когда-то знал наизусть, делал в уме вычисления. Но мысль о беженце Парикмахере не оставляла его.
Однажды ночью он окликнул Парамона.
- Слушай, ведь несколько лет назад отсюда сбежал один человек.
И Илья рассказал все, что помнил, о Парикмахере и о разговоре, подслушанном ночью.
- Так, значит, отсюда есть выход, - задумчиво проговорил Парамон. - Теперь давай сначала. О ходе ему сказал алкаш?
- Да, - подтвердил Илья.
- Выходит, что находится он в углу палаты под линолеумом. Сверху - кровать, так?
- Так.
- Тогда завтра я этот ход найду, понял? Только ты сегодня спи.
Но Илья спать не мог. Он вспоминал, стараясь воспроизвести в памяти мельчайшие подробности и припомнить еще хоть одно слово, сказанное Парикмахером: ведь это одно слово, одна крохотная деталь могла решить все… Но так и не смог вспомнить.
Все утро и половину дня Парамон у койки Ильи отсутствовал. Он лазал под кроватями, отгибал, где возможно, линолеум и вел себя довольно подозрительно. Везде за ним ходила стайка любопытных умалишенных. Парамон не опасался, что кто-нибудь из обслуживающего персонала заинтересуется его действиями. Как только на горизонте появлялся человек в белом халате, Парамон тут же поиски свои бросал, бежал к нему со своей тетрадкой и приставал, заставляя прочитать из его нового романа хотя бы строчку. Поэтому персонал (Харя с Чукчей) шарахался от него, но не обижал, видя в Парамоне человека служивого, зная, что он приставлен к Илье на двадцать дней и в эти дни трогать его нельзя.
Пока не было Парамона, Илья ерзал на кровати, не находя удобного положения, и чуть не выдал себя, когда в палату вошел Чукча делать кому-то укол. Впрочем, все уже привыкли к тому, что Илья в бессознательном состоянии, и не обращали на него внимания.
Парамон вернулся перед обедом. Ни слова не говоря, сел на свою койку, теребя в руках общую тетрадь и читая из нее наугад.
- Ну что? - Илье не терпелось узнать.
- Все облазал, все простучал, - сказал Парамон, не поднимая глаз. - Надул тебя твой Парикмахер. Нету никакого хода - выдумка это все.
- Ты хорошо смотрел?
Парамон поднял на него глаза, сдвинул густые брови.
- Я все облазал, все отделение переполошил, а ты сомневаешься, - в голосе его прозвучала обида.
- А что же тогда делать? - расстроился Илья.
- Будем ждать Свинцова, - сказал Парамон. - А сейчас мне пописать хочется. Не могу прямо.
После обеда он подсел к тумбочке, достал коротенький карандаш и стал писать и писал до самой глубокой ночи, пока не погасили везде свет.
- Эх, жалко, - сказал Парамон, подняв от тетради голову и цокнув языком. - На самом интересном месте погасили.
Он закрыл тетрадь и лег в постель.
Наутро Парамон отправился за завтраком. Илья ночью спал плохо, поэтому, пока Парамон ходил в столовую, задремал.
- Проснись!
Над Ильей стоял Парамон с тарелкой каши в руке и тряс его за плечо.
- Кровать была на колесиках?!
- Какая кровать?.. - со сна Илья понимал плохо.
- Кровать, которую Парикмахер отодвигал?
- Ну, может, и на колесиках… Какая разница… А хотя да, на колесиках вроде. Ну да, он точно сказал - "откатил". Да, так и сказал.
- Ну вот. - Парамон поставил тарелку на тумбочку и в изнеможении опустился на свою койку.-Тогда нашел.
Глаза его сияли радостью.
- Где? - еле слышно выговорил Илья.
- Ты не поверишь, - оживился Парамон, приблизив лицо к Илье. - Меня как молнией треснуло. Она, думаю, она, родимая! И ты знаешь, где выход?!
Илья, впившись глазами в Парамона, молчал. Парамон оглянулся, привстав, приблизил губы к уху Ильи и прошептал:
- В первой палате, в самом углу у окна… Там и плинтуса нет. Судя по всему, там люк и есть.
- Нужно пойти посмотреть, - сказал Илья, спуская ноги на пол.
- Не забудь идиотское лицо, - напомнил Парамон.
Надев тапки, Илья полуприкрыл затуманенные глаза и отпустил челюсть.
- Слюны добавь, - нанес последний штрих Парамон, полюбовавшись, взял его под руку и вывел в коридор.
Илья шел, нетвердо переставляя плохо гнущиеся ноги. Идиотство получалось у него неплохо. За несколько дней осознанной жизни он натренировался, да и Парамон был хорошим педагогом. Парамон говорил, что когда Илья старается, то идиотство у него получается даже лучше, чем когда он был в бессознательном состоянии.
Навстречу им из столовой вывалили больные. Парамон, бережно поддерживая невменяемого Илью, вел его по коридору. Проходя мимо первой палаты, Илья замычал и бросился к зарешеченной двери. Стоявший рядом Чукча ухмыльнулся.

Предыдущая страница 26 Следующая страница


27 Серж Арно

- Скоро будешь там, однако, - сказал он самодовольно, как будто в этом была его заслуга.
Илья приник к решетке. На кровати, стоящей у окна, совершенно голый, с телом могучим, обросшим черными густыми волосами, возлежал бригадир. Он ел руками кашу из железной миски. Пища падала ему на грудь, путалась в волосах… Бригадир рычал от удовольствия и был страшен и омерзителен.
"Господи! - пронеслось в голове у Ильи.-Ведь это под его кроватью".
Плинтуса там (как и говорил Парамон) не было. Это вполне могла оказаться та самая кровать.
Больной с опухшим лицом, увидев, что кто-то подошел к двери, спустился с кровати и, встав перед Ильей, глядел на него, словно желая что-то сказать. Если бы у него не были такие же, как у Ильи, мутные глаза и отвислый слюнявый подбородок, то Илья и вправду подумал бы, что он хочет что-то выразить словами или спросить.
- Пойдем, Илья, - оттащил его Парамон. - Больше нельзя.
Когда после туалета они вернулись в палату и Илья лег на свою кровать, Парамон тихонько спросил:
- Ну как?
- Ты видел его?
- Кого? - не понял Парамон.
- Ну этого, волосатого, бригадира, - с отвращением выговорил Илья.
- Ах, ты об этом… Ну, я думаю, справимся вдвоем-то.
Илья посмотрел на щуплую фигурку самоуверенного Парамона и досадливо цокнул языком.
- Такого абрека нам не одолеть. Надо же так случиться, что выход охраняет самый свирепый на отделении сумасшедший.
- Знаешь что? Мы его во сне отключим - дадим ему по темени тяжестью какой-нибудь, а сами деру.
Парамон беспрестанно теребил свои густые брови - то одну, то другую…
- Да и ручки нет, - пессимистически вздохнул Илья. - Как мы в палату попадем?
- А вот насчет ручки ты ошибаешься. Еще как попадем! Мне ведь с воли ручку передали. После того как ты побег устроил, такой шмон на отделении учинили - все матрасы перерыли, перещупали, всех дуриков обыскали. Я ее чудом уберег в туалете, в бачке сливном.
- Ну тогда, пожалуй, можно рискнуть,-проговорил Илья, задумчиво погладив стриженую голову. - Впрочем, другого-то выхода нет.
Илья не был в восторге от плана впотьмах биться с могучим бригадиром. А если все шизики палаты встанут на его защиту? Да их попросту разорвут на мелкие клочки. Вряд ли успеет вмешаться персонал. Но теперь (после всего) Илья настолько не ценил свою жизнь, настолько ничтожной ему казалась потеря здоровья, что он совершенно не боялся смерти… Да что там смерти - он не боялся даже безумия.
Командовать побегом взялся Парамон. Илья не возражал, тем более что густобровый человек мог беспрепятственно передвигаться по отделению: он был вне подозрений.
Когда спустилась ночь, Парамон несколько раз сходил на разведку, потом тихонько шепнул Илье: "Пора".
Они вышли в коридор. После побега Ильи раскладушку ночного санитара перенесли за угол ближе к выходу, чтобы ему была видна дверь из отделения. Эта перестановка оказалась для беглецов очень кстати. Теперь проснувшийся санитар не видел двери первой палаты, для этого ему нужно было встать и, сделав два шага, заглянуть за угол.
- Погоди, мы же не взяли ничего для самообороны.
- Будь спокоен, - прошептал Парамон. - Я прихватил на всякий случай пять кусков хлеба. Может, удастся его подкупить. Или - во!
Он дал пощупать в кармане его пижамной куртки какой-то круглый, увесистый предмет.
- Это я из сестринской украл. Они этой железякой орехи колют.
- Ты, если что, бей по темени. Я ему руки зажму, а ты бей, понял…
Перешептываясь, они постояли у зарешеченной двери. Палата номер один, бурча, храпя, постанывая, спала. Не спал только один. Он сидел на кровати и мерно раскачивался из стороны в сторону, это был безумный Малюта. Умаявшись от уничтожения бесчисленного войска "человечеков", последний депутат последнего съезда народных депутатов, десятый пациент первой палаты - Малюта - отдыхал. А когда он отдыхал, то любил вот так раскачиваться из стороны в сторону.
- Ну, пошли. С Богом, - сказал Парамон и, сунув в дверь ручку, бесшумно отворил ее.
Они вошли и закрыли за собой дверь. Медленно, каждую секунду ожидая нападения разъяренных сумасшедших, они двинулись к койке бригадира.
Бригадир голой волосатой массой громоздился на кровати, раскинув руки, и с виду был грозен и страшен. Чудовищные размеры этого человека вблизи еще более изумляли, и Илья мысленно попрощался с жизнью и здоровьем. Единственная надежда была подкупить хлебом сумасшедшего монстра. А драться! Драться с таким - безумие!
Они почти дошли до кровати, но тут сзади из коридора донесся шум. Они, как по команде, бросились на грязный пол и замерли. Мимо палаты кто-то прошел.
- Ну что, будить будем? - шепотом спросил Парамон у лежащего рядом Ильи, голос его дрожал.
Илья пожал плечами.
- Ладно, давай я попробую, - шепнул Парамон.
Не решаясь разбудить или треснуть спящего по тупой башке тяжестью, он встал над ним, глядя на громаду грязного, вонючего тела.
- Да он, кажется, не дышит… - прошептал Парамон, приблизив губы к уху Ильи.
- Как не дышит? - не понял Илья, привстав с четверенек.
Парамон тронул руку спокойно лежащего бригадира; соскользнув с кровати, она тяжело повисла в воздухе.
- И рука совсем холодная, - проговорил Парамон, поежившись.
Илья поднялся с четверенек, заглянул в лицо бригадира и увидел, что приоткрытые глаза его неподвижны, челюсть отвалилась…
- Да он, похоже, умер, - констатировал Илья.
С соседней койки, приподнявшись на локте, на них безмолвно глядел сумасшедший. Илья краем глаза все время контролировал его, каждую секунду ожидая нападения. Но дурик враждебности не проявлял, а смотрел только.
- Ну и слава Богу, что умер, - сказал Парамон. - Давай кровать отодвинем, чтобы удобнее было. - Парамон схватился за спинку.
Илья тоже взялся за спинку, но кровать настолько присохла к полу, что ее, несмотря на наличие колесиков, не удалось даже сдвинуть с места. Кроме того, мертвый бригадир весил о-го-го сколько.
Из коридора раздался шум. Илья с Парамоном снова бросились на грязный, заскорузлый от экскрементов пол и затихли. Мимо двери кто-то прошаркал тапками по полу, должно быть, в туалет.
Они лежали до тех пор, пока все не стихло.
- Ну что, попробуем еще разок, - предложил Парамон.
Они поднялись с пола и, оглядываясь на дверь, снова взялись за спинку. Илья почувствовал за спиной движение. Все чувства в эту минуту были обострены - он резко повернулся, ожидая нападения. Сзади стоял тот самый придурок с опухшим лицом и отвислой слюнявой челюстью, следивший за их действиями со своей кровати. Илья, чувствуя агрессию окружающей среды, хотел ударить человека. Но тот, словно поняв намерения Ильи, поднял руки вверх.
- Не нужно. Я помогу вам… - Человек говорил тихо и медленно, словно давно отвык говорить.
В подтверждение своих слов он взялся за спинку кровати и стал тянуть. Илье и Парамону ничего не оставалось, как последовать примеру сумасшедшего. Втроем они смогли сдвинуть кровать.
- Вы хотите бежать отсюда? - спросил больной, вглядываясь в лицо Ильи.
Илья не ответил.
- Не бойтесь меня. Они думали, что смогли свести меня с ума. Понимаете? Но Петра нельзя свести с ума. Как они просчитались! Ведь меня назвали в честь Петра Великого! - с пафосом проговорил человек.
- Тише, прошу вас, тише!.. - умоляюще зашипел Парамон. - Санитар в коридоре!
И правда, из коридора вновь раздался шум шагов. Они еле успели лечь на пол. Петр, взвизгнув пружинами кровати, брякнулся на свое место. Кто-то из спящих зарычал во сне и перевернулся на другой бок.
Илья с Парамоном поднялись, рядом с ними снова оказался Петр. Он подошел к кровати бригадира и, склонившись над ним, заглянул в лицо, потрогал пульс под подбородком.
- Он, действительно, умер, - сказал Петр негромко. - Какое счастье. Послушайте. Ведь это правда, что бригадир умер? - обратился он к Илье, как будто сам себе не поверил.
- Правда, правда, - заверил его Парамон.
- Они думали, что меня так просто свести с ума, но они просчитались. - Он говорил только для Ильи, на Парамона же не обращая никакого внимания. - Вы скоро будете на воле, передайте моей матери, что я жив и не сумасшедший. Вот телефон. - Он сунул в руку Илье бумажку. - Я здесь уже восемь лет, я вынужден притворяться сумасшедшим, чтобы они не свихнули меня своими лекарствами. Они все время требовали, чтобы я что-то вспомнил. Но я не могу… Понимаете?!
- Да, конечно, я обязательно позвоню,-проговорил Илья, пряча бумажку в карман куртки.
Только сейчас он узнал этого больного, ведь это он подходил к клетке, когда возле нее останавливался Илья. Илью всегда не оставляло чувство, что этот сумасшедший хочет что-то сказать ему.
- Передайте моей матушке, что сыночек ее Петр жив, здоров, и пусть она принесет мне яблок и сигарет. Ладно? Тут как-то недавно Парикмахер уходил. Я его тоже просил позвонить. Да он, видно, забыл, - грустно сказал Петр.-Ты уж не забудь.
- Хорошо, конечно…
Илья перелез через кровать с мертвым бригадиром и, отогнув линолеум, стал шарить по полу руками, ища ручку люка. Найдя ее, потянул изо всех сил, но она не тронулась с места, тогда он догадался повернуть ее вправо и дернуть. Крышка поддалась и, лязгнув, отошла. Из щели потянуло затхлой сыростью. Илья почувствовал приближение свободы, заныло под ложечкой…
- Так не забудь, - перегнувшись через тело мертвого бригадира, напомнил Петр. - Жив и здоров.
- Послушай, Петр, давай вместе убежим. Ведь ты нормальный. Убежим из этого ада.
Лицо Петра искривила улыбка, в полумраке она показалась жутковатой.
- Не-ет! Я ждал этого семь лет. Я мечтал об этом ночами напролет. И теперь бежать… Не-ет!
- Чего, чего ты ждал?
- Когда сдохнет этот проклятый бригадир. - Он стукнул кулаком по мертвому телу. - Теперь я буду бригадиром! Теперь это моя койка! Я их вот как держать буду! - Голос его окреп, плечи расправились, Петр показал кулак. - Я наведу здесь порядок, не зря меня назвали в честь Петра Великого! Потому что теперь я самый сильный в палате! Теперь я бригадир! И это моя койка!!
- Илья, нужно уходить, - пугливо озираясь, напомнил Парамон. - Ты уходишь один. Я все здесь приведу в порядок.
- Спасибо вам, друзья, - сказал Илья и стал на ощупь спускаться по металлическим ступеням в темноту.
Люк наверху закрылся.
Илья исчез бесследно.
Вот что происходило в то время, пока Илья прохлаждался в больнице.
Карина, конечно же, никуда не уехала, а вместе с Басурманом сняла комнату и сама стала следить за людьми, которые следили за Ильей и Сергеем.
Кое-что подслушав и кое-что подглядев, через три дня она уже многое знала о Китайце и его людях. Вот только никак не могла понять, что всемогущему Китайцу нужно от ее безобидного и малоимущего бывшего мужа. Она видела ящики, поступавшие к Сергею, и до многого додумалась, гадая, что у них внутри. Она хотела даже на пару с Басурманом выкрасть один ящик, полагая обеспечить его содержимым себя на всю жизнь. Но Сергей увез куда-то ящики, чем немало огорчил Карину. Она проследила за Ильей до самого вокзала и даже присутствовала при его похищении, после чего два дня провела в постели. Нужно было как-то выручать Илью. Но как?!
Она бы могла ворваться к наблюдателям, которые (она знала) располагались в квартире напротив, и вымучить у них, куда они подевали ее бывшего мужа. Но наблюдательный пункт во время ее болезни был ликвидирован. Сергей куда-то исчез, а больше она никого не знала. Можно было бы, вздохнув, уехать в Новгород, а там и Гвинея не за горами, но Карина решила выручить Илью.
Сначала Карина хотела пойти в милицию сообщить о похищении, но то, что она подслушала и подглядела, убедило ее в силе и связях Китайца.
Из двухдневного пребывания в городе она помнила только потомка фараонов да еще эту противную хромоногую девицу в красной иномарке. Звали ее, кажется, Жанна. Вот ее-то Карина и стала разыскивать. Это оказалось непросто, но упорная Карина добилась своего.
Выслушав ее рассказ, Жанна встревожилась и обещала по своим каналам что-нибудь узнать и помочь.
По городу прокатилась волна арестов. Брали близких к Китайцу людей, допрашивали с пристрастием, но никто не выдал нужной информации. Эта мера была, скорее, профилактической, потому что тот, кто знал Китайца, никогда бы его не выдал: слишком велик был страх перед ним.
Все оказалось бесполезным.
Илья пропал.
Только через три недели секретный агент, внедренный в окружение Китайца, сообщил о существовании тайного отделения психиатрической больницы, где по предположению и содержится разыскиваемый человек. Больница в донесении не была указана, поэтому прошли проверочным рейдом по многим психбольницам города. Но опять никаких результатов.
В одной из больниц, правда, санитарами работали люди, фигурировавшие в деле Китайца, - это вызвало подозрения. Во всех больницах города самым смышленым психам показывали фотографию Ильи. Часто его узнавали, говорили, что это киноактер или народный депутат, но правильно никто не угадал. Особое внимание уделили отделению, где работали бывшие подчиненные Китайца. Тут узнали его многие, а один даже шепнул, что помог ему три дня назад бежать, но диагноз у больного был вызывающий сомнение в словах - "сочинитель", поэтому на всякий случай верить ему не стали. По документам выяснилось, что одного человека не хватает. Но завотделением валил все на нерадивость недавно поступившего медперсонала и даже издал приказ о лишении Хари и Чукчи квартальной премии. На этом дело и кончилось.
И только теперь, потеряв его, Жанна поняла, насколько дорог стал ей этот беспомощный, но удивительно милый человек.
Проходили дни, из Китая вернулся Сергей, но Илья так и не объявился. Он исчез бесследно.

ЧАСТЬ VI

Глава 1 ЧТО ТАКОЕ СВОБОДА

Илья спускался по тонким железным прутьям лестницы. Кругом была непроглядная тьма. Вверху над головой что-то грохнуло, отдалось эхом в металлических стенах. На голову посыпался мусор - это Парамон захлопнул люк.
- Господи, темень-то какая, - бурчал Илья, перебирая руками ступени и опускаясь все ниже, в неизвестность.
Неожиданно ноги наткнулись на твердое. Илья ощупал руками стены вокруг себя. Он был возле входа в металлическую трубу. Размер трубы позволял продвигаться по ней только на четвереньках.
Илье стало не по себе. Что может ожидать его там, в сплошном мраке. Он постоял на месте. Давящая тишина угнетала. Хотелось поскорее убраться отсюда, и даже не потому, что за ним могут организовать погоню, нет - здесь было что-то другое, что-то из забытого детства, когда в темноте охватывает паника и хочется или закричать, или безмолвно сжаться, оцепенеть…
- Нужно убираться отсюда. - Встав на четвереньки, Илья пополз в трубу.
Он полз сначала медленно, опасаясь напороться рукой или коленом на острый предмет. Черт знает что там может валяться в темноте. Но руки нащупывали лишь песок, иногда ладони кололи мелкие остатки сварки. Но это были незначительные неприятности. Временами труба плавно поворачивала, на скорость передвижения никак не влияя.
Иногда он останавливался, чтобы перевести дыхание, и стоял так, слушая тишину, но тишина пугала, и он продолжал свой путь. Каждое движение, звук, вздох отдавались многократным эхом, и чудилось, что вместе с ним впереди и сзади ползет множество людей, полная труба народу. Сначала Илья прислушивался. А вдруг это погоня? Скоро он понял, что это акустический обман, но все равно в душе была тревога.
Сколько времени полз Илья, он не знал; здесь было иное исчисление времени - но, думалось ему, что много часов. То и дело вспоминая отделение больницы, он впадал в тихую панику и тогда ускорял движение. Но, устав, переходил на привычный ритм.
Сделав очередной, уже неизвестно какой по счету, поворот, Илья ощутил дуновение свежего ветерка. Значит, там, впереди, был выход. Илья заспешил, но ползти пришлось еще долго.
Труба выходила прямиком в мелкий вонючий ручеек. Из-за темноты неба Илья его не разглядел. Торопясь выбраться из надоевшей трубы, беглец заскользил руками по ее влажному железному краю и вдруг сорвался вниз, уткнувшись руками в жижистое дно ручья, оказавшись в нелепом и неудобном положении - ноги еще находились в трубе, а руками он стоял на дне ручья. Ему повезло - высота была небольшая. Постояв в таком дурацком положении несколько секунд, Илья попятился назад в трубу, зацепился за ее верхний край и аккуратно спустил ноги. Хорошо, что тапки у него были с задниками. Выбравшись на сухую землю, Илья, наконец, смог оглядеться.
Стояла темная ветреная ночь, небо было затянуто тяжелыми тучами. Илья оказался на дне оврага. Это была свобода! Он вдохнул полной грудью свежий ночной воздух. Боже мой! Как прекрасно ощущать под ногами землю и самому решать, куда идти, что делать…
А куда, собственно, идти?
Илья стал подниматься вверх по крутому склону холма. После дождя трава была мокрая. Поднявшись наверх, Илья оказался у самого края шоссе. Вдалеке, за полем, он увидел корпуса психиатрической больницы. "Ух ты! Тут не меньше километра". Через дорогу, метрах в двухстах, был небольшой лесочек. Илья перебежал шоссе…
Его чуть не подвело чувство полной свободы. Как раз в тот момент, когда он перебегал дорогу, по шоссе со стороны психбольницы на большой скорости шла машина "скорой помощи", и перебегавший ей дорогу человек в пижаме, тапочках на босу ногу и обритый наголо мог показаться сидевшему на переднем сиденье врачу и водителю дурдомовским привидением или галлюцинацией. Тем более что слухи о привидении, как две капли воды похожем на Илью и обитающем в окрестностях больницы, действительно имели хождение.
Илья поздно заметил "скорую помощь". Но водитель успел затормозить. Взвыли на мокром асфальте шины… Илья бросился в придорожную канаву, заполз за раскидистый куст и затаился.
"Скорая" стояла на месте, водитель и сидевший рядом с ним врач, ни слова не произнося, смотрели на кусты, на дорогу, потом изумленно посмотрели друг на друга. "Скорая" сорвалась с места и уехала.
После недавнего дождя трава была влажной - локти и колени у Ильи тут же стали мокрыми. Но Илья не обращал на это внимания. Он зорко следил за освещенной редкими фонарями дорогой. Мимо с зажженными фарами на большой скорости проносились машины. В это ночное время их было немного. Провожая каждую из них внимательным взглядом, Илья думал о том, что в любой из них могут сидеть люди Китайца, а по трубе на карачках спешат санитары, прочешут придорожные кусты… И завтра уже Александр Лазаревич, потирая противные ручонки, пропишет новый курс уколов… Может быть, имеется приказ в больницу не возвращать, а накинуть на шею строптивого дурика резинку от трусов и подвесить на суку в чаще мирно покачиваться от дуновения ветерка - все равно пользы от него нет, - а потом с наигранной досадой признать в его посинелом, одутловатом, с вывалившимся языком, уже неживом лице своего пациента, сбежавшего из дурдома. "Ай-ай-ай!.. Случай безнадежный, уж чем мы его только не лечили…"
Илья поежился, представив Александра Лазаревича, сокрушенно разводящего руками.
"Уж чем только не лечили!"
Издали хорошо слышимая в ночи сирена "скорой помощи" заставила Илью плотнее прижаться к земле. Вскоре за деревьями замелькал синий огонек.
Илья оглянулся назад, в чащу леса, но ничего не увидел. С воем машина "скорой помощи" промчалась мимо. Пронесло!
Наверное, уже утром сообщат в милицию о побеге особо опасного безумца… Останавливать машину и просить за рукопожатие подвезти нечего было и думать: в любой из машин можно нарваться на бандитов или на милицию - что в данной ситуации было равноценно.
Сердце неприятно заныло. Лежал бы сейчас на пружинной коечке, корчил бы из себя идиота и в ус не дул, а здесь, под кустом, в сырой простудной обстановке, еще воспаление легких схватишь. Тут и подумаешь, что лучше - сытая, обеспеченная, уютная неволя или сырость, холод, голод, безнадежность… эта, с позволения сказать, свобода. "Да и что такое - свобода?" - озирая сырую промозглую тьму, спросил бы сейчас Илья, задайся он этим умозрительным вопросом. Но Илье было не до этого. Совсем не до этого. Он внимательно следил за дорогой. Сколько дней и ночей Илья мечтал о свободе! А сейчас она казалось чем-то никчемным.
Илья снова обернулся и старательно всмотрелся в черную чащу за спиной.
"Нужно уходить", - подумал он, с трудом различая только самые ближайшие к нему деревья и кусты; остальная чаща тонула во мраке. Пробираться вдоль освещенной дороги было небезопасно: его могли заметить из машины - это он хорошо понимал. Оставалось только углубиться в лес, а там будет видно. Начался мелкий дождь. Илью знобило от сырой прохлады ночи. Он поднялся на ноги, пригнулся и, поминутно оглядываясь на дорогу, осторожно двинулся к лесу.
Когда он лежал под кустом, глядя на дорогу, и особенно сейчас, направляясь к лесу, Илья никак не мог отделаться от странного ощущения. Обостренные до предела чувства улавливали каждое незнакомое движение тонкого мира. И ощущал Илья, будто за ним следят, будто кто-то смотрит на него из тьмы.
Он вплотную подошел к густой чаще, обогнул колючие щупальца куста и пристально вгляделся в темноту, но ничего не увидел. Перед тем как войти в чащу, Илья остановился, посмотрел на дорогу и замер, в изумлении открыв рот и выпучив глаза.
По шоссе медленно шел человек. Он был огромного, нечеловечески огромного роста. На нем был плащ, широкополая шляпа. Своими неестественно длинными ногами он делал большие шаги. Иногда останавливался, вглядываясь в чащу.
- Докололи, - с досадой проговорил Илья. - Теперь всякие монстры мерещиться будут.
Он отвернулся от галлюцинации и, выставив вперед руки, стал углубляться в лес.
Хотя двигался он очень медленно, ноги постоянно натыкались на кочки, происхождение которых Илья никак не мог объяснить для себя, но с тем же упорством продвигался в глубь леса, надеясь увидеть впереди хоть один огонек жилого дома. Но впереди была тьма… Руки неожиданно наткнулись на препятствие. Ощупав его, Илья пришел к выводу, что перед ним низкий металлический забор. Это могло означать, что за заборчиком могут жить люди. Илья на ощупь пошел вдоль него. Внезапно ограда оборвалась. После тщательного обследования Илья заключил, что оградка резко свернула в сторону. Он последовал в заданном направлении, но метра через три ограда снова резко свернула. Удивленный Илья опять пошел вдоль нее. Вдалеке замерцали огни шоссе, - значит, шел он в обратном направлении. И снова оградка резко повернула. Для самоубежденности Илья дошел до следующего поворота.
- Что такое? Ведь я по кругу хожу, - прошептал он и, отпустив металлическую решетку ограждения, сделал два решительных шага в сторону, но споткнулся и упал на мокрую землю. Руки врезались в раскисшую почву. Илья торопливо поднялся… и вновь натолкнулся на ограду.
- Да что же я от нее уйти никак не могу, как заколдованная.
Он хотел шагнуть в другую сторону, но понял вдруг, что это не та оградка: эта была выше, прутья толще. Предугадывая, что новая оградка тоже повернет, Илья пошел вдоль нее и не ошибся, она резко изменила направление - он протянул руку во тьму и наткнулся на другую решетку…
Что-то мистическое было в нагромождении этих заборчиков. Кому потребовалось устраивать в лесу этот странный лабиринт? Кого в нем путать? Ведь при желании любую из перегородок можно перелезть, следовательно, делали их не от воров. Заинтригованный Илья побрел вдоль последней ограды и, дойдя до ее поворота, остановился и огляделся.
Если бы не огни шоссе, он наверняка заблудился бы в этом странном лесу. Он поднял лицо к небу. Хотя ветер и бушевал наверху в кронах деревьев, но дождь перестал, небо просветлело, из-за туч показалась луна. Как будто просветлело и в лесу…
Не отпуская холодного металла ограды, с каким-то внутренним содроганием Илья стал пристально всматриваться, начиная различать окружавшую его обстановку.
- Мать честная, - беззвучно шептал он одними губами. - Мать честная…
Он водил по сторонам глазами и не понимал, как мог попасть сюда и почему сразу еще там, у дороги, не обратил внимания…
Илья протянул руку во тьму и нащупал каменный крест. Он с тоской посмотрел в сторону далекого шоссе, ужа четко различая на фоне его огней кресты и надгробья кладбища.
Но неожиданно оказавшись ночью на вотчине мертвых, Илья не испытал обычного в подобной ситуации чувства мистического ужаса; вероятно, в больничке, справедливо предполагая, что он в конечном итоге окажется на кладбище, притупили в нем это чувство медикаментами, и, нужно сказать, не напрасно: во всяком случае, Илья не чувствовал себя здесь в чужой тарелке.
- Надо выбираться отсюда… - тихонько проговорил Илья, и звук собственного голоса успокоил и придал ему уверенности. - Да, надо выбираться!
Но выбраться оказалось не так-то просто: даже при свете дня из лабиринта кладбищенских оград выйти довольно трудно. А ночью!..
Наметив направление, Илья делал несколько шагов и натыкался на оградку; он шел вдоль нее, пока не оказывался у другого заборчика; протиснувшись между оградами и крестами, Илья наталкивался на новое препятствие и снова то уходил, то двигался вдоль нее, но почти не приближался к дороге. Кроме того, луна спряталась, снова начался мелкий дождь. Деревья угрожающе шумели над головой, Илья дрожал от холода и ветра. Несколько раз он останавливался передохнуть и сориентироваться, потом вновь на ощупь начинал поиски выхода.
Поняв, что ему до наступления рассвета ни за что не выбраться из этого проклятого лабиринта оград, могил, крестов, Илья остановился у надгробной плиты и затосковал. Чудовищной представлялась ему мысль заночевать на сырой земле: за время, проведенное в дурдоме, он привык к комфорту и теплу.
- Вот, черт, вот занесло… - проговорил он, с тоской глядя в сторону освещенного фонарями шоссе.
При этих его словах от толстого ствола дерева вдруг отделился человеческий силуэт. Илья во все глаза смотрел на внезапно появившегося человека… или, быть может, не человека… Мало ли кто блуждает по кладбищу ночью. Ведь Илья несколько раз кружил возле этого дерева и никого не видел. В голове зашныряли мысли о восставших покойниках, тем более что человек стоял против него и ни слова не говорил; свет от дороги приходился ему в спину, и Илья, как ни вглядывался, не мог разглядеть его. Было видно только, что человек этот ростом высок и худощав. Что-то знакомое почудилось в его фигуре.
- Ты кто? - наконец прервал молчание человек.
Илья сразу узнал этот голос и фигуру.
- Егор Петрович?! - воскликнул он радостно. - Как здорово, что я вас встретил!
- Да… - неопределенно пробурчал Егор Петрович.
- Я - Илья. Помните?! Ну, жил еще у вас.

Предыдущая страница 27 Следующая страница


Живодерня 28

- Как же ты, Илья, забрел сюда? А я здесь сторожем. Охраняю, - как-то печально проговорил легендолог. - Ну, пойдем ко мне в сторожку, что ли.
Голос был вроде его, а вроде и не его. Вероятно, виной тому была простуда: Егор Петрович все время подкашливал.
- Только ты, Илья, не отставай. Здесь заблудиться - пара пустяков.
Они двинулись в глубь кладбища.
- Какое счастье, что я вас встретил, - говорил Илья, осторожно двигаясь за Егором Петровичем. Тот дал уцепиться за рукав, чтобы в темноте Илья не потерялся; сам же легендолог в темноте ориентировался очень хорошо.
- А я думал, вы под землей у чуди остались. Малюта, который вас выкрадывал, потом объявился.
Они вышли на заасфальтированную аллею. Из-за туч снова появилась луна, но в чаще все равно видно было очень плохо.
Издалека ветер донес легкий свист. Странный это был свист - словно прутиком рассеченный воздух.
- Ти-хо… Замри… - вдруг прошипел Егор Петрович, остановившись.
Илья, от неожиданности сделавший еще один шаг, впотьмах уткнулся носом в его спину. В ответ на этот свист в другом конце кладбища ему отозвался такой же легкий и тонкий, скорее, похожий на писк; и вдруг неожиданно близко прозвучал еще один. Пересвист этот был очень похож на перекличку.
- А что?.. - попытался спросить Илья, но договорить не сумел - большая, мозолистая рука легендолога зажала ему рот.
И тут Илья увидел зрелище, изумившее его. Метрах в тридцати от них, за деревьями, блеснул огонек, потом еще один, и еще… словно от фонариков. Всего огоньков было десять-пятнадцать, но не это поразило Илью, а то, что огоньки прыгали, высоко взметаясь над кладбищем, замирали так на мгновение и вдруг падали метра за два от исходной точки и опять взметались на три-четыре метра над землей, зависали и снова, пролетев несколько метров, падали и опять взметались, словно какие-то животные делали гигантские скачки.
Фейерверк этот промчался мимо них, метнув в их сторону несколько случайных лучиков, но не остановился, потом исчез за деревьями и надгробьями кладбища.
- Пошли, Илья, - сказал легендолог, дернув Илью за рукав. - Пронесло на сей раз.
- Что это было, Егор Петрович? Как это они так, а?
Но легендолог ничего не ответил.
Они свернули с асфальтовой на другую дорожку и подошли к небольшому домику. Одно окно его светилось.
- Замерз я как собака, - сказал Илья, когда они остановились возле двери.
Егор Петрович на ощупь в темноте стал открывать ключом замок.
Илье казалось, что возится он слишком долго, - дверь была закрыта на несколько замков.
"От кого тут закрываться?" - подумал Илья, дрожа от холода и переминаясь с ноги на ногу. Наконец дверь, заскрипев, открылась. В прихожей было темно.
- Проходи, - сказал Егор Петрович. - Быстро!
Осмотревшись по сторонам и войдя вслед за Ильей, тщательно закрыл замки. Из-под двери, ведущей в комнату, пробивался свет.
- Проходи в комнату, - сказал легендолог.
Илья вошел. В комнате никого не было. Скромная мебель сторожки: шкаф, кровать, письменный стол - все обычное, крепкие решетки на окнах. "Решетки, пожалуй, понадежней дурдомовских", - отметил Илья. Он тут же подошел к круглой, оказавшейся горячей, печке и приложил к ней руки.
- Ох, как я продрог.
Чуть погодя вошел легендолог.
- Как хорошо, Егор Петрович, что у вас печка горячая, - сказал Илья, повернувшись к легендологу.
Тот стоял спиной к Илье и, склонившись, копошился в ящике тумбочки. Илья заметил, что на Егоре Петровиче рабочий костюм и высокие, заляпанные грязью сапоги; волосы у легендолога сильно отросли и падали на плечи.
- Как я, оказывается, люблю тепло,-восторженно бубнил Илья, повернувшись к печи и прижимаясь к ней туловищем и щекой. Тело постепенно согревалось. От удовольствия закрыв глаза, Илья несколько минут стоял у печи, замерев.
- Сейчас чайник поставлю, - объявил у него за спиной Егор Петрович.
Илья, блаженно улыбаясь, промычал что-то в ответ.
- Знаете, Егор Петрович, - сохраняя на лице блаженную улыбку, Илья повернулся. - Если бы я вас не…
Он замолчал, улыбку медленно сменила гримаса изумления, потом страха…
Перед ним с электрическим чайником в руке стоял вовсе не Егор Петрович, а совершенно незнакомый человек. Хотя ростом, фигурой и голосом он очень походил на легендолога, но лицо было совсем другое - худое, вытянутое, со впалыми глазами и длинной бородой, волосами, разбросанными по плечам, - он напоминал путешественника, волею судьбы заброшенного на необитаемый остров и там одичавшего до последней степени. Светлые, почти лишенные радужной оболочки глаза глядели прямо на Илью.
- А где Егор Петрович? - вдруг спросил Илья, глядя на человека изумленно.
- Ну, я - Егор Петрович. Ты чего испугался-то?
- Так… я думал… Что… Что вы другой…
- Ты меня не бойся. Может, я и другой Егор Петрович, но кладбище от всякой шантрапы стерегу.
Он включил чайник в электросеть и уселся за стол. Не мудрено было в темноте перепутать его с легендологом: похож был и голос, и манеры, да и то, как он верхом сидел на стуле, раздвинув ноги и уперев руки в ляжки, широко расставив острые локти как паук. Илье вновь почудился в нем легендолог. Даже имя и отчество у них совпадали.
- Откуда ты, Илья? - спросил Егор Петрович.
- Да я тут… это… случайно.
- Все говорят, случайно. Хорошо еще, что я тебе повстречался, а то бы пропал ни за что. На кладбище ночью опасно.
- Что значит - пропал? - спросил Илья, немного придя в себя после первого изумления и прижимаясь влажной спиной к печи.
- За любой могилой опасность и смерть…-проговорил Егор Петрович, глядя не на Илью, а куда-то в пол.
Загудел чайник.
- Ну, давай, Илья, чаю горячего выпьем да спать, - сказал он, вставая, - ночь сегодня ветреная. В такую ночь лучше по кладбищу не расхаживать.
Илья сел за стол. Он согрелся, пижама подсохла. Егор Петрович налил чаю, кроме хлеба у него ничего не было. Но есть Илья не хотел. Он отхлебнул несколько глотков, чай имел привкус травы.
Во входную дверь кто-то тяжело постучал. И хотя дверь в прихожую была плотно закрыта, слышно было хорошо. Но Егор Петрович, попивая чай с хлебом, не обратил на стук внимания.
- Стучат, кажется, - подумав, что кладбищенский сторож не слышит, сказал Илья. - В дверь стучали…
- Не будем открывать, - махнул рукой сторож, откусывая от куска сахара: чай он пил вприкуску.
Снова постучали, уже сильнее.
Тревожно и нехорошо сделалось на душе у Ильи: "Что это он открывать не хочет? Подозрительный все-таки тип…"
В дверь барабанили уже без передышки.
- А если по делу? - предположил Илья, ему было не по себе от этого тревожного стука, странного сторожа. От чая, сдобренного травами, мутило.
- Сейчас перестанут, - успокоил он.
И правда, поняв, что не откроют, стучать в дверь перестали.
Илья не решился спросить, кто это, молча продолжал пить чай. Он был начеку и поглядывал на сторожа с опаской. Тот же, ничем не проявляя агрессивных намерений, преспокойненько пил свой чай.
Разморенного теплом Илью охватило безразличие ко всему. Допив чай, он поставил локоть на стол, подперев кулаком щеку. Не хотелось ни о чем думать, говорить, двигаться. Хотелось только так вот сидеть в тепле, глядя перед собой…
В углу, у печки, вдруг открылась дверца подвала, и оттуда в комнату, щурясь на свет, стали вылезать какие-то люди - один, другой, третий… - заросшие, с черными землистыми лицами. Кладбищенский сторож поднялся им навстречу…
Илья видел все это отстраненно: он не мог двинуться, окоченев в своей позе мыслителя, словно превратившись в каменную статую. Но он видел и ясно понимал все, что происходило в комнате. Наверху кто-то стучал в крышу и матерился.
Люди, не обращая внимания на стук, осмотрели Илью, пощупали его тело руками и, как видно, удовлетворившись, взяли его за плечи и за ноги и понесли к раскрытой двери подвала.
- Куда вы меня!!! Меня нельзя туда!! От-пус-ти-те!!! Отпустите меня!!! - изо всех сил орал Илья.-Я не хочу!!!
Но ни звука не вырвалось наружу. Язык не слушался…
А потом наступила темнота.

Глава 2 КРОМЕШНИКИ

Что-то странное, необычное было в самочувствии Ильи. Вернее, в отсутствии чувства самого себя. Он видел и понимал, что творится вокруг него, но удивительным образом тело не слушалось команд мозга, словно окостеневшее, оно не чувствовало, не ощущало…
Илья находился в подземном зале, слабо освещавшемся сверху дневным светом. В зале стоял густой полумрак, но Илья видел; он видел таких же, как и он, окостеневших, быть может, мертвых людей, лежащих или, как он, сидящих на земле. Страха у Ильи не было, а было только ощущение полной беспомощности, тоски и уверенности в том, что ты уже ни на что не способен и уже никогда не будешь способен.
Сколько часов или дней просидел Илья в этом помещении, он не знал: для него не было времени. Потом в глазах вспыхнуло, после чего появилось черное пятно; и он совсем перестал видеть и закрыл глаза. Он впервые смог осознанно закрыть глаза: прежде веки не слушались… Потом Илья ощутил, как тело его ворочают, сгибают конечности… Постепенно ощущения возвращались. Открыв глаза, он увидел перед собой черный человеческий силуэт - по глазам резануло светом. Илья зажмурился, поднял к глазам руку; хотя и с трудом, но рука послушалась.
- Ну вот, очухался, кажись, - сказал над ним незнакомый хриплый голос.
Илья потянулся всем телом, широко зевнул; отвыкшее от движения тело сладко заныло. Он приподнялся с земли и, щурясь от света, вгляделся в сидящего перед ним на корточках человека, но рассмотреть не смог, потому что тот снова метнул в лицо Ильи яркий свет фонаря.
Фонарь был вмонтирован в каску на его голове, как у шахтера, поэтому куда он поворачивал лицо - туда светил и фонарь.
- Ну, очухался, новенький? - прохрипел незнакомец.
Илья пытался вглядеться в его лицо, но тщетно: в глазах стояло темное пятно.
- Ну, давай, давай, - теребил он Илью за плечи, встряхивал, легонечко толкал в живот.-Нельзя здесь оставаться. Поганое место…
Илья со стоном поднялся на четвереньки; восстанавливалось кровообращение, ему стало холодно, кожа ощутила сырость одежды.
- Давай, за мной ползи, новенький,-проговорил человек и на четвереньках стал удаляться от Ильи.
Илья окинул взглядом слаборазличимые окостенелые тела и поторопился вслед за человеком с фонарем. Жутко показалось ему оставаться тут среди этих… Мертвых, живых?.. Скорее вон, вон отсюда!
Свет фонаря маячил впереди, вырывая у темноты плотно утрамбованные стены, потолок подземного коридора. Скоро он нагнал своего провожатого и пополз за ним вслед, иногда наступая рукой на его ноги, так что тот через плечо чертыхался на Илью.
Коридор был невысокий (в нем можно было, встав на колени, достать головой до потолка), но зато широкий, вероятно, рассчитанный для двухстороннего движения, и если бы навстречу им кто-нибудь полз, то они без труда могли бы разминуться.
Тело восстанавливало свои функции на удивление быстро. Еще совсем недавно ему казалось, что он не сможет сделать ни одного движения, а сейчас так резво полз за незнакомым человеком. Илья неотступно следовал за светом фонаря, панически боясь потерять его из виду. Порой свет пропадал, значит, впереди был поворот; Илья сворачивал и снова видел маячивший впереди огонек.
Иногда в подземном коридоре попадались человеческие тела. Они лежали поодиночке вдоль стены, но живые или мертвые, Илья не знал. Он во мраке задевал их иногда, но в ужасе отдергивал руку и спешил дальше. Несколько раз они проползали ответвления от коридора. У одного из таких ответвлений Илья приостановился, прислушался. Откуда-то издалека послышались ему человеческие голоса, словно там находилось множество народа, и шум работающих машин.
"Господи! Что со мной?! - носилось в голове Ильи. - Где я?! Неужели под кладбищем? Неужели они затащили меня под кладбище?.. Что они хотят со мной сделать?.. Или это сон… И я все еще в психушке?.. А это галлюцинация?"
Илья отчаянно щипал себя, с трудом сдерживаясь, чтобы не закричать от боли. Но нет, он не просыпался! "Значит, не галлюцинация, значит, я все-таки под кладбищем… Какой ужас!!"
Но вскоре снова начинал сомневаться и снова щипал себя…
Воображение рисовало жуткие картины. Только один раз на протяжении всего пути им повстречался человек. Так же как у провожатого Ильи, в каску его был вмонтирован фонарик; он полз медленно, таща за собой нагруженную тележку… Что было в тележке, Илья не сумел разглядеть. Человек с тележкой метнул в лицо Ильи свет фонаря, они разминулись, и Илья последовал за провожатым.
Оказывается, здесь, под кладбищем, была своя жизнь, непохожая на жизнь людей земли.
Они свернули с широкой подземной "магистрали" в узкий проход, напоминавший нору с массой поворотов; воздух здесь был затхлый, дышать стало трудно.
- Ну, вот и прибыли, - сказал наконец провожатый, оказавшись в небольшом подземелье площадью около трех квадратных метров, продолговатой формы. Илья заметил, что стены украшают цветы, а на земле стоит корзина; но более подробно рассмотреть он ничего не смог, потому что луч фонаря беспокойно метался по помещению, часто ослепляя Илью, ни на чем не фиксируя своего внимания.
От этого мелькания в глазах, смены кромешной тьмы и яркого света кружилась голова; обстановка казалась ирреальной - сказочной.
Провожатый уселся рядом с Ильей.
- Ну, давай знакомиться, - предложил он, бросив в лицо Ильи луч света. - Меня зовут Профессор. Буду твоим начальником.
- Зачем? - проговорил Илья еле слышно.
Он не понимал, почему у него должен быть начальник… да и вообще ничего не понимал. Сердце сжимала тоска. Уж лучше дурдом… Зачем он сбежал?..
- Зачем начальник?! - Профессор хлопнул его по коленке. - А как же без начальника? Чтобы ты удавиться без пользы не надумал, к примеру… А то бывают такие нервные. Недавно вон один парень из новобранцев в разделочном цеху под нож сунулся, так его "застолбили". Теперь без руки остолбенелый сидит. А сколько сидеть будет, никто не знает. Зовут-то тебя как, новенький?
- Илья, - негромко сказал он.
Голоса под землей звучали глухо, но отчетливо. Тишина давила на перепонки, как в грозовую погоду.
- Со всеми вопросами, Илья, обращайся ко мне. Жить тебя беру к себе. У меня здесь уютно. Цветы люблю.
Профессор неторопливо обвел светом фонаря земляные стены, украшенные погребальными венками из неживых цветов.
- Скажите хоть, куда я попал?! - воскликнул Илья, приходя наконец в себя. - Что это за подземелье?
Профессор хрипло засмеялся:
- А попал ты, друг Илья, к древнему и могущественному народу, которому уже более двух тысяч лет. И ты должен гордиться этим. Я, например, горжусь!
- Подождите, так это чудь. Ведь здесь чудь живет?! Вы ведь тоже из этого племени, да?
- Если бы я был из их племени - не ползал бы с фонариком. Они видят в полной темноте и слышат сквозь землю. Это высшие существа, не то что мы с тобой. Выше их только подземный бог Атхилоп. Понял? Каждый год они приносят ему в жертву самую красивую девушку, да и так всякого второсортного, незначительного народишка, по мелочи… Вроде нас с тобой.
- Господи!.. Куда я попал… - проговорил Илья с отчаянием в голосе, следя за светом фонаря, вырывающего из тьмы погребальные венки, пластмассовые лилии, бумажные розочки…
- Да ты не горюй, - ободряюще хлопнул Профессор Илью по колену. - Привыкнешь, потом гнать отсюда будут - уходить не захочешь. Акклиматизация - дело обычное. А завтра на работу пойдем.
- На какую еще работу?
- А ты что думал, тебя сюда доставили на отдых и санаторное лечение? Работать нужно будет. Завтра увидишь.
- Я все равно убегу, - сквозь зубы зло процедил Илья. - Никто меня здесь не удержит.
Профессор расхохотался. Отчего-то самонадеянное заявление новенького очень рассмешило его.
- Давай за мной, - приказал Профессор, схватил с земли метровой длины палку и на четвереньках пополз в нору. Илья неохотно последовал за ним.
Они миновали несколько поворотов, пока не оказались на той самой широкой "магистрали", как про себя прозвал коридор Илья. Проползли по ней немного, свернули в узкий коридор, потом - в другой.
- Вот, видишь предупреждение?
Профессор слегка прижался корпусом к земле, чтобы Илье было видно, одновременно направив на то место свет фонаря. Илья увидел на стене коридора рисунок какого-то жучка. Это была божья коровка, нарисованная красной краской на плотно утрамбованной земле.
- А теперь смотри внимательно.
Профессор достал из-за пояса палку, которую прихватил для демонстрации у себя в подземелье, сунул ее за нарисованного жучка и сразу отдернул руку. В следующее мгновение черная тень чего-то большого и страшного вырвалась из земли; в свете фонаря блеснули острия ножей, раздался хруст… То страшное, с острыми ножами, врезалось в другую стену и исчезло. На земле остались искрошенные и изрубленные остатки палки.
Это произвело на Илью сильное впечатление: столь быстрым и сокрушительным было действие спрятанного в стене механизма.
- Видал! - с гордостью похвастался Профессор.
- А теперь пройти, значит, можно, раз сработало.
- Наивный ты. Ничего, поживешь здесь - узнаешь. Думаешь, она одноразового использования? Наивный ты. Ну, давай, поворачивай.
Илья поначалу не мог развернуться на четвереньках, но потом сообразил, что нужно выпрямиться и на коленях повернуться кругом. Он прижался к стене, пропуская Профессора вперед.
- Тебе повезло, что я тебя в подчиненные взял, - говорил Профессор через плечо, когда они проползали по "магистрали". - У меня своя комната имеется. А эти вон, прямо на дороге, на самом сквозняке спят. От пневмонии мрут, горемыки. Если за год не умрешь, значит, долго жить будешь. Здесь климат целебный.
Он метнул луч света на лежавшие вдоль стен коридора недвижимые тела.
"Значит, они все-таки живые", - подумал Илья. Постепенно в этом ужасе хоть что-то начинало проясняться.
- А почему они там прямо в проходе спят? - спросил Илья, когда они приползли в комнату Профессора.
- Там самое безопасное место, - пояснил Профессор. - Ладно, пойду за жратвой сползаю. Ты посиди тут без меня.
- А фонарика лишнего нет?
Жутковато было Илье одному оставаться в полной темноте.
- Да вон, возьми. Тебе каска еще не положена пока.
Профессор протянул фонарь и уполз. Илья осветил стены, рассматривая венки с искусственными цветами; на земле лежала длинная металлическая палка с длинным и острым штырем на конце. Илья взял ее в руки и, повертев, обнаружил кнопку, при помощи которой острый штырь втягивался во вмонтированную в палку трубку, и она приобретала вполне безобидный вид, но при нажатии на кнопку штырь с лязгом выскакивал наружу, и вот это уже смертоносное оружие, которым можно проткнуть человека насквозь.
Илья положил палку на место.
- Господи, а где же здесь спать? Неужели на земле? - тихонько проговорил он. И тут же схватился за голову.
"Как спать?! Как спать?! Бежать отсюда! Бежать! Неужели нет никакой лазейки? Неужели везде подстерегают железные зубы?! Неужели… Да нет! Уж лучше пусть меня изрубят в фарш, чем здесь - под землей! Как червяк, без света… Без Жанны!.." Он впервые за долгое время вспомнил ее. Сердце заныло. Значит, не все чувства вытравил из его души садист-психиатр доктор Добирман. "Бежать! - твердо решил Илья. - При первом же удобном случае…"
Илья светил перед собой на погребальный венок из бумажных незабудок. Слева, там, где был вход, ему почудилось движение; он направил туда свет фонаря. В дыру торопливо вполз горбатый человек в лохмотьях, лица его не было видно из-за скрывавших его длинных волос. Илья, опасаясь агрессивных действий, прижался поплотнее спиной к земляной стене и нащупал рукой металлическую палку с выдвижным штырем.
Но горбун не проявил враждебности - он потоптался на месте и, сделав два поворота вокруг собственной оси, выполз вон.
Илья еще долго светил в дыру, ожидая, что горбун в лохмотьях вернется за чем-нибудь. Но горбун так и не объявился. Зато приполз Профессор. Сейчас, попав ему в лицо лучом от фонаря, Илья наконец смог увидеть его. У Профессора было гладко выбритое лицо, впалые щеки и острый крючковатый нос.
- Не порть мне зрение, - сказал Профессор, отворачиваясь от света. - Убью.
Илья не понял, сказал Профессор это в шутку или серьезно, но, на всякий случай отведя фонарь, насторожился.
- Я тут жратву принес. Привыкай к новой пище. Если от запаха блевать потянет - не ешь, потом привыкнешь.
На шее у него висел бидончик с закручивающейся крышкой. Он сел рядом с Ильей и открыл крышку… Илью сначала бросило в пот, потом в холод…
- Ух, хорошо! - кряхтел и постанывал от удовольствия Профессор, нюхая зловонное варево. - Ну, аромат!
Пожалуй, ничего более гадкого в жизни своей нюхать Илье не приходилось, запах не поддавался описанию; запахи привокзального туалета казались более аппетитными, чем этот. Илья отвернул лицо.
- Ну чего, не будешь?
- Нет, - выдавил Илья.

Предыдущая страница 28 Следующая страница


29 Серж Арно

- Ну, тогда я за двоих.
Профессор стал есть прямо из бидона, пользуясь ложкой с длинной ручкой.
- Кстати, когда меня не было, кто-нибудь заползал? - спросил он, пережевывая что-то мерзкое во рту.
- Горбун какой-то заползал, - не поворачивая головы, отвечал Илья.
- Горбун? - переспросил Профессор.-Странно, нет здесь никакого горбуна. Откуда здесь горбун?..
- Ну, не знаю. Заполз без каски, без фонаря, покрутился на месте и обратно уполз.
- Горбун, - повторил Профессор, чавкая. - Надо ж, горбун… А девочка рыжая с мячиком не заползала?
- Что? - Илья повернулся к Профессору.
- Ну, девочка, рыженькая. Глюкой ее зовут.
- Глюка?.. - в растерянности проговорил Илья. - Откуда здесь Глюка?
Странным было то, что, повернувшись, Илья вовсе уже не испытывал отвращения к запаху еды, так поразившему его поначалу. И чем глубже засовывал ложку в бидон Профессор, тем больше Илье хотелось попробовать этой пищи. И когда Профессор совсем закончил трапезу, у Ильи прямо слюнки текли.
- Ну все, наелся.
Профессор цокнул, прочищая от остатков пищи щель между зубами, и, сытый, прижался к стенке головой.
Илья, по требованию "начальника" выключивший свет фонаря, уже настолько освоился в темноте, что мог видеть не только то, на что падал свет. Он заметил на боку у Профессора небольшой меч, но это был, конечно, не меч в полном смысле этого представления, а отточенная железяка с ручкой. Но все же это насторожило Илью.
- А это что за предмет? - дотронувшись до палки с выдвигающимся штырем, спросил Илья.
На такой крохотной площади все можно было достать рукой, даже не вставая с места.
- Это нас с тобой насквозь протыкалка. Я из-за этой протыкалки чуть жизни не лишился. Они бросились на меня, как псы. Я выл и извивался, но они сыпались сверху… О! Это было страшно. Но я изловчился, ухватил одного попрыгунчика и потянул под землю… Меня спасло чудо. Я заволок его под погребальную плиту, там был ход, и собственными руками… А протыкалка - это трофей. Меня за это начальником назначили, - самодовольно сказал Профессор. - Вот как бывает.
- А кто такие попрыгунчики? - спросил Илья, потрогав пальцем выдвижное острие палки.
- О! Попрыгунчики - это бич! Ежели к ним в лапы попадешься, все! Никто живым не возвращался. Либо шкуру с живого сдерут, либо запытают на дыбе, в лучшем случае на кол посадят или сожгут живьем. Но приятнее себе глотку перерезать, чем к ним в лапы…
- Кто же они такие?
- Этого никто не знает. Покрыто мраком тайны. А если честно, их сама чудь боится: против попрыгунчиков ничего не помогает. Но я слышал, что если кто из чуди к ним угодит, то потом его по кусочкам по кладбищу разбросанного находят. Но и полукровке тоже не поздоровится.
- Сюда, в подземелье, попрыгунчики не проберутся?
- Сюда вряд ли. Они опасны на поверхности,-он закатил глаза к земляному потолку, - а здесь мы их по одному передушим.
- А полукровки кто?
- Полукровки - это получудки,-Профессор расхохотался. - Ну, это дети их от земных женщин. Они и занимаются всей работой наземной. Работников под кладбище поставляют, женщин, готовую продукцию на земле реализуют. В общем, главное звено, связывающее подземелье с наземной жизнью. Многие из них, я слышал, занимают на земле большие посты. Но все равно никто из них не теряет связи с подземным народом. Отступник карается смертью, лютой смертью. Вот так. Но скоро сам все узнаешь. А теперь спать давай. Ночь уже.
- Слушай, Профессор, ты говорил, что попрыгунчики под землю забраться не могут. Так?
- Ну.
- Так ведь ты, когда на тебя они набросились, на поверхности земли был, ведь верно? - рассуждал дальше Илья.
- Конечно, а где же.
- Значит, где-то есть выход? - торжественно закончил свою мысль Илья.
Профессор расхохотался.
- Ах, вот ты к чему!
- Так есть здесь выход или нет? - настаивал Илья.
- Да, конечно, есть. Зря ты так волнуешься. Пойдем мы с тобой завтра гулять по кладбищу.
- А капканы, которые палку перерубают, от кого же тогда?
- От людей. Мало ли, попрыгунчики сферу влияния захотят расширить или городская чудь нагрянет. У них тут настоящая война идет. А ты думал, чтобы ты не выходил? Ну ты, Илья, уморительный человек. Да иди ты на все четыре стороны! Кто тебя держит. Шляйся по кладбищу хоть всю ночь, пока тебя попрыгунчики не схапают.
- А если я с кладбища выйти захочу? Погулять по улицам.
- Это никак нельзя. Да ты и сам не захочешь.
- Почему?
- Почему не знаю, но случая такого не бывало, чтобы человек под землю возвращаться не захотел. Понял?
Илья пожал плечами.
- Ну, так сказать, это теперь наша родина. Ты теперь как бы на "тот свет" попал, в том смысле, что возврата у тебя нет и лучше привыкай жить здесь. Нас называют кромешниками, так что и ты теперь кромешник. А теперь спать давай, поздно уже.
Как Профессор определял время суток, Илья не понимал, но спрашивать не стал. Они легли на землю, подложив под себя толстую ткань, и крепко прижались друг к другу, чтобы было не так холодно.
"Я и от Китайца убежал, и из психбольницы убежал, и от кромешников убегу…" - была последняя мысль Ильи перед тем, как уснуть.
Ночью он просыпался от давящей тишины, засыпал снова, но потом опять просыпался. Да и была ли это ночь?
- Вставай, уже утро! - толкнул Илью Профессор.
Илья открыл глаза и, сев, потер колени, которые после вчерашних ползаний на четвереньках болели, но утра не увидел: здесь все время было темно. Приходилось верить начальнику. Сам Профессор сидел по-турецки перед треснувшим зеркальцем, прикрепленным к стене, брил щеки "станком", поминутно чертыхаясь и повизгивая от боли. Бритье насухую да еще тупым лезвием было болезненным.
- Небось коленки с непривычки болят? - не отрываясь от бритья, спросил Профессор.
- Есть немного.
- Вон, наколенники лежат, надень, ползти далеко.
Илья нащупал пару наколенников и привязал их к ногам.
- Слушай, Профессор. А мне тоже бриться надо? - спросил Илья, потрогав щетину, напоминающую небольшую бороду.
- Жениться надумаешь, тогда брейся.
- А ты, что ли, женишься?
Профессор перестал бриться и повернул лицо к Илье.
- По секрету тебе скажу, что я одну чудачку охмуряю, - прошептал он, понизив голос. - И если мне ее охмурить удастся, знаешь, как я заживу! В просторном, проветриваемом подземелье, на всем готовеньком! Дети, опять же, получудки. Единственный шанс у меня, может, в люди выбиться. Но ты не горюй, найдем и тебе чудачку. - Он повернулся к зеркалу и продолжил бритье. - Потому и мучения от тупого лезвия принимаю. Они, конечно, по земным нормам не красавицы. Даже поначалу можно сказать отталкивающее впечатление производят, но приглядишься, принюхаешься - сойдет! Я их земляными красотками называю. Им нравится.
Профессор закончил бриться, достал из-за пояса короткий меч, потрогав острие, сунул на место.
- Такую и тебе потом нужно будет. Учти - ползти нам в другой конец кладбища, по пути все что угодно случиться может. Будь настороже и меня слушайся. Плохое у меня что-то сегодня предчувствие.
Профессор сделался сосредоточенным и хмурым.
- Не отставай, - приказал он и пополз в нору.
Илья последовал за ним.
Они выползли на "магистраль", спящих на пути им не попадалось: все отправились на работу. Зато встречались ползущие навстречу люди, перевозившие тележки с землей или налегке, разные… Внешность их очень угнетала Илью: все они были вида запущенного до самой последней степени - длинноволосые, бородатые, с черными, как у шахтеров, лицами. Илья научился, уклонившись от света фонарей, успевать разглядеть лица встречных.
Профессор передвигался довольно скоро, и Илья с трудом поспевал за ним. В наколенниках ползти было несравненно легче. Они свернули в другой, более узкий коридор, потом еще в один. Здесь уже совсем не встречалось людей. Иногда, остановившись, присаживались отдохнуть, но сосредоточенный Профессор не желал разговаривать, да и Илье не хотелось. Путь, действительно, был неблизким. Отдохнув, ползли дальше…
Несмотря на то что продвигались они быстро, их все же обогнал один человек; Илья посторонился, пропуская его вперед.
- Куда спешишь, Рахит? - окликнул его Профессор, обернувшись. - Все из кожи вон лезешь, чтобы начальству угодить?..
- Ты, Профессор, в мои дела нос не суй, а то я тебя пришью, - огрызнулся бородатый мужик и сверкнул на Профессора светом фонаря и глазами. - А ты опять с новеньким? Быстро ты их кончаешь…
- Заткнись, проваливай по-быстрому! - перебил Профессор, давая ему дорогу.
Илью неприятно царапнули его слова.
Рахит заспешил вперед.
- С этим гадом лучше не связывайся,-бросил Профессор через плечо, когда Рахит скрылся за поворотом тоннеля. - Ему убить человека - раз плюнуть.
Потом ползли молча.
- Тихо! - вдруг прошептал Профессор, резко остановившись и подняв вверх указательный палец.-Ты слышал?
- Что? - так же тихо прошептал Илья.
- Да нет, показалось, наверное, - проговорил Профессор, двинувшись дальше, но уже не так скоро.
Илья заметил, что он отстегнул от пояса свой короткий меч и продолжает путь, держа его в руке. Илье все время чудилось, что сзади него кто-то есть; он словно даже слышал легкие шаги, но думал, что это мерещится.
Проползши еще метров сто, Профессор снова остановился.
- Ты слышал писк? - шепотом спросил он.
- Да нет… Хотя как будто…
Илье и впрямь почудился писк, но он не придал ему значения, предположив, что это железяка Профессора, елозя о землю, издает неприятный звук. Илье стало не по себе. Неужели попрыгунчики добрались и сюда?..
Они проползли еще немного, снова остановились.
- Нет, явно что-то не так, - сказал начальник, обернувшись к Илье. - Давай подождем, послушаем.
Они уселись в проходе. Профессор положил меч на колени. Илья съежился от промозглого холода подземелья, при движении холод ощущался слабее. Время от времени Профессор светил фонарем то в одну сторону тоннеля, то в другую, потом, прижавшись к стене ухом, слушал. Так просидели минут пять.
- Плохое у меня предчувствие, - в задумчивости проговорил Профессор. - Знаешь, Илья, понимаю я, что это глупо, но мне ничего не остается: больше мне некому рассказать. Но если ты отсюда выберешься… Спрятано у меня…
Профессор приблизил губы вплотную к уху Ильи и зашептал тихо-тихо, так что Илье приходилось вслушиваться и иногда переспрашивать.
- …Ну, запомнил?
- Запомнил.
- Но учти, это только в том случае, если со мной что-нибудь случится. Не хочу я, чтобы клад мой даром пропал, а если нет - я тебя под землей достану.
Профессор вздрогнул, нервно повернул голову и бросил в тоннель луч света.
- Нет, почудилось… Паршивое у меня предчувствие. Ну, двинули дальше.
Профессор так и держал меч в руке, не стал засовывать его за пояс. Не проползли они и тридцати метров, как Профессор снова остановился. Илья тоже остановился, прислушался. Здесь, в кромешной тишине, каждый отдаленный звук слышался по-особенному, и ему почудился откуда-то издалека писк, потом вроде кто-то вскрикнул, затем кашель, но все это так глухо, издалека, что Илья усомнился, не прислышалось ли.
- Ты слышал? - прошептал Профессор, с ужасом водя глазами и фонарем по стенам.
Илья пожал плечами.
- Вроде было что-то… - не совсем уверенно проговорил он.
Постояв некоторое время на месте, двинулись дальше. Тоннель сделал очередной поворот. Профессор снова остановился.
- Что это там, впереди? - спросил он негромко.
Илья поднялся с четверенек на колени и заглянул через спину Профессора.
Метрах в десяти от них, в свете фонаря, Илья увидел полузасыпанную землей груду тряпья.
- Хлам какой-то, - сказал он, вглядываясь. - Отсюда не видно, ближе подползти нужно.
- Ближе? - переспросил Профессор, голос его дрогнул.
Пересиливая себя, он сделал еще несколько шагов и снова остановился, но и с этого расстояния было не разглядеть.
- Слушай Илья, тебе-то ничего. Сползай посмотри, а?
Илье хоть и было не по себе, но он видел, что Профессор совсем в расстроенном состоянии.
- Так куда же я? У меня и фонаря нет…
- Да я тебе дам. Вот, на каску.
Профессор снял каску и протянул Илье, тот надел ее.
- Если увидишь что-нибудь подозрительное, сразу назад. Понял? Ну, давай.
- Может, эту штуковину мне дашь? - спросил Илья, посветив на меч в руке Профессора.
- Нет, этим я тебя со спины прикрывать буду. Не бойся, если что, я подоспею, - успокоил он на прощание.
Илья медленно пополз вперед. Страха не было: он просто не знал, чего нужно бояться. Но чем ближе Илья подползал к тому месту, где лежало нечто непонятное, тем становилось ему жутче.
Когда он оказался совсем близко, то увидел следующую картину: грязное, сваленное кучей тряпье было полузасыпано землей, с двух сторон в стенах тоннеля имелись две норы - они были узкими и недостаточными для того, чтобы в них заполз человек (разве что по-пластунски). Илья посветил в одну нору, но ничего не увидел. Судя по вывороченной земле, кто-то прокопал ход в тоннель, а не из тоннеля.
- Ну, как там? - позвал из темноты Профессор.
- Норы какие-то, - ответил Илья.-И хлама куча. Кто-то выкинул.
Он приподнял рукой тряпку - комья земли свалились с нее. Илья отшатнулся: перед ним было исковерканное человеческое тело без головы, рана на шее была неровная, словно бы изжеванная, с вытянутыми жилами… Человек этот был живой совсем недавно, во всяком случае, кровь еще не успела свернуться. Рук у него тоже не было. Одна была оторвана по локоть, и торчала белая кость с ободранными клочьями мяса, вторая - отсутствовала по самое плечо.
- Ну как, что там? - позвал Профессор.
Илья глядел на изуродованное тело и молчал.
- Эй, Илья, чего там? - взывал из темноты Профессор.
- Труп, кажется, - наконец ответил Илья, бросив взгляд в сторону Профессора. - Без головы почему-то.
- Давай каску, - сказал, подползая к нему, Профессор. - Надо ноги уносить отсюда.-он надел каску. - Выслужился Рахит. Всегда ему вперед всех надо было. Успел!.. - Профессор осветил страшную рану на шее. - Вот и мы бы с тобой такими могли здесь лежать. На сей раз повезло. Видал, норищи какие?.. Сдергиваем теперь отсюда…
Профессор двинулся вперед, Илья поспешил за ним, да так резво, что наступал Профессору на пятки; его подталкивало ощущение того, что сзади лежит растерзанное тело Рахита без головы, совсем недавно живого, а теперь…
- Тихо… - Профессор замер, подняв вверх руку с мечом.
Илья остановился, тяжело, с хрипом дыша, но старательно сдерживая дыхание. Откуда-то из-под земли он услышал покашливания, но все стихло… потом как будто опять…
Профессор приложил ухо к стене, Илья поднялся на колени. В следующее мгновение прямо из стены с громким шипением вырвалось большое черное тело и бросилось на Профессора. Он издал вопль ужаса, но, мгновенно среагировав, вонзил острие меча в оскаленную длинную морду… В мечущемся свете фонаря выпученными от изумления глазами Илья разглядел гигантскую крысу; размером она была с немецкую овчарку.
Получив удар мечом в голову, крыса завизжала и бешено закрутила головой. Профессор, отчаянно вопя, размахнулся и вонзил острие меча ей в шею, потом снова ударил в голову. Крыса, спасаясь от смертоносных ударов, уже ничего не соображая, а стараясь только поскорее избавиться от этих сыплющихся на нее жалящих ударов, бросилась вперед… ткнулась головой в стену. А беспощадный Профессор, ошалев от вида крови, уже как попало рубил и рубил огромную крысу. Исколотая, изрубленная, она держалась еще некоторое время, потом брякнулась на спину и забила в воздухе лапами… Профессор с удовольствием, победно взвизгнув, вонзил в ее живот металлическое оружие. Крыса дернулась в агонии и застыла.
Руки, лицо, одежда Профессора были забрызганы кровью…
Илья, изумленно следивший за убийством животного, вдруг уловил с той стороны, откуда выпрыгнула крыса, шорох. Случайный луч света как раз упал на то место. Посмотрев туда, Илья увидел усатую морду второй огромной крысы. Профессор не мог видеть второго грызуна у себя за спиной.
- Осторожно!! - закричал Илья.
Все решила какая-то доля секунды. Профессор среагировал мгновенно, а крыса замешкалась в норе, то ли увидев, как расправились с ее другом, то ли по другой причине. Профессор тут же, развернувшись, с размаху вонзил острие меча в голову высунувшейся из норы крысы. Та завизжала и быстро-быстро попятилась назад в нору. Оттуда послышалось сухое покашливание.
- А! Тварь!! - победоносно воскликнул Профессор. - Боишься смерти?!
Профессор вошел в азарт, и было видно, что ему еще хочется подраться, но больше было не с кем.
- Они, твари, по две всегда ходят, - бросил он через плечо и с удовольствием вонзил меч в плешивый живот дохлой крысы.
Илья и представить себе не мог, что на земле еще где-то (помимо фильмов ужасов) водятся такие огромные крысищи, и смотрел на мертвого грызуна со страхом и отвращением.
- Ладно, поползли, - сказал Профессор, вынимая из худого живота крысы меч и вытирая кровь о ее шкуру. - Сегодня опять пронесло. У этих тварей самое большое лакомство - человеческий мозг. Они разгрызают череп и лакомятся. А если рука на зуб попадает, то она как тростинка ломается.
- Откуда они, такие огромные?! - изумился Илья, разглядывая крысу.
- Из Австралии. Оказывается, этих тварей вывел какой-то безумный австралийский ученый. Но как они в России оказались, никто не знает. Это ведь надо, океан переплыть! Плодятся очень быстро. Ты заметил, что мелких крыс уже почти не осталось? Изредка только одна какая-нибудь промелькнет. Эти монстры их, наверное, всех пожрали.
Они двинулись дальше. Проползая рядом с мертвой крысой, Илья случайно коснулся ее тела и с отвращением отдернул руку.
- Они как только появились, с мелких крыс и начали, - продолжал Профессор на ходу, значительно повеселев. - Потом стали покойников воровать. О! Что ты! Тут за покойников война идет! Ха-ха-ха! Крыс теперь много стало, совсем обнаглели - на живых набрасываются. Вот Рахиту не повезло. Хотя крысам тоже не повезло, откуда в его пустой башке мозгам взяться? Скоро уж приползем.
Илья слушал молча и невнимательно, он полз, поминутно оглядывался назад в темноту и все время ожидал, что сзади, сухо кашляя, набросится оставшаяся в живых раненая крыса… Он вспоминал Рахита с отъеденной головой, и ему было жутко.
Охотно говоривший Профессор вдруг замолчал и некоторое время полз молча. Илья, заметив это, насторожился.
Профессор остановился, постоял на месте, потом повернулся к Илье и бросил свет фонаря ему в лицо. Илья сощурился, отворачиваясь. Профессор, распрямившись, повернулся к нему всем корпусом; Илья тоже выпрямился. Они стояли на коленях друг против друга. Илья ладонью прикрывал глаза от света.
- Что случилось? - спросил Илья, не понимая причины перемены настроения своего спутника.
- Ты знаешь, - Профессор взял его за лацканы больничной куртки. - Ты забудь, что я тебе говорил. Ладно?!
- Почему это? - не понял Илья.
- Забудь, - сквозь зубы с ненавистью процедил Профессор. - А-то убью!
Илью бросило в жар, он вдруг ощутил, что стоит перед лицом смерти и этот человек, если Илья попробует сейчас не согласиться с ним, обязательно убьет его, не дрогнув и не задумываясь.

Предыдущая страница 29 Следующая страница


Живодерня 30

- Убью… - повторил Профессор.
- Да, конечно. А что, про крыс - это запретная тема?..
Профессор отпустил его куртку, повернулся и пополз дальше. И на протяжении всего пути не произнес уже ни слова.

Глава 3 МЕТАСТАЗЫ

(Жертвоприношение)
Ползти оказалось недалеко, скоро они оказались в широком коридоре. Здесь можно было выпрямиться в полный рост. Стали встречаться люди. Илья с изумлением оглядывался кругом, стараясь ничего не пропустить, стремясь осознать и понять увиденное.
Оказывается, здесь, под кладбищем, был целый город. Освещался он через отверстия в потолке. Света, конечно, в подземелье поступало мало, но и этого было достаточно для того, чтобы разглядеть, что там происходило. Проходя по широкому коридору, миновали они большие пещеры. В одних пещерах было множество народа; стоя за столами в резиновых фартуках, они что-то мелко резали большими ножами, и если бы на них были не лохмотья, а белые халаты, то можно было бы подумать, что это повара. В другом обширном помещении работала какая-то мощная машина. Оттуда чумазые люди поминутно вытаскивали коробки. Несмотря на сквозняк, здесь стоял смрадный запах.
- Консервы выпускаем - тушенку. Наша продукция нарасхват. Любит народ наши консервы, - радостно сообщил довольный Профессор.
Илью замутило.
Мимо них по коридору двое кромешников, кряхтя и сквернословя, тащили обтянутый красной материей гроб. Один из них полз впереди, впрягшись в лямку, зацепленную за гроб, другой толкал поклажу сзади. Профессор повернулся к Илье и весело сказал:
- Високосный год! Есть работа для кромешников!
И вправду, везде кипела работа.
Потом они прошли мимо большого зала, сплошь заваленного деревянными обломками гробов. В соседнем подземелье несколько человек суетились вокруг огромного чана, стоявшего на плите, в которой был разложен огонь. От чана к отверстию в потолке поднимался пар, дыма в помещении не было: он уходил в пристроенную к плите вентиляционную трубу. Все здесь казалось Илье до дикости примитивным, как в древние времена, но, на удивление, продуманным до мелочей.
Мимо них мрачные кромешники проволокли сани с человеческими костями.
- И не мечтай, - остановившись, повернулся к нему Профессор.
- Что? - не понял Илья.
- Я говорю: и не мечтай! - громче повторил Профессор, перекрикивая шум работающей где-то рядом машины. - В разделочный тебя не возьмут. Хлебное место. Для того чтобы в разделочный попасть, нужно выслужиться - года три землю покопать. Потом, может, переведут в разделочный или в варочный. Но в поисковой группе лучше всего.
Помимо больших залов к коридору выходило множество мелких нор. Стены были испещрены отверстиями, напоминавшими муравейник. Горбун с привязанной к спине лопатой вдруг вынырнул из норы.
- Вон, этот горбун вчера заползал, - сказал Илья и хотел указать на горбуна Профессору, но юркий человек скрылся в другой норе.
Профессор только пожал плечами. Удивительно, но горбун как-то уж очень напомнил Илье шустрого больничного инвалида. И вдруг, стоя посреди подземного коридора, Илья с изумлением вспомнил, что слышал об этих подземельях еще в психушке из уст временами впадавшего в транс горбатого человека. Только тогда это казалось Илье фантастикой, миром, рожденным больным воображением писателя-фантаста, в котором он выразил свою сексуальную неудовлетворенность и детские комплексы… Но теперь вот сам Илья оказался в этом фантастическом ужасе, в этом кошмаре, и, оказывается, мир этот не выдуман - он есть.
- Тебе плохо? - спросил Профессор, посветив в лицо Илье. - Ты чего бледный такой?
- Да, мне плохо, - еле слышно проговорил Илья.
Его мутило от вони, дрожали конечности; он чувствовал шум в ушах и понимал, что вот-вот может потерять сознание.
- Ну, давай туда вон свернем - там к склепу выход есть.
Они снова опустились на четвереньки и поползли по узкому тоннелю. В скором времени они оказались в небольшом круглом помещении, наверху была решетка, сквозь нее поступал свежий воздух. Здесь можно было выпрямиться и передохнуть. Илья встал с четверенек и, вцепившись в решетку, стал глубоко вдыхать свежий воздух. Неба отсюда видно не было - мешала железная крыша склепа, - но Илья слышал пение птиц, шум листьев… Это был глоток свободы, который придал ему силы. Профессор сидел на земле, глубоко задумавшись о чем-то. Каска с выключенным фонарем лежала рядом на земле. Илья впервые видел этого человека при дневном свете. На голове у него оказалась обширная плешь, кончик носа уныло свешивался книзу. Было ему лет сорок, но выглядел он на много лет старше и внешний вид имел затрапезный. Это среди остальных запущенных кромешников в полумраке он смотрелся настоящим денди, но при дневном свете…
Профессор зачем-то достал из-за пояса меч. Он был явно озабочен. Это не укрылось от Ильи, когда он, отдышавшись, изредка поглядывал на своего нового товарища. Илья прикидывал, можно ли взять этого человека сообщником в случае побега. То, что здесь он не останется, Илья решил для себя твердо. Но он в этих краях ничего не знает. Можно ли довериться этому человеку?.. Слова Профессора о том, что отсюда никто по своей воле не уходит, не убедили Илью. С ужасом подумав о возвращении в коридор, где располагались разделочные цеха, Илья от отчаяния хотел было завести разговор на волнующую его тему, но почему-то не решился.
Профессор в задумчивости поигрывал мечом, то пробуя пальцем его остроту, то снова засовывая за пояс, но, посидев так минуту, снова доставал оружие. Видно было, что в душе у него шла какая-то борьба.
- Ты, Илья, парень, видно, неплохой, - не поднимая головы, глухим простуженным голосом вдруг заговорил Профессор. - Я к тебе, в общем-то, претензий не имею. Но пойми - было у меня сегодня предчувствие. Понимаешь? Сильное такое…
Илья, боясь оторвать руки от решетки, как будто это окончательно лишит его надежды на свободу, сверху глядел на лысину Профессора, на то, как он крутит в руках свое оружие, и слушал.
- Ну, короче. Сказал я тебе про клад зря.
- Про какой клад?.. - не сразу понял Илья. - Ах, про клад…
- Ты пойми, - не поднимая головы, продолжал Профессор. - Я теперь не успокоюсь, пока ты не забудешь… Ты меня понимаешь?
Профессор поднял голову и посмотрел в глаза Илье… И увидел Илья в этих бесчувственных глазах что-то такое, отчего внутри у него вдруг похолодело, ноги ослабли. Профессор продолжал, не отрываясь, глядеть на него своими карими, ничего не выражающими глазами. Рука его крепко сжимала рукоятку меча.
- Но ведь ты же сам говорил, что отсюда никто не уходит. Ведь для того чтобы добыть твои сокровища, отсюда выбраться нужно. Ведь так?! А я здесь навсегда остаюсь. Мне здесь очень даже нравится… - стал отчаянно врать Илья. Он проговорил все это быстро-быстро и увидел, как холодный, безразличный взгляд Профессора потух (или это только почудилось), но, так или иначе, Профессор сунул меч за пояс.
- Ладно, поползли, - сказал он, надевая каску.
Оказавшись в тоннеле с высоким потолком, выпрямились во весь рост. Илья заметил, что многие из кромешников даже в том месте, где можно передвигаться на двух ногах, предпочитают ползти на четвереньках. Навстречу им попадались и представители племени чудь. Определить их можно было легко по высокому росту и по бесцветным глазам, кажущимся белыми. Смотреть в эти глаза с непривычки было жутковато.
- Будешь копать землю, - сказал хмурый Профессор, он так и не повеселел. - Сейчас дам тебе лопату и санки, а там посмотрим. Новые ходы строятся на случай газовой атаки.
- Какой еще атаки?
- Начальство задумало газом вытравить этих мерзких тварей, поэтому для безопасности нужно будет переселиться за пределы. Иначе крысы всех нас пожрут, гадины.
Они свернули в другой коридор с низким потолком, по которому можно было передвигаться, не опускаясь на четвереньки, а только слегка склонив голову.
Профессор, шедший впереди, вдруг остановился, словно бы что-то внезапно вспомнив.
- А давай-ка сходим сначала в жертвенный зал.
- Куда?
- Туда, где саркофаг Гомера стоит. Ну, увидишь. А работа - не волк.
Они вернулись в тоннель с высоким потолком и, немного пройдя по нему, оказались в обширном зале с отверстием в потолке, через которое поступали свет и воздух. Несмотря на отверстие, в зале все равно стоял смрадный запах. В центре его, на возвышении, стоял саркофаг. Совсем такой же, какой Илья видел у Егора Петровича в миниатюре, на котором тот любил казнить мух и гусениц. По бокам саркофага стояли двое исполинского роста мужчин с мечами в руках.
- Видишь, это и есть саркофаг Гомера,-печально проговорил Профессор. - У чуди это считается реликвией: они жертвы человеческие здесь приносят.
- Неужели?..
Илья понял, почему вокруг саркофага такая черная и как бы блестящая земля. Она напитана кровью многочисленных жертв. Двое исполинов-охранников безразлично глядели на маленьких пришедших на экскурсию людишек.
- А охранники не будут против того, что мы здесь?.. - шепотом спросил Илья.
- Они только рады тому, что мы с тобой пришли, - как-то странно ухмыльнулся Профессор.
Они остановились возле саркофага. Теперь вблизи Илья видел, что вся его поверхность покрыта толстым липким слоем почерневшей человеческой крови.
- По преданию, в этом саркофаге, - начал Профессор, - покоится прах сына подземного бога Атхилопа. Ему-то и приносятся жертвы. Так было всегда, и до того, как чудь окончательно перешла жить под землю. Считается, что души принесенных в жертву людей не пропадают даром, а вселяются в мертвого сына Атхилопа. И, когда он наберет нужное количество душ, он восстанет из гроба и выведет свой народ. И народ будет властвовать над миром вечно. Поэтому здесь рады любой жертве - даже мышам, клопам и мухам.
- А как зовут сына? - для расширения кругозора поинтересовался Илья.
- Имя его пока что неизвестно. Он может прийти под любым именем. Понимаешь ли, Илья, это место для чуди священно. Это место жертвоприношения, поэтому, если здесь кто-нибудь кого-нибудь убивает, это не считается убийством. Понимаешь? - Профессор пристально смотрел Илье в глаза. - Это считается жертвоприношением богу тьмы, и душа его идет как бы в общую копилку. Понимаешь?..
Илья, кажется, начал понимать. Во всяком случае, в глазах Профессора он снова видел тот металлический блеск, так напугавший его у окошка склепа. И снова Илья испытал состояние какой-то безнадежности. Во рту пересохло, сердце заколотилось…
- Ты знаешь, Илья, так уж получилось, что я должен тебя убить. Я не знаю, что на меня нашло там, в тоннеле. Зачем я рассказал тебе? Это была мгновенная слабость. Но теперь я не смогу спокойно жить, зная, что кто-то еще кроме меня…
Профессор как-то виновато смотрел на короткий меч в своей руке. Когда он успел его достать?
- Ты уж прости меня, Илья. Так получилось… Может быть, твоей души ему и не хватает…
- Но ведь я не просил мне говорить!..
Илья попятился от Профессора. Безучастные охранники смотрели на готовящееся жертвоприношение, не двигаясь и никак не проявляя к нему своего отношения, - ни радости, ни печали не было на их лицах.
- Но ведь я не просил. Я ведь отсюда никогда не выберусь - ты сам говорил, - обливаясь ледяным потом, лепетал Илья пятясь.
И тут почувствовал, как что-то уперлось ему в поясницу. Он резко обернулся. Это был облитый запекшейся кровью саркофаг.
"Господи! А потом меня расчленят, закатают в банки, на которых наклеят ярлык "Свиная тушенка" и разошлют по всей необъятной стране; и будут меня употреблять в пищу люди разных полов и профессий, мной будут, предварительно перемешав и разогрев с картошечкой, закусывать водку… возможно, кому-нибудь я не понравлюсь на вкус, и остатки выбросят на помойку, где доедят их помоечные коты…"
Илья это не подумал: за то мгновение, когда он стоял уперевшись задом в саркофаг, он бы и не успел всего этого подумать, это как-то мгновенно пронеслось у него в голове. Он даже видел раззявленные рты, пожирающие его тело… И тотчас бешенство охватило Илью! Дико завопив, он бросился в сторону от уже замахнувшегося на него Профессора. Но поскользнулся, упал… попробовал подняться - ноги разъезжались на склизкой почве.
- Я сделаю это небольно, - успокаивающе говорил Профессор, приближаясь к лежащему Илье и занося над головой меч.
Илья поднял для защиты руку… Но Профессор не донес меч до цели. Склонившись над Ильей для удара, он вдруг выпучил глаза, на мгновение замер, резко выдохнул через рот воздух, словно изнутри у него что-то вышло с этим воздухом; что-то теплое, липкое и тяжелое выплеснулось из его рта. Профессор выронил меч и повалился на Илью. Илья несколько мгновений лежал, придавленный недвижимым телом, слушая шум в помещении. Потом столкнул его и поднялся.
В подземелье шел бой. Один из охранников, уже мертвый, лежал рядом с саркофагом: из груди у него торчала стрела. Второй исполин, выкрикивая непонятные слова на чужом языке, отчаянно рубился мечом, отбиваясь от троих таких же рослых полуголых людей. Но, как ни отчаянно бился охранник, его теснили в глубь зала. Из коридора слышались крики, лязг железа, топот ног…
В подземелье, отбиваясь от нескольких нападающих, пятясь, вошли двое. Один из отступавших упал, пронзенный в грудь острием меча, другой, увидев гибель товарища, бросил свой меч и поднял вверх руки, но тут же рухнул со вспоротым животом. В коридоре бой продолжался. Отовсюду слышались возгласы: "Атхилоп хал! Атхилоп хал!"
Ворвавшиеся воины окружили саркофаг. Командовал отрядом седоволосый хромой человек. Что-то знакомое было в его лице и фигуре. Он подошел к растерянному, изумленному Илье и положил на плечо руку.
- Что, Илья, не узнаешь?
Это был Егор Петрович собственной персоной. Узнать его было мудрено: он почернел лицом, да и отличить его от соплеменников было трудно. Впрочем, Илью, перемазанного кровью, заросшего бородой, узнать тоже было нелегко.
- Мы пришли за нашей святыней.
- Возьмите меня с собой, - попросил Илья. - А то меня тут чуть не убили. Какие-то тут все придурки…
- Нужно уходить. Мы и так потеряли много времени, - проговорил легендолог.
Потом повернулся к стоявшим вокруг саркофага соплеменникам и что-то им сказал. Те подняли саркофаг и вынесли из подземелья.
- Держись меня, не отставай, - приказал Егор Петрович.
Они вышли в коридор - здесь их ждал отряд человек в двадцать. В коридоре тут и там лежали поверженные, стонущие или уже мертвые люди.
"Вот, теперь консервов-то сколько выпустят. Вот радость-то кромешникам. Не зря год високосный", - мрачно подумал Илья.
Саркофаг, или "копилку душ", уже погрузили на приготовленный поддон со специальными полозьями и лямками; пять человек, впрягшись в лямки, стали тянуть сани по тоннелю.
Несколько вооруженных людей остались в коридоре прикрывать отступление. Остальные, толкая санки с саркофагом, бегом бросились вперед. Егору Петровичу хотя и тяжело было с покалеченной ногой, но он, опираясь на палку, бежал наравне со здоровыми. У каждого воина на поясе было прикреплено по два коротких меча и по небольшой лопатке привязано к спине. Кое у кого имелись в руках подводные ружья с гарпунами, такой гарпун, пронзив спину Профессора, спас Илье жизнь.
Дальнейший путь, там, где большой тоннель закончился, утонул для Ильи в бессознательном тумане. Когда они проникли в узкий ход, Илья вдруг попытался вернуться.
- Я должен вернуться, я должен вернуться…-сначала тихо и убежденно говорил он. Но потом состояние это переросло в истерику. Он кричал и рвался назад.
Он помнил только, что его охватил панический ужас от мысли, что он должен покинуть территорию кладбища. Ужас был настолько велик, что Илью приходилось силой тащить вперед. Егор Петрович надавливал на точки, находящиеся на голове Ильи, временно снимая позывы к немедленному возвращению, но через некоторое время страх и паника возвращались с новой силой… И его снова насильно тащили вперед.
- Ну, пришел в себя? - спросил Егор Петрович, глядя в глаза Илье. - Тебя закодировали на работу или на уничтожение. Они так под кладбищем всех работников кодируют, а еще - на отсутствие боли.
Илья осмысленно осмотрелся кругом. Они находились не в подземелье, а в подвальном помещении. Потолок здесь был, хотя и низкий, с переборками, но бетонный. Это обрадовало Илью: уж очень он устал от этих земляных стен и потолков… Здесь был полумрак, свет поступал через узкие подвальные оконца.
- Ну, слава Богу, спасся я от этих ужасных кладбищенских злодеев. Ведь меня там на консервы пустить хотели,-пожаловался он Егору Петровичу.
- Пойдем-ка в другую комнату, там ты сможешь отдохнуть, - сказал легендолог.
Они вышли в длинный, освещенный тусклыми лампочками коридор со множеством дверей. Егор Петрович открыл одну из них, и они оказались в небольшой комнате с зарешеченным оконцем, с кроватью, табуреткой и столом. Комнатушка с первого взгляда напоминала ждущую своего узника одиночную камеру. Но Илье-то нечего было бояться. Наконец-то, за многие дни и недели, он оказался среди друзей.
Был в комнате и умывальник. Впервые за два дня Илья смог как следует помыться, отмыть свои руки и шею от крови Профессора. Егор Петрович, сидя на табуретке в обычной своей паучьей позе - расставив колени и локти, уперев руки в ляжки, - терпеливо ждал, когда Илья закончит умывание.
- Ты что-нибудь ел? - спросил Егор Петрович и, узнав, что нет, сходил куда-то и принес большую миску холодного картофеля в мундире.
- Мы теперь тоже, как наземные жители, питаемся, - сказал он. - Есть, конечно, у нас и своя национальная кухня, но сейчас время не то.
"Знаю я эту национальную кухню", - подумал, содрогнувшись, Илья, но вслух ничего не сказал.
- Ну, теперь рассказывай все по порядку,-сказал Егор Петрович, когда Илья поел и уселся на кровать.
И Илья, как только мог, подробно рассказал Егору Петровичу все свои приключения с момента пропажи легендолога под землей, про то, как его мучали в психушке, как он убежал и попал под кладбище…
- Значит, Китаец переловил всех побывавших под землей? - встревожился легендолог.
- Да, похоже, всех, но теперь проку от них никакого нет: все они безумны.
Егор Петрович ничего на это не сказал. Также его встревожили гигантские крысы, напавшие на Профессора и Илью.
- Мы знаем о них. Наши люди видели двух таких крыс, но под город они пока не добрались. Это внушает большие опасения.
- А дальше вы знаете, - закончил свой рассказ Илья. - Вы должны иметь в виду, что Китаец не остановится ни перед чем, чтобы узнать секрет кодирования людей.
- Да, нам это известно, поэтому мы приняли меры предосторожности. Ну а ты, Илья, наверное, хочешь знать, что же случилось с тобой три года назад, когда ты по случайному или, правильнее сказать, не случайному стечению обстоятельств оказался втянутым во все эти странные приключения?
- Да, мне, конечно, интересно это знать. Тем более что меня из-за этого чуть не убили три раза, чуть с ума не свели, чуть на кусочки не изрезали и чуть не съели.
- Все это прискорбно, - вздохнул Егор Петрович и начал: - По законам, неукоснительно выполняемым с древности, один раз в два года у нашего народа совершается обряд оплодотворения. Чудь под предводительством жреца выходит из-под земли и проносит по улицам города соплеменника, которого надлежит принести в жертву подземному богу тьмы Атхилопу. Этой чести удостаивается старый или больной человек. Таков обычай наших предков. Взамен унесенной жизни человек, на которого указал Атхилоп, должен дать жизнь новому существу…
- Подождите-ка, - перебил Илья.-Вы хотите сказать, что на меня указал Атхилоп? Я правильно понял?..
- Да, - кивнул Егор Петрович.-Атхилоп забрал ненужную жизнь и дал другую. От тебя родился мальчик… Без тебя и тех, на кого указывал Атхилоп, народ мой вымер бы. Они сделали великое дело продолжения рода чуди.
- И поплатились за это рассудком, - напомнил Илья.
- За все нужно платить. Но на них указал Атхилоп, значит, он взял над ними опеку, разум их не пропал даром, как не пропадает даром душа приносимого в жертву.
- Послушайте, Егор Петрович, вы говорили, что у меня родился ребенок.
- Да, сын.
- Я могу его видеть?
- Нет, этого нельзя. Ребенок не должен видеть своего отца: таков закон.
- Егор Петрович, а почему вы все это рассказали мне, а? Ведь, как я понимаю, эти сведения секретные.
- Да, ты прав, Илья. Можно было бы и не говорить. Это так просто, для разговора, - Егор Петрович поежился. - Холод здесь, никак не привыкну…
Илья внимательно смотрел на Егора Петровича.
- Я понял вас, - сказал он наконец. - Я понял, почему вы рассказали мне все это.
- И все-таки я с детства не люблю сырости, а особенно скрипа дверей. Говорят, тому, кто под землей родился, сырость и сквозняки хоть бы хны. Да ты, Илья, не переживай так. Вон, даже побледнел. Зачем тебе эта фантастика нужна? Подумай сам.
- Но и в идиотском состоянии недоумка радости мало, - возразил Илья грустно.
- Мы сознания твоего трогать не будем - сотрем только всю фантастику и все подземные приключения, а реализм оставим. Ну ты сам пойми, как ты с приключениями этими в голове жить-то будешь?
- Как-нибудь проживу.
- Нет, не проживешь, - хмуро сказал Егор Петрович, и снова удивило Илью его сходство с пауком, словно он своими словами плел сеть… - Представь, если бы люди знали, что под землей наше племя обитает, если бы они знали, что творится под кладбищем… могли бы они жить спокойно? То-то и оно, что нет. Есть вещи, которые лучше не знать, не помнить… А хочешь, и психиатрическую больницу сотрем?
- Я вообще не хочу, чтобы мне что-нибудь стирали, - упорствовал Илья.
- Ну хорошо, Илья, - примирительно проговорил легендолог, положив руку на колено Ильи. - Не хочешь - не надо. Я неволить тебя не стану. Не хочешь - живи тогда с этими воспоминаниями. Ну, а я пойду: дела у меня еще.
Легендолог поднялся и, припадая на искалеченную ногу, направился к выходу.
- Егор Петрович! - окликнул его Илья.-А когда мне уйти-то можно?
- Уйти? - обернулся и, как показалось Илье, удивленно переспросил Егор Петрович. - Завтра.
- А сегодня?
- Нет, сегодня не получится.
Егор Петрович вышел, закрыв за собой дверь.
- Сегодня не получится, - повторил Илья. - Не получится…
Он встал, нервно прошелся по помещению, уселся на прежнее место, потом опять поднялся, подошел к двери, толкнул ее… Вопреки ожиданию, дверь оказалась незапертой. Илья выглянул в коридор. Недалеко от двери, на полу, привалившись спиной к стене и поджав колени к груди, сидел длинноволосый человек. Повернув голову на шум, он посмотрел прозрачными глазами на выглянувшего Илью.
- Ви что-т-то хотели? - спросил он с сильным иностранным акцентом.
- Нет, - ответил Илья и закрыл дверь.
"Охранника поставили: бояться, что убегу. Правильно боятся. Я от Китайца ушел, я из дурдома ушел, я из-под кладбища ушел…"
Илья ходил взад-вперед по подвальному помещению. Потом, взяв табуретку, подставил под окошко, встал на нее и стал глядеть на волю. Окно находилось на уровне земли, и он ничего не увидел, кроме оштукатуренной стены дома на расстоянии полуметра от окна. Куда оно выходило, определить он так и не смог, зато понял, что решетка на окне прочная и оторвать ее или отогнуть не представляется возможности.
- Да, дело - дрянь! - отчаявшись, сказал вслух Илья и с размаху бросился на кровать, та недовольно взвыла пружинами, но стерпела.
Илья снова встал и, подойдя к двери, открыл ее, выглянул в коридор - рослый человек все так же сидел на бетонном полу и не простужался.
- Я хочу в туалет, - сказал Илья. - Или чего, прямо тут?
Охранник нехотя поднялся и сделал движение, приглашая следовать за ним.
Охранник, как и все обитатели подвалов и подземелий, имел на поясе два меча и привязанную к спине лопатку, так что в любой момент мог закопаться в землю. Им перебежала дорогу крыса, охранник мгновенно выхватил меч и с возгласом "Атхилоп хал!" рассек грызуна пополам, после чего отпихнул трепыхающиеся останки ногой к стене. Это получилось у него на удивление ловко, так что Илья позавидовал его реакции.
- Вот здесь, - сказал охранник, открыв одну из многочисленных дверей коридора.
Илья заглянул в помещение из-за спины охранника и поморщился. Большая (диаметром около метра) дыра чернела в центре пола. Илье не хотелось туда идти. И вдруг!.. (Этот страшный момент Илья вспоминал потом с содроганием.) Стоявший впереди у открытой нараспашку двери охранник не успел отойти в сторону. Он только вскрикнул и поднял руку, защищая лицо…
Из отверстия вверх вдруг взметнулось большое черное тело. Двумя стремительными прыжками огромная крыса преодолела отделяющее их пространство и, с силой оттолкнувшись от пола, высоко подпрыгнула… Заслонив одной рукой лицо, другой - охранник выхватил меч. Морда исполинского грызуна оказалась на уровне его лица, щелкнули зубы, Илья услышал хруст кости… Человек взвыл от боли. Сбитый с ног, уже падая, он нанес крысе удар мечом в брюхо. И тут из туалета выскочила вторая крыса…
Что было дальше, Илья уже не видел: изо всех сил он мчался по коридору, слыша сзади человеческие вопли, крысиный писк, хруст костей…
Он сорвал какую-то крышку люка, дальше - по трубе. Во тьме на ощупь он бежал, обезумев от ужаса… Вон, вон, вон… из этих, полных кошмара и смерти, подземелий…

Глава 4 ЖИЗНЬ СРЕДИ БОМЖЕЙ

Предыдущая страница 30 Следующая страница


31 Серж Арно

Прямо над головой Илья услышал детские голоса, смех… Сверху на него посыпался песок. Он выпрямился и посмотрел на потолок. В небольшую щель поступал слабый дневной свет. Илью охватила радость. Значит, там должен быть выход или люк! Он уперся руками в то место потолка, где была щель, и надавил.
Это оказалась крышка люка, и Илье удалось немного приподнять ее. За шиворот обрушилась лавина песка. Хорошо, что Илья успел зажмуриться. Но его усилий оказалось недостаточно: крышке сверху что-то упорно мешало открыться до конца. Тогда он, покрепче уперевшись ногами в землю, изо всех сил надавил… Это был душ из песка, но Илья все-таки сдвинул проклятую крышку люка, правда, не до конца, а только наполовину.
Зажмурив глаза, оттого что в них попал песок, Илья вынужден был привстать на цыпочки (потому что роста не хватало), чтобы высунуть голову на свет Божий. Щурясь от яркого летнего дня, он с восторгом и радостным изумлением вертел головой. Какое счастье! Илья снова видел небо. Светило солнышко!
Вокруг его головы с ведерками и совочками в руках играли дети. Перед самым лицом Ильи маленькая девочка в красненьком платьице опрокинула ведерко с песком, и у нее получился куличик. Но злой мальчишка в коротких штанишках с лямочками из вредности разбил куличик ногой, да так неудачно, что засыпал Илье глаза.
Оказалось, высунулся Илья в детскую песочницу, где выгуливалась вторая группа тринадцатого ясли-сада. Воспитательницы, сидя на лавочке под деревянным грибком, были увлечены беседой; детишки копали песочек, делали куличики, не обращая внимания на выросшую в центре песочницы голову.
Илья водил прищуренными глазами, боясь поворачивать голову, чтобы не испугать детей, в любой момент рискуя получить ведром или совком по лицу (пусть даже пластмассовым, все равно обидно). Причем обратно втянуть голову он не мог, боясь поранить лицо о ржавый край люка, но и вылезти тоже не мог: щель была слишком мала.
Таким образом, Илья видел свободу, но еще там не оказался, оставаясь немым наблюдателем ее маленьких радостей. Кроме того, он опасался, что воспитательницы могут заметить его торчащую голову и, заподозрив в скверных наклонностях, садануть по его голове уже не пластмассовым совочком, а каблуком с железной набойкой. К тому же его могли втянуть назад пустившиеся в погоню соплеменники легендолога или, еще того хуже, откусить все, что внизу, страшные крысы.
Эти жуткие мысли копошились в торчащей из песка голове Ильи. Но, на его счастье, заболтавшиеся воспитательницы опомнились и позвали детей на обед. Никто из них не обратил внимания на выросшую среди куличей голову.
Илья остался один. Стоять на цыпочках было очень неудобно, и он ужасно устал, замерз, хотел есть, пить… хотелось всего, но прежде того - выбраться из этого дурацкого места.
Он зацепился руками за край крышки и попробовал сдвинуть ее в сторону. Сдвинуть ее удалось, но так неудачно, что свободного пространства осталось совсем немного, и теперь нечего было и мечтать втянуть голову обратно. Он снова взялся за работу.
Илья тужился, кряхтел, постанывал, но ему и на сантиметр не удалось сдвинуть проклятую крышку; должно быть, она уперлась во что-то, а поднять ее с большой массой песка сил у Ильи недоставало.
Илью охватило отчаяние, он осознал всю безнадежность своего положения и вдруг увидел Глюку, все в том же цветастом платьице, с рыжими волосами, завязанными "фонтанчиком", с неизменным красно-черным мячиком. Она вприпрыжку скакала мимо песочницы и стукала мячиком о землю:
- Я знаю пять имен мальчиков: Саша - раз, Миша - два, Илья - три…
- Глюка! - негромко позвал Илья.-Глюченька, иди сюда!!
Но Глюка не услышала и скрылась за кустом, зато услышала огромная лохматая псина. Откуда ни возьмись она со всех ног мчалась к песочнице, не сводя налитых кровью глаз с головы Ильи.
"Ну, все - сейчас укусит, - цепенея от ужаса, подумал Илья. - В лучшем случае, обгадит…"
Но псина пронеслась мимо. Кто-то засвистел в кустах, и Илья вздохнул с облегчением, увидев, что собака убегает. Потом пришел большой рыжий кот с бандитской мордой и черным пятном на спине. Он подозрительно посмотрел на голову и деловито стал копать перед лицом Ильи ямку.
- Брысь! Пошел, поганец!.. Брысь! - зашипел Илья.
Но кот, чувствуя свое превосходство и никак не реагируя на шипение Ильи, присел над вырытой ямкой. Илья хотел плюнуть в животное, но побоялся мести с его стороны.
Мерзко завоняло кошатиной. Кот закопал ямку и, презрительно взглянув напоследок на голову и тряхнув лапой, удалился. Илье бы, наверное, позавидовали многие натуралисты, ведь он в непосредственной близи видел кошачью природу. Но Илья себе не завидовал. Он сделал еще одну безуспешную попытку отодвинуть крышку и тут увидел двоих пугливых мужчин затрапезного вида. Один из них был крохотный мужичок, одетый по моде шестидесятых, второй - помоложе, но тоже одетый немодно. Они уселись на скамейку под детским грибочком и, достав бутылочку водки, разлили в два стакана.
- Ну, то-се, - начал тост старичок-шестидесятник, - будем.
Молодой кивнул.
- Эй, мужики! - позвал Илья. - Эй!
Мужики выпили, поморщились от гадости вредного напитка.
- Кричал будто кто, - заметил старичок, посмотрев на своего товарища.
- Мужики, эй! - снова позвал Илья.-Вытащите меня!
- Да, кричал вроде, - согласился молодой как-то вяло.
Хотя и сидели они совсем близко от песочницы, в которой маялся Илья, но его не видели.
- Эй! Здесь я, в песочнице! - крикнул Илья, выглядывая из-за кулича, и закачал для привлечения внимания головой.
- Никак человек там закопан, то-се, - заметил старичок-шестидесятник.
- А, пущай закопан, нам-то что, - пробурчал молодой, наливая по второй.
- Пойдем взглянем, что ли.
Они встали, подошли к песочнице и остановились в двух шагах, глядя на голову Ильи.
- Помогите вылезти, а! - взмолился Илья.
- Ты зачем убил моих людей, Саид, то-се? - шутливо спросил крохотный мужичок.
- Детишки, что-ли, закопали? - предположил вялый, шурша курткой при каждом движении.
- Помогите, мужики, открыть…
- Ну чего? Поможем, то-се, человеку или как?
- Да не знаю. Зачем нам приключения на свою голову, а? - спросил молодой. - Пошли лучше в другой садик. Может, его за дело в песочницу закопали.
Он почесал живот и повернулся уходить. Илья вдруг понял, что они сейчас уйдут и оставят его умирать здесь от голода и жажды.
- Эй, ребята, да вы что. Я ж сантехник. Здесь же люк, вон. Мне крышку просто не сдвинуть. Помогите, а!
- Ну, то-се, сантехнику-то надо помочь. Я ж сам сантехником был, - заступился крохотный человек. - Сантехники люди хорошие.
- А если мафия зарыла? И нас тогда с тобой закопают, будут из песочницы три головы торчать.
- Какая мафия? У тебя что, не все дома?! - вспылил Илья.
- А ты не хами, а то пну, - пригрозил молодой.
- Да нет, то-се, он же говорит - сантехник. А сантехники люди хорошие.
Молодой вздохнул тяжело.
- Ну, смотри, Петрович. Под твою ответственность.
Они стали руками отгребать песок с крышки. Минут через пять или семь им удалось отодвинуть ее, открыв Илье путь к свободе. Они за руки подняли его из люка.
- Грязный ты, то-се, - сказал старичок, морща нос. - Выпей с нами, сантехник.
- Ох! - вздохнул Илья, почувствовав под ногами твердую землю. - Спасли вы меня, мужики.
- Ты, сантехник, выпей с нами, - предложил старичок. - А то у Пети горе - от Пети жена ушла, оттого он такой сурдитый.
Нахмуренный Петя ничего на это не ответил, а взял стакан. Свой стакан старичок протянул Илье.
- Ну, будьте! - сказал старичок тост.
Илья выпил, потом выпил старичок. Потом хмурый Петя ругал какую-то Зинку, старичок Степа с Ильей ему в этом помогали. Потом выпили еще. На ослабшего от диеты и переживаний Илью водка подействовала.
Проснулся Илья от хлопанья крыльев. Открыл глаза и поднял больную голову. Рядом с ним квадрат чердачного окна высветил щебенку, по которой урча ходил замызганный голубь и искал съестное. Илья лежал на деревянном настиле, спина затекла. Он кряхтя сел, держась за голову.
- Ну что фантазер, то-се, протрезвился? - Старичок с Петей сидели тут же на настиле, покуривая.
- Как я здесь?.. - попытался выяснить Илья, ему вспоминалась только "первая".
- А, эт мы тебя зазомбировали, - пошутил Степа. - Ты и не помнишь ни фига, а говоришь: психотропное оружие. То-се. Вот - психотропное оружие. Скольким людям водка жизни сгубила!
"Что это я вчера нарассказывал?" - с ужасом подумал Илья, вслух же сказал:
- Я, как выпью, всякие истории придумываю.
- Да, уж вчера мы послушали, - хмуро сказал Петя. - Я ведь ей, паскуде, и цветы дарил.
- Кому цветы?.. - спросил Илья, не понимая.
- Кому-кому, Зинке, конечно. - И Петя опять вздохнул.
"При чем здесь Зинка? Какая еще Зинка? - тер лоб Илья. - Нужно будет еще Зинку вспоминать…"
- Ты на, покури, то-се, - легче станет.
Старичок протянул папиросу. Илья закурил. Приятно закружилась голова, на душе стало легче. Он старался вспомнить Зинку, но не мог.
- А как я вчера-то?.. - спросил он, виновато посмотрев на собутыльников.
- Нормально, - сказал Степа.-Ежели тебе, Илья, жить негде, оставайся у нас. Тут Московский вокзал недалеко, я там попрошайничаю, на жизнь хватает. Хочешь, тебя завтра возьму? У тебя вид жалкий, то-се, тебе много давать будут. Ты вчера про Алиева - следователя из двенадцатого отделения - спрашивал, так его посадили за связи с мафией.
Илья встал и подошел к треснутому зеркальцу, прикрепленному к деревянной переборке. Впервые за много дней Илья видел свое отражение и находил мало общего с тем человеком, которого помнил. Короткие волосы с поседевшими висками, клочковатая борода и загнанные глаза на похудевшем лице.
Китаец, узнав о его побеге из дурдома, наверняка объявил всеобщий розыск, а Илью, ко всему прочему, угораздило вынести из-под земли тайну древнего народа. И, конечно, они не успокоятся, пока не найдут его. Теперь еще Егор Петрович устроит на него большую охоту. Как это все так неудачно сложилось? И почему все это на него одного?! Искать его, конечно, станут у Сергея в первую очередь. И Илья решил остаться у бомжей.
Прошло около недели. Бомжи оказались ребята нежадные. Петя скучал по Зинке, старичок Степа ходил попрошайничать на вокзал. Однажды с ним попросился Илья. Он сидел на асфальте с поджатой ногой (будто инвалид) целый час, но ему никто ничего не дал, а только украли кепку, которую напрокат дал ему Степа; после этого Илья больше попрошайничать не ходил. Он постирал пижаму, побрился. Блеск безумного ужаса в его глазах от спокойной чердачной жизни поугас, или, быть может, он свыкся со своим отражением. Несколько раз, позаимствовав у бомжей одежду, Илья пробовал дозвониться до Сергея по телефону, но постоянно был занят номер. Глядя на тоскующего Петю, Илья вспоминал Жанну и тоже тосковал. Вскоре он решил рискнуть и, оставив гостеприимных бомжей, тайно пробраться к Сергею.
Прощались с грустью. Степа подарил Илье свою лучшую куртку, Петя - брюки.
- Ты, Илья, натощак, то-се, больше не зомбируйся, - напутствовал на прощание Степа.
Получив жетон на метро, Илья поехал к Сергею.
Хоть Илья был одет по бомжовским меркам "с иголочки", но все равно в транспорте и на улице чувствовал свою захезанность и от этого ощущал неловкость.
Заглянув во двор, Илья убедился в том, что автомобиль на месте. Снова вышел на улицу и по знакомому пути, через чердак, спустился к двери Сергея; приложив к ней ухо, послушал, потом позвонил. Открыл ему изумленный Сергей.
Встреча была бурной и радостной. Оказывается, в квартире у Сергея прижилась Карина с женихом. Они долго тискали Илью в объятиях.
Отмокая два часа в ванной, вычищая из-под ногтей остатки земли, Илья никак не мог поверить, что все уже позади.
Оказалось, Китаец давно снял наблюдение и сам пропал неизвестно куда, так что Илья напрасно провел неделю на чердаке у бомжей. Из-за переоборудования телефонной станции телефон на несколько дней отключали, поэтому Илье не удалось дозвониться. Сергей рассказал также, что часто заходит Свинцов. Он все время спрашивал об Илье и даже собирался штурмовать дурдом. Но Жанна наслала туда комиссию, а комиссия выяснила, что человек, похожий на Илью, действительно, лежал там и лечился безуспешно, но исчез за день до их прихода. Получалось, что задержись Илья в психушке на одну ночь, он бы не попал под кладбище и не было бы всего того кошмара… Впрочем, уже через день кошмар вспоминался как сон.
Сергей с Кариной постарались окружить Илью заботой, которая, по их мнению, должна была залечить его психические травмы. Даже Басурман старался чем мог услужить Илье.
За неделю Илья поправился и пришел в себя окончательно. Его тянуло к Жанне. Он часто вспоминал эту женщину и, наконец, собравшись с духом, решил сходить к ней и поблагодарить за то, что она пыталась спасти его из психушки. Предварительно Илья, конечно, позвонил и, услышав обрадованный голос Жанны, пообещал приехать.
Илья вошел в помещение, где сидела секретарша. Она доброжелательно улыбнулась ему и попросила подождать.
- Если вам интересно, можете полистать, - она протянула толстый альбом. - Здесь находящиеся в розыске преступники.
Илья взял альбом с фотографиями и, устроившись в мягком кресле для посетителей, стал перелистывать страницу за страницей, иногда покачивая головой и ухмыляясь. Каких только выродков не напахала рассерженная природа. Под фотографиями не стояло ни фамилий, ни имен злодеев, ни перечня совершенных ими преступлений - только номера. Пояснения казались излишними, и так по мордам было видно, что они способны на многое. Имелись, конечно, и нейтральные лица, и, на некоторый взгляд, даже привлекательные, но таких было подавленное меньшинство. В большинстве же это были выродки. Но одно лицо… Да, этого человека Илья знал. Очень даже хорошо знал. Посмотрев на фотографию, он закрыл глаза, подробно вспоминая его. Потом снова посмотрел на фотографию. Да, это был несомненно он.
- Скажите, пожалуйста, я могу узнать что-нибудь о номере…
Илья хотел прочитать секретарше номер под фотографией, но дверь в кабинет Жанны открылась и оттуда вышел высокий широкоплечий человек с лицом покорителя Клондайка - жестким и худым, с выдающимся вперед волевым подбородком, карими глазами и давнишним шрамом на лбу.
Он внимательно посмотрел на Илью, попрощался с секретаршей и вышел. Неприятно сделалось Илье от его цепкого, проникающего взгляда. Илья, заложив пальцем нужную страницу альбома, вошел с ним в кабинет Жанны. Она сидела за столом и радушно улыбалась Илье.
Боже мой! Какая женщина! Снова у Ильи внутри все всколыхнулось, сердце застучало… Какое счастье целовать ее руки, смотреть на нее! Илья сел на стул и опять обо всем забыл. Под этим взглядом он испытывал восторг и готов был ради этой женщины на все… За одно только, чтобы целовать ее руки… Боже! Как она прекрасна!.. Как прекрасна!
Жанна, кажется, понимала состояние Ильи и тоже молча глядела ему в глаза.
- Вы изменились, Илья, - сказала наконец Жанна, прервав молчание.
- Стал хуже?
- Совсем наоборот, вы возмужали и стали намного привлекательнее. Я очень волновалась за вас.
Илью бросило в жар от этих слов.
- Вы знаете, - начал Илья слегка дрогнувшим голосом, - я давно хотел вам сказать, что вы самая красивая на планете женщина. Я не вру. И еще…
Но тут зазвонил телефон. Жанна сняла трубку, выслушала сообщение, потом произнесла несколько коротких фраз.
За время ее разговора Илья немного пришел в себя от волнения и, обнаружив у себя в руках альбом с фотографиями злодеев и злодеек, открыл его на нужной странице.
- Я бы хотел узнать, кто этот человек? - сказал Илья, протягивая альбом Жанне, когда она, закончив разговор, положила трубку.
Жанна была разочарована переменой темы, но альбом взяла.
- Что это? А, это наш альбом, - она посмотрела на фотографию. - Это преступник по кличке Профессор, - начала она, закрыв альбом. - Вор-рецидивист, за ним несколько дерзких ограблений. Потом стал убивать людей. Личность странная, скорее всего, у него психическое отклонение. Мания преследования. Жертву выбирал, похоже, случайно. В приступе депрессии рассказывал, где он спрятал клад, но когда депрессия проходила, опасаясь того, что клад его откроют, убивал жертвы и закапывал на кладбище. В розыске… Сейчас не помню точное число жертв, но можно посмотреть. Кстати, клада на самом деле не существует, это его вымысел. В компьютере на Профессора более подробные данные имеются. Хотите посмотреть?
Жанна протянула руку к клавиатуре компьютера.
- Нет, спасибо, я уже все понял, - сказал Илья.
- А теперь у меня к вам, Илья, есть несколько вопросов. Надеюсь, вы ответите мне так же обстоятельно.
- Конечно, - заверил ее Илья.
- Дело в том, что мы обнаружили секретную лабораторию Китайца. Оказывается, Китаец уже давно и небезуспешно работает над проблемой кодирования людей. По документам проходит некий древний народ под названием чудь. Вам говорит что-нибудь это название?
- Ну-у… так, кое-что где-то слышал, - пожал плечами Илья.
- Так вот, народ этот давным-давно вымер. А когда-то они проживали на территории будущего Петербурга. Жили они в землянках, говорят, даже баловались человечинкой. Петр Первый, когда стал Петербург строить, велел заложить непокорный народ камнями. Ну, короче говоря, они погибли. На этом сходятся все историки. Но, кто знает, возможно, кому-нибудь удалось спастись. По преданиям они обладали огромной колдовской силой. У них в руках, говоря языком современным, имелся секрет кодирования людей. Вы понимаете, о чем я говорю? Возможно, Петр Первый, узнав об этом, решил стереть чудь с лица земли. Так вот, перейдем к самому главному. Исследования лаборатории Китайца построены в основном на древних финских летописях и на обрывочных воспоминаниях людей, побывавших у чуди. Но ведь чудь вымерла! Тогда возникает вопрос: у какой же чуди они побывали?
- Очень интересно, - сказал Илья. - И что же, многие побывали у чуди?
- Да, достаточно, - кивнула Жанна. - Все они впоследствии стали пациентами доктора Добирмана. Нам неизвестно, поступили они в больницу уже в состоянии безумия или им помогли сойти с ума. Но вы знаете, Илья, один человек принес исследованиям Китайца большую пользу.
Жанна выжидательно замолчала.
- Очень интересно, - повторил Илья. - И кто же это?
- Вы, Илья! Вы! Напрасно вы скрываете от меня то, что с вами произошло. Поймите, если Китаец узнает секрет кодирования, вы же понимаете, чем все это может обернуться для нашего народа, для всего мира, наконец…
- А если этот секрет попадет в ваши руки - в руки спецслужб? Разве тогда не будет столь же страшной опасности?
- Зря вы, Илья, путаете бандита с государством. Между ними большая разница. Всякий гражданин должен защищать интересы государства. - В глазах Жанны появился металлический блеск. Но такая она еще больше нравилась Илье.
- В общем-то, я зашел поблагодарить за ваше участие, - улыбнулся он.
Жанне опять позвонили.
- Я вынуждена уехать, - сказала она, положив трубку. - Кстати, вы обратили внимание на человека, который вышел из моего кабинета? Так вот, это проверяющий из Москвы полковник Бойко. Он знает о вас. Но у меня к вам, Илья, просьба. Если он вас вызовет или предложит сотрудничать, поставьте меня в известность… Честно говоря, я ему не очень-то доверяю.
- Непременно поставлю.
Илья поднялся. Жанна, как будто прочитав его мысли, протянула через стол руку. Илья с благоговением поцеловал ее и отпустил не сразу.
Илье хотелось подпрыгивать, когда он шел по Невскому. Он чувствовал подъем сил и непреодолимую уверенность, что уж теперь-то все будет хорошо! Очень хорошо. Что она любит… нет, об этом он думать боялся… она благосклонна к нему! Такая женщина благосклонна к нему! Ну почему он не встретил ее раньше? Почему для этого нужно было пережить два несчастных брака, в которых он был пострадавшей стороной… Зато как счастлив он сейчас!
Илья не забыл исполнить просьбу единственного нормального обитателя первой палаты и позвонил по данному ему номеру. После этого разговора Илья два дня находился в каком-то странном состоянии тревоги. Хотя и разговор-то был незначительный, но чем он так встревожил Илью, он вряд ли смог объяснить.
Набрав номер, он услышал в трубке щелчок и какой-то нечеловеческий, каркающий голос, заставший Илью врасплох. Илья попросил Татьяну Петровну. Этот же странный голос сказал, что она умерла. После чего в трубке послышались шум и возгласы, словно на том конце провода за трубку шла борьба. И уже мужской голос спросил у Ильи, что он хочет. Мужчина пообещал передать Татьяне Петровне просьбу ее сына и повесил трубку. Вот, собственно, и весь разговор. Но что-то встревожило в нем Илью.
Незадолго до визита Ильи к Жанне Сергей, уединившись с ним в маленькой комнате, начал разговор о Китайце. Илья никак не мог уловить, к чему клонит Сергей. Илья так напрямик его и спросил.
- Ну, хорошо, - начал Сергей.-Теперь, после смерти братьев, я должен убить Китайца. Это мой долг. Во всяком случае, я обязан вредить ему, чем могу. Ты говорил о горбуне. Расскажи поподробнее. Это может быть очень полезным для нас.
- Да, горбун очень странный. Вернее, оба горбуна. У них какая-то телепатическая связь, я так понимаю, да и охранник в дурдоме говорил. Причем похожи они как две капли воды.
- Да, у братьев-близнецов бывают телепатические связи, я читал об этом. Хотя, честно говоря, не очень верю. Я вообще в мистику не верю.
- Так вот, - продолжал Илья.-Один живет под кладбищем, другой - в дурдоме, и они пересказывают друг другу, что у них происходит. Я, правда, не слышал, чтобы подземный инвалид что-нибудь говорил, но дурдомовский очень подробно про подземелья рассказывает. Я думаю, что про кладбищенские подземелья.
- Ты говорил, что дурдомовский горбун рассказывал о расположении помещений?
- Чего он только не рассказывал.
- Эта информация для Китайца на вес золота, что характерно… Представь только на мгновение, что горбун попадает в его руки, тогда Китаец узнает все о подземельях. Ведь этого нельзя допустить ни в коем случае.
- Ну, а что делать тогда? В дурдом за горбуном полезем, что ли?
- Может быть, действительно, стоит слазать, пока его Китаец не расколол.
- Нет уж! - воскликнул Илья. - В дурдом - это, пожалуйста, без меня.
Одна мысль о том, что нужно снова возвратиться в психбольницу, ужаснула его. "Нет уж. Как-нибудь без меня,-думал Илья. - Что я, по-вашему, псих?!"
Разговор о вылазке в психбольницу Сергей снова начал на следующий день после встречи Ильи с Жанной.
- Пойми ты, что если Китаец заграбастает горбуна, в его руках может оказаться страшное оружие. Вернее сказать, горбун уже в их руках: ведь врачи отделения работают на Китайца. Только они сами не знают о том, что владеют ключом от подземелий. Но в любой момент кто-нибудь из них может догадаться, стоит только вникнуть в его бред…
- Ну, а нам-то что?! - артачился Илья.
- Если Китаец доберется до секрета зомбирования людей, он сделается непобедимым. Наша задача лишить его этой возможности. Понимаешь? Только тогда с ним возможна борьба.
- Вон, Жанне сказать, пусть сама выкрадывает… - Илья хватался за соломинку.
- Если секрет попадает в руки спецслужб, коммунизм на земле устроят. А кому коммунизм нужен? Тебе нужен? Вот то-то. И никому не нужен.
- Нет, не полезу я в дурдом. Я еще пока не того, чтобы голову в петлю…
- Ты знаешь, я подумал, тебе действительно незачем туда лезть. Составь мне подробный план отделения, а я уж один.
На том и решили.
Вечером Илья сел рисовать план отделения и в кухне просидел над ним два часа. Потом скомкал бумажку и пошел в комнату к Сергею.

Предыдущая страница 31 Следующая страница


Живодерня 32

- Слушай, чушь какая-то получается, - сказал он, садясь в кресло и взяв со столика в руки китайский веер. - Нельзя тебе одному идти. Ты там без меня пропадешь. Пойми, там все другое. Это же дурдом. Там сумасшедшие люди, между прочим.
- Ну и что ты предлагаешь?
Сергей закрыл книгу с китайскими иероглифами.
- Нужно вместе идти, - вздохнул Илья.
Эти слова стоили ему больших усилий.
- Я так и знал, что ты пойдешь со мной. Пойдем завтра ночью.
- Как, уже завтра? - бледнея, переспросил Илья. Не думал он, что уже завтра.
А завтра пришло на удивление быстро.
"Значит, уже сегодня", - подумал Илья, открыв утром глаза, и сердце заколотилось чаще.
Весь день готовились к ночной вылазке. Нашли фонарь, ручку для дурдомовских дверей… Карина тоже очень просилась с ними, но Сергей цыкнул на нее… Карина отчего-то слушалась Сергея.
Ближе к вечеру Сергей позвал Илью в свою "китайскую" комнату.
- А как ты относишься к тому, что мы с тобой, раз уж мы в тех краях будем, заглянем, что характерно, в сторожку, а?
- В какую еще сторожку?
- Известно в какую, в ту, которая на кладбище.
- Это еще зачем? - неприятно удивился Илья.
- Хочется мне сторожу тому, который тебя к чудикам спровадил, в глаза заглянуть.
- Ну, тогда, пожалуй, можно, - сказал Илья, повеселев. Ему было бы приятно посчитаться с тем волосатым ублюдком.
Поэтому решили выехать пораньше.

Глава 5 ЭНИ БЭНИ РАБА, КВИНТОР ФИНТОР ЖАБА

Жутковато было Илье возвращаться на кладбище, под которым он натерпелся таких ужасов. Но делать было нечего: только он один знал в лицо сторожа и мог сразу безошибочно определить людей племени.
Автомобиль с Кариной и Басурманом оставили у главного входа на кладбище.
В поисках сторожки бродили по кладбищенским аллейкам, наверное, целый час. Вечером людей на кладбище не было. Наконец встретили могильщика в высоких резиновых сапогах и с лопатой на плече. Он хмурясь объяснил дорогу, при этом проводив их долгим тяжелым взглядом, пока они не свернули на другую аллею.
- Ну как? Этот? - подойдя к домику, спросил Сергей.
- Да фиг его знает, - пожал плечами Илья. - Ночь была. Но вроде похож.
Они с Сергеем обошли сторожку кругом.
- Точно, этот домик, - увидев знакомое зарешеченное оконце, в котором и сейчас горел свет, признал Илья. Но через окно им ничего разглядеть не удалось.
- Отойди в сторонку и будь внимательным,-сказал Сергей и расстегнул куртку, на поясе блеснули ножи.
Сергей скромно постучал. Они подождали, но безрезультатно. Сергей снова постучал, погромче. Через некоторое время он забарабанил в дверь кулаками.
- Кто там такой? - раздался из-за двери глухой голос.
- Откройте, пожалуйста, - попросил Сергей очень деликатно.
- А я тебя не пущу, - ехидно ответил человек из-за двери. - Хоть дверь ломай, проклятый!
- Ну ладно, - спокойно сказал Сергей, посмотрел на дверь как-то искоса, потом шумно втянул носом воздух и, с шипением выпуская его через сжатые зубы, одновременно с выдохом ударил ногой в дверь с такой сокрушительной силой, что внутри что-то динькнуло, затрещало… Шурупы вырвало из древесной ткани, засов отлетел, и дверь с шумом распахнулась, ушибив прячущегося за ней человека.
Не дав ему опомниться, Сергей легко вбежал в сени. За дверью кто-то охнул. Илья тоже вошел. Сергей уже втолкнул человека в освещенную комнату, швырнул на кровать и стоял над ним в боевой стойке, готовый в любой момент нанести смертельный удар.
Илья с первого взгляда понял, что комната та самая, а вот обитатель ее не тот. Этот мужичок был плюгавым на вид, в треснувших очечках и поддатый.
- Чего, выпить хотите, что ли? - посмотрел он на друзей мутными глазами.
- А где сторож? - спросил Илья.
- А я кто? - пожал плечами мужичонка.
- Тут длинный такой, волосатый работал.
- Х-х-х… - давясь от смеха, зашипел мужичонка. - Вальты пошли! Вы чего, тоже галлюцинации? У меня глюки еще двери не ломали… Ну, садитесь, галлюцинации, выпьем. Я с вальтами завсегда готов выпить.
- Нет, мы настоящие, - сказал Сергей.
Илья с неприятным чувством посмотрел на дверцу в подвал.
- Если б я знал, что это вы, настоящие, сразу бы открыл, - говорил сторож, вставая с кровати и подходя к столу. - А то нечисть, знаете ли, шалит все время.
- Как шалит? - спросил Сергей, присаживаясь на кровать.
- Как-как, - наливая в три стакана из початой бутылки водки, начал сторож. - Бывает, на обход уйду, так нечистеныш заберется в дом, все переворошит, гад. Дом изнутри на засов, который вы сломали, заперт. Приходится через крышу лезть. Вон у меня лаз. - Он выпил один и мотнул головой куда-то наверх. - Заберешься - дверь на засове, чайник горячий, будто кто чай пил, а в комнате никого. - Сторож сделал значительное лицо, словно ожидая изумления со стороны слушателей, но не дождался. - А вообще, это кладбище самое говенное в городе. Амвросий опять же балует… Да вы пейте, братцы, чего же зря дверь ломали? А то я один все выпью.
- Ты, папаша, пей один. А мы у тебя в подвальчике можно посмотрим?
- Да, конечно… Х-х-х-х… Все галлюцинации в подвал лезут, х-х-х-х… Света там нет, - сообщил он. - Все лезут без света. А раз вы не галлюцинации, если не врете, то вот вам свечка, в церкви купленная.
Он протянул тоненькую свечу и спички.
- Эх, фонарик в машине оставили, - пожалел Сергей.
Сторож, не теряя рабочего времени даром, уселся за стол продолжать банкет. А друзья по скрипучим ступеням стали спускаться в подвал. Впереди шел Сергей. Илье ужасно не хотелось проделывать этот путь вторично.
Подвал был завален старой, ломаной мебелью, негожим кладбищенским инвентарем; несколько красных плакатов, оставшихся еще со времен застоя, гласили о когда-то могучем "советском" народе, согласном с политикой партии… Сергей освещал огнем свечи горы этого хлама. Трудно было предположить, что здесь может быть потайной ход. Они обследовали весь пол и долго разглядывали и ощупывали стены.
- Может, тебе приснилось? - предположил Сергей.
- Да нет, вот же и сторож говорит, что сюда галлюцинации уходят. Значит, есть ход.
- Тихо, не дыши. Видишь, пламя чуть отклоняется?..
Они отбросили первомайские плакаты.
- Точно, сквозняком оттуда тянет, - прошептал Илья. - Я же говорил, есть. Как же они его открывают?
В мерцающем, потрескивающем пламени церковной свечи Сергей ощупывал пространство вокруг люка; по стенам плясали зловещие тени, отбрасываемые ломаной мебелью, и Илья все время озирался.
- Может быть, только изнутри открывается? - с надеждой предположил Илья. - Пойдем отсюда, а?
- Да нет, погоди, найду…
Сергей вошел в азарт.
- Ну ладно, пойдем, а, - тянул его Илья, ему становилось страшно. - Пойдем…
- Сейчас, сейчас, Илья… А вот, смотри, рычажок какой-то! Ну-ка…
- Подожди, - остановил Илья уже протянувшего руку к рычажку Сергея. - Видишь, божья коровка нарисована.
Божья коровка была совсем крохотная и нарисована в самом уголке у пола.
- Да, - нагнулся к рисунку Сергей. - Ну и что?
- Это ловушка, - сказал Илья.-Туда нельзя.
- Да ну, подумаешь, - на удивление легкомысленно отнесся к предупреждению Сергей.
- Пойдем все-таки отсюда, а…
Тревога возрастала.
Внезапно что-то хлопнуло. Свеча погасла. Они оказались в полной темноте. Илья с ужасом поднял глаза вверх - туда, где была дверь… Она была закрыта.
- А-а-а! Попались!! - глухо, словно издалека донесся до них сверху страшный голос сторожа. - Теперь отсюда не выберетесь!!
Илья обмер, сердце бешено забилось…
- Ах ты гад! - зарычал рядом Сергей и на ощупь бросился к лестнице.
В темноте Илья слышал, как он прогрохотал по ступеням. С силой кулаком саданул в закрытую дверь… К изумлению Ильи, она распахнулась. Илья бросился к лестнице. И, торопясь, соскальзывая со ступенек, стал карабкаться вверх… Вон! Скорее вон отсюда!!.
Из комнаты слышался веселый хохот, который внезапно прервался.
Илья выскочил в освещенную комнату. Сергей держал сторожа за грудки, а тот и держался-то только за счет Сергея, потому что был в безобразно пьяном состоянии.
- Я же пошутил… - бубнил он в лицо Сергею заплетающимся языком. - А вы, что, темноты боитесь?..
За то время, пока они лазали в подполье, сторож времени зря не терял и почти доконал бутылку в одиночку.
Сергей швырнул сторожа на кровать.
- Ну что, полезем еще смотреть?
- Не-ет, с меня довольно, - вздохнул Илья и вытер со лба пот.
- Ну хорошо, пошли тогда.
Сергей захлопнул крышку подполья.
- А ты спать ложись, - бросил он сторожу.
Илья повернулся, чтобы выйти из помещения сторожки, но от неожиданности отпрянул и отступил на шаг. В дверях стоял угрюмый человек в высоких резиновых сапогах, держа на плече лопату. Он вошел беззвучно, так что его никто не заметил, и неизвестно сколько времени уже стоял здесь.
- Я подумал, что уже поздно, - сказал могильщик, теребя кончик носа, - и решил вас проводить, чтобы вы на кладбище не заплутали. А то мало ли что. Тут всякое бывает.
- А ты кто такой?! - пьяным голосом заорал с кровати сторож. - Что-то я тебя не помню! - он отвернулся к стене и мгновенно захрапел.
Илья хотел отказаться от его сопровождения, но Сергей вдруг, поблагодарив, согласился. Они вышли из сторожки, могильщик тяжело ступал рядом.
- А что, я слышал, люди здесь исчезают? - спросил у него Сергей.
- Бывает, - сумрачно и односложно ответил он и потрогал свой нос - должно быть, такая у него была привычка.
Они свернули с широкой аллеи в узенькую.
- По-моему, мы вон той аллеей шли, - заметил Илья, зорко, с подозрением следя за могильщиком.
- Тут ближе, - ответил он.
Потом свернули на узенькую дорожку.
- Куда вы нас ведете? - спросил Илья.
- Сейчас придем.
Широкая спина землекопа мерно покачивалась при ходьбе. Глядя на эту спину, Илью все больше охватывала тревога. Даже Сергей молчал и больше не задавал вопросов.
Наконец они вышли прямо к кладбищенским воротам.
- Вот ворота, - хмуро сказал могильщик, теребя кончик носа. - Теперь не заплутаете.
Илья с Сергеем поблагодарили его и с облегчением вышли с кладбища, когда уже смеркалось.
- Ну, как сходили, мальчики? - встретила их неунывающая Карина. - Мы тут за вас с Басурманом испереживались.
- Нормально сходили, - бросил Илья, влезая на заднее сиденье к Басурману. - Только бесполезно.
- Будем ждать ночи, - сказал Сергей и включил свои любимые токкаты Баха.
- Вы, мальчики, здесь посидите, а мы с Басурманом по кладбищу прошвырнемся. Люблю по кладбищам гулять. А то этот мне Бах!.. - Карина сделала движение, собираясь выйти из машины.
- Нет, - сказал Сергей, завел двигатель и отъехал от главных ворот. - Нам, пока светло, трубу найти нужно.
Они доехали до того места, где (по предположению Ильи) должна была находиться труба, и, выйдя с Сергеем из машины, спустились в овраг. Трубу нашли не сразу: она со всех сторон сильно обросла травой и была почти незаметна. Запомнив место, вернулись к машине. Предусмотрительный Сергей раздобыл где-то два комплекта фланелевых пижам, чтобы ничем не отличаться от дурдомовских обитателей. Он попросил погулять Карину, которая долго выкаблучивалась, прежде чем выйти, мотивируя свой отказ тем, что она не такое видела, а такое - тьфу! - даже и ничего особенного. Но ее все-таки прогнали. Переодевшись, стали ждать. Гарри Гродберг исполнял произведения Иоганна Себастьяна Баха.
- Ну, теперь пора, - сказал Сергей, посмотрев на часы.
Карина, спавшая, свернувшись клубочком, на переднем сиденье, пошевелилась и подняла голову:
- Что? Уже уходите, мальчики?
Илья не спал, а просто сидел с закрытыми глазами, иногда только видел короткие, похожие на видения сны. Снова он видел себя в детстве у кукольного театра. И одна кукла махала ему рукой и манила его, приглашая внутрь: "Пойдем с нами…"
Когда Илья проснулся, настроение у него было паршивое. Он чувствовал тревогу и приближение чего-то ужасного, что уже никогда нельзя будет исправить. Никогда!
Басурман спал, положив чернявую голову на колени Илье, иногда во сне бормоча что-то; только изредка слышалось членораздельное, ни для кого, правда, не ясное, должно быть понятное только ему слово "перестройка", после произнесения которого он каждый раз вздрагивал.
Машину Сергей оставил подальше от трубы, чтобы не привлекать внимания. В ветровое стекло были видны корпуса психбольницы и бетонный забор с воротами и домиком охранника.
- Значит, вы с Басурманом ждете нас здесь. Все остальное тебе известно. Если мы не вернемся, свяжись с Жанной, но сама ничего не предпринимай.
- Не учи ученую. Ишь ты! Жанной! - передразнила Карина, расправив плечи и выпятив массивную грудь.-Фи-фи-фи!.. Только и достоинства, что ортопедический бот.
- Ну, все, - сказал Сергей, выключив магнитофон. - Двинули.
Они вышли из машины. Карина пересела на водительское место.
- Кстати, я не спросил. Ты машину водить умеешь? - поинтересовался Сергей.
- Как-нибудь доведу, между нами, мальчиками, говоря.
- Ну этого, между нами, девочками, говоря, делать не надо, - сказал Сергей, но ключи забирать не стал.
Когда уходили, Басурман так и не проснулся.
Обратно в психушку пробираться оказалось труднее. Труба шла от больницы под уклон и ползти приходилось в гору. Колени скользили по ее влажной внутренности. Сергей полз впереди, Илья - за ним. Путь казался ему еще длиннее, потому что убегал Илья в стрессовом состоянии, напичканный лекарствами, и время в том его самочувствии текло по-другому.
Сейчас в здравом уме Илья возвращался в дурдом, где из него чуть не сделали идиота. А в здравом ли?
Путешествие это напоминало Илье… нет, не побег из психушки, тот побег был вытеснен более жуткими подземными приключениями - он вспоминал, как полз вслед за убийцей Профессором, гигантских крыс, пожирающих людей, Рахита с отъеденной головой… Илью била дрожь. Казалось, крысы догонят их в узкой трубе или набросятся спереди… Но Илья гнал эти мысли, не давая им развиться в образы. Кроме того, из головы не шел сон, виденный в машине. Ему махала из темноты кукла: "Пойдем с нами…", и тревожно было от этого на душе.
- Ну вот, кажется, добрались, - прошептал Сергей, поднимаясь во весь рост.
Илья тоже смог распрямиться. Они стояли в узкой трубе близко-близко друг к другу. Сергей осветил металлические ржавые ступени и люк наверху.
- Сейчас три часа, одиннадцать минут,-посветив на часы, тихо сказал он. - Самое время всеобщего, что характерно, сна. Действуем быстро, как договорились. Веревки с собой?
- Да, все нормально, - ощупав живот, где были намотаны веревки, ответил Илья. - Только ты бригадира не вырубай, он мой человек.
- Помню, пошли.
Сергей взялся за ржавую ступеньку и, освещая фонарем путь, двинулся вверх. Илья последовал за ним.
- Посвети-ка, - попросил Сергей, протянув Илье фонарь.
Сергей взялся за крышку люка, покрутил ее туда-сюда и стал толкать вверх. Но люк не поддавался.
- Мешает что-то.
- Там линолеум лежит, и еще кровать сверху,-подсказал Илья.
Сергей поднялся еще на пару ступенек и, навалившись, как атлант, плечами на крышку, распрямил ноги. Как видно, ему удалось сдвинуть кровать. Кряхтя от напряжения, Сергей, наконец, приоткрыл крышку. Отвратительная больничная вонь проникла в трубу, и Илью передернуло от гнусных воспоминаний. Слишком хорошо он помнил этот запах, слишком долго вдыхал его. Сергей давил до тех пор, пока не столкнул с крышки кровать и не образовалось пространство, достаточное, чтобы пролезть на отделение.
Сергей махнул рукой, его с виду незначительное тело ловко, как тень, проникло в отверстие. Илья полез следом. Он высунул в палату сначала руку с фонарем, потом просунул голову. Фонарь Илья выключить забыл, хорошо, что Сергей, заметивший это, щелкнул выключателем за него.
Вылезая, Илья больно ударился головой об угол кровати бригадира. Сергей на четвереньках стоял в проходе между кроватями и с тревогой озирал непривычную обстановку палаты для тяжелобольных. Всхлипы, вскрики таили неясную смутную угрозу и настораживали его.
Илья, кряхтя и потирая ушибленную голову, выбрался из-под кровати. Первым делом он посмотрел на зарешеченную дверь палаты. В коридоре никого не было видно. Тогда Илья приложил палец к губам и знаками показал, что можно подняться. Здесь Илья чувствовал себя в своей тарелке, чего нельзя было сказать о Сергее.
Илья обернулся и посмотрел на койку бригадира, ожидая увидеть на ней своего знакомого Петра. Но с койки навстречу ему поднялся совсем другой - худой человек в больничной пижаме. Он радостно раскинул руки в стороны, как будто признал в Илье старого своего друга, которого не видел Бог знает сколько времени. Лицо больного тоже показалось знакомым Илье, но не до такой степени, чтобы лезть обниматься. Илья из предосторожности сделал шаг назад. Но неизвестный больной подошел и дружески обнял его. Илья старался оттолкнуть назойливого дурика, но тот держал его в объятиях крепко. И вдруг Илья ощутил резкую боль в плече. Дурик сквозь пижамную куртку сильно укусил его. Илья застонал. Но сумасшедшему этого показалось мало, и он укусил Илью вторично в предплечье. Илья рванулся из его объятий.
- Выруби, выруби его скорее… - шептал он, повернув голову к Сергею, - а то он меня закусает…
- Что? - не понял стоявший в сторонке Сергей, наблюдавший за жаркой встречей двух друзей. С его стороны не было видно, что псих зверски кусает Илью.
- У-у-у! - взвыл Илья и изо всех сил отпихнул злобного типа, укусившего снова и готовящегося нанести новый укус.
Тот, сделав зверскую рожу и клацая зубами, пытался опять наброситься на Илью.
- Выруби! Выруби его скорее, - взмолился Илья, повернув испуганное лицо к Сергею.
Сергей наконец-то услышал мольбы своего друга, сделал движение; и Илья увидел, как сумасшедший оседает на пол. Сергей поддержал его под мышки и аккуратно опустил на койку бригадира.

Предыдущая страница 32 Следующая страница


33 Серж Арно

- Фу-у-у! - шепотом выдохнул Илья, потирая укушенные места.
Он склонился над поверженным и присмотрелся к его лицу. Илья не сразу признал этого человека в больничной пижаме, хотя такая ярко-рыжая шевелюра редко встречалась в природе.
- Вот сюрприз! Это же заведующий отделением доктор Добирман. Что же он здесь делает?
С соседней кровати, приподнявшись на локте, за ними давно следил угрюмый больной с опухшим лицом. Наконец он неторопливо (в дурдоме спешить некуда) сполз с кровати и подошел к Илье. Сергей, уже поняв, что здесь можно всего ожидать, встретил незнакомца в полустойке.
Илья обернулся к человеку.
- Это Петр. Он наш, - предупредил Илья Сергея.
- Ты вернулся? - уныло проговорил тезка самодержца-реформатора. - Я знал, что ты вернешься. Ты позвонил моей маме?
- Да. Я звонил, разговаривал с мужчиной, он обещал передать, - негромко сказал Илья.
- Это был брат. Он - кукольник… Главное, чтобы сигареты и яблоки принесла, я яблоки люблю…-мечтал Петр. - И хорошо бы грушу…
- А этот, рыжий, чего на койке бригадира развалился? - спросил Илья. - Ты же должен был…
- Да, должен был, - плачуще заговорил Петр. - Я целую неделю на койке бригадира блаженствовал. А как заведующего отделением свихнули и к нам в палату перевели, он меня и согнал. Покусал вон всего… Он, когда нормальный был, отделением заведовал и, как с ума сошел, тоже на руководящую должность попал.
- Да-а… - посочувствовал Илья.-Не повезло тебе.
- Вот, почему так всегда?! - Петр схватил Илью за лацкан куртки. Предположив агрессию, Сергей подал корпус вперед. - Почему вот одним все, а другим ничего?! Отчего такая несправедливость в жизни?!
Илья пожал плечами. Действительно, отчего?
- Ладно, Петр, нам сейчас по делу нужно. Потом поговорим.
Петр выпустил из рук лацкан и сел на свою кровать.
- Кому-то все, а кому-то ничего, - продолжал вполголоса рассуждать сам с собой Петр. - Кому-то все…
Теперь с ручкой от двери вперед пошел Илья. Он лучше Сергея знал планировку отделения и местные обычаи. Бесшумно открыв дверь, Илья выглянул в коридор и тут же увидел того, за кем они залезли в психиатрическую больницу. Как всегда бодрый, горбатый человек вышел из одной палаты и тут же юркнул в другую.
- Вот он. Я его видел, - повернувшись к стоявшему за его спиной Сергею, прошептал Илья.-Пойдем скорее.
Они вышли в коридор, закрыли дверь и, оглядываясь, двинулись к палате, куда вошел горбун. Поторопившись, Илья совсем забыл о раскладушке для ночного санитара, стоящей за углом. Увидев раскладушку, тут же отступил назад, потом выглянул за угол и, убедившись, что санитар безмятежно спит, прокрался в нужную палату. Сергей проследовал за ним.
В палате они горбуна не увидели, все кровати были заняты. Илья, зная неугомонный нрав горбатого человека, присел на четвереньки и заглянул под ряд кроватей. Хотя над входом и горела дежурная лампочка в плафоне, видно все равно было плохо и приходилось вглядываться. Сергей, не знавший горбуна в лицо, мог только ходить рядом с Ильей, охраняя его от полуночных дуриков, если кому-то спросонья вдруг взбредет в больную голову навредить его другу.
Не обнаружив горбуна под кроватью, Илья подумал, что тот, устав, затаился на кровати, и стал обходить палату. Всего в помещении находилось на излечении около пятнадцати больных людей. Илья вглядывался в них поочередно и прошел уже один ряд до конца, когда Сергей вдруг дернул его за рукав, указывая рукой на выход. Илья увидел промелькнувшую в дверь горбатую фигуру.
В коридоре горбуна, разумеется, уже не было. Решили действовать по порядку, начав поиски с последней палаты. В ней один пациент не спал, это был вкладчик акционерного общества закрытого типа "Ку-ку". Сидя на кровати, вкладчик в уме считал обеды, которые он съест в среду на будущей неделе, и потирал от радости худые руки.
И в этой палате они горбуна не обнаружили и перешли в другую, продолжая розыск уже вдвоем. Но, как назло, юркий человек опять улизнул от них, внезапно появившись из-за тумбочки. Снова бросились за ним и снова не поймали. Теперь решили действовать иначе - Сергей оставался сторожить у двери, в то время пока Илья обыскивал помещение. Но и новая тактика не принесла результатов. Горбатый человек как в воду канул.
- Вот собака… - тихонько ворчал Илья в огорчении. - Это какой стервец!.. То там, то здесь, то здесь, то там… Шныркий, как белка.
- Неуловим, как галлюцинация, - высказал свое мнение Сергей.
Конечно, ничего общего с красивой, пушистой белкой у горбатого, низкорослого уродца не было, но Илья не придумал лучшего сравнения, и сравнение Сергея было, пожалуй, точнее. Илья уже безумно устал от бесплодного ползания под кроватями и уже начинал забывать, что он здесь не хозяин, а незваный гость; но Сергей постоянно напоминал ему об этом.
Они уже раз двадцать проходили мимо спящего санитара, но ни разу тот не пошевелился. Изредка кое-кто из больных направлялся в туалет. Но друзья, предусмотрительно одетые в больничные пижамы, не привлекали к себе внимания, а один дурик даже признал Илью и поприветствовал его доброжелательным кивком. Значит, Илью здесь не забыли.
Потом обследовали туалет, лазали под мебелью в столовой. Это напоминало погоню за тенью. Но с пустыми руками возвращаться из столь опасного путешествия, конечно, не хотелось. Решили испытать новую тактику и порознь ловить горбуна. Илья пошел в одну палату, а Сергей - в другую.
Поиски горбуна для Сергея были больше, чем поиски: это была учебная борьба, да и все, что он делал на отделении психбольницы, он воспринимал как учение. Здесь все было не так, как в обычном мире рассудка. В монастыре Хаймань расширили его сознание, но здесь было пространство бессознательного, и он с удовольствием и интересом окунулся в новую неведомую среду. Из медитативного опыта Сергей знал, что нужно только войти в состояние горбуна, и тогда уже поймать его не составит труда… Но сколько Сергей ни напрягался, настроиться на его волну не удавалось, кроме того, мешали внешние проявления окружающего безумия.
Массивный, огромного роста человек вдруг, соскочив с койки, преградил Сергею дорогу. Сергей мгновенно сориентировался, отступил на шаг и… Детина вдруг рухнул перед ним на колени и, как будто догадавшись о намерениях Сергея, завизжал бабьим надрывным голосом:
- Только не бейте! Только не бейте меня!!…
Сергей повернулся и пошел назад. Верзила тотчас перестал хныкать и, поднявшись с колен, улегся в кровать.
Потом его остановил человек и предложил вступить в малое предприятие с ограниченной ответственностью. Но Сергей отказался. Потом за ним увязался жизнерадостный дурачок и тоже, как Сергей, заглядывал вместе с ним под кровати и делал все то же самое, что и он. Тогда Сергей лег на свободную кровать, но дурачок не уходил, он с улыбочкой все вышагивал и вышагивал возле Сергея, снова приглашая его поиграть. Но Сергей, догадываясь, что только полным бездействием может отвязаться от приставучего типа, продолжал лежать, никак на приглашения не реагируя. Дурачку-полуночнику надоело ждать, и он ушел. Сергей для верности еще полежал на кровати и даже немного задремал, хотя вставать и опять идти на поиски проклятого горбуна не хотелось, но делать было нечего - он поднялся и снова отправился бродить по отделению.
Он проходил один, без Ильи, уже, наверное, минут двадцать, но за это время ни разу пути их не пересеклись. Это показалось странным Сергею. Он обошел все палаты, заглядывая в пробоины вместо дверей, но Илью нигде не нашел.
"Та-ак. Небось, прикорнул где-нибудь на свободной кровати, а я тут ищи вместо него, - в шутку подумал Сергей. - Ну, найду его, устрою взбучку…"
Он сходил в столовую, заглянул в туалет. Через некоторое время он стал тревожиться: Ильи нигде не оказалось. Палата для тяжелобольных тоже была закрыта. И хотя горбун за это время несколько раз прошмыгнул мимо Сергея, он уже не обращал на него внимания.
Он еще раз обошел отделение, даже заглянул в лица спящим больным… Ильи на отделении не было. Причин исчезновения Ильи могло быть только две: либо он ушел, не сказав ничего Сергею, либо его похитили. Уход Ильи был маловероятен: вряд ли он оставил бы Сергея одного в психбольнице. Хотя и был момент, когда Сергей лежал на кровати, спроваживая назойливого дурика, возможно, тогда Илья и пытался разыскать его, чтобы сообщить о своем намерении. Но это предположение Сергей отмел, хотя знал, что его другу пришлось вытерпеть в этой больнице; возможно, его психика не вынесла вторичного попадания сюда… Да нет, Сергей понял бы по его глазам и поведению, что внутри назревает нервный срыв. Оставалось похищение. На отделении, полном ночных вскриков, храпов и стонов, немудрено было не услышать призыв о помощи. Ночной санитар продолжал спать на своей раскладушке. Тогда кто? Да, впрочем, это и неважно. Кто бы там ни был, а Сергей должен найти Илью, освободить и вместе с ним уйти из психбольницы. Других вариантов не было: их не могло быть.
Расставшись с Сергеем, Илья пошел в столовую и снова лазал под столами… Один раз Илья видел, как горбун выполз из-под раскладушки ночного санитара, но тот даже не пошевелился.
Обиднее всего было то, что приходилось искать на старых местах, потому что предмет поисков постоянно передвигался по никому не известной ломаной траектории. Просчитать, вычислить ее не представлялось абсолютно никакой возможности. Илья, плюнув на логику и всякий разумный смысл, запустил свое тело на поиски, стараясь не подключать разум и не задаваться вопросами "зачем и почему?". Как ни странно, ему вроде бы удалось попасть на странную волну горбуна, потому что Илье он стал видеться чаще, чем когда он искал его осознанно. Случалось, что он входил куда-нибудь позже горбуна, или вдруг оказывалось, что горбун входил за ним… Конечно, при таких поисках страдала конспирация, но Илья рассчитывал на свою пижаму и слабое знание больных ночным санитаром.
Из сестринской кто-то вышел. Илья боковым зрением уловил движение, тут же спрятался в небольшую нишу в стене возле туалета и замер. Сердце стучало громко и часто. Он вжался спиной в стену, глядя прямо перед собой, но не слыша приближающихся шагов. Тишину нарушали только вскрики и стоны безумных больных, доносящиеся из палаты. Выглядывать из своего укрытия Илья пока не решался. И вдруг из-за угла стены очень медленно высунулась голова. Человек глядел не на Илью, а вперед; Илья сразу узнал этот страшный профиль с провалившейся переносицей, скошенным лбом и впалыми глазами.
Голова Чукчи на расстоянии вытянутой руки застыла перед нишей, в которой окоченел от ужаса Илья. Глаза Чукчи, не моргая, глядели вперед, но почему-то он сам не делал движения ни вперед, ни назад, словно голова его была не живой - кукольной. Пот стекал по лицу Ильи, он глядел на профиль Чукчи словно загипнотизированный.
Не поворачивая головы, Чукча вдруг медленно скосил глаза в сторону Ильи, и улыбка обезобразила его лицо. Скошенные глаза Чукчи и ошалело выпученные глаза Ильи встретились…
Проходило мгновение, другое, третье… Глядя в эти глаза, Илье казалось, что прошли годы.
- Чукча ждал тебя, - вдруг проговорил Чукча и неторопливо повернул к Илье голову. - Моя знал, что ты вернешься…
В конце коридора, напротив столовой, были две двери. На одной было написано "кладовая", на другой - "сестринская". Сергей, невесомо ступая, подкрался к сестринской - там горел свет, - приложил к двери ухо, несколько мгновений вслушивался. Потом достал из-за пояса нож, вставил острие в отверстие для ручки, повернул, резко вошел в помещение и закрыл за собой дверь.
В сестринской никого не было. Горела люстра под потолком; лампа на столе тоже горела; под настольной лампой лежала тонкая книжечка. Сергей подошел, взглянул на ее обложку. "Анекдоты про чукчу". Подушка на топчане была измята. Картина прояснялась.
Сергей вышел из сестринской. В кладовке по-прежнему было тихо и темно.
Сергей оказался еще возле одной двери. Он не знал, куда она может вести, да это было и неважно. Он вставил конец ножа в место для ручки, открыл дверь и сделал беззвучный шаг.
Он очутился в начале длинного коридора, очень похожего на коридор отделения, откуда он пришел. С левой стороны были большие зарешеченные окна, с правой - отверстия без дверей, ведущие в палаты.
В конце коридора кто-то прошел. Сергей бросился в сторону и прильнул к стене. Потом короткими перебежками, мельком заглядывая в палаты, направился в другой конец коридора.
Планировка этого отделения в точности совпадала с тем, на котором они искали горбуна, только без раскладушки с санитаром. Прочее все было таким же, даже палата для тяжелобольных за решетчатой дверью. Наверное, такие палаты имелись на всех отделениях… Какая-то тень так же бесшумно, короткими перебежками, настигла Сергея сзади. Он мгновенно повернулся, заняв боевую позицию. Перед ним в такой же боевой позе, с радостной улыбкой младенца застыл человек. Но это оказался не противник, а наоборот, сумасшедший, в точности повторявший за Сергеем его движения. Даже дурачок-повторюшка здесь был как две капли воды похожий на повторюшку с того отделения. Сергей ухмыльнулся странному сходству. Заметив боковым зрением движение в коридоре, он мгновенно прижался к стене - дурачок тоже прижался.
Когда вышедший из палаты больной прошаркал в туалет, Сергей повернулся к повторюшке и внимательно присмотрелся к его лицу, потом посмотрел на дверь, через которую проник на чужое отделение. Ему сразу все стало ясно. Дело в том, что замок Сергей не защелкнул, зная, что если придется в спешке возвращаться, то не будет времени возиться с замками. Он просто прикрыл дверь, а повторюшка, увидев это, последовал за ним. Ну, что теперь было с ним делать?! Отводить обратно на его отделение - лишняя трата времени, еще неизвестно, сколько предстоит искать Илью… Да, может быть, его здесь и нет. Вырубать безобидного дурачка было жалко, и Сергей решил оставить его при себе, тем более что тот, стараясь изо всех сил, повторял все движения Сергея в точности. Ему очень нравилось корчить из себя супермена.
Подкравшись к месту, где коридор поворачивал, Сергей выглянул из-за угла. Людей нигде не было видно. Они постояли, дожидаясь, когда из туалета обратно в свою палату прошаркает отлучавшийся больной, потом подошли к двери сестринской - оттуда слышались голоса, хохот. Сергей приложил ухо к двери, минуту послушал. Потом, на радость повторюшке, сунул острие ножа в место для ручки и повернул, после чего резко, но бесшумно открыл дверь и в сопровождении повторюшки вошел в помещение.
Илья, привязанный к стулу, сидел лицом к двери: из его носа обильно текла кровь. Перед ним стоял Чукча и назидательным тоном, грозя указательным пальцем, говорил:
- Из-за тебя Чукчу разжаловали. Чукча мучить тебя будет.
Рядом на топчане развалился грузный Харя и по старой, заведенной еще Малютой привычке следил за Чукчей, чтобы тот не перестарался с пленником. Тут же, закинув ноги на письменный стол, сидел Кирилл, похохатывая. Он был от природы человек веселый, но своеобразно веселый: ему было весело тогда, когда кому-то было грустно.
Все общество в изумлении воззрилось на двоих вошедших в служебное помещение мужчин.
- Мужики! - начал Сергей обиженным тоном. - Мы вот ходим, вас везде ищем…
Он ничего не значащей, развязной походкой неторопливо прошел в глубь комнаты. Санитары были сбиты с толку миролюбивым тоном человека в пижаме. Только Кирилл, что-то заподозрив, спустил со стола ноги, а Харя так и не поднял своего жирного зада с дивана. Мозги его соображали неспешно. Сергей, доброжелательно улыбаясь стоявшему возле Ильи Чукче, проходя мимо Хари, даже не посмотрев в его сторону, ударом ноги с отмашкой по его жирной физиономии разрушил такое хорошее и приятное о себе впечатление… Харя ахнул и повалился на бок, Чукча спохватился, но понял все слишком поздно. Встав в боевую стойку, он снова решил сразиться с Сергеем, но, получив удар ногой в живот, согнулся и рухнул от боли на колени.
Правильнее всех повел себя Кирилл: пока Сергей разбирался с его товарищами, он рванул к двери. Сергей, понимая, что его нельзя выпускать, выхватил из-за пояса нож… Лезвие блеснуло в воздухе…
И не миновать бы Кириллу смерти от ножа, но он, изловчившись, успел-таки выскочить в коридор. Нож со стуком глубоко вонзился в окрашенную белой краской дверь.
Повторюшка-дурик, оказавшись в самом нутре схватки (в самом боевике!), чуть с ума не сошел от счастья. Он воевал в другом измерении. Он махал в воздухе ногами и кулаками, нанося сокрушительные удары воображаемым соперникам, и никому не мешал.
Сергей бросился к Илье, перерезал казенные полотенца, которыми были привязаны к спинке стула его руки. Чукча, постанывая, старался подняться на ноги. Харя, срубленный ударом, не подавал признаков жизни.
- Идти можешь? - спросил Сергей шмыгающего носом Илью. Тот кивнул.
Сергей вытащил из двери нож, сунул за пояс. Они втроем выскочили в коридор. Бегом, уже не соблюдая никакой конспирации, напугав по пути какого-то больного, рванули по коридору на свое отделение.
Горбун, о котором в пылу боя совершенно позабыли, сейчас, как специально, стоял возле двери в палату для тяжелых больных и бурчал в свое удовольствие про подземную жизнь. Когда Сергей, совершенно не заботясь о том, как стоит обращаться со впавшим в транс человеком, попутно попросту схватил его за руку и повлек за собой, горбун воспринял это совершенно нормально и пошел туда, куда его вели.
Повторюшка остался в коридоре за решеткой, с восторгом глядя в первую палату. Илья от "ласк" Чукчи пострадал незначительно, отделавшись разбитым носом и губой, но он, уже привыкший к побоям, не придал этому значения.
Сергей попутно вырубил очухавшегося бригадира, после чего они с горбуном исчезли в люке. Их провожал Петр.
- Ну что, Петр? Ты решился бежать? - спросил Илья перед тем, как лезть под кровать.
- Не-ет, - отвечал Петр. - У бригадира больные почки. Думаю, он долго не проживет. А уж тогда кому бригадиром быть, как не мне!
У них было в запасе немного времени, и поэтому они торопились. Горбун не доставлял им никаких хлопот и полз по трубе за Сергеем, будто бы знал, куда и зачем влекут его незнакомые люди и будто их желания совпадали с давнишним желанием горбуна.
Оказавшись на воле, они выбрались из оврага наверх, где проходило шоссе. На всякий случай, чтобы горбун, одумавшись, не убежал, Сергей придерживал его под ручку. На шоссе ждал их автомобиль Сергея с погашенными огнями. Они перебежали шоссе и направились к автомобилю. Но тут их внимание привлекла стремительно мчащаяся от больницы машина "скорой помощи". Чтобы не попасть в свет ее фар, бегом бросились по направлению к кладбищу, успев спрятаться за куст. Из машины их не заметили, но "скорая помощь" затормозила возле стоящих на обочине "Жигулей" Сергея. Из "скорой" вышли двое санитаров в белых халатах. Это происходило метрах в ста от притаившейся за кустом компании, поэтому видно было достаточно хорошо. Но Илью больше волновало то, что творится у них за спинами. Он то и дело беспокойно оглядывался: они находились на пограничном рубеже кладбища. В нескольких шагах от куста, за которым они лежали, Илья видел надгробные памятники, кресты… огромные деревья шумели листвой, навевая уныние и тоску. Никто не заставил бы Илью приблизиться сейчас к кладбищу даже на шаг.
- Что они привязались? - прошептал Сергей. - Чего им надо?..
Санитары не уходили. Стоя по обеим сторонам машины, они разговаривали с Кариной через опущенное стекло. Горбун лежал тихо, словно бы отсутствовал, только иногда бормотал что-то да перебирал руками травку перед собой. Сергей был сильно увлечен разглядыванием санитаров, он старался догадаться, какой разговор происходит между ними и Кариной.
Издалека, откуда-то из центральной части кладбища, до ушей Ильи донесся тягучий, жалобный, похожий на стон свист. Илья напрягся. Он уже слышал этот леденящий сердце свист. Ему отозвался другой, такой же жалобный и протяжный, поближе.
- Нужно уходить… - Илья схватил Сергея за руку. - Слышишь, Сергей. Нужно уходить!
- Подожди, сейчас они отъедут.
Сергей не понимал и не разделял тревогу Ильи: его больше занимали санитары. Неужели они о чем-то догадываются? А может, просто заигрывают с симпатичной девушкой на дороге. Это даже больше сердило и раздражало его. Сергей чувствовал влечение к этой женщине…
Свист снова повторился, уже совсем близко. Илья похолодел.
- Нужно уходить, слышишь! Нужно уходить!..-теребя рукав Сергея, шептал он вне себя от ужаса.
- Сейчас, сейчас, - бубнил в ответ Сергей, не сводя глаз с дороги.
Илья тоже на мгновение только взглянул на дорогу, а когда вновь оглянулся на кладбище, то оно буквально кишело маленькими прыгающими огоньками. Они взлетали вверх и, долю секунды подержавшись в воздухе, обрушивались вниз. Они стремительно приближались к лежащим в кустах людям. Вот они уже вокруг них… Илья видит, как черное тело падает сверху на Сергея, - тот, мгновенно среагировав, сбрасывает его на землю; но сверху падает еще тело - Сергей сбивает его на лету, вскакивает… Но тела сыплются на него со всех сторон… Илья чувствует, как на него наваливается какая-то тяжесть, а дальше темнота, тягучая, душная, тесная темнота…
Где он?
Что с ним?
Может быть, это и есть смерть?..

Глава 6 МОЛОТ ВЕДЬМ

Ночь для Карины прошла беспокойно. В середине ночи из ворот психбольницы выехала "скорая", остановилась возле их машины; мордовороты-санитары завели смутные, неясного смысла разговоры. Поначалу Карина думала, что они "клеятся", и пыталась послать их всеми доступными ей методами. Но чем дальше заходил в свои дебри разговор, тем она все больше понимала, что санитары торчат здесь не просто так, а с умыслом. Она сразу смекнула, что, возможно, они ждут не дождутся Сергея с Ильей. Поговорив с ней на темы отвлеченные, санитары сели в свою машину, но не уехали, а так и стояли в пятидесяти метрах на обочине. Таким образом, они заблокировали подход к машине, и, если бы гости психушки вернулись, им бы пришлось отсиживаться ночь на кладбище. Причем, санитары не спали. Карина наблюдала за ними в зеркало заднего вида. Она изгрызла себе все ногти, пытаясь придумать, как согнать "скорую" с хвоста.
Не придумав ничего лучшего, Карина отъехала метров на тридцать; "скорая" приблизилась и остановилась на том же расстоянии. Санитары снова подошли, поинтересовались причиной перемены места. В их улыбочках и похохатываниях Карина чувствовала угрозу, поэтому на полную катушку не хамила. Кроме того, она знала, что санитары эти не с терапевтического отделения. И всякому даже неискушенному человеку известно, что психика - дело темное и любой человек может заплутать в ее лабиринтах. А уж там дело доктора: поможет он найти выход или как Сусанин…
В половине шестого утра "скорая" уехала. Это могло означать, что Сергея с Ильей поймали. Хотя у Карины все же была слабая надежда, что они, промокшие и промерзшие, лежат где-нибудь в кустах. Или ушли не дождавшись?.. Карина поминутно выходила из автомобиля и прохаживалась вокруг него, вглядываясь в кладбищенскую растительность, посвистывая, якобы для своего удовольствия (на тот случай, если они прикорнули в кустиках), потом снова залезала в машину. Басурман спал, совершенно ни о чем не подозревая и не разделяя тревог своей невесты. Злясь на своего жениха, Карина будила его, и некоторое время Басурман бодрствовал, не понимая причины своего пробуждения, но потом засыпал снова.
В шесть часов десять минут утра от долгого глядения на корпуса психушки у Карины начались галлюцинации. Из утреннего тумана, со стороны психиатрической лечебницы, сначала мутным пятном, но по мере приближения проявляясь все отчетливее во всей своей невозможности, по шоссе медленно шел огромного роста человек. Он был в два или даже в три раза выше обычного среднего человека. Своими огромными ногами он делал гигантские шаги. На нем был длинный черный плащ и широкополая шляпа.
Карина, облокотившись на руль, открыв рот, глядела на выступающего из тумана призрака.
- Ух ты-ы-ы!.. - шептала Карина, не сводя с него глаз. - Это ж какой мужичина-а!..
Призрак-гигант подошел совсем близко к машине. Карина выскочила из нее и остановилась перед ним, уперев руки в бока. Гигант тоже остановился, глядя на бесстрашную маленькую женщину, преградившую путь.
- Ну, круто! Слов нет! Я ведь думала, что у меня крыша поехала! - воскликнула Карина, глядя в лицо человека на ходулях.
- Я оттого и гуляю ночами да утром ранним, чтоб умы людские не смущать, - донесся с высоты ходуль глухой голос.
- А ты чего, здесь все время ходишь?
- Да, каждую ночь и утром здесь гуляю,-ответил ходульник.
- А высоты не боишься? - поинтересовалась Карина: всякое инакомыслие привлекало ее.
- Низости боюсь, - сообщил человек.
- Слушай, человек! Тебе отсюда все видать! Не встречал ли где по пути моих дружков?
- Нет, никого не встречал, - ответил ходульник, топая на месте: стоять на палках на одном месте ему было не очень удобно. - В дурдоме суета. Через забор видел. Ищут кого-то.
"Значит, не поймали", - подумала Карина.
- Слушай, тебе сверху видно все! - заметив на его груди бинокль, прокричала ввысь Карина. - В кустах кладбищенских никто не ночует?!
- В кустах навряд ли кто схоронится. Амвросий тут заправляет. Если кто ночью на кладбище окажется, так прямиком к Амвросию поступает. А он уж там рассудит - то ли на кол посадит, то ли шкуру с живого сдерет. Это уж как у него настроение будет.
- Как это понимать? - Карина поежилась от утреннего холода. - Что значит - на кол посадит? Кто это такой Амвросий и почему такие полномочия имеет?
- Амвросий - святой человек. На нем, считай, все кладбище держится. Порядок поддерживает. А полномочия сам себе назначил. Кто же ему пытки разрешит?
- Слушай, длинный человек, а найти-то твоего Амвросия как можно?
- Я не длинный, я большой человек, - слегка обиженным голосом сказал он. - А кто ж знает, как Амвросия найти! Стой на месте - Амвросий сам тебя найдет, если нужда будет.
Ходульник двумя шагами обошел Карину и двинулся своим путем.
- А, пошел ты! - негромко выругалась Карина, залезая в машину. - Ишь, Амвросий какой-то!!
Но большой человек не услышал: он был уже далеко.
Карина положила руки на руль, на руки подбородок и, глядя на пустынную дорогу, теряющиеся в тумане корпуса психбольницы, задумалась.
Илья очнулся от неудобства затекшего тела, бормотания и стонов. Прямо ему в ухо кто-то противно вещал, словно нарочно хотел досадить ему. Илья открыл глаза, попробовал пошевелиться, но ему это плохо удалось. Руки и ноги были крепко связаны, так что затекли и ничего не чувствовали. Перед лицом он видел сухое сено. Он резко повернулся, придав телу другое положение. Теперь можно было оглядеться.
Он находился в скудно освещенном помещении со сводчатым потолком, рядом с ним на охапке сена лежал связанный горбун; он-то и бормотал в ухо Илье; стоны доносились из другого угла помещения, но кто там стонет, Илья не видел. Здесь было темно, только слабый свет раннего утра проникал через решетки узкого оконца.
- Сергей! Это ты? - позвал Илья. - Эй, Сергей!
Стоны прекратились, из темноты угла донесся слабый голос.
- Вашего друга увели на допрос, - проговорил он и вздохнул тяжело. - Эти скоты изуродуют его. Кто бы мог подумать… Такая дикость…
Он снова застонал и завздыхал.
- Что это? Где мы? - спросил Илья у невидимого собеседника.
Но ему никто не ответил, только горбун бредил не переставая. Илья перекатился чуть подальше к стене. Где дверь, он не видел: было еще достаточно темно. Но рассвет разгорался, и имелась надежда, что скоро можно будет что-нибудь разглядеть.
Илья хорошо помнил, что произошло с ними; хотя голова и болела, он помнил, как попрыгунчики падали на них сверху, как отчаянно сражался Сергей, расшвыривая их в стороны… На ум пришли страшные рассказы Профессора об этих не знающих пощады людях.
Илья попробовал ослабить веревки на руках, разводя кисти. Было очень больно, но он терпел. От его стараний веревка как будто ослабла. Он перекатился на другое место, полагая, что своими передвижениями по помещению может набрести на спасительный выход. Нельзя было смириться с положением узника. Все что угодно, но только не смирение.
"Я от Китайца ушел, из дурдома ушел, из подземелья ушел…" - снова крутилась в памяти какая-то очень знакомая песенка. Он подкатился совсем близко к стонавшему в углу человеку.
- Хочешь выкатиться отсюда? Не выйдет, у Амвросия запоры крепкие, - перестав стонать, проговорил он слабым голосом.
- Что это за Амвросий!? Где мы?! - спросил Илья, тяжело дыша от сложных телодвижений.
Вглядевшись хорошенько, он увидел стонавшего человека. Раскинув руки и ноги, он без движения лежал на каменном полу.
- Ты еще не понял, - отозвался тот, не шелохнувшись, одними губами. - Мы в руках инквизиции. Амвросий инквизитор. Он мучает таких, как мы, экстрасенсов. Ты ведь тоже экстрасенс, да?
- Нет, не экстрасенс, - ответил Илья.
- Так ты с кладбища? Вас на кладбище взяли? Тогда вам не позавидуешь. Плохи ваши дела, - он тяжело вздохнул.
- Слушай, экстрасенс, у тебя руки свободные, развяжи, а, - разглядев собеседника, попросил Илья. Но ответа не дождался. - Эй, слышь! Эй!
- Я ведь уже после допроса, - простонал экстрасенс.
- Ну и что? - Илья никак не мог понять, к чему клонит биоэнергетик.
- А то, что у меня все пальцы, руки, ноги… вывихнуты. Мне и без движения лежать мука… У них это называется "мешок с костями".
- Как это - вывихнуто? - Илья подкатился ближе.
- Все вывихнуты и переломаны. На дыбу вешали, ноги выламывали… О-ох!..
Он застонал, не в силах продолжать дальше изнуряющий разговор.
И вдруг заскрипела открываемая дверь, помещение озарилось языками пламени. Илья с изумлением и ужасом глядел на двух вошедших людей. У одного в руке был факел, и в его призрачном пламени Илья смог разглядеть их подробно.
Оба пришельца были в черных одеждах, на головах у них были черные тряпичные маски (не такие, как носят бойцы ОМОНа, а какие были у палачей средневековья). Осветив светом факела лежавших, тот, у которого руки были свободными, поднял горбуна и забросил его себе на плечо, потом так же непринужденно взгромоздил на другое плечо Илью и вынес из помещения.
Носильщик роста был гигантского и силищи, похоже, неимоверной, потому что нес два тела без особого труда. Илья, боясь, что его могут уронить, пока что никак не проявлял своего недовольства. Горбун продолжал без умолку бурчать нечленоразделку.
Их пронесли по длинному каменному коридору. Пока их несли, Илья все больше упрочивался в мысли, что они находятся в казематах старинного средневекового замка. Хотя откуда замок, когда в средние века и города-то здесь не было… Заскрипела железная дверь, и Илью внесли в освещенный зал, перевернули и опустили в кресло. Палач развязал Илье и горбуну руки, ноги оставил связанными, - Илья и за это был благодарен. Руки у него сильно затекли и ныли. К своей радости, рядом в кресле он увидел живого и здорового Сергея. Тот подмигнул Илье, чем сразу поднял ему паршивое настроение.
Они сидели в пыточном зале - нечто подобное Илья видел в кино. Вон там при помощи колеса поднимают на дыбу, там - стол для растягивания человека, в углу - "испанский сапожок", колодки, в которых зажимают щиколотки ног… И даже два палача в масках, в одном из которых угадывался бывший штангист. Илья вертел головой. Было в этом антураже что-то ненастоящее, искусственное, киношное… уж лучше кино с хорошим концом. Илья посмотрел на своего друга и совсем успокоился.
Перед ними на возвышении стояли стол и стул с высокой спинкой. Палачи расположились за креслами пленников в ожидании главного судьи, наверное самого Амвросия, чтобы начать безжалостно их пытать.
Наконец дверь в углу помещения отворилась и вошли двое в черных длинных одеждах, друг на друга похожие: длинноволосые, с бородами. Один из них поднялся на возвышение и сел на место напротив пленников, другой примостился справа рядом со столом, на котором людей растягивали, и стал сразу незаметным; всеобщее внимание обратилось на сидящего перед ними человека.

Предыдущая страница 33 Следующая страница


Живодерня 34

- Итак, - хорошо поставленным басом неторопливо начал допрос сидящий за столом.-Сегодня ночью вас обнаружили на кладбище. Что вы там делали?
- Гуляли, что характерно, - пошутил Сергей. - А почему мы должны отчитываться?
- Вы, наверное, не поняли, что сейчас решается вопрос вашей жизни, - невозмутимо проговорил человек. - Вы в руках возрожденной инквизиции. Вам должно быть известно, сколько лжеучителей, ведьм и колдунов завелось на теле нашей планеты. Чтобы колдовство не приобрело повального характера, мы вынуждены возродить инквизицию. Говорите не таясь и не пытайтесь запираться. Вы экстрасенсы?
Илья с Сергеем ответили, что нет; слабоумный горбун тихонько говорил о своем.
- Тогда, если вы не экстрасенсы, что вы делали ночью на кладбище? Может быть, вы пришли откопать погребенное тело, чтобы из его костей сделать колдовское зелье?
- Да я же говорю, мы, что характерно, по своим делам. А на кладбище случайно попали.
- Как ваши имена, братья мои? - поинтересовался допросчик.
Илья с Сергеем назвались.
- Этот человек слабоумный или хочет казаться таковым. Возможно, через пытку из него удастся выгнать беса. Вам я тоже искренне советую сознаться в ереси против Господа. И если вы оказались на кладбище, влекомые бесовским подговором, сознайтесь и будете прощены.
- Нам сознаваться не в чем, - сказал Илья.
- А знаете ли вы что-нибудь о подземных сынах дьявола, живущих под кладбищем?
- Нет, ничего не знаем, - ответил Сергей.
Допросчик задавал еще вопросы, касающиеся их принадлежности к колдовским компаниям сатанистов и прочей шушере, но друзья, разумеется, на все давали отрицательные ответы.
- Значит, вы все отрицаете - и свою связь с подземным народом, и связь с князем тьмы… Значит, все, - заключил допросчик, отчего-то тяжело вздохнув. - Но лучше бы вам признаться в отступничестве. Итак, сейчас вас подвергнут бескровной пытке, но если вы и тогда не сознаетесь…
Несмотря на то что здесь было сыро и холодно, Илью бросило в жар. Один из палачей, стоявших за их креслами, отправился готовить дыбу и звенел там цепью, и скрипел колесом. Илья покосился на Сергея, но тот как будто не унывал, он внимательно смотрел по сторонам.
Из-за пытательного аппарата появился позабытый всеми человек, вошедший вместе с допросчиком, и, поднявшись на постамент, где сидел допросчик, склонился и что-то пошептал ему на ухо. Тот кивнул и встал из-за стола, уступив ему место.
- Развяжите пленников и оставьте нас наедине, - приказал человек.
Палач развязал всем ноги - заминка вышла только с Сергеем: ноги у него к тому моменту уже оказались развязанными, а веревка была намотана только для вида. Палач удивленно пожал плечами и вышел вслед за остальными.
- Не узнаешь меня, командир? - спросил сидящий за столом.
- Честно говоря, у меня мелькнула эта мысль, Андрей, когда твои хлопцы, что характерно, как индейцы племени Майя, на меня сверху посыпались. Помню, ты эту технику в Афгане лучше других усвоил.
- Да, было дело в Афгане… Теперь вот с нечистью воюю. Тут Афганистан на пользу пошел. Помнишь, как мы попали в окружение под Кандагаром, когда "духи" перед нашими глазами сожгли из огнемета пятерых наших ребят. Казалось, конец - нам никогда не выбраться из этого каменного мешка. И тогда я дал клятву посвятить свою жизнь Господу.
Он отбросил с лица длинные волосы.
- Так, выходит, ты Амвросий и есть?
- Это мое монастырское имя. Андрей - имя мирское, им меня давно никто не величает, - тихо сказал Амвросий.
- А правда, что ты тут людей казнишь?
- Людей - нет. Нечисть, слуг дьявола! Их, поганых! - сверкнул глазами Амвросий.
- А мне говорили, что ты после Афгана в монастырь ушел.
- Да, было и такое. Два года там провел, потом решил покинуть святую обитель. Не смог смириться. Монастырь требует истинного смирения души в молениях за души заблудшие. А в миру-то кто будет наставлять души заблудшие, а? Ибо не дремлет враг рода человеческого. Бесы поганые мучают людей! - Голос его из тихого и вкрадчивого вырос вдруг в могучий и мощный глас. Лицо его стало суровым, глаза блестели огнем. - Лютуют душепродавцы! Знают псы - будут гореть их души веки вечные в адском пламени. Мы призваны очистить от скверны тело всего мира! - Он поднялся во весь рост в своих длинных черных одеждах и осенил себя крестным знамением. - Горько лекарство, да неизбежно выздоровление. Каленым железом выжжем ересь поганую!..
Он опустился в кресло, взгляд его угас. Амвросий глядел на сидящих перед ним людей бесстрастными глазами.
- Слушай, Андрей, а как ошибки средневековья, а?
- Да, были ошибки, много безвинных пострадало, - признал Андрей. - Но мы теперь аккуратно к этому делу подходим, скрупулезно докапываемся, безвинных не пытаем. Сами небось знаете, сколько теперь экстрасенсов развелось - в любую газету ткни перстом… Тут нужно равновесие держать. Ежели перевесит черная колдовская сила, пойдет все в миру прахом. Волков, когда их много, отстреливают. Так и здесь… Да кроме того, скажу вам втайне: слуги дьявола под кладбищем живут - древние племена, - поклоняются они князю тьмы, которого называют Атхилоп, и приносят ему человеческие жертвы, дабы оживить мертвого его сына. В основном с ними, проклятыми, борьбу ведем. А экстрасенсы да колдуны - попутно. Ибо сказано в Писании: "И у вас будут лжеучители, которые введут пагубные ереси и отвергаясь искупившего их Господа, навлекут сами на себя скорую погибель".
- А с тем экстрасенсом что? - спросил Илья.
- Это с каким? - нахмурил брови Амвросий.
- Да вон с тем, что у вас вывихнутый и переломанный в темнице лежит.
- А-а-а. Этот-то помается пущай. Попужаем малость. Подпишет отречение от дел сатанинских, да выпустим. Мы его с экстрасенского шабаша выкрали. Ну, а коли опять в ересь впадет… Ну-у-у…
Амвросий развел руками, словно бы давая понять, что тогда он уже не властен.
- А как же он? В гипсе, что ли, уйдет?
- Да нет. Палачи у меня - ученые костоправы. Он человеку всякую косточку из сустава вывихнет, даже челюсть, а потом в пять минут все косточки на место вправит. Других таких костоправов не сыщешь. Ведь если б вы знали, что колдуны эти приводят в замешательство и смущение дух человеческий, наводят на людей сумасшествие… Приходится ночами дежурить у могил, особенно умерших младенцев. Отовсюду экстрасенсы да колдуны с лопатами набегают. Имя им легион! Вас мои воины за таких душепродавцев приняли.
- А где ты хлопцев таких лихих набрал? - спросил Сергей.
- Сами приходят. Из обиженных колдунами. Много таких по свету. Но придет час расплаты!..
- Слушай, Андрей… или тебя Амвросием лучше называть?
- Да ты как хочешь, командир, так и зови.
- Хорошо бы нам наедине словцом перекинуться.
Они вышли из пыточной камеры.
Не было их, наверное, минут двадцать. За это время Илья успел обойти все помещение и рассмотреть все пытательные машины в деталях, даже покрутил из интереса скрипучее колесо дыбы. Горбун так и не вставал со стула. Покинув стены больницы, он, кажется, успокоился и только бредил без умолку.
Сергей вернулся один.
- Сейчас к Карине поедем. Только у них тут правило строгое - отсюда с завязанными глазами выходят. Так что, Илья, сам понимаешь…
Им всем троим завязали глаза, бережно проводили по ступенькам вверх, потом вывели на воздух, посадили в машину, и через восемь минут автомобиль подъехал к тому месту, где в машине их ждала Карина.
Горбун, в руках инквизиторов ведший себя на удивление благоразумно, когда они приехали домой к Сергею, вновь оживился и заходил, и заходил… Вероятно, квартира Сергея напоминала психбольницу. Из комнаты в комнату он шнырял, не зная покоя. Карина, выслушав удивительный рассказ их спасения от рук инквизиторов, еще больше удивилась неугомонному нраву горбуна.
- Ну, дает. Ну, дает!.. - твердила она, не успевая следить за нырким человеком глазами. - Это ж уму непостижимо!
Но Илья знал, что непоседливость горбуна занимает постороннего человека только первое время, а потом он попросту не замечает снующего, словно бы его нет в помещении. И правда, через час Карина с Басурманом поглядывали на горбуна без интереса, а позже и вовсе перестали замечать. Горбун не приносил никаких хлопот. Он шнырял по квартире, не пытаясь выскочить в окно или выйти на лестницу, причем ходил аккуратно, ничего не задевая, ничего не роняя и не портя. Он даже ел на ходу.
Когда уселись ужинать, со стола вдруг начали исчезать продукты питания. Только что вот на углу стола лежал кусок хлеба, но стоило отвернуться, и его уже нет, так же и со всем остальным. Завладев ложкой, он умудрялся есть из тарелок всех обедающих, быстро-быстро, неуловимо для зрения, обходя стол. И складывалось впечатление, что горбун находится в другом измерении, вернее сказать, в другом физическом состоянии…
Прояснил Сергей странные и пугающие в темноте действия попрыгунчиков. Оказывается, что "взлетали" они при помощи шестов (такой шест Илья видел в подземелье у Профессора). Этим способом по горной местности с древних пор передвигались индейцы племени Майя. С помощью двухметрового шеста без труда можно подняться на кладбищенскую оградку, на памятник и перепрыгнуть на довольно значительное расстояние. Другим способом, как только взбираясь на ограды и перепрыгивая их, быстро передвигаться по кладбищу невозможно. Кроме того, попрыгунчики научились делать это при свете фонариков, оттого и создавалось такое странное фантастическое впечатление. Сергей при помощи шеста, который оказался у него дома, наглядно продемонстрировал эту древнюю технику передвижения по гористой и пересеченной местности. Одним движением он взвился на стол, потом, удерживаясь за шест рукой, совершенно невесомо, беззвучно спрыгнул на пол. Попрыгунчики даже прыгают с ограды на ограду, перемахнув таким образом сразу несколько могил. Кроме того, в умелых руках шест становится опасным оружием. Когда-то в Афганистане этой технике Сергей обучил Андрея. Вот она где пригодилась.
С того дня, как в квартире Сергея поселился горбун, жизнь приобрела совсем иной образ. Теперь за горбуном велось круглосуточное наблюдение. Весь его бред, все его россказни записывались на диктофон. Как только горбун входил в контакт с братом-близнецом, к нему подбегал "дежурный" (Сергей или Илья) и, подставив к его губам диктофон, записывал его бред. Карина помогала им днем. Из множества белиберды нужно было вычленить нужную информацию, а ее в рассказах горбуна было множество: и расположение лабораторий (оказывается, были там и лаборатории), и схемы руководства подземного города, и даже агенты, работающие на племя в государственных структурах. Но все эти важные сведения нужно было выбрать из бессмыслицы мусора, наваленного в его речах. А как раз для этой огромной и кропотливой работы не находилось времени. Записанные пленки нумеровали, складывали в одно место и снова записывали. Часто рассказы повторялись… но их все равно записывали. Скоро у Ильи от этого бреда голова пошла кругом, и он уже не вслушивался в то, что говорил горбун, опасаясь свихнуться от этой, возможно, заразной околесицы. Зато Басурман не боялся. Он с огромным интересом слушал горбуна-бредовика, проводя возле него с открытым ртом часы напролет. Что слышалось оторванному от родной гвинейской почвы страннику в словесном наборе неизлечимого шизофреника? Что привлекало его в неясных речах? Это оставалось для всех загадкой.
Так прошло две недели. О Китайце не поступало никаких известий. Волна насилия, прокатившись по городу, за семь летних дней поглотила несколько десятков крупных бизнесменов, руководителей криминальных структур города, принесла колоссальные убытки двум банкам да и просто нервотрепку представителям властных структур и схлынула. Все эти для кого маленькие, для кого большие неприятности начали забываться. Нет никакого Китайца, и не было. Словно и не просыпался он никогда… Спите и вы спокойно, кто жив пока: бандиты и представители бизнеса. В городе стало спокойно - даже несчастных случаев стало меньше, даже карманники будто покинули город и квартирные воры убрались, даже в транспорте ругались меньше и продавцы сделались культурнее - не обсчитывали.
Внимательный Сергей все время проверял окружающую среду на предмет наблюдения за его квартирой, но ничего не замечал… Впрочем, иногда он морщился от неприятного чувства… Нет, за ним не следили, но кто-то все же поглядывал. Сергей не опасался того, что где-нибудь стоят микрофончики. Пускай записывают: серьезные разговоры дома вести было не принято, а из бреда душевнобольного горбуна что-либо выяснить мог только человек, который знал, что нужно выяснять.
Осень была дождливая.
Несколько раз уже за последнюю неделю приходил Свинцов занимать денег. Он истрепался еще сильнее и находился в подавленном состоянии духа: пропал Китаец. Для Свинцова пропажа из жизни главного врага была равносильна краху всей жизни. Отпадала нужда жить дальше, и он растерялся.
- Что-то он, проклятый, наверное замышляет,-говорил Свинцов, с ненавистью почесывая под рубашкой. - Что-то готовит.
Карина его не любила, боясь заразиться от Свинцова вредными насекомыми и чувствуя себя в доме у Сергея почти хозяйкой, покрикивала на бывшего капитана милиции, а за глаза обзывала "бомжом" и науськивала Сергея не давать ему денег. Но Сергей ее не слушал.
Для жизни у них денег хватало: год назад Сергей получил наследство из Финляндии и теперь тратил его, в случае надобности снимая деньги с книжки. Кроме того, Басурману родители прислали из Гвинеи значительную сумму, и Карина денег не жалела.
В один из своих приходов Свинцов признался, что побаивается, как бы претендующие на власть в городе банды не прикончили Китайца. И хотя он не верит в эту возможность, но все же опасается. Ведь он собрал так много важного материала, что Китаец (дай Бог ему здоровья и долгих лет) ни за что уже от суда не отвертится.
Но в целом настроение у него было паршивое. Начинались заморозки. В голубятне, где он привык жить, становилось холодно.
Сергей, пожалев Свинцова, попросил как-то Илью отвезти ему в голубятню рефлектор. Сам Сергей с утра уехал по делам, горбуна Илья оставил на попечение Карины и, уложив обогреватель в полиэтиленовый пакет, отправился в голубятню к Свинцову.
Но не успел Илья выйти из подворотни, как прямо около него остановились "жигули". Водитель, высунувшись в окошко, приветливо улыбнулся.
- Илья, здравствуй. Хорошо, что я тебя встретил, - сказал незнакомый водитель. - Сергей просил тебя привезти. Садись на заднее сиденье.
Он открыл дверцу.
- Да мне тут… в одно место надо…
- Вы потом с ним съездите. Давай скорее, мне еще на работу нужно успеть.
Илья с неохотой сел на заднее сиденье. У водителя было круглое доброжелательное лицо, коротко подстриженные волосы. И все же сердце неприятно защемило. "Зачем я сел в машину?! Вот дурак! Хотя, ведь он один. Если бы еще кто-нибудь с ним был, - рассуждал Илья, поглядывая на его массивный затылок, - ни за что бы не сел…"
- А меня Сергей попросил за тобой заехать. Меня, кстати, Коля зовут, - между тем говорил водитель. - А у меня в этих краях дела были. Ладно, думаю, заеду…
Они свернули на другую улицу. У поворота, просительно подняв руку, голосовал мужчина в плаще.
"А как он меня узнал? - вдруг подумалось Илье. - Ведь мы с этим Колей впервые видимся… Вот, влип опять".
- Возьмем попутчика, заработаем? - спросил Коля, как будто прочитал мысли Ильи и тут же решил их опровергнуть. Не дожидаясь его ответа, затормозил.
У Ильи отлегло от сердца: раз он собирается кого-то подвозить, значит, не похититель. Будь он похититель, наверняка бы никого брать не стал.
- Возьмем, - облегченно сказал Илья, хотя Коля уже остановил машину.
Мужчина в плаще улыбаясь открыл дверцу и махнул кому-то рукой, тут же от стены дома отделились два человека и заспешили к машине.
- Ну вот, а то голосуешь, голосуешь… Поехали, - проговорил человек, усевшись на переднее сиденье. Двое его друзей сели рядом с Ильей, один с одного, второй с другого бока. Илье сразу стало тесно от их широких плеч и жутко от их угрюмых физиономий.
- Дождь, наверное, опять будет, да? - проговорил мордоворот с переднего сиденья, показав свой профиль с перебитым носом боксера.
- Да, не иначе, - отозвался Коля. - Вся осень такая наверняка будет. Как всегда…
Двое соседей Ильи угрюмо молчали, глядя вперед. Тот, который сидел слева от него, постоянно теребил свой нос (такая, видно, у него была привычка). Илья был полностью нейтрализован, ему было даже трудно пошевелиться, не то что оказывать сопротивление. Какое уж тут сопротивление!..
"Ведь они не сказали, куда им ехать! Значит, заодно… Да, конечно. Это люди Китайца! Неужели опять психушка?! Боже мой!! Только не это! Только не это!! - Илья обливался потом. - Только не обратно в психушку. Все что угодно!.. Но не это!.."
Он, выпучив глаза, смотрел вперед и твердил про себя одну-единственную фразу: "Только не это!.. Только не это!.." - уже не понимая, что творится вокруг него. Илью охватил дикий ужас, при котором либо хочется, бешено завизжав, броситься вон - неизвестно куда, зачем, без надежды на спасение, просто, визжа, рваться, бежать, кусаясь, царапаясь, сокрушая все на своем пути, либо сидеть без движения, окоченев, потеряв счет времени, ощущение окружающей обстановки…
Только не психушка!!!
- Вот всегда синоптики неправду говорят,-сокрушался между тем мордоворот на переднем сиденье. - Мы, вообще-то, работники коммунального хозяйства. Вот это инженер по сантехнике.-Инженер-мордоворот, без конца теребивший нос, кивнул. - Это управдом. - Он указал на второго мордоворота. - Если б мы неправду своим жильцам говорить стали, так нас бы они разорвали.-Он повел боксерскими плечами. - А синоптикам все можно. Управы на них нет…
Состояние оцепенения прошло. Илья водил обезумевшими глазами - то на одного работника коммунального хозяйства посмотрит, то на другого. У работников жилищного хозяйства под плащами явно было спрятано стрелковое оружие. У инженера-сантехника, сидевшего слева, Илья ощущал боком что-то твердое под мышкой, может быть даже автомат.
"Только не в дурдом! - уже спокойнее, без первоначальной истерики, думал Илья. - Неужели после стольких испытаний?!. Ну почему так не везет?! Ну почему?!."
Переехали Неву. Уже миновали несколько милицейских постов.
"Хоть бы остановили! Хоть бы остановили…"
У сфинксов, на набережной, стоял красочный автобус. Иностранные граждане фотографировали стоявшего под сфинксом потомка фараонов. Работники коммунального хозяйства вели неторопливую беседу о погоде.
"Не похоже, что в дурдом едем", - с надеждой подумал Илья. Он еще плохо ориентировался в городе.
Наконец машина остановилась около двухэтажного особняка, стоявшего в плотном окружении деревьев.
- Приехали, - бесстрастно сказал работник коммунального хозяйства с перебитым носом. - Пошли, Илья. А то Сергей тебя ждет не дождется.
"Значит, дело еще хуже, чем я думал, раз Сергей здесь".
Прижимая к себе полиэтиленовый мешок с рефлектором, Илья вслед за мордоворотами вышел из машины. Ноги не слушались, он споткнулся, но его предупредительно поддержали под локотки. Кричать, убегать не было абсолютно никакой возможности и смысла, тем более что на Илью навалилась слабость от пережитого в машине стресса, рубашка была мокрая. Сейчас ему стало уже все безразлично. Главное - не психушка! Главное - не психушка!
Они вошли в здание, поднялись на второй этаж. Оказавшись в большом холле, в кожаном кресле без оков и охраны Илья увидел своего друга.
- Пойду доложу полковнику, - сказал один из сопровождавших Илью и, постучав, вошел в другое помещение. Остальные двое тоже куда-то исчезли.
- Ну вот и тебя, что характерно, привезли,-сказал Сергей, улыбнувшись другу.
- Фу… Ну, слава Богу, ты жив-здоров. - Илья опустился в мягкое кожаное кресло рядом с Сергеем.-Слушай, а это кто такие? Я думал, китайцы.
Илья не пришел в себя и все еще был бледен; голос у него дрожал, мокрая рубашка неприятно липла к телу.
- Да нет, у Китайца, что характерно, другие методы работы. А они разве тебе удостоверения свои не показывали?
Но Илья не успел ответить. Дверь открылась, и тот самый привезший Илью мордоворот, теребя нос, пригласил их пройти.
- А это могильщик, помнишь? - успел шепнуть на ухо Сергей.
Кабинет был обставлен старенькой мебелью без современного офисного шика. Столы располагались буквой Т, рассчитанные на скопление подчиненных. За столом сидел мощного телосложения мужчина с суровым лицом, лоб его рассекал шрам.
- Садитесь, - небрежно кивнул он на стулья. - Меня зовут Георгий Иванович Бойко. Я полковник ФСК. Вы можете не представляться. Вот тут, Сережа, у меня папка. - Бойко положил руку на лежавшую перед ним папку. - Здесь вся твоя биография, даже то, что ты о себе не знаешь.
"Где-то я его уже видел", - думал в это время Илья.
- Я хорошо знаю о твоих геройствах в Афганистане. Ты был одним из самых лихих лейтенантов. А теперь…-Полковник Бойко подал корпус вперед и буквально вцепился своими жесткими глазами в лицо Сергея. - Теперь у нас один враг. Ты понимаешь, о ком я говорю.
- У меня нет врагов, - невозмутимо ответил Сергей.
- В общем, так, - в голосе полковника, и без того резком, прозвучали грубые нотки. - Знаю я про твоих расчлененных китайцев. Доложили. Кто они тебе, ведь братья, кажется. А за братьев нужно мстить. Или как у вас принято?
- Что вы лезете в мои глубоко личные дела? - помолчав, поинтересовался Сергей. - Вы нам что-нибудь предложить хотите?
- Да, я хочу лично тебе дать полномочия. Такие полномочия тебе никто больше дать не может. Китаец залез слишком далеко - в такие структуры, где он становится опасен для безопасности государства. Понял?! А где затронуты интересы государства, там человеческая жизнь ничего не стоит.
В это время Илья, к которому никто не обращался, разглядывал самого полковника и обстановку, в которой тот находился. На столе у полковника Бойко лежала папка с личным делом Сергея, точно в такой папке с завязочками лежало и лично-психиатрическое дело Ильи. Жаль, что его так и не удалось выкрасть…
И тут, рядом с папкой, появилось насекомое. Это была муха с оторванным крылышком. Она изо всех сил подпрыгивала, стараясь взлететь в воздух, но падала, потом неутомимо подпрыгивала вновь… Эта муха напомнила Илье… Он посмотрел на полковника Бойко внимательнее. Да нет, не похоже!.. Сам полковник Бойко не видел танцующего насекомого и пытливого взгляда Ильи, между тем продолжая свою мысль:
- Китаец ничто, пшик. Наша служба рано или поздно разберется с ним. Но у тебя с ним свои счеты. Ведь так?! Вот здесь все адреса, известные нам, где можно достать Китайца или его людей. - Он протянул через стол листок Сергею. - Мы даем тебе все полномочия… Так что ты можешь действовать.
- А зачем мне ваши полномочия? - вызывающе ухмыльнулся Сергей. - Да и адреса ни к чему. - Но листок взял, пробежав его глазами, сложил и спрятал в карман куртки. - Ну, разве на всякий случай…
- Там написаны телефоны, по которым можно со мной связаться. Лучше, если ты будешь держать меня в курсе своих дел…
- Вы для этого нас позвали? - спросил Сергей.
- Для этого, - и жуткую его физиономию перекосила ухмылка. - А еще посмотреть на вас. Теперь можете идти.
- Ну, тогда всего хорошего.
Илья с Сергеем вышли из кабинета.
- Что-то тут не так, - поморщился Сергей, когда они остановились возле его машины.-Понять не могу что.
- По-моему, он монстр какой-то, - высказал свое мнение Илья, так и просидев весь разговор молча, а от него и не требовалось говорить. Неприятно было чувствовать себя пустым местом. Бойко даже не взглянул ни разу в его сторону.
- Все-таки, почему они нас с тобой на Китайца натравливают? По-моему, Бойко затеял какую-то поганую игру. Ну ладно, посмотрим.
- Вспомнил я, где его видел. Он от Жанны выходил. Точно. Она сказала, что он прибыл из Москвы, проверяющий. Жанна предупреждала, что он опасный тип.
- Ну это сразу видно.
Когда ехали в машине, Илья был задумчив: из головы не выходила пляшущая на столе муха.
- Что-нибудь случилось? - заметив состояние друга, спросил Сергей.
- Да нет, ничего, - проговорил, пожав плечами, Илья, - почудилось…
Как только друзья вышли от полковника Бойко, тот вызвал к себе широкоплечего "работника коммунального хозяйства" с перебитым носом, ехавшего с Ильей в машине на переднем сиденьи.
- Что скажешь по поводу этих двоих?
- Мы за ними посматриваем. Ведут себя странно. Выкрали из психушки сумасшедшего, совершенно неизлечимого, и возятся с ним. Я больше чем уверен - Родионов знает о Китайце и его исследованиях больше нас. Он со своим дружком только путаются у нас под ногами.
- Не беспокойся, - сказал полковник Бойко, махнув рукой. - Я возьму их на себя. Какие новости?
- Нам совсем немногое известно об исследованиях Китайца в области человеческого сознания. Ведь каждая лаборатория трудится над какой-то малой частью проблемы, и, накрыв одну лабораторию, мы фактически не узнаем ничего. Главный собирающий все эти нити в единый пучок - сам Китаец.
- Мы ведь даже не знаем, кто он такой, этот проклятый Китаец. Мы не знаем ни его прошлого, ни настоящего… Черт подери, мы не представляем, как он выглядит! Все сведения Интерпола и их фотографии я спустил в унитаз…-Полковник Бойко саданул кулачищем по столу. - Кто может хотя бы предположить дальнейшие действия Китайца?
- В лаборатории, которую обнаружила Жанна, работали мало того что ведущие ученые страны - кстати, один из них считался умершим, двое других - эмигрантами,-но самое-то замечательное, что Китаец перекупил двоих ученых из Америки… Ха-ха! Значит, умы не покидают Россию, умы уходят к Китайцу…
Но полковника Бойко рассмешить было трудно. Он выслушал его с каменным лицом.
- Значит, работаете плохо, - подвел черту Бойко. - С Китайцем нужно покончить срочно. Любой кровью. Я специально для этого прибыл из Москвы. От меня требуют результатов. Запомни, любой кровью, - повторил полковник Бойко.
- Есть. - Мордоворот с перебитым носом поднялся. - Будут ли распоряжения по поводу завтрашней операции на кладбище?
- Я сам все проверю, - сказал Бойко. - Сейчас можете идти.

Глава 7 КОНЕЦ КИТАЙЦА

Утром, так и не дождавшись обещанного рефлектора, пришел Свинцов с насморком.
- Как раз к завтраку, - сказал Сергей, провожая его в кухню.
- Ну, ядрена вошь! Ты бы хоть руки помыл, капитан! - встретила его Карина грубостью.
Капитан послушно пошел в ванную. Где-то по квартире шнырял горбун, проявляясь только в моменты подземного бреда. А сейчас мелькал то здесь, то там, ничем не привлекая внимания окружающих. В последнее время между Сергеем и Кариной завязалась какая-то духовная близость, они понимали друг друга с полуслова и поглядывали друг на друга не без приязни; Басурман был все так же кроток и привязчив к Карине, но для окружающих не обременителен.

Предыдущая страница 34 Следующая страница


35 Серж Арно

Во время завтрака горбун впал в транс. Илья выскочил из-за стола и, схватив диктофон, побежал записывать бред шизофреника. Этот бред был на вес золота. Правда, его расшифровкой никак не находили времени заняться.
Рассказ горбуна быстро иссяк, и Илья вернулся за стол доедать свой завтрак.
- Вот тут мне адресочки дали. Говорят, там Китайца встретить можно.
Сергей протянул листок, данный ему полковником Бойко. Свинцов быстро пробежал его глазами.
- Можешь выкинуть. Эти адреса давно не действительны. Кто тебе их дал-то?
- Один придурок с физиономией садиста.
Сергей скомкал бумажку и бросил ее в мусорное ведро.
В дверь позвонили. Илья пошел открывать.
На пороге в белом брючном костюме стояла Жанна. Илья застыл как дурак, растерянно и восторженно на нее глядя. Жанна была очаровательна! Как он мечтал в последние дни увидеть ее, и вот она сама стоит перед ним; а он в старых, с вытянутыми коленками, еще и коротких спортивных штанах Сергея, в тапках на босу ногу… Да и побриться не успел. Разве ж он знал!..
- Ну? Что же, я так и буду стоять? - повела она плечиком.
- Да нет, конечно, нет. Проходите, пожалуйста.
Илья отошел в сторону. Жанна, элегантно прихрамывая на очаровательную ножку в ортопедическом башмачке, вошла в прихожую.
- О! Кого к нам принесло! - всплеснула руками Карина. - Обувь можете не снимать. Ковры после вас выбьем.
Но Жанна пропустила грубость мимо ушей и прошла в комнату. Там, уже позавтракав, сидели Свинцов, Сергей и задремавший в кресле Басурман.
Илья шел за Жанной, с тылу наслаждаясь видом ее спины и… всей прочей наружностью.
- Здравствуйте, - поздоровалась Жанна с поднявшимися при ее появлении мужчинами. - Здесь я, кажется, всех знаю.
Она по приглашению Сергея села на диван, грациозно закинув ногу в ортопедическом ботинке на ногу.
- Я бы хотела поговорить с вами, Сергей и с вами, Илья.
- Наедине? - спросил Сергей.
- Здесь, я вижу, все свои…
Она обернулась на движение в углу. Горбун вышел в прихожую, обойдя стол в кухне, вернулся и, прошмыгнув между ножек кресла, на котором сидел Свинцов, обогнул "грушу" для битья…
- Он не реагирует на смысл, - пояснил Сергей. - У него своя реальность.
- Ну хорошо. Я знаю, что вас, Сергей, и вас, Илья, вызывал к себе полковник Бойко.
Карина прошла, уселась в кресло и тоже закинула ногу на ногу, так что ноги их оказались рядом и чуть не касались друг друга. Жанна как бы в задумчивости зачесала волосы за уши…
- Я хочу вас предупредить, что Бойко замышляет что-то нехорошее. Пока у меня нет определенных сведений. Из Москвы его прислали для инспекции нашей работы. Мы вынуждены подчиняться ему, но вы ему не подчиняетесь.
Сергей только улыбнулся в ответ.
- Ну, а еще у меня есть хорошая новость,-Жанна сделала паузу. - Китаец впал в коматозное состояние.
- Я так и знал! - стукнул себя по колену Свинцов и почесал шею. - Я так и знал!
Карина неодобрительно проследила за его почесыванием, но промолчала.
- Это точные сведения? - спросил Сергей.
- Да, точные, - улыбнулась Жанна.
- Значит, вашим доносчикам можно доверять,-встряла Карина. - Что за город, что за люди?! Проснется, кучу народа замогилит, потом опять спит. Потом снова проснется…
Карина развела руками.
- Надеюсь, больше не проснется, - прервала ее Жанна.
- Но структура-то осталась, - заметил Свинцов довольно.
- Да, структура осталась, - ответила Жанна.
- И если Китаец проснется, она снова заработает, - не унимался Свинцов.
- Да, если проснется, она снова заработает. Но он не проснется. - Жанна посмотрела на часы.-Ему осталось жить… вернее, спать девять минут. Через девять минут с ним все будет кончено. Ну, а структура без него распадется очень скоро. Уж я-то знаю. Давайте подождем - мне должны позвонить.
Карина поднялась из кресла и хотела выйти.
- Я попрошу несколько минут не покидать этого помещения, - попросила с улыбочкой Жанна.
- А это еще почему?! - возмутилась Карина.
- Сядь, посиди, - скомандовал Сергей.
Карина послушалась.
"Какая женщина! - думал Илья, глядя на Жанну, на ее слегка хищные черты лица, на фигуру… Как она нравилась ему сейчас. - Что значат все Китайцы мира перед этой женщиной. Плевать на них на всех".
Жанна поигрывала в руке радиотелефоном и словно глядела вдаль, в окно, но на самом-то деле видела боковым зрением пялящегося на нее Илью. И ведь нравилось ей это. Нравилось!
Карина тоже смотрела на Жанну… Но ей это не нравилось. Горемыка Басурман, склонив голову набок, спал; ему было все нипочем. Бывший капитан милиции Свинцов, делая вид, что ему все безразлично, взяв со столика журнал, читал статью про вампира-насильника. Ему было и противно, и интересно. Горбун бесшумно шнырял по квартире - то из-под стола выйдет, то за диван зайдет… Но на него никто не обращал внимания: к нему привыкли. Казалось, никто не ждал телефонного звонка.
Когда он прозвучал, все вздрогнули, а взгляды устремились на Жанну; даже горбун остановился, а Басурман открыл глаза и поднял голову.
Жанна выждала, когда прозвучит второй звонок, и только после этого поднесла трубку к уху.
- Я слушаю.
Лицо ее ничего не выражало и было непроницаемым. Все смотрели на Жанну, пытаясь проникнуть в смысл слов, которые слышала только она, но лицо ее оставалось бесстрастным. Илья тоже напряженно смотрел на свою возлюбленную и тоже старался понять…
- Я так и думала, - проговорила Жанна в трубку. - Я так и думала, - повторила она, опустив трубку. - Все нормально.-Она улыбнулась и обвела всех взглядом.
- Чушь! - воскликнул Свинцов, возмущенно бросив журнал на столик. - Не такой Китаец человек, чтобы так вот, за здорово живешь, дать себя прикончить! - Свинцов звонко чихнул. - Да он и спящий всем спецслужбам жару даст. Не верю я! Вот так!
Свинцов был вне себя от гнева, не собираясь расставаться со своей мечтой увидеть Китайца на скамье подсудимых и своими ушами услышать приговор. Самый суровый приговор. Желая честной игры с нечестным Китайцем, он не уважал тайных и кровавых делишек спецслужб. Он хотел все по закону, мечтая унизить Китайца торжественностью судебного заседания и приговора.
- Вы, Степан Иванович, можете, конечно, не верить. Это ваше право, - невозмутимо сказала Жанна. - Кстати, у меня для вас приятная новость. Мы добились вашего восстановления в МВД, а бывшего помощника Григория Алиева арестовали. Он находится под следствием. Так что вам нужно пройти врачебную комиссию и принимать дела. Что-то вы загуляли, капитан Свинцов.
Свинцов, открыв рот, изумленно смотрел на хрупкую женщину, возвращавшую ему все - всю его прежнюю жизнь, по которой он так тосковал. Он не знал, верить ли ему.
- Ну вот, Сергей, и ваши братья отомщены. Так что вы можете написать об этом в монастырь.
- Ну, хорошо, - оправился от потрясения Свинцов. - А увидеть труп Китайца можно? Хотя бы, как он выглядит, посмотреть.
Жанна улыбнулась.
- Я бы сама хотела увидеть его лицо, - сказала она. - Ведь я занималась его делом несколько лет. Но увы, тело его разорвало взрывом. Возможно, конечно, что голова уцелела… Но вряд ли.
- Пошли клочки по закоулочкам, - сострила Карина.
- Самую главную новость года в вашей, да, пожалуй, и в моей жизни, я вам сообщила, ну а теперь мне пора.
- Как? Вы уже уходите? - встрепенулся Илья, который прослушал весь разговор.
- Вас, Илья, я бы попросила проехать со мной. Я вам кое-что хочу показать.
- Да, я сейчас! - обрадовался Илья.
Он пошел в другую комнату и, переодевшись, вышел на улицу вслед за Жанной.
Она села за руль красной иномарки. В своем белом брючном костюме она выглядела изумительно. Илья смотрел на нее пожирающим взглядом…
- Сегодня мы проводим секретную операцию,-говорила Жанна, ловко лавируя в потоке машин. - Я хотела, чтобы вы поприсутствовали.
- С вами я готов присутствовать где угодно,-решился Илья на комплимент.
Илья любовался ее четким профилем, который в народе почему-то называют римским, и не обращал внимания на дорогу. Но через некоторое время, бросив случайный взгляд в окно, заметил знакомую водонапорную башню. Она была совсем неподалеку от психиатрической больницы. Илья присмотрелся к дороге. Ну, точно. Вон там кладбище, а за ним…
- Это мы что, в психбольницу едем? - не то что встревожился Илья, но сердце тоскливо сжалось.
- Нет, на кладбище, - ответила Жанна, взглянув на Илью.
- А это еще зачем? Хоронить кого-нибудь будем? Не Китайца случайно?
- Китайца еще долго со стен соскребать придется. Тут другое дело. Как вам известно, корни психотропного оружия идут под землю, а именно, под кладбище. Китаец знал об этом и всеми путями старался пробиться к тайнам считавшегося вымершим народа. Основываясь на легендах и сказаниях, он стал разрабатывать свое оружие, одновременно выискивая возможность проникнуть под землю. Но из-под земли, от чуди, являлись люди, лишенные памяти. Китаец самыми современными методами пытался восстановить им память, но она была заблокирована, и ему это не удавалось. Попутно ученые, работавшие на него, разрабатывали свое оружие. Манипулировать сознанием масс - вот его цель. Вы, наверное, слышали о "Белом братстве". Это был большой эксперимент по зомбированию массы людей, на основе разработок лабораторий Китайца. Он наглядно показал, насколько они близки и в то же время насколько далеки от выработки идеального оружия. Зомбировались единицы; в основном человеческий мозг через некоторое время разблокировался самостоятельно. Но древнее племя чудь уже имело это оружие, и оно было идеальным; оно пришло к ним вместе с преданиями из древности. Честно говоря, наше ведомство тоже занимается этой проблемой. Мы давно ведем наблюдение за этим кладбищем, около десяти секретных агентов исчезло под ним бесследно. Что с ними, мы не знаем. Возможно, их принесли в жертву или съели. Нам известно, что до сих пор у чуди процветает каннибализм. Словом, за несколько лет не появилось никаких новых сведений, и в то же время имеется опасность, что их секрет из-под земли выйдет. Тогда последствия трудно предугадать. Полковник Бойко, вы его знаете, приехал из Москвы, чтобы возглавить операцию "Крыса". Лично я была категорически против этой операции, но Бойко настоял на ней.
Дорога впереди была преграждена милицейским патрулем, вооруженным автоматами. Жанна остановила машину, показала свое удостоверение. Их пропустили. Весь участок дороги (от начала кладбища до самой психбольницы) был запружен милицией. Стояли какие-то большие цистерны, от которых в глубь кладбища тянулись толстые шланги, люди в белых клеенчатых одеждах, в варежках и противогазах возились около цистерн, разматывая новые шланги.
Через десять метров их снова остановили - снова проверили документы - и еще через десять метров. Причем количество звездочек на погонах и их величина с каждым разом у проверяющих возрастали. Наконец Жанна остановила машину у небольшого скопления звездатых милицейских чинов. Среди них, выделяясь штатским костюмом, огромным ростом и массивными плечами, расхаживал полковник Бойко, отдавая краткие распоряжения; вокруг него суетились мелкие чины. Получив распоряжение, мелкий чин тут же убегал в сторону кладбища, теряясь среди могил. Кроме того, полковник Бойко поминутно подносил к губам рацию и по ней тоже отдавал приказы.
- А, это ты, - увидев Жанну, недовольно бросил полковник Бойко вместо приветствия. - Через пять минут начнем. Я лично все проверил. Ни одна тварь не уйдет.
При дневном свете Илья увидел, что все его темное от загара лицо изрезано множеством морщин, и рваный шрам на лбу тоже выглядит большой, неправильной морщиной. Говорил он с чувством - наверное, уничтожение подземного племени волновало его до глубины души.
С другой стороны шоссе, от "желтого дома", тоже не пропускали машин, заставляя их объезжать по другой дороге. Илья изредка поглядывал на корпуса больницы, в которой ему пришлось провести множество не лучших дней своей жизни, да и кладбище тоже не вызывало приятных воспоминаний.
В воздухе, в действиях людей ощущалось какое-то напряжение, точно все ждали чего-то очень важного и значительного, касающегося их лично, и одновременно жуткого и страшного, чему через несколько минут они станут свидетелями. Между собой переговаривались негромко, с опаской и с каким-то страхом поглядывали в сторону кладбища.
Полковник Бойко отдавал последние распоряжения. Дождались посыльных с кладбища. Полковник взглянул на часы.
- Та-ак…
Распалившись, он слишком далеко отодвинул манжет рукава, и стоявший рядом с ним Илья увидел над часами на волосатой руке полковника Бойко наколку. Это был небольшого размера жучок, или нет, скорее, божья коровка… Но длилось это какое-то мгновение: он спрятал наколку и поднес к губам рацию.
- Внимание всем группам! Операция "Крыса" началась!
Люди у цистерны стали открывать вентили. Все присутствующие невольно напряглись, глядя в кладбищенскую чащу, словно ожидая, что оттуда кто-то выскочит… Но проходили минуты. Ничего не происходило. Напряжение как-то само собой спало. Послышался шепот. Потом заговорили в полный голос, многие отвернулись от кладбища. Все шло по намеченному плану. Полковник Бойко приказал повысить давление газа.
- Смотрите! Собака убегает, - сказал кто-то и закашлялся.
- Бродячая, наверное. Тут их на кладбище полно, - отозвался другой голос.
Все обратили взоры на бегущую со всех ног собаку. Она мчалась через высокую, уже жухлую траву как-то странно, нелепо подпрыгивая. Делая огромные скачки, она бежала прямо на оцепление.
- Смотрите! А вон еще одна.
Немного в стороне, так же нелепо подпрыгивая, мчалась другая черная собака.
- И вон! Там еще!.. Целых три!
- Это крысы… - цепенея, очень тихо проговорил Илья. Но его услышали.
- Это крысы, - сказал кто-то погромче.
И тут же прокатился шепот ужаса:
- Это крысы…
- Крысы!..
- А! Тварь! - с ненавистью прорычал полковник и сделал шаг вперед по направлению к скачущей на них крысе. - А, тварь!
В руке его появился пистолет, он направил его на огромную крысу. Она была уже совсем близко. Он выстрелил. Крысу швырнуло в сторону. Она завизжала или, скорее, заскрежетала, закашляла и метнулась в сторону. Полковник Бойко с перекошенным ненавистью лицом стрелял и стрелял, но то ли не попадал, то ли пули не причиняли ей вреда, - раненая крыса, делая гигантские прыжки, скрылась на кладбище. Полковник стрелял ей вслед, пока не кончились патроны.
Но это было не все: еще несколько огромных грызунов выскочили из чащи и бросились в разные стороны.
- Что же это? - прошептала Жанна.
Увидев крыс, она прижалась к Илье, так что ему пришлось обнять ее. Он испытывал блаженство и страх одновременно, но страх не сильный, а совсем даже легкий. Он не мог бояться, не имел на это права, когда такая женщина ждала от него защиты. Да, похоже было, что и мужчины тоже были не против, чтобы их обняли. Ведь таких больших грызунов никто никогда еще не видел. Они словно явились из фильма ужасов. Один полковник Бойко огромными нетерпеливыми шагами ходил вдоль шоссе, поглядывая в сторону кладбища. Все не сводили глаз с чащи, в любой момент ожидая нового появления огромных тварей. Но проходило время - больше никто не появлялся.
Полковнику Бойко доложили, что давление на нуле. Это значило, что весь запланированный газ закачали в подземелье.
Прижимавшаяся к Илье Жанна вдруг посмотрела на него и, будто очнувшись, отстранилась.
- Пойдемте, Илья, - сказала она.
Илья кивнул.
Уходя, он в последний раз посмотрел на полковника Бойко, отдающего распоряжения по рации, и сердце у Ильи сжалось. Илья вдруг увидел в нем… высокий рост (не загорелый, как он подумал вначале, нет!), землистый цвет кожи… Боже мой! Ведь это!.. Как ему сразу в голову не пришло!.. Только вот глаза карие…
Полковник поймал его взгляд и насмешливо уставился на Илью. Страшный это был взгляд. Илья вдруг понял, что полковник догадался о его мыслях. Но почему?! Неужели?!.
- Ну пойдем, Илья, - взяв его под руку, тянула Жанна.
Илья с трудом отвел глаза от этого человека, но еще долго, пока они шли к машине, затылком ощущал его тяжелый взгляд.
Дойдя до машины, Илья обернулся, но полковника не увидел.
Жанна была бледна, пальцы ее слегка вздрагивали.
- Они убежали, - сказал Илья успокаивающе и положил свою руку на ее. Жанна не убрала своей руки. - Знаешь что, давай поедем в гараж к Сергею. Там у него под полом комнатка есть. Я мечтал привести туда свою любимую женщину.
- А у тебя есть любимая женщина? - спросила Жанна, взглянув на Илью лукаво.
- Есть, - уверенно сказал он.
- Ну, тогда поехали.
Они мчались по шоссе. Илья смотрел на эту изумительную женщину, и на душе у него были восторг и счастье. Он знал, что любит ее. А это было самым важным. И ничто, никакие ужасы и удовольствия не могли сравниться по силе ощущения с любовью. И еще он знал, что самое невероятное, самое сильное, что он испытал в этом городе, происходило сейчас.
И они были счастливы!
Они мчались по шоссе, не обращая внимания ни на голубое высокое небо, ни на красоты местного ландшафта, ни на черную иномарку, пристроившуюся у них за спиной…

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ I (Страница 1)
  • ПРЕДИСЛОВИЕ (Расчлененка в старом доме) (Страница 1)
    • Глава 1 ИСЧЕЗНУВШАЯ НОЧЬ (Страница 1)
    • Глава 2 НЕПОНЯТНОЕ ПРОДОЛЖАЕТСЯ (Страница 1)
    • Глава 3 …КАК СУМАСШЕДШИЙ С БРИТВОЮ В РУКАХ (Страница 2)
    • Глава 4 ЛЕГЕНДА О ПОДЗЕМНОМ НАРОДЕ (Страница 2)
    • Глава 5 В УКРОМНОМ МЕСТЕ С МАНЬЯКОМ (Страница 3)
    • Глава 6 В СТРАШНОМ ДОМЕ (Страница 4)
    • Глава 7 ОТ СМЕРТИ НЕ СКРОЕШЬСЯ (Страница 4)
  • ЧАСТЬ II (Страница 4)
    • Глава 1 ОБИДЧИВЫЙ ЧЕЛОВЕК (Страница 4)
    • Глава 2 ПАУК НА ПЛЕЧЕ (Страница 5)
    • Глава 3 ЕЩЕ ДВА ТРУПА (Страница 5)
    • Глава 4 МАНЬЯК ПАРИКМАХЕР (Страница 6)
    • Глава 5 СЕКРЕТ РОЖДЕНИЯ (Страница 7)
    • Глава 6 ВСЕ МЫ СМЕРТНЫ (Страница 8)
  • ЧАСТЬ III (Страница 8)
    • Глава 1 БУДУ РЕЗАТЬ, БУДУ БИТЬ… (Страница 9)
    • Глава 2 САМОЗВАНЕЦ (Страница 9)
    • Глава 3 ПОТОМСТВЕННЫЙ ЛЮДОЕД (Страница 10)
    • Глава 4 ВЫШЕЛ МЕСЯЦ ИЗ ТУМАНА - ВЫНУЛ НОЖИК ИЗ КАРМАНА… (Страница 11)
    • Глава 5 ЛЕГЕНДА КИТАЙЦА (Страница 12)
    • Глава 6 ТАЙНАЯ ОРГАНИЗАЦИЯ (Страница 13)
    • Глава 7 СТАРУХА-НИНДЗЯ (Страница 14)
    • Глава 8 КУДА ВОРОН КОСТЕЙ НЕ ЗАНОСИЛ (Страница 15)
  • ЧАСТЬ IV (Страница 15)
    • Глава 1 ТАЙНА ОРТОПЕДИЧЕСКОГО САПОЖКА (Страница 15)
    • Глава 2 ВОЗВРАЩЕНИЕ КИТАЙЦА (Страница 16)
    • Глава 3 КИТАЕЦ ПРИНИМАЕТ ДЕЛА (Страница 17)
    • Глава 4 ВОИНЫ СВЕТА (Страница 18)
    • Глава 5 КИТАЙСКАЯ ГОЛОВОЛОМКА (Страница 20)
  • ЧАСТЬ V (Страница 22)
    • Глава 1 СКАЗКИ ЖЕЛТОГО ДОМА (Страница 22)
    • Глава 2 ДВЕРЬ ПРОЦЕДУРНОЙ (Страница 23)
    • Глава 3 ИГРА В ДУРАКА (Страница 25)
    • Глава 4 КОЙКА БРИГАДИРА (Страница 26)
  • ЧАСТЬ VI (Страница 27)
    • Глава 1 ЧТО ТАКОЕ СВОБОДА (Страница 27)
    • Глава 2 КРОМЕШНИКИ (Страница 28)
    • Глава 3 МЕТАСТАЗЫ (Страница 30)
    • Глава 4 ЖИЗНЬ СРЕДИ БОМЖЕЙ (Страница 30)
    • Глава 5 ЭНИ БЭНИ РАБА, КВИНТОР ФИНТОР ЖАБА (Страница 32)
    • Глава 6 МОЛОТ ВЕДЬМ (Страница 33)
    • Глава 7 КОНЕЦ КИТАЙЦА (Страница 34)


Серж Арно

Живодерня

 Читать книгу

Аннотация

Сюжет романа основан на легенде о существовании в подземельях Петербурга древнего народа чудь, владеющего несметными сокровищами. Контролирующие город преступные группировки борются за обладание этими сокровищами…Мышление автора своеобразно, порой парадоксально, роман насыщен черным юмором и абсурдом.

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel