Серж Арно - Право на жизнь

1 Серж Арно

Часть 1

Глава 1
ЗАВЕЩАНИЕ КИТАЙЦА

Десятью днями раньше, до того как милиция и части спецназа обложили кладбище, глубокой ночью в психиатрической больнице случилось никем не замеченное происшествие.
Двое людей в белых халатах, стараясь не шуметь, внесли в палату для тяжелобольных носилки, на которых лежало что-то, прикрытое белой простыней. Без суеты и спешки они поставили носилки на пол, бесшумно подойдя к одному из спящих, наложили на лицо ему подушку и тихонько удавили, так что он и пикнуть не успел. Удавленным был человек, когда-то носивший кличку Малюта, - бывший депутат Думы и самозванец, присвоивший себе имя крестного отца петербургской мафии Китайца.
На носилках оказался труп неизвестного человека. Его водрузили на кровать вместо Малюты и придали позу спокойного сна. Малюту же переложили на носилки, накрыли простыней и вынесли из палаты. По лестнице носилки с мертвым человеком спустили во двор. Там их уже ждала машина «скорой помощи». Тело лжекитайца загрузили в кузов, и машина, миновав ворота, выехала с территории больницы.
Километрах в трех, у пустыря, «скорая» остановилась. Ее поджидали трое мужчин. Носилки с лже-китайцем вытащили из машины. Один из встречавших - широкоплечий человек с родимым пятном на щеке - склонился над носилками, отогнул край простыни, осветил фонариком посиневшее от удушья лицо и удовлетворенно хмыкнул.
- Давайте, - сказал он, отходя в сторону.
Малюту сбросили с носилок на землю… Дальнейшее зрелище было не для слабонервных: в течение двадцати минут труп лжекитайца, освещаемый светом фонарей, пинали ногами, били бейсбольными битами, дробя кости скелета и черепа, пока тело его не превратилось в мешок с костями. Потом кто-то принес топор, и Малюте ловко оттяпали руки, потом - ноги и уже напоследок - голову. Главный, у которого на щеке было родимое пятно, по обычаю предков, за волосы высоко поднял голову над собой и постоял так минуту. Но поза с отрубленной головой в руке была уж чересчур театральной, выглядела несерьезно и у бандитского люда благоговения не вызвала Должно быть, поняв это, он опустил голову и, буднично взглянув на часы, цокнул языком.
- Задержались. Пора домой.
Обезображенные части Малюты, не соблюдая порядка, побросали обратно на носилки, накрыли простыней, загрузили в «скорую помощь». Машина развернулась и поехала в обратную сторону.
Миновав ворота психбольницы, машина направилась не к тому корпусу, в котором располагалось отделение и откуда вывезли тогда еще невредимый труп временного главаря петербургской мафии, а к стоявшему особняком одноэтажному зданию с трубой. Это был больничный крематорий, где сжигали безродных дуриков. Носилки с останками занесли туда…
К утру от самозванца Малюты осталась лишь горстка черного пепла, поместившаяся в небольшой урночке. Но и тогда прах его не обрел покоя. Урну вывезли к Финскому заливу и пепел из нее высыпали в воду.
Зачем потребовалось устраивать это представление?! Должно быть, такова судьба всех самозванцев. Но перед исполнением завещания шли долгие споры: по тем растерзанным взрывом и обгорелым останкам, обнаруженным на месте последнего обитания, нельзя было восстановить внешность погибшего и с уверенностью утверждать, что это был Китаец. И все же завещание решили выполнить со всеми указанными в нем подробностями. Тем более что завещание это было уже третьим, причем каждый раз, когда Китаец объявлялся после своей «смерти», он сурово наказывал ослушников за просчеты в выполнении пунктов завещания. Поэтому на сей раз все проделали со скрупулезной точностью. Больше в нем не имелось никаких указаний. И только в конце большими уверенными буквами было написано:
«Я ВЕРНУСЬ»

Глава 2
И ДЕВА ГОЛАЯ ВО ТЬМЕ

- Какое счастье, что мы убрались с этой живодерни, - проговорила Жанна, виновато улыбнувшись Илье и поворачивая автомобиль в узкую улочку. - На операции по травле людей газом настоял полковник Бойко. Лично я была против.
Илья не отвечал. Сидя рядом с Жанной на переднем сиденье ее иномарки и глядя на профиль, нежные руки, светлые стриженые волосы, очертание губ, он испытывал сильное чувство страсти. Это чувство было новым для Ильи. Прежде он видел в Жаннепредмет платонического обожания, - сейчас его разрывала изнутри страсть. Такой очаровательной, такой влекущей женщины он не встречал никогда в жизни.
- Ну и где мы с тобой будем гараж искать, если ты адреса не знаешь? - улыбнулась Жанна, бросив на Илью лукавый взгляд.
Ей было приятно, что он смотрит на нее с таким обожанием.
- Как не помню? Там мост еще здоровенный был… - Включаясь в реальную жизнь, Илья оторвал взгляд от лица Жанны и метнул его в окно.
- Может быть, на Васильевском?
- Нет! Там Петропавловская крепость рядом.
- Теперь понятно.
Жанна развернула машину, и они поехали в обратную сторону. Илья не знал, куда они едут. Пару раз Жанна сделала ускорение, обойдя несколько вяло движущихся машин.
- Ты самая красивая женщина из тех, кого я встречал в своей жизни, - сказал он, не сводя с нее глаз.
Жанна улыбнулась, одарив его взглядом очаровательных голубых глаз. От этого взгляда внутри у Ильи все перевернулось.
Не отвечая на слова Ильи, Жанна достала откуда-то из-под сиденья небольшую черную рацию, выдвинула антенну - щелкнул тумблер, загорелся красный огонек.
- Полина слушает, - почти сразу раздался из рации женский голос.
Илья с легким недоумением следил за действиями Жанны.
- Это Жанна. Тут за мной какая-то машина увязалась. Что им нужно, не пойму. Проверьте. Черная БМВ - 92-го года выпуска, номер… - Жанна назвала номер и снова, не сбрасывая скорость, повернула - Я нахожусь на Петроградской, по Кировскому направляюсь к Большому проспекту. В конце Большого возле стадиона поверну направо, там можно их взять.
- Все поняла, Жанна. Буду на связи.
Жанна выключила рацию и положила рядом с собой. Илья все еще не мог понять, что происходит. Жанна снова сунула руку под сиденье, туда же, откуда достала рацию, и извлекла пистолет. Не сбавляя скорости и держа руль локтями, она передернула затвор, досылая патрон в патронник, щелкнула предохранителем и положила пистолет рядом с рацией.
И тут, увидев пистолет в ее нежных руках, Илья наконец догадался оглянуться. Но описанной Жанной машины не увидел. Прямо за ними тарахтел «запорожец», дальше - «жигули». Где Жанна узрела иномарку?..
- Сейчас увидишь, - поняв его недоумение, сказала Жанна, улыбнувшись, и резко прибавила скорость, обойдя громыхающий впереди грузовик. Тотчас из-за «жигуленка» выскочила черная иномарка, обошла «запорожец» и тут же спряталась за грузовик.
- Давно уже на хвосте сидят. Хорошо работают, даже я не сразу заметила, - похвалила Жанна.
- Кто это такие, что им нужно? - встревожился Илья.
Ему вдруг стало страшно за эту красивую хрупкую женщину. Они свернули на Большой проспект.
- А вот сейчас узнаем, кто такие.
Запикала рация.
- Это Полина. Будь осторожна, девочка, этот номер у нас не значится. В конце Большого ждут. Твой проход между двумя КамАЗами.
- Хорошо. Спасибо, Полина Петровна.
- Желаю удачи.
Илье было тревожно. Какие люди могли следить за Жанной, женщиной, работавшей в такой могущественной структуре? Неужели люди Китайца? Но ведь, но данным Жанны, он мертв. А кто, кроме Китайца, рискнет организовать слежку за работниками спецслужбы?.. Илья снова оглянулся и снова не увидел машины с преследователями, но, приглядевшись хорошенько, заметил торчащую из-за «рафика» фару иномарки. Илья посмотрел на Жанну. Он впервые видел ее в напряженную минуту, это была как будто другая женщина. Такой она нравилась Илье еще больше… Но нет, и другой она нравилась ему больше, и такой… Он сознавал, что просто любит ее всякую, в любой момент ее жизни.
Теперь Жанна не увеличивала и не сбавляла скорость, увлекая «хвост» в поставленную в конце Большого проспекта ловушку.
- Если мало ли что начнется, - предупредила Жанна, посмотрев на Илью, - ложись на сиденье и лежи…
- Ну да! Вот еще! - возмутился Илья, бросив взгляд на пистолет. - Не боюсь я ничего.
- Прошу тебя, не нужно меня расстраивать.
Илья промолчал - было не время для пререканий. Сейчас, когда сзади маячила угроза, Илья особенно остро ощутил, как легко может потерять эту женщину.
В конце Большого машина Жанны перестроилась в правый ряд, БМВ проделала то же.
- Ну, давайте, молодцы… - шептала Жанна, следя за машиной и словно подбадривая преследователей. - Когда повернем, пригнись, - сказала она Илье. Рука ее быстро скользнула к руке Ильи, Жанна пожала ее. - Прошу тебя.
- Ладно, - кивнул Илья, краснея.
Его бросило в жар от этой нежданной мимолетной ласки.
Сзади них оказался микроавтобус, нужная им БМВ шла за ним. Перед поворотом Жанна сбросила скорость, как положено, включила сигнал и повернула…
Впереди метрах в пятидесяти, на перекрестке, Илья увидел людей в желтых куртках дорожных рабочих; они стояли возле КамАЗа с песком в кузове. Как только на повороте показалась машина Жанны, рабочие засуетились, стали вытаскивать на дорогу оградительные стойки. КамАЗ с песком подал назад…
Илья оглянулся. Микроавтобус, как ожидалось, не повернул, а, нарушив правила движения, проследовал дальше на мост - БМВ оказалась незащищенной. Илья увидел, что в машине сидят двое мужчин. Он снова посмотрел вперед. КамАЗов оказалось, как и передавали по рации, два Просто второго было не видно из-за стены дома Сближаясь, они почти полностью перегородили дорогу, оставив лишь небольшой проезд. Рабочие в куртках вытащили заграждения на дорогу. Сзади послышалась сирена. Илья снова оглянулся. Водитель БМВ, кажется, заподозрил что-то неладное. Он немного отстал, потом дал задний ход… Но тут из-за поворота Большого проспекта показалась милицейская машина, перекрыв ей обратный путь, и водителю ничего не оставалось, как пуститься вдогонку за машиной Жанны, чтобы вслед за ней проскочить между КамАЗами. Но драгоценные мгновения были утеряны… Машина Жанны пронеслась мимо рабочих, в руках которых Илья увидел откуда-то взявшиеся вместо ломов и лопат автоматы, и юркнула в убывающее пространство. Тут же КамАЗы сомкнулись, щель исчезла.
Конечно, если бы БМВ шла строго в затылок за машиной Жанны, возможно, они бы выскочили из ловушки, но водитель ее, отстав, сделал ошибку…
- Ну вот и попались, голубчики, - усмехнулась Жанна.
- Здорово, - похвалил Илья.
- У нас работают только высококлассные профессионалы, - улыбнулась Жанна, останавливая машину по красному сигналу светофора.
Она положила пистолет обратно под сиденье.
- Ну, теперь давай искать гараж, - сказала Жанна, поворачивая машину в другую улочку. - Надеюсь, больше нам не помешают.
- А кто это был? Почему они следили? - спросил Илья.
Запищала рация.
- Жанна, это Полина.
- Вот сейчас и узнаем. - Не сбавляя скорости, одной рукой управляя автомобилем, другой - поднесла рацию к лицу. - Да, слушаю вас, Полина Петровна.
- Все в порядке, девочка, это оказались наши - только номер их машины в управлении не числится. Там вечный бардак.
- Какого черта им было нужно?
- Говорят, приказ. Для охраны.
- А почему меня не предупредили?
- Ты же знаешь, девочка, как у нас появился этот полковник…
- Ну спасибо, Полина Петровна. Конец связи.
Жанна щелкнула клавишей рации, но не стала прятать ее под сиденье, а положила на то же место рядом с собой.
- Этот полковник Бойко, похоже, ведет какую-то странную игру. Не пойму я его.
- Честно говоря, есть у меня на его счет кое-какие соображения, - задумчиво проговорил Илья, вспомнив черты сходства полковника с представителями древнего народа, живущего под городом. Высокий рост, землистый цвет лица… вот только глаза. Карие глаза полковника сбивали Илью с толку, ведь у подземной чуди глаза почти бесцветные.
- Какие? - насторожилась Жанна.
Илья тут же пожалел, что начал этот разговор. Его догадка могла оказаться неверной - мало ли на свете людей высокого роста.
Задолго до строительства Петербурга на Невских берегах жил древний и загадочный народ чудь. Жили они в землянках и, когда началось строительство Петербурга, не захотели уходить с насиженных мест и только все глубже в землю зарывались. Тогда Петр повелел поверх землянок город строить. Так гласит легенда. Думали, что все они погибли под гнетом города, но оказалось, что остатки этого народа до сих пор живут под кладбищем Петербурга и приносят человеческие жертвы богу Атхилопу. В прошлом году Илья попал к ним в лапы и чудом остался жив. Рассказывать Жанне все те ужасы, которые он перенес под кладбищем среди людоедов, где его чуть не принесли в жертву подземному богу Атхилопу… И это все рассказать Жанне, чтобы испортить ей сон?! Нет уж!..
- Скоро уже приедем, - сказала Жанна. - А вообще ты прав: нужно бы проверить этого полковника…
Они ехали по Кировскому проспекту, впереди виднелся широкий мост.
«Ну вот, теперь она подумает, будто я что-то от нее скрываю, - злился на себя Илья. - Черт меня дернул заговорить об этом несчастном полковнике Бойко».
Происшествие со следившей за ними машиной вывело Илью из состояния восторженной влюбленности, в котором он пребывал с того момента, как они выехали с кладбища. Но сейчас по мере приближения к гаражу Сергея, где под полом имелась уютная комнатушка, Илья снова входил в состояние блаженного восторга. И снова эта женщина влекла его к себе, как не влекла никакая другая в его жизни. Ну и пусть на ноге у нее ортопедический ботинок - Илье это даже особенно нравилось - не может быть в человеке все красиво и совершенно. Да и не нужно! Илью с детства тянуло к уродствам, словно к оконцу в другой мир, таинственный и непостижимый. У Ильи и первая жена Карина была без одного уха.
«Какая женщина!.. Какая женщина!..»
- Теперь налево, - вспомнил Илья. - Двор рядом с этим домом. Сергей говорил, в нем балерина какая-то жила.
- Кшесинская. Теперь там музей восковых фигур.
- Да, точно. Вон эта подворотня.
- По легенде, балерина Кшесинская была любовницей Николая Второго, и от дворца к ее дому был прорыт подземный ход, по которому ее навещал государь.
- Такое чувство, что под городом полно подземных ходов.
Илья представил царя, ползущего под землей на четвереньках, и улыбнулся.
- Так оно и есть, - кивнула Жанна.
Между тем машина въехала под арку и, миновав проходной двор, остановилась возле гаража Сергея. Ворота гаража были облупившиеся, одним боком он примыкал к стене жилого дома, другим - к зданию котельной с высокой черной трубой и застекленными окнами на всю стену.
Жанна задержалась в машине, а Илья вышел раньше и стал шарить с правой стороны под воротами в поисках ключа Он помнил - Сергей прячет его где-то здесь. Наконец ключ нашелся. Илья обернулся и увидел идущую к нему Жанну. Как она была хороша: ей удивительно был к лицу этот синий брючный костюм, она слегка прихрамывала на ножку в ортопедическом сапожке. Как же нравилось Илье это пикантное прихрамывание. На плече у Жанны висела дамская сумочка.
«Интересно, взяла она с собой пистолет?» - почему-то подумал Илья.
- Ну вот, нашел, кажется, - улыбнулся Илья, показав ключ. Ведь это был не просто ключ и не просто от ворот гаража. Он был от ворот, ведущих к блаженству.
- Ну тогда открывай, - сказала Жанна, улыбнувшись.
Илье показалось, что она прочитала его мысли.
Открыв скрипучую створку ворот, он зажег свет. Жанна вошла следом. В просторном помещении гаража, несмотря на промозглую осеннюю погоду, было не холодно - он отапливался от соседствующей с ней газовой котельной.
- Большое помещение, - сказала Жанна, озирая стены, оставленные по углам автомобильные запчасти, старый корпус «Волги». - Сюда бы БТР запросто влез.
Илья закрыл ворота на засов и направился в левый угол. За корпусом старой «Волги» он нашел резиновый коврик Снял с него какую-то тяжелую автозапчасть и отогнул.
- Вот этот люк, - сказал Илья, берясь за его ручку и поворачивая по часовой стрелке, как показывал Сергей.
Заскрипело ржавое железо, крышка подалась… И странно, но почудилось Илье, что в щели мелькнула и вдруг погасла полоска света. Словно кто-то, сидевший в подполье, услышав скрип открываемого люка, погасил свет. Илья так и замер, согнувшись с крышкой в руках.
Неторопливо, оглядываясь, подошла Жанна.
- Ух ты, как здорово придумано… - начала она, поглядев на люк, но неуверенное состояние Ильи не укрылось от ее внимания. - Что-нибудь не так?
Работа в спецслужбе приучила ее в любой момент и в любом месте ожидать опасности - даже если ее там нет.
Илья улыбнулся и переложил крышку на пол, открыв пространство для прохода.
- Так, ерунда. Почудилось, - сказал он и бесстрашно по металлическим ступеням стал спускаться в густую темноту люка.
- У меня есть фонарик в машине. Принести?
- Не нужно.
- Осторожнее, - прошептала вслед Жанна.
Он дрожащими ногами, медленно, нащупывая каждую ступеньку, спускался под пол, изо всех сил стараясь сдержать дрожь в ногах. Он не мог, не имел права бояться. Ведь позади было столько всего: и психбольница, где его пытались свести с ума, и гигантские крысы под кладбищем, чуть не съевшие его, когда он томился в плену у чуди. И сейчас, с этой красивой женщиной он должен быть сильным и бесстрашным. Должен!..
Каждая ступенька давалась с трудом. Одновременно он шарил рукой по стене в поисках выключателя, но не находил.
Наверное, он целую вечность спускался по проклятой постанывающей лестнице. Только один раз Илья взглянул вверх и увидел склоненное над люком лицо Жанны. С каждой ступенью она удалялась от него, и ему отчего-то подумалось, что, опускаясь вниз, он уходит от нее навсегда…
Неожиданно под ногами оказался пол. Илья обеими руками стал нащупывать выключатель. Как жаль, что, когда он был здесь с Сергеем, не запомнил, где он находится. Наконец Илья его нашел. За то время, пока он спускался в темноту, Илья уверил себя в том, что в комнате, кроме него, есть еще кто-то. Но когда под потолком загорелась лампочка, от сердца отлегло. В подпольной комнате никого не было.
Сверху спускалась Жанна.
- Быстро ты добрался.
Оказалось, вечность прошла только для Ильи. Он подал даме руку. Она стояла совсем близко к Илье. Он чувствовал запах ее духов. Сердце сжалось уже не от страха - от блаженства. Прилив нежности к этой женщине буквально захлестнул его. Он обнял Жанну и поцеловал в губы. Боже! Какое это было наслаждение! Жанна всем телом приникла к нему, он чувствовал, как бьется ее сердце. Сердца их бились в такт. Илья осыпал страстными поцелуями ее лицо, шею…
- Подожди… - Жанна с трудом отстранилась. - Давай сначала осмотримся.
- Да, конечно…
Прерывисто дыша, Илья постарался взять себя в руки. Он обвел глазами комнату. Шкаф, письменный стол с настольной лампой, кровать… все как будто было на месте. Шкаф оказался чуть отодвинут. Открывая железную дверцу, через которую можно было проникнуть в котельную, там, рядом с этим лазом, Сергей спрятал пистолет.
- Ну вот такая обстановка, - развел Илья руками. - Как тебе, нравится?
- Нравится, - как-то неуверенно проговорила Жанна. Озираясь, она села на кровать. - А сколько, ты говоришь, лет здесь никто не жил?
- Да много. Родственник Сергея от энкавэдэшников в сталинские времена прятался. А так вроде больше никто.
- Странно, - задумчиво проговорила Жанна.
- Что странно?
- Странно, что выглядит комната, словно кто-то в ней появляется. Я бы даже сказала - женская рука чувствуется.
Илья огляделся более внимательно. Действительно, в начале лета несколько месяцев назад, когда Сергей впервые привел его сюда, обстановка подземной комнаты показалась ему более неприглядной. Сейчас же и пыли почти не было, и кровать прибрана, как в гостиничном номере. Может быть, Сергей с бывшей женой Ильи Кариной наведывались сюда в течение того месяца, когда Илью мучили садисты-психиатры… А! Так, значит, они… Илья, конечно, замечал, что, несмотря на присутствие гвинейского жениха, Карина небезразлична к соотечественнику Сергею. Он, впрочем, тоже. Так вот, значит, оно как!.. Эта догадка показалась Илье правдоподобной.
- Да, это наверняка Сергей с Кариной здесь побывали, - улыбнулся он. Ему стало как-то неловко, что он проник в чужую тайну. Зря он все-таки не сказал Сергею, что собирается к нему в гараж. Эх, нехорошо получилось!..
Жанна встала с кровати, прошла в другой конец комнаты, заглянула в темный угол.
- А это что за двери?

1 Следующая страница


Право на жизнь 2

Дверцы были за углом, поэтому Илья их не замечал раньше.
- Это, наверное, местные удобства, - сказал он, открывая одну.
И не ошибся - это оказался туалет. Он открыл другую дверь, на него пахнуло сырым влажным теплом, он заглянул в темноту. Что-то белое, призрачное заставило его вглядеться. Протянутая рука наткнулась на полиэтиленовую занавеску. Он отодвинул ее и не сразу разглядел, а разглядев, не сразу понял… В углу за занавеской на полу он увидел скрюченное человеческое тело. Сжавшись в комок, тело не двигалось, и это отсутствие движения вызвало у Ильи внезапный прилив ужаса - он отступил. Тут же сильным и резким движением Жанна оттолкнула Илью за свою спину. В руке ее вороным железом чернел пистолет. Когда она только успела выхватить его из сумочки?..
Она вся напряглась, держа пистолет на вытянутой руке, сделала несколько шагов к открытой двери.
Выключатель оказался рядом с дверью. Жанна зажгла свет и, все так же держа в напряженной руке пистолет, отступила. Илье, как он ни старался, было не видно, что происходит в душевой. Он попробовал подойти ближе, но Жанна бесцеремонно оттолкнула его в сторону.
- Встать! - властно гаркнула Жанна. - Быстро встать! Иначе стрелять буду!! - И рукояткой пистолета с такой силой шарнула по дверному косяку, что сверху посыпалась штукатурка. - Брось все! Брось, я сказала!!
Жанна отступала назад, держа пистолет на вытянутых руках. Из помещения душевой, подняв руки кверху, вышла совершенно голая женщина. Фигура у нее была что надо. Длинные ноги, бюст… да и все остальное Илье понравилось. Увидев голую девицу, Жанна готова была опустить пистолет.
- Не стреляйте. Я скажу, где Туз спрятал спящего Китайца, - дрожащим голосом пролепетала девица.
Жанна в первое мгновение слегка растерялась, но быстро взяла себя в руки.
- Говори, где!! А-то пристрелю! - вдруг бешено заорала Жанна, и Илья подумал, что ее крик был слышен во дворе. - Быстро говори, где Китаец?!
Она передернула затвор пистолета, вид ее был ужасен и ни на мгновение не давал усомниться в том, что она в следующую секунду прострелит лоб голой девицы. Та, как видно, тоже поняла это. Глядевшие в дуло пистолета глаза ее сделались огромными от ужаса, она захлебнулась воздухом - не могла вдохнуть - и хотела сказать, но у нее не получалось.
- Где!? Говори, где!! - снова взвизгнула Жанна.
- Садовая… на Садовой, дом сто двадцать пять… - проговорила она, прерывисто дыша.
- Квартира восемнадцать? - спросила уже без прежней истерики Жанна.
- Да, да, восемнадцать.
- Не врешь? - Жанна напряглась, будто собиралась выстрелить. - Говори, не врешь?!
- Нет, нет, честно. Туз сказал, что убьет меня, если я Малюте сболтну… Вы ему не говорите, что это я…
- А ты кто? - уже спокойнее, опустив пистолет, спросила Жанна. - Почему знаешь, где Китаец?
- Я подруга Туза, - проговорила девица, тяжело вздохнув. Ужас смерти в ее глазах угас.
- Оденься, - распорядилась Жанна. - Быстро!
Девица бросилась в душевую за вещами, захлопнув за собой дверь. Илья, заглядывая через плечо Жанны, с удовольствием проводил ее взглядом. Только сейчас Жанна повернулась к нему и внимательно посмотрела в глаза - ей было интересно, какое впечатление произвела на Илью обнаженная красотка. И хотя впечатление Ильи было благоприятным, но он уставился на Жанну глазами морально устойчивого человека, во всяком случае он думал, что морально устойчивые люди должны смотреть именно так.
- Это называется снятие показаний под горячую руку, - негромко сказала Жанна, улыбнувшись Илье. - Я тебя не напугала?
- Да нет… - Илья пожал плечами. - Но ведь Китаец взорван. А она говорит…
- Цс-с… - прошипела Жанна, приложив к его губам пальчик.
Илья с удовольствием поцеловал этот очаровательный пальчик, который мгновение назад она сняла с курка пистолета.
Илья с Жанной уселись на кровать. Девица, уже одетая в джинсы и свитер, с мокрыми нерасчесанными волосами явилась перед ними спустя несколько минут. Но она не имела того перепуганного вида, как под дулом пистолета, и глядела серыми глазами нагловато и с вызовом. То ли одежда придала ей уверенности, то ли она успела что-то обдумать во время одевания, решив избрать другую тактику поведения.
- Ты как сюда попала? - спросила Жанна, смерив ее презрительным взглядом.
Та, не отвечая, уселась на стул напротив них, развязно закинула ногу на ногу и с чувством превосходства уставилась на Жанну.
- Я спрашиваю, как попала сюда?! - слегка повысила голос Жанна.
- Я здесь всегда моюсь, - дерзко бросила девица. - Никогда не было, чтобы вламывались, - приличную девушку голой с поднятыми руками стоять заставляли.
- Как пролезла сюда, спрашиваю!
- Да вон, лаз за шкафом. Я дружу с местным оператором, так сюда душ принимать лазаю - в котельной-то душа нет. И вообще, что вы к приличной девушке пристаете?
Она посмотрела на Илью прищуренными глазами так, что ему сделалось неудобно сидеть, и качнула ногой, как будто случайно, но этак возбудительно и привлекательно, что Илья напрягся. От Жанны, конечно, не укрылся этот взгляд и жест.
- А Туз что скажет, когда узнает, что ты с кочегаром путаешься?
- Во-первых, не с кочегаром, - сморщила девица курносый носик. На вид ей было лет двадцать пять. - А с оператором газовой котельной, и не путаюсь, а дружу. А кто такой Туз, знать не знаю.
Илья недоуменно хмыкнул.
- Ты дурочкой не прикидывайся, - посоветовала ей Жанна.
- Да нет, я честно не знаю, кто такой Туз…
- Ты, может быть, и о Малюте в первый раз слышишь?! - В голосе Жанны послышалась язвительная угроза.
- Клянусь - в первый раз слышу! - Девица выпучила глаза, как давеча на дуло пистолета. Трудно, да, пожалуй, и невозможно было усомниться в ее правдивости. - За кого вы меня принимаете?!..
С интересом следивший за допросом Илья не сдержался, услышав такую нахальную ложь.
- Так ты только что про Малюту и Туза говорила!
- Да мало ли что от страха не наговоришь. - Она перевела взгляд искренних и правдивых глаз на Илью. - Вы меня пистолетом своим, знаете, как напугали! Заставили голой перед вами стоять. Если вас так перед пистолетом голого выставить… - плаксиво запричитала девица. - Да я от страха и не помню, что говорила…
- Ну ладно, хватит, - прервала ее Жанна. - Черт с тобой - не говори. Но если Малюта узнает, что ты здесь. Догадываешься, что будет?..
- Но ведь Малюта… - хотел напомнить Илья, но Жанна сильно сжала ему руку, и он умолк.
- Какой Малюта?! Не знаю я никакого Малюты! Что вы, гражданочка?!.. - опять заартачилась девица, как видно, решив до конца стоять на своем.
- Зовут-то тебя как? - спросила Жанна, вздохнув.
- Ну, Марина.
- Дура ты, Марина.
Девица промолчала.
- А откуда ты ход этот знаешь? - спросил Илья.
- Так как мне его не знать, по нему еще моя мать лазала. Она в этой каморке с мужчиной встречалась. Какая у них была любовь! - Марина закатила глаза к потолку. - Она так его любила, это что-то!
- В сталинские времена, - догадался Илья, вспомнив, что в этой комнате прятался родственник Сергея. - Так вот, оказывается, что.
- В какие сталинские? Ты что, с дуба рухнул? Как я могу сталинские времена помнить? - огрубела девица. - Десять лет назад. Мне тогда шестнадцать было, я все помню. - У него здесь наверху гараж был. Такая любовь была! А потом его убили…
- Кого? - не понял Илья.
- Любовника материного. Она сунулась сдуру, и ей досталось…
- Подожди-ка, что значит «убили»?
- Вот так, - она провела по горлу пальцем. - Секир башка.
- Десять лет назад, - задумчиво проговорил Илья. - Не понимаю…
Откуда-то издалека раздались пять подряд сильных ударов по трубе.
- O! Меня зовут, пойду я.
- Погоди минутку. Мужчина, ну, любовник твоей матери, не китаевед был случайно?
- Откуда я знаю! По тебе, самцу, разве поймешь, китаевед ты или сутенер.
- Не хами, - осекла ее Жанна.
Снова простучали пять раз.
- Друг мой зовет, истомился, видать.
- А мать твоя не говорила, может быть, он послом был?
- Нет, ничего не говорила Помню я, что у него на руке, на левой, наколка была странная такая в виде жука, - она пальцем начертила в воздухе жука. - Вот такой, странный, - она указала на тыльную сторону руки.
Марина встала со стула. Илья окинул ее взглядом: фигура у нее была действительно хорошая, ноги длинные, да и все остальное…
- Подожди, - Илья тоже поднялся. - Последний вопрос. А кто убил? Как?
- Этого я не знаю. Ну пойду я…
Она зашла за шкаф, загрохотала железная дверца лаза, заскрипели ржавые ступени, и все стихло.
- Я таких мерзавок знаю. Они только горяченькие нужную информацию выдают, потом от всего отказываются.
Илья задумчиво глядел в пространство.
- Не понимаю я ничего, - проговорил он после некоторого молчания. - Похоже, мать ее встречалась с отцом Сергея. Но ведь он умер в Китае… А она говорит, что его убили. Как это могло быть?..
Илья повернулся к Жанне. Та полулежала на кровати, закинув ногу в ортопедическом сапожке на ногу, и, опершись на локти, смотрела на Илью.
- Как ты думаешь?.. - спросил он уже машинально.
В нем снова просыпался влюбленный по уши мужчина.
- Я знаю такой сорт девиц - им и на грош нельзя верить. Все, что она говорила, может оказаться враньем, чтобы прикрыть слова, вырвавшиеся сначала.
- Может быть… Ну тогда при чем здесь Малюта и Туз со спящим Китайцем. Ведь ваши люди его взорвали.
- Так и есть. Просто у нее сведения трехмесячной давности. Когда Малюта еще правил балом. Я так поняла, что эта девица вместе с Тузом прятала спящего летаргическим сном Китайца, перед тем как Малюта эту квартиру на Садовой выследил и Китайца утопил в заливе. Видно, тогда Туз и эта девица разбежались. И она до сих пор прячется, думая, что их ловит Малюта.
- А Малюта в дурдоме давно вот такусеньких человечков ловит, - досказал Илья, показав мизинец.
Он сделал шаг к кровати, на которой полулежала Жанна, опустился рядом.
- Совершенно точно, а ей, по-моему, верить нельзя. Противная девица.
- Ужасно противная. Ужасно…
Илья нагнулся и поцеловал ее в губы.
- Правда, противная? - шепотом спросила Жанна.
- Правда, ужасно противная…
Илья, больше не в силах сдерживать страсть, обнял Жанну. Она вдохнула, яростно привлекла его к себе…

Глава 3
ТОЧКА, ТОЧКА, ЗАПЯТАЯ

Только поздним вечером изнуренный любовью Илья вернулся домой.
Жанна довезла Илью до самого дома. Попрощавшись, он вышел из машины и направился в подворотню. Какой-то человек стоял в тени дома, как будто не желая, чтобы его узнали. Заметив его, Илья по привычке насторожился, но прячущийся человек не проявил никаких враждебных действий. Илья успел только заметить, что он широкоплеч и кряжист.
Возле двери квартиры лежало что-то, завернутое в бумагу. Не стоило, конечно, этого трогать: в иное время Илья бы этого и не сделал, но не сейчас - сейчас он был под впечатлением очаровательной, обворожительной Жанны, которую после этого полюбил еще больше, чем раньше. Он не знал, что женщина может быть способна на такое.
По рассеянности он только слегка пнул сверток ногой. Как будто ожидавший этого и для этого только приготовленный - сверток вдруг развалился. Какие-то круглые комочки мягко разбежались в разные стороны. Илья, приглядываясь, тронул один из них ногой… наклонится, вглядываясь в свете экономной парадной лампочки… На полу перед Ильей лежала отрубленная кошачья голова.
Отбросив бумагу в сторону, Илья насчитал всего пять кошачьих голов - все они были от разномастных животных. Такая находка неприятно поразила Илью. Возможно, конечно, это шалость местных ребятишек, насмотревшихся по телику подвигов Рэмбо. Но могло быть и предупреждение… Вот только от кого? За те несколько месяцев, что Илья провел в Петербурге, он ухитрился нажить множество врагов, впрочем, и друзей тоже…
Илья не стал ломать опустошенную любовью голову, чьих рук это проделка, а, морща нос, собрал кошачьи головки обратно в бумагу и снес во двор, положив возле парадной утреннему дворнику.
- Да на тебе лица нет, Илюша! - встретила его Карина, уперев руки в бока и выпятив свой массивный бюст. - Ты что, попал под каток или побывал в женском общежитии на двести койко-мест?!
Илья ей не ответил. Ему было известно, что его бывшая жена способна только на солдатские шуточки.
Раздевшись в прихожей, он прошел в кухню.
Сергей сидел за кухонным столом, рядом с восторженным лицом восседал гвинейский жених Карины. Сергей прослушивал кассеты с записями бреда горбуна-шизика.
Уже в течение нескольких недель Илья с Сергеем по очереди записывали за украденным из психбольницы горбуном его бред, который иногда приобретал осмысленную стройность и, как они полагали, повествовал о жизни подземного народа чудь. Но, к великому сожалению, рассказы о подземном народе были разрозненны и носили фрагментарный характер, мешаясь с многочасовым шизофреническим бредом.
Долгое время Сергей не находил в себе сил взяться за расшифровку записей, тем более что записи каждый день пополнялись новыми «откровениями». Ведь блуждавший по квартире горбун в любое время суток мог ни с того ни с сего вдруг остановиться на месте и начать новый рассказ, часто не несущий ничего нового. Поначалу «дежурный» записывал и ночью - теперь это дело бросили и включали диктофон только днем, и то не каждый раз.
И вот сегодня Сергей решил наконец подступиться к бреду вплотную. Слушая записи уже три часа подряд, он впадал в тихое помешательство: мысли плыли куда-то, покалывало в коленках. Сергея спасало только духовное развитие, которое он получил в буддийском монастыре, где в детстве провел семь лет. Рядом с ним сидел Басурман. И хотя гвинейскоязычный гражданин не разумел по-русски, но бред горбуна ему нравился чрезвычайно. Приложив ухо к самой колонке магнитофона, он вслушивался в каждое слово - карие глазенки его блестели интересом, иногда он вдруг начинал хихикать над сказанным горбуном бессмысленным словосочетанием; или вдруг лицо Басурмана грустнело, он горестно качал головой и что-то тихонько лопотал на гвинейском… Потому как языка его никто не знал, оставалось только догадываться, что слышалось в бреде русского шизофреника гвинейскому подданному. Но догадаться никто не мог. Карина только иногда отпускала шуточки в его адрес, смысла которых он не понимал.
Сергей бросил в сторону Ильи только мимолетный взгляд и снова углубился в прослушивание материала.
В кухню стремительно вошел горбун и, обойдя стол, вышел вон.
- Шныряет все, - грустно сказал Сергей и выключил магнитофон, чем разочаровал Басурмана, состроившего обиженную гримасу.
- Что-нибудь выявил? - спросил Илья - не потому, что ему было интересно, просто хотелось сделать приятное своему другу.
- От этого, что характерно, с ума свихнуться можно. - Не отвечая на вопрос, Сергей откинулся на спинку стула и заложил руки за голову. - Неужели придется прослушивать все тридцать часов бреда?..
- А может, отдать Жанне эти кассеты - пускай они сами разбираются. Раз теперь Китайца в живых нет, так зачем, спрашивается, нам эти подземные истории?
Сергей как бы рассеянно махнул в воздухе рукой, поднес сжатый кулак к лицу и разжал пальцы - на ладони сидела пойманная на лету муха и не желала улетать. Сергей дунул на нее, она нехотя слетела и приземлилась на магнитофон. Илья налил себе холодного чаю и уселся за стол напротив Сергея.
- Вот ты с Жанной уехал, а бывший следователь Свинцов нам много интересных и поучительных вещей рассказал, - начал Сергей. - Китаец, оказывается, уже несколько раз умирал, а потом, стервец, откуда-то появлялся. Еще задолго до Малютиного «царствования» Китайца дважды считали убитым: один раз от рук своих же бандитов, другой - от рук спецслужб. И заметь, всегда, что характерно, «воскресал».
- Ну что же ты ставишь под сомнение работу Жанны? - обиделся Илья.
- Я не ставлю ее работу под сомнение. Свинцов тоже несколько лет работает над этой проблемой. Конечно, он прав не всегда - на Китайце у него, по-моему, «бзик», но его точку зрения тоже нельзя не учитывать. Поэтому я пока и решил расшифровать рассказы горбуна, вот и барахтаюсь в море безумия. Ты что-то бледненький, случилось чего-нибудь?
- Да нет, все нормально - устал…
В кухню вошла Карина и направилась к плите.
- Ты чаек пьешь, горемыка. А дамочка твоя тебя накормила? - съехидничала она.
- Я не хочу есть, - поморщился Илья.
- Молчи уж лучше. Между нами, мальчиками, говоря, ты бы, Илюша, не очень доверял этой ментовке.
Илья промолчал, зная, что спорить с Кариной не имеет смысла, и она тут же переключилась на другую тему.
- Надоел мне этот Бредовик: шныряет, как сумасшедший, вещи перекладывает, потом фиг найдешь, из холодильника все тырит, стервец… Сергуня, ты когда его обратно в дурдом отведешь?
Карина разбила на сковороду три яйца, приятно зашкворчало и вкусно запахло. У Ильи сразу проснулся аппетит.
- Подожди, разобраться с ним нужно, что характерно, потом будем думать, куда его девать.
- А чего тут думать? По подземному ходу обратно его отвести, и дело с концом. Что же, он так и будет здесь жить, как домовой?.. Да, спросить тебя хотела, что горбун, гвинейский язык, что ли, знает?
- Да нет, откуда. Он по русски-то членораздельно объясниться не может.
- Странно, - пожала плечами Карина. - А я слышала, как они с Басурманом разговаривают.
- Должно быть, язык шизофрении интернационален, - из последних сил пошутил Илья.
Карина потрепала безмолвного Басурмана по чернявой головке.
- Людоедик мой ненаглядный.
- Карина кудака пук, - благодарно сказал он, заулыбавшись.

Предыдущая страница 2 Следующая страница


3 Серж Арно

- Пук, пук, - повторила Карина, выкладывая яичницу в тарелку. - Может, тебя на курсы русского языка определить. А, Басурман?!
Несмотря на сильную усталость, Илья долго не мог уснуть: в голову лезла голая девица… и кукла со злым лицом в красном колпаке показывала мерзкий язык, дразнилась и хихикала. Илью мучило предчувствие чего-то трагического, что вот-вот произойдет с ним. Ведь что-то важное, очень важное, он недосказал сегодня…
Илья проснулся с чувством надвигающейся беды. Сергей все утро избивал «грушу» ногами и руками. Вчерашняя его попытка расшифровать записи ни к чему не привела, и он почувствовал странное рассредоточение и словно подчинение своего разума записанному на кассетах бреду шизофреника. Это чувство было новым для него - в полной бессмыслице сложенных как попало слов он ощущал угрозу… Но в чем была эта угроза, Сергей не понимал. А когда он не понимал, то либо погружался в медитацию, либо изнурял свое физическое тело.
В кухне Илья застал готовящую завтрак Карину и Басурмана, который писал что-то на листе бумага. Илья впервые видел Басурмана за этим делом. Раньше он даже не знал, умеет ли тот писать.
- Письмо катает, - кивнула Карина в сторону жениха. - На родину в страну апельсинов о нашем житье-бытье строчит.
После завтрака Басурман пошел на почту отправлять письмо. Илья позвал Сергея в маленькую комнату.
Он уселся на низенькую кровать, а Сергей, по-турецки поджав ноги, опустился на циновку, с которой обычно отправлялся в медитацию. Илья не знал, как следует приступить к разговору, он минуту помолчал под вопросительным взглядом Сергея, а потом начал:
- Скажи, Сергей, а были ли у твоего отца какие-нибудь приметы, может быть, ожог или наколка?
Сергей улыбнулся:
- Почему ты об этом спрашиваешь?
- Ну ты ответь сначала.
- Да. Была наколка на груди, по-моему парусник, ведь он служил на флоте.
- А на руках?
- Нет, на руках не помню. Кажется, ничего не было.
- Ну вот. Я так и думал, что это вранье, - вздохнул Илья. - Да и Жанна говорила, что девицам такого сорта доверять нельзя…
- Подожди-ка… - перебил Сергей.
Он легко поднялся с пола (он все делал легко и непринужденно, как будто земное притяжение притягивало его слабее, чем других), подошел к шкафу с китайскими книгами за стеклом, открыл его, достал коробку с фотографиями и несколько минут занимался тем, что перебирал их.
- Вот, нашел наконец, - Сергей, стоя перед Ильей, рассматривал старую фотокарточку.
- Была! Конечно, была у него наколка на левой руке… - почти торжественно проговорил Сергей. - Как я мог забыть!..
- Жук?! - нетерпеливо перебил Илья. - Наколка изображала жука?!
Сергей ухмыльнулся.
- Нет, что ты. Совсем, что характерно, не жука. Отец терпеть не мог жуков и насекомых. Это китайский иероглиф. Вот здесь его хорошо видно.
Сергей протянул карточку Илье. На фотографии был заснят мужчина с пушистым котом на руках, рядом с ним стояла женщина. Оба улыбались. На тыльной стороне руки, которой мужчина держал кота, был выколот жук с головой и четырьмя лапами.
- Это ведь жук, - тихо проговорил Илья.
- Нет, это китайский иероглиф. Он действительно похож на жука, но…
- Какая разница! - снова перебил Илья. - Ведь она говорила о жуке.
- Ты расскажи толком, кто «она» и при чем здесь наколка моего отца? - Сергей пригладил усики.
- Честно говоря, я думал, что она все-таки соврала, - все так же держа фотокарточку перед глазами, сказал Илья. - А вы с отцом похожи.
- Ты мне зубы не заговаривай. Кто тебе про наколку сказал?
- Знаешь, мы ведь вчера с Жанной после кладбища поехали к тебе в гараж. Ты извини, что я не предупредил…
Илье пришлось с самого начала рассказать свой вчерашний день, не до самого конца, разумеется.
- …Вот такая история странная, - закончил свой рассказ Илья. - Правда, то, что у него была наколка, никак не доказывает, что его убили. Но кто знает…
Сергей, сидя по-турецки на медитативной циновке, молчал. Он глядел прямо перед собой.
- Странно, - негромко, словно не обращаясь к Илье, проговорил он. - Странно, что это произошло сейчас, когда я наконец почти поверил в его смерть. - Он опять смолк, но некоторое время погодя продолжал: - Я узнал о смерти отца, вернувшись из Афганистана. Дело в том, что известие об этом не дошло до меня: в то время я сам считался погибшим и находился в госпитале. Почему-то у меня всегда было предчувствие, что отец жив. Он всегда был очень здоровым человеком. У меня осталась одна только тетя, - все родственники умерли в блокаду, только четверо дядей живут в Финляндии. Так вот, тетя мне рассказала, что за год до моего возвращения отец уехал в Китай; вскоре из Китая пришло извещение о том, что отец умер от сердечного приступа. Обнаружилось и завещание, в котором отец изъявлял волю быть похороненным в Китае. Все эти документы хранились у тети, но куда-то запропастились. Тетя моя имеет плохую память, у нее всегда что-нибудь теряется, поэтому пропажа документов не показалась мне слишком уж странной. Все попытки найти могилу отца не принесли результатов. Несколько раз я ездил в Китай, разыскивая его могилу… И вот теперь, когда я уже смирился с его смертью, появляется эта девица и утверждает, что отца убили.
- Да, она говорит, что ее мать якобы встречалась с ним.
- Действительно, у него была женщина, я нашел в бумагах отца несколько писем от нее. Фамилия у нее была Лухт.
Сергей поднялся с циновки, подошел к шкафу, достал большую старинную шкатулку, поставил ее на письменный стол, открыв", выбрал из кучи бумаг несколько нужных.
- Да, Лухт, Вера Лухт. Вот эти письма, - Сергей показал несколько листков Илье. - Я хорошо помню их содержание. В одном из них Лухт просит отца быть осторожнее и словно бы предупреждает его об опасности. Раньше я почему-то не придал этому значения. Как я понял, роман их начался уже давно. Я старался разыскать эту женщину, надеясь, что она может пролить свет на смерть отца. Но все оказалось бесполезным. Все мои попытки натыкались на какие-то препятствия, словно мне нарочно кто-то мешал. Она исчезла. Теперь ты понимаешь, какое значение для меня имеет эта твоя встреча.
Сергей, в любой даже самой экстремальной ситуации хранивший ледяное спокойствие, казался взволнованным. И это удивило Илью, побывавшего с ним в таких переделках, из которых они запросто могли не вернуться живыми.
- Не думал я, что это серьезно, - пожал плечами Илья. - Учти только, что она такая девица, из которой трудно будет что-нибудь вытянуть.
- Учту, - улыбнулся Сергей.
И по улыбочке этой Илья понял, что для Сергея сейчас нет ничего невозможного.
- Поедем, познакомимся с ней. Но давай, я все-таки позвоню на всякий случай тете Люсе. Может быть, она что-нибудь вспомнила.
Сергей вернулся через десять минут очень довольный, тетя Люся, перебирая вчера свои бумаги, наткнулась на адрес адвоката, у которого хранилось завещание отца. Вот это была находка!
Когда Сергей с Ильей выходили, им повстречался Басурман, возвращающийся с почты. Взгляд его черненьких глазенок хранил не свойственную ему загадочность, на устах бродила таинственная улыбка… Словно он задумал что-то замечательное.
День выдался теплым и ясным, хотя осень уже была в разгаре. В первую очередь решили посетить кочегарку и разузнать что-нибудь о подруге оператора котельной.
Дверь в котельную была закрыта изнутри. На звонок долго никто не открывал. Илья заметил, что краешек занавески у плотно зашторенного окна отодвинули изнутри и кто-то внимательно их разглядывает. Илья искоса тоже посматривал на наблюдателя, потом занавеска дернулась, образовав большую щель, в которой показалось пол-лица бледного существа с огромными голубыми глазами и зверским, нечеловеческим оскалом. Илье сделалось не по себе, но тут заскрежетал засов. Дверь слегка приоткрылась, и в щель на уровне пояса высунулась голова мерзкой старухи с бородавчатым лицом, крючковатым носом и единственным клочком сохранившихся волос на плешивой голове.
- И хто ита приперси, - не пойму… - прошамкала старуха, вертя поганой рожей то в сторону Ильи, то в сторону Сергея.
Илья опешил от такой неожиданной встречи. Но тут над старушечьей физиономией высунулось другое, уже человеческое лицо кукловода.
Кукольная старушечья голова до жути походила на настоящую, и если бы не эта нарочитая омерзительность, приданная мастером, длинноносость и бородавчатость, то ее можно было принять за подлинную каргу.
- Вы из котлонадзора? - спросил человек, открывая дверь пошире.
С виду ему было около пятидесяти лет. У него имелась густая борода, длинные, седые волосы на лбу были перетянуты тесьмой, как у мастерового прошлого века, что придавало внешности сказочность. Кукольная голова старухи исчезла.
- Нет, нам нужна Марина, - начал Сергей.
Но мастеровой перебил его:
- Какая Марина?! Нет здесь никакой Марины! А вы не из котлонадзора?..
Из-за двери снова высунулась физиономия карги. Она снизу повернула поганую рожу, посмотрев на Сергея, потом на Илью. Но кукловод наложил свободную руку на лоб старухе и выпихнул ее из поля зрения.
- А если вы не из котлонадзора, то, извините…
Он стал закрывать дверь.
Сергей придержал дверь рукой:
- Скажите хотя бы, кто вчера в котельной дежурил?
Но мужик плечом навалился изнутри и закрыл дверь. Видно, Сергей не хотел идти на конфликт, а то ему не стоило бы большого труда вышибить ее с двух или трех ударов ноги.
За дверью раздался скрежет задвигаемого засова.
- Ну, я! Я дежурил! - раздался из-за двери недовольный голос мужика. - Всегда я!.. Один я!.. - доносился уже удаляющийся его голос. - Как будто больше некому…
Илья посмотрел на окно, где была бледная кукла. но там уже сидела совсем другая: со злым лицом, в красном колпаке. Илья вздрогнул - именно такая кукла виделась ему в ужасных снах, проклятых снах, которые преследовали его всю жизнь, с самого детства.
- Смотри, - он указал на нее Сергею.
Сергей только мельком успел взглянуть на нее, так как кукла тут же убралась, штора закрылась.
- Ничего, мы, что характерно, еще вернемся.
Сергей, похоже, не ожидал такой нерадушной встречи.
Когда сели в машину, задумчивый Илья покрутил пальцем у виска:
- По-моему, у него не все дома.
- Вряд ли. Думаю, прикидывается. Значит, с Другой стороны заход сделаем. А сейчас попробуем адвоката посетить.
Илья хотел спросить, видел ли Сергей куклу в красном колпаке или она причудилась Илье, но почему-то не спросил.
Адвокат жил на Московском проспекте в большом доме с башенкой, на третьем этаже.
- Кто там? - спросили из-за двери, разглядывая их в глазок.
- Нам нужен господин Михин, - ответил Сергей.
Дверь тут же открылась. И молодой человек в костюме, широкоплечий и коротко остриженный, услужливо пригласил войти. Под его пиджаком угадывался бронежилет.
Друзья оказались в обширной прихожей.
- Оружие, взрывчатые вещества имеются? - поинтересовался охранник, не из праздного любопытства, а по профессиональной нужде обводя гостей прямоугольным аппаратом, предназначенным для поиска оружия.
- Нет, - ответил Илья.
- Сюда, пожалуйста, - пригласил охранник, указывая на дверь. - Вас ждут.
В комнате, куда они вошли, стоял полумрак. Тяжелые шторы на окнах были задвинуты. Посредине стояла широкая кровать, на ней, укрытый одеялом, кто-то лежал. Глаза пришедших не сразу привыкли к полумраку комнаты. Наконец Илья разглядел, что у изголовья с двух сторон стоят двое молодых людей, как две капли воды похожих на встретившего их в прихожей.
- Я давно жду вас. Видите, что ваши конкуренты сделали со мной, - раздался слабый голос с кровати. - Теперь я вынужден всех опасаться. Надеюсь, мои страдания влетят вам в копеечку. Ну что вы молчите?!
- Мы бы хотели поговорить с адвокатом Михиным. У нас… - начал Сергей, но договорить ему не дали.
- Это не они!! - послышался визгливый голос с кровати.
Дальше случилось нечто странное: двое стоявших в изголовье мужчин атлетического телосложения повели себя по-разному. Один - грузнее своего товарища и обширнее его телом - с удивительной для его комплекции ловкостью, расставив широко руки (как будто собирался обнять всю обширную постель с лежащим на ней человеком), подпрыгнул, стараясь взлететь повыше, и вдруг рухнул на лежащего, должно быть, намереваясь раздавить гада, пусть погибнуть, но раздавить… И так замер, словно умер. Из-под него послышался только придушенный стон, возможно предсмертный. Второй молодой человек закричал что-то страшное нечленораздельное и наставил на них пистолет, то же сделал и стоявший за их спинами у двери поначалу очень вежливый молодой человек, теперь же злющий, будто подменили.
Илья с Сергеем подняли вверх руки - убедительность пистолетов в руках охранников не имела альтернативы. Илья не испугался и руки поднял лишь затем, чтобы не нервировать молодых людей. Ситуация была скорее комическая, чем пугающая.
- Кто вы?! - глухо донесся из-под лежащего громилы придавленный голос. - Что вам нужно?!
- У нас кет оружия! - повысив голос, сказал Сергей, справедливо полагая, что под громилой слышно его не так хорошо. - Мы пришли к вам по делу, по важному делу.
Охранник, стоявший сзади, пугливо подкрался к Илье с Сергеем и осторожно ощупал их тела сквозь одежду, глаза его были велики от страха.
- Нет оружия, - сказал он громко. - Чисто.
Второй охранник опустил пистолет.
Громила нехотя поднимался с охраняемого тела.
- О-о-х… - тяжело вздохнуло освобожденное тело. - Так что вы хотели? Только излагайте быстрее - мне некогда.
Лицо его было неразборчиво в полумраке, но не было заметно, что он куда-то спешит.
- Когда-то вы вели одно дело. Это было завещание. Я бы хотел получить копию.
- В контору, в контору!.. У меня здесь ничего нет. Никаких документов. Приходите в контору, все там. Проводите! - крикнул он охранникам.
- А какой адрес вашей конторы?
- Дайте им карточку! - распорядился с кровати адвокат.
Охранник сунул Сергею и Илье по визитной карточке, и им ничего не оставалось, как повернуться и под бдительными взглядами охранников больного адвоката удалиться. Уже у двери человек с кровати остановил их:
- Какого года?! В каком году оглашалось завещание?
- В восемьдесят четвертом, - бросил через плечо Сергей, и они с Ильей вышли в прихожую.
Вновь сделавшийся вежливым молодой человек услужливо открыл перед ними входную дверь…
- Стойте! - донесся из комнаты знакомый голос. - Остановите! Остановите их!! Любой ценой!..
Молодой человек сразу переменился в лице, мгновенно превратившись в недоброжелателя, тут же захлопнул перед носом Ильи дверь и потянулся рукой к оружию, хранимому на поясе.
- Оставь, браток, - махнул рукой Сергей и повернул обратно в комнату.
Когда они вошли, адвокат уже, отбросив одеяло, старался встать с постели.
Двое хранителей его тела бережно помогали ему в этом. Подняться ему оказалось несложно, - несмотря на его еще совсем недавно такой немощный вид, у него оказалась только нога в гипсе, и то по колено. Одет он был в спортивный костюм и встать с кровати не мог с первого раза не из-за немочи, а скорее от волнения. Непонятно было, что могло так переполошить адвоката.
Наконец он, опираясь на услужливо поданные костыли, поднялся и, поджимая загипсованную ногу, подошел к ожидавшим его друзьям.
Теперь, когда адвокат оказался в поле их зрения, удалось разглядеть его лицо. Было ему около сорока, под левым глазом темнел синяк, на губе то ли простуда, то ли болячка от побоя.
- Вы сказали, в восемьдесят четвертом! - тут же спросил он, прикостыляв достаточно близко.
- Да, - кивнул Сергей.
- Ну тогда пойдемте в кабинет, там мы сможем соответственно поговорить.
В сопровождении телохранителя адвокат прошел через прихожую в другое помещение, друзья последовали за ним.
Кабинет его занимал обширную комнату с тремя книжными шкафами и огромным столом, на котором стоял компьютер. Охранник удалился. Адвокат указал посетителям на два стула, сам же уселся за стол сразу, несмотря на побитый и взлохмаченный вид, приобретя представительность.
- Ну расскажите, расскажите скорее, - потер он маленькие ручки.
- А нам, собственно, рассказывать нечего, Михаил Иосифович, - сказал Сергей. - Нам хотелось бы получить дубликат завещания моего отца. И все.
- Давайте, драгоценнейший, определимся по существу. Вас зовут?.. - Он указал на Сергея, тог назвался. - А вас соответственно?.. - Илья тоже назвался. - Меня можете называть Александр Михайлович.
Сергей улыбнулся.
- Стало быть, у меня имя неправильно записано.
- Правильно, правильно, - замахал на него руками адвокат. - Все дело, господа, в том, что дела в восемьдесят четвертом году вел не я, а мой папочка. Я тогда был начинающим адвокатом. В тот год отец вел пять, всего лишь пять дел.
Небритое и побитое лицо адвоката напоминало мордочку обезьянки, и все движения его были такими же скорыми, непредсказуемыми, так что было трудно уследить за его руками. Он то хватал ручку, но тут же бросал, нажимал попавшуюся под палец клавишу на компьютере, вертел в руках, но не надевал очки в роговой оправе.
- А завещание? Что в нем было? Что было?.. - сдвинул он брови, словно стараясь вспомнить.
- В завещании говорилось о захоронении в Китае.
- Точно-точно! Было! Я все папочкины дела того периода помню… Но дела того года - какие-то особенные дела. - Он наклонился к столу и понизил голос: - Скажу вам по секрету, драгоценнейшие мои, документы, все документы восемьдесят четвертого года, были похищены.
Адвокат, отчего-то чрезвычайно довольный, откинулся на спинку стула и вдруг закашлялся, застонал и погладил себя по груди, должно быть, там у него было больное место. Боль, напомнившая о недавних увечьях, вдруг изменила его настроение. Он уже подозрительно посмотрел на сидящих перед ним посетителей.
- Доверчивый, от доверчивости страдаю, - он осторожно пальцем потрогал синяк под глазом. - Прошу извинить, но фамилию вы своего батюшки носить изволите или переменили?
- Да нет, не переменил.
Сергей достал из нагрудного кармана куртки паспорт и протянул адвокату.
- Прошу простить за бдительность. Прошу простить, - бормотал он, разглядывая паспорт и даже, вынув из ящика стола лупу, какими пользуются часовых дел мастера, и вставив в глаз, стал внимательно разглядывать фотокарточку в документе. - Страдаю соответственно доверчивости. Ведь три ножевых, знаете ли, ранения. Две пули… - говорил он, пристально разглядывая документ. - Ну все. Благодарю вас.
Он широко улыбнулся, но тут же страдальчески сморщил лицо и потрогал поврежденное место на губе.

Предыдущая страница 3 Следующая страница


Право на жизнь 4

- Так вы говорите, что документы похитили? - спросил Сергей, пряча паспорт в карман.
- Да, драгоценный вы мой, похитили. Но папочка был изумительный человек!.. - Александр Михайлович остановился, словно бы выжидая, и вдруг низко наклонился к столу и прошептал: - Он сделал копии. - Он собрался улыбнуться снова, но вовремя одумался. - И сейчас вы увидите завещание своего отца.
Адвокат открыл дверцу стола, достал крохотный старинный сундучок, обитый медными полосками, открыл его замочек медным ключиком и извлек оттуда несколько бумаг. Выбрав нужную, протянул Сергею.
- Вот ваше завещание. Это было предпоследнее дело моего папочки.
Сергей взял документ и, прочитав его, хмыкнул.
- Это все?
- Вы хотите сказать, что почерк не вашего отца? - Адвокат внимательно глядел ему в глаза.
Это только с виду он казался вертлявым и распущенным типом, на самом же деле замечал всякое изменение в лице клиента и был не так прост, как казался поначалу.
- Я не хочу ничего сказать.
Сергей посмотрел на него бесстрастным взглядом. Адвокат чуть заметно улыбнулся.
- Послушайте, драгоценный Сергей Васильевич, я буду с вами откровенен. Откровенен до конца, хотя это не свойственно людям моей профессии. Но это дело касается меня. Лично меня и моего папочки. Суть дела такова, - начал адвокат наконец, надев очки и от этого мгновенно преобразившись в очень солидного и представительного человека, - что завещание вашего отца было предпоследним документом, с которым имел дело мой папочка. Я так и знал, что вы когда-нибудь объявитесь. Я чувствовал, что, возможно, в этом странном завещании имеется разгадка.
Адвокат замолчал, глядя на Сергея сквозь затемненные стекла очков.
- А что стало с вашим отцом? - спросил Сергей.
Адвокат некоторое время не отвечал, выдерживая паузу, потом снял очки и положил их на стол.
- Он исчез. Исчез бесследно. - Адвокат помолчал. - Теперь вы понимаете, почему я так заинтересовался завещанием вашего родителя. Я всегда чувствовал, что в нем кроется разгадка. Когда-то я даже пытался вас разыскать, но мне сказали, что вы погибли, исполняя интернациональный долг. Вы были в Афганистане?
- Да, но не погиб. Там произошла путаница - погиб мой однофамилец.
- Тогда, в восемьдесят четвертом, после исчезновения моего папочки пропали и документы. Скажите, Сергей Васильевич, вы подозреваете, что вашего отца убили?
- Я не знаю, - неуверенно проговорил Сергей. - Многие годы я не верил в его смерть, но сегодня…
- Я тоже не верил. Вот посмотрите, что я нашел в кабинете отца после его исчезновения.
Адвокат вынул из стоящего перед ним сундучка коробку из-под монпансье, пластмассовую куклу в ситцевом платьице с оторванной рукой. Лицо ее было разрисовано красной краской.
- Эти предметы не принадлежали моему отцу, их не мог забыть никто из клиентов, я всех опросил. Кроме того, на стене карандашом явно детской рукой была нарисована рожица. Знаете? Точка, точка, запятая…
- Странно, - сказал Илья.
- Очень, очень странно. Вы правы, Илья Николаевич. А вообще у вас есть какие-нибудь соображения? - обратился он к Сергею.
- Пока нет. Но есть люди, с которыми стоит поговорить… А теперь нам пора.
Сергей поднялся. Адвокат тоже, видно, по своей привычке, опережающей мысли, вскочил, но загипсованная нога напомнила о себе, и он снова сел.
- Вас проводят, - сказал он. - Но если, потребуется моя помощь, всегда можете на нее рассчитывать. У меня есть предчувствие, что вы на правильном пути. У адвокатов предчувствие часто играет решающую роль. Желаю вам удачи. И хочу попросить вас держать меня в курсе дела. Ведь я так любил папочку…
Сергей был задумчив. Когда сели в машину, он вставил в магнитолу кассету с органной музыкой Баха, которую всегда слушал в машине, закурил и пустил три кольца, потом вынул из кармана документ, прочитал его два раза и, сложив, снова спрятал в карман.
- Ну как, почерк похож?! - наконец решился спросить Илья.
Некоторое время Сергей не отвечал, задумчиво пуская кольца из дыма, потом сделал звук магнитофона потише и сказал:
- Если бы экспертиза подтвердила, что это его почерк, и если бы даже нашлись свидетели того, что писал мой отец, то я все равно бы не поверил. Помнишь иероглиф, выколотый на его руке? На этом документе его, что характерно, не хватает. В конце каждого сколько-нибудь значительного документа рядом со своей подписью он ставил иероглиф, означавший свое имя на китайском языке. В письмах тоже. Только он умел писать его так красиво. Он говорил мне: «Ты всегда узнаешь меня по этому знаку».
Сергей в воздухе начертил пальцем иероглиф.
- Так нужно Марину искать, - сказал Илья. - Может, она что-нибудь знает.
- Это завтра, - вздохнул Сергей. - А сейчас поедем домой. На обед мы уже опоздали.
Карина встретила их чрезвычайно встревоженная. Басурман жался к ней и казался перепуганным больше своей невесты, вздрагивая от каждого уличного шума.
- Что у вас здесь случилось? - заметив состояние Карины, спросил Сергей, входя в кухню и внимательно оглядывая обстановку. - Вас как будто привидение посетило…
- Ой, слушайте, мужики. Я до сих пор дрожу, - Карина присела на табуретку. - Час назад звонок. Я, как дура, подхожу к двери - «кого», спрашиваю. Мне говорит мужик: «Илью». Ну я, как культурная, открываю. Начинаю объяснять, что тебя, Илья, нет. Он страшенный такой, косматый, меня отпихнул, и в комнату. Всю квартиру осмотрел, в туалете защелку сломал, там как раз Басурман сидел. Так он его с толчка поднял, лицо рассмотрел и по квартире как начал метаться! Словно полоумный. Я уж думала, конец. Силищи необыкновенной! Ежели бы обычный мужик, я б ему в пах ногой съездила - и дело с концом. А этот не-ет! Совсем не такой. Глаза пустые, похоже, ничего не соображает, как наркоман обторченный. В трансе как будто… Ну у тебя, Илюха, и друзья!
- Что-то я таких не знаю. - пожал Илья плечами.
- Нечего дверь было открывать, - сказал Сергей, сев за стол. - Сколько раз тебе говорил.
- Да ты не врубаешься, что ли?! Я же дверь твою спасла. Если бы я ему не открыла, он бы сломал твою дверь к чертовой матери. Знаешь, силищи какой?! И глаза пустые. Транс - одно слово. Басурманчик у меня от страха чуть не помер.
Басурман стоял рядом, всем своим перепуганным видом подтверждая рассказ Карины.
- Еще один такой, ешки-матрешки, стресс - и в ящик, - Карина положила ладонь на массивную левую грудь. - Я ведь даже обед не приготовила.
Вечером, когда Карина с Басурманом немного поуспокоились, Сергей позвонил своей тетушке, у которой обнаружился адрес адвоката, и попросил вспомнить, где живет друг отца. Тетя Люся не вспомнила. Потом позвонила через два часа и сказала, что живет он в Красном Селе, на Таллинском шоссе, что зовут его Марк Анатольевич, что у него свой дом и огород. А через час позвонила снова и сказала, что дом его - не доезжая Красного Села по правую сторону шоссе.
- Завтра поедем искать Марка Анатольевича, - вечером сказал Сергей. - Может быть, он что-нибудь знает.
- А Марина? - спросил Илья.
- Успеется. Она от нас никуда не денется, что характерно.

Глава 4
ЭТА ЖЕНЩИНА ПОГУБИЛА ЕЮ!

Утром, когда Сергей сказал Карине о том, что они уезжают с Ильей по делам, Карина опечалилась - по ней это было заметно сразу: она перестала разговаривать и весь завтрак просидела хмурая. И только уже в конце завтрака, убирая посуду, бросила, как бы ни к кому не обращаясь:
- А этот трансформер опять припрется, чего с ним делать-то?
- Лучше двери никому не открывайте, - посоветовал Сергей.
Карина в ответ только хмыкнула.
- Нам предстоит, что характерно, большая работа, - сказал Сергей, выруливая из двора. - У меня предчувствие, что мы сегодня узнаем что-то важное.
Район, в котором нужно было разыскивать товарища отца Сергея, протянулся на четыре километра в виде разнокалиберных деревянных домиков с крохотными шестисоточными участками по обе стороны шоссе.
Для начала они проехали до самого Красного Села, обозревая объем работ, и это угнетало: за день обойти все домики представлялось маловероятным. Тем более, что было известно только имя и отчество нужного им человека.
У первого дома в огороде копалась скрюченная старуха. Она много раз переспросила, кто им требуется, после чего надолго задумалась. Но вразумительного ответа от нее так и не дождались. В следующем доме мужчина пилил дрова, но в разговоре с ним тоже зря потеряли время… Потом деревянные домики слились в единое целое представление, и их уже трудно было запомнить и различить. Встречались в них чаще других одинокие старухи и престарелые мужчины. У всех друзья спрашивали только одно: «Не здесь ли живет Марк Анатольевич?»
В бесплодных поисках прошло четыре часа. Изрядно устав и потеряв всякую надежду отыскать нужного человека, Сергей уже с какой-то безнадежностью смотрел на унылое однообразие домиков и их жителей.
- Эй, бабуля, - остановил он печально бредущую старуху.
Но бабка, не остановившись, прошла мимо - то ли не услышав, то ли не обратив внимания на мужика.
Возле стареньких «жигулей» на другой стороне шоссе возился пузатый мужчина в свитере лет сорока пяти. У него были черные сросшиеся над переносицей брови. Потому как больше живых людей в поле их зрения не было, Сергей с Ильей не поленились и перешли на другую сторону.
- Извините, пожалуйста, вы не знаете, где живет Марк Анатольевич? А то адрес, знаете ли, потеряли…
Бровастый пузан перестал протирать машину и, подняв глаза, посмотрел на Илью с Сергеем. У него были жесткие, неприятные глаза.
- А вам он зачем? - неожиданно спросил он.
- Нужен, - ответил Сергей не очень-то довольным тоном. Он терпеть не мог, когда совали нос в его дела.
Мужик молчал, глядя на них сумрачно.
- Не знаете, так бы и сказали, - бросил Сергей и повернулся, чтобы уходить.
- Вон в этом доме он живет, - глухо сказал пузан и закашлялся. - А вон сынок его воду домой тащит.
Слово «сынок» у него вышло как-то издевательски, вероятно он не любил детей.
И они, перейдя шоссе, подошли к двухэтажному домишке, выкрашенному темно-синей краской.
Мальчик лет восьми нес в дом два ведра с водой.
- Эй, мальчик! - окликнул его из-за забора Сергей. - Эй!
- Чего? - отозвался тот, бросив мимолетный взгляд в сторону калитки, за которой остановились Сергей с Ильей, и поставил ведра на дорожку.
- Марк Анатольевич здесь живет?
Не ответив, мальчик поднял ведра и пошел к дому.
- Эй, пацан! - снова окликнул Сергей удаляющегося подростка.
Но мальчик, больше не обращая никакого внимания, исчез за дверью дома.
- Ну-ка пойдем, - сказал Сергей.
Они прошли в калитку и по выложенной плиткой дорожке между высокими растущими вдоль нее деревьями подошли к дверям веранды и, постучав, но не дождавшись ответа, вошли.
На веранде никого не было. Посредине стоял круглый покрытый клеенкой стол, три табуретки, в углу оттоманка. Сергей и Илья подошли к двери, ведущей в дом. Дверь была приотворена, из-за нее слышались голоса.
- …Нет, я выйду!.. - мужской со скандальными нотками голос.
- Не нужно. Я боюсь!.. Мы боимся за тебя, - тоненький, вероятно, принадлежащий мальчику.
- Я пойду!
- Нет! Я запрещаю. Мы запрещаем! Мы не пустим тебя. Без тебя мы пропадем…
Сергей деликатно покашлял. Разговор за дверью мгновенно смолк.
Дверь медленно, со скрипом приоткрылась, образовав щель, и в эту щель высунулась голова мужчины с длинными волосами и большим носом, кончик которого был уныло приопущен. Было в этом лице что-то с виду парадоксальное, смешное, но по сути грустное. Голова с любопытством оглядывала гостей, но вдруг дернулась, выражение глаз переменилось на испуганное. Голова снова дернулась. Было такое впечатление, что между этим человеком и еще кем-то, находящимся за дверью, происходит борьба. Внезапно голова исчезла с глаз, должно быть, пересилив, его все-таки втащили обратно в комнату. Дверь захлопнулась.
Сергей, уже было открывший рот, так и не успел ничего спросить.
- Ну вот, я же говорил, что это ко мне, - донесся из-за двери тот самый мужской голос со скандальными нотками.
- Нет, я не пущу тебя. Мы боимся за тебя, - тот же тоненький голосок.
Где-то, казалось, Илья уже слышал эти голоса. Но где?!
- Эй, уважаемые, Марк Анатольевич здесь живет?
Сергею надоело слушать пререкания хозяев дома. Разговор тут же смолк. За дверью воцарилась тишина.
- Вы кто такие? - донесся из-за двери тонкий голосок.
- Как только Марк Анатольевич появится, я ему сразу скажу, что характерно.
За дверью опять заспорили только уже шепотом, и разобрать было абсолютно невозможно ни слова. После некоторых пререканий дверь наконец открылась, и на веранду медленно и осторожно вышел тот самый выглядывавший в щель носатый мужчина.
- Я и есть Марк Анатольевич, - сказал он и, оглядев друзей, как-то обреченно уселся на табуретку возле стола.
Жестом он предложил друзьям сесть на оттоманку. Лицо этого человека сразу расположило к себе Илью: было в нем что-то привлекательное, смешное и в то же время грустное. Сразу было видно, что это добряк и за доброту свою страдает, от этого глаза его всегда печальные.
- Я, Марк Анатольевич, сын вашего старого друга Василия Александровича Родионова.
- Ах, вот оно, вот оно что! - воскликнул обрадованный Марк Анатольевич, - его грустные глаза прослезились.
Он поднялся на ноги. Судя по его виду, встреча с сыном своего старого друга растрогала его.
- Да как же ты меня нашел?! - обнимая поднявшегося ему навстречу Сергея, спросил он.
- Случайно.
Сергей вкратце рассказал, что у его тетушки нашелся приблизительный адрес и что у них на поиски ушло полдня.
Марк Анатольевич поставил на плиту чайник и, пока тот подогревался, слушал рассказ Сергея о поддельном завещании, об исчезнувшем адвокате, о дочери женщины, с которой встречался его отец… Марк Анатольевич слушал, изредка только изумляясь рассказам Сергея.
- Это какой-то детектив получается, - сказал он, позабыв о стоящем на плите чайнике.
- Теперь вы понимаете, почему я хотел поговорить с вами? - сказал Сергей.
- Да, дружок. Конечно, конечно, понимаю.
Он встал, снял чайник с плиты, заварил чай.
- Я рад был бы тебе что-нибудь рассказать. Но поверь. Ничего мне не известно.
- Но ведь вы были дружны с отцом.
- Да, дружен, - почему-то испугался Марк Анатольевич, словно его могут заподозрить в лицемерии. - Конечно, дружен. Твой отец мне говорил, что он хотел бы умереть в Китае. Но мне решительно неизвестно, уехал он туда или нет. Так что вот, дружочек. И потом в последнее время мы были не очень близки - он обиделся на меня… Впрочем, это уже не имеет значения. Эта ужасная женщина, с которой он имел близкие отношения. Ты знаешь, это ведь действительно была ужасная женщина… И если все так, как ты говоришь, если все так! То это она погубила Василия…
За дверью в том помещении, откуда так странно появился Марк Анатольевич, что-то звякнуло. Было такое чувство, что кто-то стоит тихонько за дверью и, приложив ухо к щели, слушает… Наверное, тот противный, злой мальчишка. Звякнуло снова, вслед за тем раздался тяжелый стук, словно что-то большое обрушилось на пол. Марк Анатольевич прислушался, виновато улыбнулся и, извинившись, вышел в соседнюю комнату. Некоторое время через дверь доносились перешептывания, но слов было не разобрать. Несколько минут спустя Марк Анатольевич вернулся. Судя по лицу, он был чем-то расстроен. Но быстро взял себя в руки.
- Так что вот, дружочек, ничего я тебе нового сказать не могу.
Он разлил по чашкам чай.
- Жаль. Я надеялся все-таки узнать у вас хотя бы адрес женщины, с которой встречался отец.
- Даже этого сказать не могу. Единственное, что я могу утверждать наверняка, это то, что она была как бы не в себе слегка… Но самое главное - у отца твоего было слабое сердце. Возможно, ты даже об этом не знаешь, но это, дружочек, так. Он скрывал от всех этот свой недуг.
- Странно. Я всегда был уверен, что у отца прекрасное здоровье, - Сергей задумчиво покачал головой.
- Да, дружочек, больное сердце. Это он скрывал от всех.
Марк Анатольевич поил друзей чаем с малиновым вареньем. Но за весь последующий разговор Сергей не узнал ничего нового.
Марк Анатольевич проводил друзей до калитки, на прощание обнял Сергея, протянул руку Илье.
- Если ты что-нибудь узнаешь, обещай, что обязательно сообщишь мне! Ведь тебе известно, как я любил твоего отца. - Марк Анатольевич еще долго стоял на дороге, глядя вслед удаляющейся машине.
- Какой добрый человек, - сказал Илья, когда они отъехали от дома Марка Анатольевича.
- Да, удивительный добряк с виду, по-моему, только его дети над ним издеваются, что характерно. Таким всегда не везет. Но, честно говоря, я ожидал от него узнать хоть какую-нибудь подробность последних дней жизни отца… Теперь у нас остается последняя надежда: вытрясти хоть что-нибудь из этой девицы.
- Вытрясем, - уверенно сказал Илья.
Было уже семь часов вечера, когда друзья доехали до гаража.
- Теперь давай другую тактику изберем, - сказал Сергей. - Через гараж проникнем и прижмем кочегара к теплому боку котла. Пусть попробует что-нибудь скрыть.
Оставив машину во дворе, они прошли в гараж, а оттуда уже по знакомому пути спустились под пол. На Илью тут же нахлынули приятные воспоминания. Он вспомнил, что перед уходом не позвонил Жанне, и расстроился.
- Ну, полезем, что ли? - Сергей заглянул за шкаф. - Слушай-ка, я ведь здесь пистолет Чукчин спрятал, - вспомнил он.
Сергей присел на корточки и, засунув руку в щель между шкафом и лазом, стал во тьме шарить там рукой. Илья стоял рядом.
- А-а… вот он! - Сергей извлек сверток и, размотав тряпку, с любовью посмотрел на пистолет. - Красавец. Давай-ка я его перепрячу подальше от этого места.
Он снова замотал пистолет в тряпку и прошел в дальний угол, где был душ, там, отодвинув какой-то ящик, сунул пистолет в щель.
- Запомни, что характерно, может пригодиться, - улыбнулся он Илье и вдруг насторожился, поднял кверху палец. - Будто шебаршение какое-то. Слышал? - проговорил он шепотом.

Предыдущая страница 4 Следующая страница


5 Серж Арно

- Может, крыса? - предположил Илья, ему сделалось не по себе, на память пришли, конечно же, не маленькие безобидные грызуны, а огромные крысищи, которых он видел под кладбищем. Шорох повторился. Сергей сделал Илье знак не двигаться, сам же, произведя несколько бесшумных шагов, неслышно выключил свет.
Илья покрылся липкой испариной. Он никак не мог предположить, что Сергей догадается выключить свет, ведь теперь они оказались бессильными перед жуткими подземными грызунами, даже если эти звуки издает ползущая под землей чудь, это тоже не сулит ничего приятного.
За то время, пока Илья сидел в кромешной темноте, он успел напредставлять себе множество различных ужасов. Изо всех сил, до боли в глазах вглядываясь в беспросветную тьму, он мечтал только об одном, чтобы Сергей поскорее включил свет. Перед глазами всплыл Рахит с отъеденной головой, охранник в тот отвратительный и чудовищный момент, когда крыса, словно макаронину, перекусила ему руку… Его крик, страшный крик лютой муки… вопль этот бился в памяти до сих пор.
Там, где был лаз, что-то звякнуло, зашуршало… Илья напрягся, страх душил, стало трудно дышать.
«Нужно сказать Сергею, чтобы зажег свет. Скорее, пока не поздно!..» - панически пронеслось в мозгу Ильи.
И тут он почувствовал движение. Совсем рядом со своим лицом. Он замер, сердце ухало в груди, во рту пересохло… Потом снова легкое движение воздуха возле самого лица… Может быть, это Сергей?.. И тут до лица Ильи кто-то дотронулся. В полной темноте это произвело на Илью сильное впечатление и словно парализовало его - рука ощупала его лицо… И тут напряженная до последней степени тишина лопнула, взорвалась!.. Истошный вопль прорезал глубокую тишину подземного помещения. Показалось даже, что ярко вспыхнул свет. Но так-только показалось, это женский крик прозвучал, как вспышка…
Тут же зажглась лампочка под потолком. И Илья увидел прямо перед собой перекошенное ужасом лицо орущей девицы, в которой он не без труда узнал Марину, настолько страх переменил ее внешность.
Увидев перед собой Илью, девица орать перестала.
- Ты что, вообще дурак?! Разве можно в темноте прятаться, чуть до инфаркта девушку не довел. - Она перевела взгляд на Сергея. - А это кто с тобой? Вы то бедную девушку пистолетом пужаете, то в темноте рожу подставляете. Совсем офигели.
Сегодня на ней был легкий халат, под которым, как догадался Илья, больше ничего не имелось, кроме фигуры, а фигура у нее была что надо - это Илья успел заметить еще при первой их встрече.
- Хорошо, что ты, Марина, сама к нам приползла: нам хоть пачкаться, что характерно, не придется, - сказал Сергей. - Ты присядь, поговорить нужно.
- А я девушка честная. Я с незнакомыми мужиками не разговариваю, у вас. мужиков, одно на уме, - она этак провела по бедру и прогнулась, что если «этого» даже на уме и не было, то сразу пришло. - А я девушка честная. Этого кента я уже видела, - кивнула она в сторону Ильи. - С ним поговорю, а с тобой не буду.
- Это Сергей, - сказал Илья. - Он хозяин этого помещения.
- Да. Ты у меня, что характерно, в гостях, - ухмыльнулся он. - Так что садись, красавица. Сядь!! - вдруг рявкнул на нее Сергей.
Та от неожиданности села на кровать, но тут же взяв себя в руки, нахально сузила свои кошачьи глаза, отчего халат на ней сразу показался лишним, и соблазнительно закинула ногу на ногу. От этого движения очень удачно приоткрылась часть ее груди… Словом, все было проделано, чтобы выбить Сергея из равновесия. Но Сергея не так-то просто было вывести из равновесия - он, не обращая внимания на подстроенные Мариной гадости, сел на стуле напротив. Того же нельзя было сказать об Илье. Он, конечно, тоже уселся на кровать, но все время искоса поглядывал на выставленные для обозрения «гадости».
- Мы, Марина, не хотим причинять тебе зло, - начал Сергей, неторопливо, отчетливо произнося каждое слово, для того чтобы отчеканить их смысл в ее сознании. - Этот гараж принадлежал моему отцу. Когда он умер, меня не было с ним, я был тогда далеко, в армии. Много лет я думал, что отец мой умер своей смертью, но вот появляешься ты…
- Знаешь чего, - перебила Марина. - Как там тебя зовут… Отстань от меня. Наврала я тогда, испугалась сильно и наврала! Понял?!
- Видишь ли, Марина, - ничуть не переменив спокойного, вкрадчивого своего тона, продолжал Сергей. - Я очень любил отца, поэтому мне необходимо знать, какой была его смерть. Мне неизвестно, какие отношения у твоей матери были с моим отцом, но я должен, обязательно должен найти ее.
При этих словах Сергея лицо Марины недовольно скривилось.
- Не выйдет, умерла моя мать… Ладно, мне понта нет от тебя скрывать. Расскажу, что знаю. Моя мать твоего отца ужасно любила, от этого и поплатилась жизнью. Я думаю, что тот же сукин сын и с ней разделался. Так что и в моих интересах, чтобы ты его разыскал.
- В таком случае, что характерно, ты мне должна рассказать все, что знаешь.
- А я тебе уже все и рассказала. Я ж больше ни фига не знаю.
- Так какой смертью умер мой отец?
- Пропал. В один прекрасный день мать приходит такая расстроенная. Ну, у нас с ней тогда отношения поганые были - я тогда как раз с плохой компанией связалась. Но потом она мне все-таки рассказала, что отец твой пропал. После вроде письмо от него пришло из Китая, а потом сообщили, что он там и умер. Но мамаша моя не верила, что он в Китай уехал. Ну и все. Дальше она стала соваться везде… Ну, а потом умерла.
- Подожди, что значит «соваться везде»?
- Ну что значит. Свидетелей каких-то опрашивала… А там как раз два убийства произошли, ну, она ими все интересовалась, вот и доинтересовалась…
- Какие убийства? Почему она ими интересовалась? - не отставал Сергей.
- Да что ты меня пытаешь? Я что, помню? Я тогда молодая была, мне это пофиг было.
- Ну хорошо, Мариночка. Ну хоть адрес знакомой твоей матери дай. Ну были же у нее подруги или соседи там какие-нибудь…
- Слушай, что ты от девушки хочешь? Я ведь с восемнадцати лет дома не живу.
Еще около получаса Сергей пытался выведать У Марины хотя бы один адрес, выяснить хотя бы одну подробность. Но та топила в развязной наглости все здравые мысли, и Сергей фактически не узнал ничего. Разговор с девицей только укрепил в нем уверенность в том, что смерть отца носила далеко не естественные причины.
- Врет она все, - заключил Сергей, когда они вышли из гаража. - Не верю я ей.
Время хотя и было позднее и уже сгустились сумерки, возле машины Сергея, сидя на корточках, в мокром песке совочком копалась девочка лет восьми, в синем пальтишке. Илья только мельком взглянул на нее, пожалев несчастное существо, вынужденное играть в убогом дворике в малом количестве песка.
«Видно, родители алкаши», - подумал он.
- Знаешь, что, - Илья остановился возле машины. - Ведь нам известны фамилия и имя Марининой матери. Давай я завтра позвоню Жанне, и она через свою контору моментально узнает о ней все. А если Марина врет, что она умерла, мы узнаем ее адрес.
- Ты знаешь, у меня, что характерно, тоже такая мысль мелькнула. А если она умерла насильственной смертью, то в их картотеке все эти случаи зафиксированы. Ну поехали!
Они сели в машину, Сергей завел двигатель. Копавшаяся в песке девочка, чтобы ее не задавили, нехотя поднялась с корточек и перебралась в другое место.
Бедное дитя!
- Что это за сверток? - спросил Сергей, когда они поднялись по лестнице до двери квартиры.
Возле двери лежало что-то, завернутое в газету. Сергей остановился, не трогая свертка.
- Думаю, в нем отрубленные кошачьи головы, - предположил Илья.
- Странная мысль.
Илья наклонился и двумя пальчиками отогнул край газеты.
- Ну, так и есть.
- Интересно, что бы это значило? - хмыкнул Сергей.
- Боюсь, что это новое предупреждение, - ответил Илья, поднимая пакет.
- Думаешь, от чуди посылочки?
- Возможно, и от них, - пожал Илья плечами.
- Пойду во двор отнесу. Вчера вечером уже такую же посылку выбросил, правда, вчера было пять голов, а сегодня почему-то четыре. Одну не доложили. Безобразие!
- А ты жалобу напиши.
Илья стал спускаться по лестнице.
- Подожди, я с тобой, - окликнул его Сергей.
Они вышли во двор. Сергей внимательно оглядывался крутом. Сверток опустили в помойный бак.
- Знаешь, Илья, - остановил его Сергей возле парадной. - Ведь ты находишься в опасности. Рано или поздно городская чудь доберется до тебя. Ты думал об этом?
- Конечно, думал, - признался Илья.
Действительно, много раз он с ужасом вспоминал то, что вынес из-под земли тайну древнего народа и что они не успокоятся, пока не поймают его и не сотрут часть памяти… а может быть, и всю, чтобы превратить его в полного идиота и полностью уже обезопаситься. Но не мог он, не хотел покидать этот город. Что-то перекувырнулось в душе Ильи за то время, пока он жил в Петербурге. Бывало, ночью, когда плохо спалось, он с тоской думал: «Завтра же сяду в поезд и уеду в свой спокойный, тихий Новгород. Устроюсь снова работать на электрическую подстанцию, буду книжки читать… - а потом вдруг одумывался: - Да как же я без этого сумасшедшего города?! - и в ужасе холодел: - Нет! Уеду!»
А когда просыпался наутро, водоворот событий снова закручивал его, и снова вихрь мчал дальше. И снова кругом была опасность, смерть, ужас… Как он может покинуть этот город с его приключениями, еще не раскрытыми тайнами… С Жанной, наконец! Слишком многое связывало его уже с ним корнями… Да, корнями, ведь у него под землей был ребенок… и он оказался невольным продолжателем древнего живущего под землей народа чуди. Как он мог оставить этот пусть даже полный смертельной опасности город? Как?!
- Знаешь, Сергей, китайский философ Лао-цзы когда-то где-то написал: «Стоящий на цыпочках не простоит долго». Это ты сказал мне полгода назад. За эти полгода я успел постоять на цыпочках в буквальном смысле и скажу тебе, что Лао-цзы был прав. Но только здесь я чувствую жизнь, чувствую, что я живой… Ну, может быть, пока живой. Только в этом городе мне хорошо. И потом, помнишь? Я приехал из Новгорода, чтобы разобраться. Но ведь я не во всем еще разобрался.
Сергей улыбнулся:
- Я знал, что ты приблизительно так ответишь.
Они вошли в парадную и поднялись до дверей квартиры. На звонок тут же открыла Карина.
- Что случилось? - с порога спросил Сергей, только мельком бросив на нее взгляд.
Друзья вошли в прихожую.
- Да нет, ничего не случилось, все в порядке, - повела Карина плечами.
Но голос у нее был какой-то необычный, словно она что-то недоговаривала. По ней всегда было заметно, когда она что-нибудь пыталась скрыть. Сергей не стал настаивать. Раздевшись, друзья прошли в кухню. Карина стала подавать на стол.
- Этот жлоб-то - Транс - не являлся? - полюбопытствовал Илья. Он жутко проголодался за сегодняшний день.
- Не являлся, - сумрачно ответила Карина.
В кухню, по обыкновению скорым шагом, вошел горбун, три раза обежал вокруг стола и удалился.
- Ложку у меня спер, - пожаловался Илья.
Карина подала другую.
- Слушай, когда ты этого горбуна придурковатого в психушку обратно возвратишь? Ведь он достал меня окончательно, все тырит…
В кухню вошел Басурман и тихонечко уселся на табуретку в углу. Под глазом у Басурмана красовался тщательно припудренный синяк.
- Вон, на Басурмана разлагающее действие оказывает, - продолжала Карина. При его упоминании Басурман испуганно вздрогнул и, втянув голову в плечи, покосился на свою невесту. - Теперь, как только горбун бредятину нести начинает, он сразу к нему и стоит слушает, как приклеенный, - уперев руки в бока и выпятив обширную грудь, громогласно вещала Карина. - Он, стервец, на Басурмана своей болтовней плохо влияет…
- Подожди, Карина, ведь горбун бред сплошной несет, - вступился за бредовика Илья. - Его и русский человек не понимает, а этот и совсем гвинеец - он по русски-то ни бельмеса.
- Вот он - не понимает! - Карина сунула в нос Илье фигу. - Все он понимает! О чем же они, по-твоему, тогда разговаривают? Да и Басурман совсем безнравственный от проповедей бредовика сделался. Никогда он, людоед несчастный, ко мне не лез! А тут лезет. Глазищи во!! И лезет, лезет!.. Прямо еле сладила. Давай увози горбуна к чертовой матери. А то я дверь на лестницу открытой оставлю, пускай по дому шлындрает. Здесь все-таки жилая квартира, а не дурдом…
Карина совсем распалилась.
- Ладно, придумаем что-нибудь, - обнадежил ее Сергей.
- Да, тебе, Илья, твоя хромоногая звонила. Три раза, - мгновенно успокоившись, сказала Карина.
Когда Илья с Сергеем ложились спать, Сергей, задумчиво теребя ус, сказал:
- А ведь действительно, что с горбуном теперь делать? Китайца, что характерно, уже в живых нет. Значит, все его россказни о подземных лабораториях нам не потребуются.
- Я думаю, что он нам все уже рассказал, вот только расшифровать это сложно будет. Раз уж у тебя крыша от этого бреда едет, то что тогда о других говорить?
- Кассеты, ладно. С горбуном чего делать будем? Может быть, его, что характерно, обратно в дурдом подбросить?..
- Снова по подземному ходу полезем? - Илья закатил глаза к потолку. - Опять к другу твоему инквизитору… В общем, все сначала.
- Ну, если не хочешь, я сам его отвезу. А то Карину жалко.

Глава 5
ПРОКЛЯТЫЙ ПЕТРУШКА!

Проснувшись утром, Илья позвонил Жанне и после многочисленных любовных шушуканий и намеков попросил у нее навести справки о Лухт Вере Вольфовне, потом добавил шепотом, что очень скучает и ждет не дождется встречи. Жанна пообещала навести нужные справки, но за это потребовала с Ильи немыслимую плату: сто поцелуев. После пятнадцатиминутного торга Илье удалось увеличить это количество до двухсот.
Сергей тренировался в избиении «груши». Карина попросила Илью сходить в булочную. Она бы послала Басурмана, но тот имел побитый вид и не всегда покупал то, что просили.
Как только Илья вышел из двора, возле него остановилась машина «скорой помощи».
- Эй, мужик! Погоди, мужик!
Из машины вышел санитар в белом халате.
- Ну, чего?
Илья остановился, на всякий случай оглядевшись, куда в случае чего можно убежать. Санитар был Илье не знаком, по возрасту лет двадцати двух. Вслед за ним из машины вышел второй медработник с усами, возрастом постарше, и тоже направился в сторону Ильи.
- Эй, слышь, у тебя документы есть? Паспорт или полис страховой…
- Может, медицинская карточка есть? - спросил второй недовольно.
- Нет. А зачем?
Они остановились рядом с Ильей, никак не проявляя враждебности.
- Да нужно. А ножа случайно с собой в кармане не носишь? - спросил санитар постарше. - А-то ищем мы, понимаешь, мужика одного с ножом. Брадобрей кличка у него. Не встречал?
- Может быть, Парикмахер? - предположил Илья.
Санитары переглянулись.
- Да вроде я слышал, Цирюльник кличка у него, - пожал плечами молодой.
- Хрен его знает. Мне сказали Брадобрей, - упорствовал санитар постарше.
- Мы вообще недавно на работу устроились, - виновато пояснил молодой. - Нам сказали: «Вот вам город Петербург - ищите Брадобрея или Цирюльника с ножом…»
- Может быть, Садовника с граблями? - пошутил Илья.
- Тебе весело, - обиделся молодой. - А нам сказали, не поймаете Брадобрея за полгода - уволим на хрен. А как он выглядит? Где обитает?.. Городище-то огроменный.
- Да, задача сложная, - согласился Илья. - А тех, которые до вас работали, стало быть, уволили?
- Уволили, - подтвердил старший санитар, достал из кармана пачку сигарет и предложил Илье одну для угощения.
Илья, хотя и курил всего несколько раз в жизни, взял и прикурил от протянутой зажигалки. Приятно закружилась голова.
- Так, ты говоришь, Садовника с граблями им подсунуть? - усмехнулся усатый. - Это идея. Тем более, они там сами не знают, кого ловить нужно. Привезем им садовника с граблями. Пусть не обижаются.
Санитары, похохатывая, направились к машине.
- Или Могильщика с лопатой, - сострил им вслед Илья и, покуривая, направился в булочную.
- Повара с поварешкой! - крикнул из окошка санитар.
Когда Илья вернулся из булочной, дверь ему открыл Сергей.
- Звонила Жанна, она навела справки о Лухт. Оказывается, она жива.
- Вот это здорово, - обрадовался Илья, проходя в кухню. - Адресок она, надеюсь, сказала?
- Сказала, - как-то уныло проговорил Сергей.
- Ну, так чего же ты недовольный такой? Нужно поехать и у нее все узнать.
- Поехать мы, конечно, поедем, - Сергей опустился на табуретку. - Но есть одна, что характерно, загвоздка. Гражданка Лухт - сумасшедшая. И мало того, опасная сумасшедшая. Она обвиняется в двух убийствах и в данное время пребывает в состоянии полной невменяемости".
- Все равно ехать нужно. Может быть, хоть что-нибудь узнаем.
- Жанна по своим каналам обещала устроить встречу. Поедем посмотрим на нее, но я не думаю, что выяснить что-нибудь удастся.
Вера Вольфовна Лухт содержалась в психиатрической клинике с особым режимом. Здесь не было случаев выздоровления, хотя таблетки выдавали всем обязательно (три раза в день по шарику аскорбиновой кислоты), но это помогало не всегда, а вернее сказать, никогда не помогало. Так что лечились они в больнице до скончания своих дней, тем более что случаи здесь были в большей степени безнадежные. Убежденные убийцы, насильники, поджигатели… Причем в поголовье своем имевшие не одну жертву, а больше, порой значительно больше. Так что их не особенно старались лечить. И на чью психику аскорбиновая кислота не действовала, на тех напрасно медикаменты не переводили и не экспериментировали. Потому что если бы их вылечили и выпустили… Кому бы от этого было лучше? Кроме того, среди убийц и насильников бродили секретчики. То есть те, кто носил в своем помутненном рассудке государственный секрет, о неразглашении которого подписал когда-то в здравом уме и твердой памяти документ.
Раньше таких увозили в специальную клинику в самом сердце России. Там, за колючей проволокой под сверхвысоким напряжением, охраняемый, как Кремль, весь дурдом был набит государственными секретами. И на картах ЦРУ периода холодной войны значился (по важности) объектом № 1, после Кремля, разумеется. Но с некоторых пор гнать через всю страну спецэшелон с сумасшедшими ленились и определяли их в эту клинику особого режима, где они могли беспрепятственно рассказывать государственные тайны любому убийце и участнику государственного переворота сколько угодно.
Разумеется, что в такую закрытую больницу допускали только по специальному разрешению. А у Сергея с Ильей как раз такие разрешения и были.
При входе человек в белом халате, из-под которого явственно проступала форма с погонами, пристально разглядывал документы и их владельцев. Потом предложил им пройти в другое помещение.
Больница была тюремного типа: везде решетки, только дежурные не в мундирах охранников, а в белых халатах. Они проходили через решетчатые двери, которые после их прохода тут же закрывались. Заметил Илья среди охранников и одну женщину, но такого вида, что ей больше пошло бы быть мужчиной. В сопровождении «медбрата» они прошли через двор, поднялись на второй этаж. Навстречу им попалось несколько умалишенных женщин в сопровождении санитаров. Наконец их ввели в небольшую комнату. Посредине стоял привинченный к полу стул с подлокотниками, на которых имелись ремни, чтобы ими в случае необходимости можно было пристегнуть руки и ноги.
Друзьям предложили сесть на лавку напротив стула.
Илья с тревогой озирался по сторонам. Больше мебели в комнате не имелось, потемневшие толстые стены, тюремные решетки на окнах - вся эта обстановка угнетала дух. Казалось, что это надолго, навсегда, что им никогда уже не выйти из этих стен. Даже Сергей, вдруг притихший, глядел кругом настороженно.
Ждали они минут двадцать. Наконец в коридоре раздались шаги, дверь открылась, и двое санитаров, предупредительно поддерживая под руки, ввели седовласую, гладко причесанную женщину в халате. Она по-детски испуганным взглядом обвела присутствовавших и, при помощи санитаров усевшись на стоявший в центре стул, сказала с капризными нотками обиженной девочки:
- Мне Марусю взять не разрешили… Как поставлю ее в угол, гадкую!..
Сдвинув брови, махнула сухоньким кулачком, топнула ножкой и, сунув указательный палец в рот, склонила головку набок, искоса уставившись на Илью.

Предыдущая страница 5 Следующая страница


Право на жизнь 6

- Вера Вольфовна… - немного конфузясь, начал Сергей.
- Верочка, называйте ее Верочка, иначе она не станет разговаривать, - сказал один из стоявших рядом с женщиной санитаров.
- Верочка, - негромко повторил Сергей, ему было трудно пересилить себя и назвать эту преклонных лет женщину таким несерьезным именем. - Верочка, - наконец начал он. - Вы… Вы когда-то…
- Говорите ей «ты», только «ты», - вновь перебил тот же санитар.
- Верочка, ты встречалась когда-то с Василием Александровичем. Я его сын. Я хочу знать, что с ним случилось?
- Вася, Васенька, Вася, Василек… - не вынимая изо рта палец, нараспев завыла женщина, качая головой из стороны в сторону и не сводя с Ильи глаз, так что ему стало неудобно под въедливым взглядом сумасшедшей. - Вася, Василек…
- Я его сын… - попытался перебить женщину Сергей.
- Вася, Васенька… - не слушая его, продолжала тянуть женщина. - Верочка любила Васеньку, но пришел злой-презлой и забрал Васю, - вдруг сказала она все так же нараспев: - Вася, Васенька…
- Кто пришел? Кто злой-презлой?
Но женщина не слушала и ни разу так и не взглянула на Сергея: Илья, видно, ей нравился больше.
- Васина дочка не знает про папочку, но пришел злой-презлой… Вася, Васенька…
- Верочка, кто злой? Как его звали? - Сергей подался вперед, напряженно стараясь хоть что-то понять из бреда сумасшедшей.
- Вася, Васенька… Злой-презлой… Петрушка!! - она изо всех сил выкрикнула это имя. - Злой Петрушка украл Васю, Василечка! Петрушка - это он!! - вдруг бешено возопила старуха и ткнула обслюнявленным пальцем в лицо Ильи.
Илья вздрогнул, внутренне сжался, втянул в плечи голову; холодная струйка побежала между лопаток.
- Он, проклятый!! - брызжа слюной, визжала старуха изо всех своих силенок. - Он всех убьет!!!
Она попыталась соскочить на пол, чтобы вонзить в лицо Ильи свои ногти, но санитары предупредительно-нежными, но сильными надавливаниями на плечи усадили ее на место.
- Он, проклятый Петрушка!! - продолжала обзывать Илью женщина.
- Больше вы от нее ничего не добьетесь, - сказал санитар.
И действительно, с каждым выкриком женщина все больше входила в истерическое состояние. Она заходилась в крике, крутила головой, глазами, но ни на мгновение не выпускала из поля своего зрения изумленного, перепуганного, подавленного Илью.
- Ничего не добьетесь, теперь вам лучше уйти - посоветовал все тот же санитар.
Друзья встали и бочком, чтобы разъярившаяся женщина не достала до них, пошли к выходу.
- Петрушка!! Проклятый Петрушка!!!.. - орала она не переставая, и все смотрела на Илью, и, когда он проходил мимо, изгибаясь все еще, вслед умудрялась проклясть его взглядом… и заглядывала через плечо, провожая его до двери, извиваясь в крепких руках санитаров…
- Проклятый Петрушка!!! Проклятый!!..
Тяжелая дверь заглушила ее крик.
В коридоре их ждал провожатый. Дрожащей рукой Илья вытер со лба пот, его знобило.
- Пойдемте, - без лишних слов и расспросов сказал провожатый, едва только взглянув на них.
Сергей с Ильей пошли вслед за ним. Ноги плохо слушались Илью. Проделав тот же путь, на сей раз в обратную сторону, они, распрощавшись с проводником, вышли из здания лечебницы.
Моросил мелкий холодный дождь. Вспотевшему Илье сразу стало холодно. Он сунул руки в карманы и поежился. Ему не хотелось говорить. Сергей, понимая это, сел в машину, включил магнитофон и завел двигатель.
Всю дорогу они не сказали ни слова. И только когда Сергей через некоторое время повернул во двор и остановил машину, Илья заметил, что приехали они снова к гаражу.
«Господи, снова сюда… Зачем? - пронеслось в голове. - Как я устал от всего… Как устал…»
Что-то случилось с Ильей сегодня, что-то перекувырнулось в душе. Он не мог понять почему, но сейчас казалось, что он всегда, всю свою жизнь ждал, что кто-нибудь скажет ему эти слова, которые прокричала сумасшедшая старуха В чем был их смысл? Да и был ли смысл вообще? Скорее что-то сидящее глубоко внутри него, чего он не понимал, панически боялся и все-таки ждал. Ждал всегда. И вот теперь дождался - получил и не знает, что с этим делать. Теперь он имел ключевую фразу. Но что она значила? Словно получил золотой ключик и, не читая сказки, не знает, что нужно найти каморку папы Карло, а уж там за нарисованным на холсте очагом…
Сергей тоже был чем-то озабочен и не хотел говорить. Илья догадался, что его друг собирается допросить живущую в котельной Марину, но ему отчего-то было безразлично это. Ему было безразлично все. Только один раз, когда они спускались под пол гаража, Сергей процедил сквозь зубы:
- Теперь пусть только попробует не сказать…
Ход, ведущий из-под гаража в котельную, был темным и узким, он представлял из себя узкую трубу с редкими ступенями, кроме того, с тремя поворотами; и в темноте Илья боялся, что ползущий впереди Сергей наступит ему на руку.
Наконец Сергей что-то отодвинул впереди, и Илья вслед за ним выбрался в помещение. Это оказалась небольшая комнатка с двумя дверями, одна дверь была чуть приоткрыта, и там горел свет, другая была открыта настежь. В большом помещении возле котлов за столом сидел тот самый в первый раз так нахально не пустивший их оператор и кривым ножом что-то делал с деревянной кукольной головой. Тут же на столе лежали кукольные запчасти: руки, колесики и пружинки…
Кукольный мастер ничуть не удивился незваным гостям, выползающим из-под земли. Он только мельком взглянул в их сторону и продолжал свое дело.
- Мы, что характерно, никому здесь не нужны, - сказал Сергей, отряхивая колени, и, состроив нахальную улыбочку, направился прямиком к кукольнику. Но, попутно заглянув во вторую приоткрытую дверь, остановился.
- Вот нам куда.
Он постучал и, не дожидаясь ответа, вошел. Илья вошел следом.
В маленькой комнатке с небольшим оконцем, на старенькой кровати поверх покрывала, в халате лежала Марина собственной персоной и читала любовный роман.
- Ну это уже нахальство: к честной девушке врываться! - оторвавшись от романа, воскликнула она капризным тоном.
Сергей бесцеремонно уселся на кровать в ногах Марины.
- Ну что, говорить будешь? Или опять, что характерно, врать?
Он не глядел на севшую на другой конец кровати Марину. Илья, так и не нашедший себе места, стоял возле двери, привалившись плечом к крохотному бельевому шкафу. В маленькой комнате, кроме шкафа и кровати, ничего не имелось - настолько она была мала.
- Я не понимаю, о чем вы говорите, - в своей обычной манере заговорила Марина.
- Хватит прикидываться дурочкой, - прервал ее Сергей. - Где твоя мать?
- Умерла.
- Твоя мать в психиатрической клинике. И не просто в психушке, а в психушке, где содержат особых больных. Сказать, почему она там?
- Она не убивала, - мрачно глядя в пол. проговорила Марина.
- А вот следствие показало, что именно она убила двух человек…
- Она не убивала, - упрямо повторила Марина.
В комнате наступила тишина. Кажется, никто не хотел говорить.
- Возможно, она явилась причиной смерти моего отца, - наконец негромко проговорил Сергей. - Только теперь она этого не скажет…
- Она любила твоего отца.
Марина все так же мрачно глядела в пол.
Несколько минут молчали.
- Она не убивала, ее подставили… - снова повторяла Марина.
- Она не убивала, ее подставили… - вдруг слово в слово повторил мерзкий, писклявый голос.
Все посмотрели на дверь. Из-за косяка выглядывала противная, скалящаяся в улыбке физиономия куклы.
- Она не убивала, - так же мерзко повторила кукла, и вслед за этим в дверях, держа куклу в руке, появился кукловод.

Глава 6
КТО ЖЕ УБИЛ?

- Она не убивала, - повторил бородатый кукловод уже своим нормальным голосом.
Его своеобразное появление уже во второй раз произвело на Сергея с Ильей сильное впечатление.
- Дядя Боря, скажи им! - воскликнула Марина. - Скажи им, что все это вранье!..
- Да, конечно вранье. Верочка в сущности была очень добрая, клопа не обидит, - сказал бородатый кукольник. Должно быть, у него не было переднего зуба, и он слегка присвистывал при разговоре. - Ее, безусловно, подставили.
- Кто? - спросил Сергей.
- Сначала это имело значение. Теперь уже нет. Разум ее не вернешь.
- Это для вас не имеет значения. А я хочу знать, кто виновен в смерти моего отца.
- Лично я уверен в том, что ни Марина, ни ее мать не имеют к этому никакого отношения.
Вдруг обвисшая кукла в его руках повернула голову к Сергею.
- А почему ты думаешь, что он умер? - спросила кукла мерзким голосом.
Это, конечно, спросил державший ее в руках мужик, но говорил он, не шевеля губами; видно, он был мастером чревовещания, и создавалась очень сильная иллюзия, что это кукла неожиданно и нахально встряла в человеческий разговор. Сергей посмотрел на нее, как на члена общества.
- То есть как?
- А вот так, - сказал кукольник.
- Трупа-то его никто не видел, - мерзко добавила кукла.
- Что вы знаете об этом? - мрачно спросил Сергей.
- А ничего, - сказал кукольник.
- А ничего не знаем, - мерзко пропищала кукла.
- Я хочу напомнить, что речь идет о моем отце, - медленно с расстановкой заговорил Сергей. - И шутить на эту тему я не склонен и никому шутить не советую… - в его голосе звучали металлические нотки. - И я не остановлюсь ни перед чем…
- Дядя Боря, скажи ты ему! - воскликнула Марина. - Скажи.
Взгляд стоявшего возле шкафа Ильи нечаянно упал на окно. В незашторенное оконце комнаты глядела перекошенная физиономия, расплющившись о стекло, она представляла из себя неприятное зрелище. Окно было видно только Илье и кукольнику - Сергей с Мариной сидели к нему спиной.
- Смотрите! - воскликнул Илья.
Сергей резко обернулся.
С другой стороны окна раздался грохот, визг, хохот… В стекло забарабанили, физиономия исчезла.
- Ребятишки балуются, - пояснил кукольник.
- Противное пацанье, всем им уши оборвать нужно, - высказала свое мнение кукла с мерзкой мертвой улыбкой.
- Я сказать могу, мне нетрудно, - проговорил кукольник.
- А тетя Вера? - спросила кукла, посмотрев на кукольника.
- Только ты должен помнить, что стало с Верочкой, которая попыталась разобраться… Ведь она любила твоего отца.
- А вы-то сам кто? - спросил Сергей.
- А я любил Верочку, мы были одноклассниками. Но теперь это не имеет значения.
- Хорошо же вы ее любили, коли не попытались найти тех, кто виновен в ее безумии.
- Она сама пыталась. И вот что из этого вышло.
- Теперь тетю Веру лечат, - подала свой мерзкий голос кукла.
Она действительно уже воспринималась как член общества, и это никого не удивляло и не раздражало.
- Если честно, я не вижу смысла искать виновных в ее безумии.
- А почему вы сомневаетесь в том, что отец мой умер?
- Я не сомневаюсь. Я предполагаю, - ответил кукольник. - Но если ты хочешь попробовать разобраться в этом, то я могу тебе дать адреса…
Снова в окно забарабанили, захохотали, кто-то бросил горсть мокрой грязи; и она, от удара разбрызгавшись, медленно, неторопливо сползла по стеклу.
- Противные дети, ненавижу детей, - сказала кукла.
- Что-то они сегодня совсем распоясались.
Марина с испугом поглядела на грязное стекло.
Но снова по ту сторону стены все стихло. Кукольник своими выпученными глазами молча и настороженно смотрел на окно.
- Так, что за адреса? - напомнил Сергей.
- Не давай ему, - сказала кукла, повернув голову к кукольнику. - Ему же лучше будет.
- Слышал? - сказал кукольник.
- Хуже будет им, когда я до них, что характерно, доберусь.
Но тут, словно в ответ на слова Сергея, за стенами котельной завизжали и забили по стенам; где-то в большом помещении, где стояли котлы, зазвенело разбитое стекло, несколько комьев грязи влетели в котельную.
- Да что же это… - досадливо проговорил кукольник. - Это уж они чересчур разыгрались.
Он повернулся, собираясь выйти из помещения.
- Нет, подождите, - остановил его Сергей, вставая с кровати. - Сначала адреса.
Из другого помещения доносился визг и шум, грохотали по окнам… Кукольник, не обращая внимания на слова Сергея, сделал шаг в котельную. Но Сергей положил ему руку на плечо и сильным решительным движением повернул к себе. Кукольник попробовал вырваться, но не тут-то было - сладить с Сергеем оказалось непросто.
- Адреса!.. - сквозь зубы процедил Сергей с каким-то особенным выражением, отчего у Ильи по спине поползли мурашки.
- Ладно, - сдался кукольник. - Пиши, только быстро. Хорошо, у меня память хорошая, все адреса помню.
Марина протянула лист бумаги и ручку.
- Эти люди были свидетелями по тем двум убийствам, и все трое переменили свои показания, после чего Верочку обвинили. Не дождавшись пересмотра дела, она сошла с ума. Больше я ничего не знаю. Ну давай, пиши быстро…
Кукольник ежесекундно оборачивался в котельную, откуда слышался шум и вопли, как будто кто-то пытался не допустить, чтобы он разговаривал с Сергеем.
- Мамочка, как страшно… - проговорила Марина, с ногами забравшись на кровать и забившись в угол подальше от окна.
Кукольник продиктовал адреса переменивших показания свидетелей, их фамилии и имена, а сам поторопился в помещение, где располагались котлы.
- Ай, мерзавцы! Ай, гнусы!! - вдруг ожила и мерзко закричала в его руках кукла.
- Мамочка, что же это такое… - причитала испуганная Марина.
Илье тоже было как-то не по себе. Один Сергей казался довольным. Он спрятал адреса во внутренний карман куртки.
- Часто тут детишки, что характерно, балуются? - спросил он Марину.
- Такое впервые. Стучат в окна, это бывает, но стекла не били ни разу, языки показывают… Но такое!
- Ну-ка, слезь, поганец! - послышался из котельной окрик кукольника.
И тут же что-то грохнуло и зазвенело. Сергей с Ильей вышли посмотреть. Кукольник стоял в центре зала спиной к котлам и смотрел куда-то вверх, забытая кукла обвисла в его руке и лежала ногами на цементном полу.
- Он вон там полз, паренек совсем небольшой. Как он туда забрался, не пойму! - он указал под потолок котельной. - Я ему крикнул, чтобы он слез, а он в меня вот этим кирпичом запустил. - Кукольник изумленно посмотрел на обломок кирпича, которым при удачном попадании можно в два счета проломить голову.
- Ведь буквально в миллиметре от виска моего пролетел, - продолжал изумляться кукольник. - Что за дети!? Ведь он бы меня убил…
- Дядя Боря, мне одной страшно. - прибежала Марина. - Вон и там стекло разбили, - показала она пальцем.

Предыдущая страница 6 Следующая страница


7 Серж Арно

- Да стекло-то, черт с ним, - сказал кукольник. - Меня вон чуть кирпичом не убили.
Он обвел выпученными глазами большие окна котельной и вдруг в сердцах топнул ногой в пол.
- Ведь поклялся никогда в это дело не соваться! Верочка рассудка лишилась! Я-то что?!
Он со злостью посмотрел на Сергея.
- Да ладно, не бойся, что характерно. Мнительный ты.
- Брось, дядя Боря, - обняла за плечи расстроенного кукольника Марина - Это совпадение. Не думаешь же ты, что этот мальчишка в тебя кирпичом запустил из-за того, что ты адреса дал… Нужно в милицию на хулиганов заявление написать.
Кукольника слова Марины как будто убедили, он взял себя в руки.
- Детишки в окна заглядывают, в дверь звонят, хохочут… знают, что я тут куклы делаю, - им интересно. Я особо-то их тоже не ругал… Но такое, чтобы стекла били, впервые.
- Зря ты им адрес сказал, - ожила в его руках кукла.
И снова эта поразительная чревовещательная способность кукольника: говорить, не открывая рта, - поразила Илью.
- Вот я и подумал, может, с этим делом связано. Но нет, он уже не вернется. Ты, Сергей, учти, - понизил вдруг голос почти до шепота кукольник. - Дело это опасное, потому что, если он вернется… - Кукольник остановился, мгновение помедлил. - Да нет, он не вернется никогда… Но все равно будь осторожен.
- Кто вернется? - спросила стоявшая тут же Марина.
- Кто-кто, дед Пихто, - неожиданно возникла между ними кукла с уродским оскалом.
- Да нет, он не вернется. Через столько лет… - с каким-то сомнением проговорил он, как бы ни к кому не обращаясь. - Никогда не вернется… - уже уверенно сказал он.
Кукольник сел за стол, на котором были разложены кукольные запчасти, и принялся за работу, больше не обращая на гостей внимания.
- А ты, значит, здесь живешь? - спросил Сергей Марину.
- Пока что здесь, я со своим дружком рассталась, - повела плечами Марина.
Симпатичная она была девица и жестами этакими будила внутри что-то животное…
- А дружок у тебя Туз был? - спросил Илья.
Марина смутилась.
- Туз - это который спящего Китайца от Малюты прятал? - поинтересовался Сергей.
- Не знаю я никакого Туза! Что вы от честной девушки хотите?! - взяла свой обычный тон Марина.
- Да ладно, нам-то на это дело начхать. Живи ты с кем хочешь. Но если твой дядя Боря адреса напутал, я вернусь, и мы поговорим без свидетелей, что характерно.
Хотя Сергей и был ниже рослой Марины, но, несмотря на это, выглядел значительнее.
- Ну, пошли, Илья. Ты когда в душ лазаешь, свет не забывай выключать, - погрозил он Марине пальцем. - А-то я лаз этот забью, к едрене фене.
Увлеченный работой кукольник что-то шептал тихонько себе под нос и не повернул голову в их сторону. Сейчас он напоминал какого-то сказочного кудесника, колдующего над новым гомункулосом.
Сергей уже вышел во двор, Илья тоже сделал шаг к двери, но Марина вдруг схватила его под руку, крепко прижалась к его боку своим крепким телом, явственно ощутимым сквозь ткань тоненького халата, так что сразу вогнала Илью в краску, и жарко зашептала в ухо:
- Я должна сказать тебе, Илья, очень важную вещь. Я могу только тебе сказать, это касается тебя и твоего друга. Вопрос жизни и смерти. Слышишь? Приходи сегодня в восемь вечера сюда. Обязательно приходи. Это очень важно… Но умоляю тебя, не говори никому.
Все это она проговорила скороговоркой, чтобы Сергей чего-нибудь не заподозрил. Поэтому Илья вышел немного ошалевшим, сквозь приятные ощущения пытаясь осознать смысл ее слов.
Сергей, озабоченный, стоял возле машины. Стекла были вымазаны грязью. Невдалеке девочка в осеннем пальтишке и в платочке скакала через скакалку. Рядом мальчик такого же возраста, сидя на корточках, возил по грязи игрушечный грузовик.
- Вж-ж-ж-ж!..
Сергей подозрительно посмотрел в их сторону.
- Эй, девочка! Эй! - позвал он.
Девочка, не обращая внимания, продолжала скакать.
- Девочка! - снова позвал он.
Она перестала скакать. И вполоборота нехотя повернулась к Сергею.
- Девочка, ты не видела, кто машину мне запачкал?
- Нет, дядя, я только что вышла, - ответила она и снова начала прыгать через скакалку.
- Ж-ж-ж-ж… - увлеченно, не обращая ни на кого внимания, вел мальчик грузовик на кучу грязи. - Вж-ж-ж-ж…
Сергей махнул рукой, поняв, что от малолеток ничего не добиться, открыл багажник и, достав тряпку, стал протирать стекла. Мелкая пакость не доставила ему сильного огорчения. Он насвистывал какую-то мелодия и неторопливо, старательно тер стекла машины.
- Самое главное - хорошо потрясти свидетелей, - говорил он, отряхивая тряпку. - Начнем завтра.
- Ты думаешь, у них удастся что-нибудь узнать?
- Если им есть что мне сказать, то удастся. Свидетели свои показания так скоро не меняют. Только под давлением. Вот и узнаем, кто давил. Потом на него сами надавим…
Сергей открыл багажник, бросил туда тряпку.
- Ну, а если не скажут?..
Илья, все еще находясь под впечатлением разговора с Мариной, был рассеян, одновременно гадая, что Марина хочет ему сказать.
Илья вдруг насторожился. Какое-то странное ни на что не похожее ощущение тревоги и того, что на него кто-то смотрит, заставило оглянуться. И тут он заметил, что девочка не скачет, мальчик на корточках уже не возит по грязи свой автомобиль, что они, замерев и затаив дыхание, изо всех сил вслушиваются в их разговор. Но это было замечено боковым зрением в какое-то мгновение… Когда же он повернулся в их сторону, девочка уже прыгала через скакалку…
- Вж-ж-ж… - преодолевал навалы грязи смелый водитель грузовика.
Маленьким детям не было дела до взрослых разговоров: у каждого из них имелись свои, более важные, детские дела.
Хотя было еще пять часов, но начинало смеркаться.
Уже при подъезде к дому Сергей с Ильей увидели из машины Басурмана. Он шел себе по улице, внимательно озираясь по сторонам.
- Куда это он, - хмыкнул Илья.
- А фиг его знает, он в последнее время какой-то загадочный ходит.
Сергей притормозил, подъехал к поребрику, Илья открыл перед Басурманом переднюю дверцу. Этот, в общем-то, безобидный маневр почему-то жутко перепугал Басурмана. С громким криком: «Как куча мала!» - он бросился к стене и молниеносно выхватил из кармана что-то очень похожее на пистолет. Во всяком случае, так в сумерках и суматохе встречи показалось Илье. Он, уже собравшийся было вылезти для радостной встречи жениха бывшей жены, увидев огнестрельное оружие, вылезать сразу передумал.
- Похоже, это не наш Басурман, - сказал он, повернувшись к Сергею.
- А вон и второй, - сказал Сергей, показывая на человека, бегущего через улицу. Направлялся он явно на помощь прижатому к стене близнецу.
- Сколько же их?.. - проговорил Илья и, повернувшись к первому Басурману, все так же через открытую дверцу сказал:
- Извините, ошиблись.
- Какача муна, - ответил на это чужой Басурман, принимая извинения и пряча оружие в карман.
Басурманы начали о чем-то эмоционально, размахивая руками, разговаривать. Но друзья не стали слушать незнакомую речь, а, проехав немного, повернули во двор.
- Ну и дела, - усмехнулся Сергей. - Расскажу Карине, ни за что не поверит.
Хотя на улице было уже темно (свет на лестнице еще не включили), но поднимавшийся первым Илья увидел сверток под звонком возле двери, и у него сразу испортилось настроение.
- Опять головы? - спросил Сергей.
Илья отогнул краешек газеты.
- Три головы, - проговорил он чуть слышно. - Значит, осталось у меня три дня.
- Почему у тебя? Они ведь под моей дверью лежат.
- Это мне предупреждение, - печально сказал Илья.
Они вместе спустились к помойке, и Илья бросил сверток с головами в бак.
Карина ждала их с давно простывшим обедом.
- Где вас носит, мои милые?! - встретила она Илью с Сергеем. - Второй день, едрена вошь, без обеда. Этак, Илюша, у тебя, между нами, мальчиками, говоря, потенция исчезнет к едрене фене. А без потенции ты…
- Мне кто-нибудь звонил? - перебил Илья.
- Кто-нибудь в ортопедическом ботинке? - издевательски уточнила Карина. - Звонил.
Раздевшись, Илья сразу прошел в маленькую комнату, где был телефон. Когда он вошел, ему почудилось, что какая-то тень мелькнула за окном, но он не придал этому значения.
Жанна оказалась на месте, она сообщила, что ей необходимо вылететь в Москву и, возможно, несколько дней ее не будет в городе. Дальнейший их разговор носил исключительно личный характер.
Когда Илья пришел в кухню, обед был уже на столе.
- А ты, Илья, тоже подумал, что у тебя в глазах двоится, когда двух Басурманов увидел? - усмехнулась Карина.
Басурман, сидевший на своей излюбленной табуреточке в углу, только хлопал большими, как у красавицы, глазами и не понимал, почему его упоминают так часто.
- А вообще-то он загадочный в последнее время сделался, письма пишет… я думаю, из-за горбуна.
- А где горбун, кстати, что-то его не видно сегодня, - Сергей оглянулся.
- Да бегает где-то, придурок лагерный. Думаешь, я его спровадила. Да нет, носится где-то здесь.
И точно, горбун вынырнул из-под стола и вышел в прихожую.
- Вон он, недоделанный, гоняется…
Она хотела еще что-то сказать, но телефонный звонок прервал ее. Карина вышла в прихожую, но скоро вернулась в кухню.
- Тебя, Сергуня, - как-то растерянно сказала она, тюжав плечами. - Странный голос какой-то…
- Да, я слушаю.
В трубке молчание, только потрескивал эфир; откуда-то издалека доносились неясные голоса и тихо, еле-еле слышно рэгтайм Гершвина «Лунная ночь».
- Я слушаю… - повторил Сергей.
- Оставь это, сынок, - раздался в трубке мерзкий, каркающий голос.
Он был не человеческий, не искусственный, в нем не имелось ничего угрожающего - сразу становилось понятно, что кто-то коверкал голос, но мурашки отчего-то бежали по телу и на спине появлялся жутковатый холодок. Хотя Сергея было трудно напугать, но даже ему сделалось немного не по себе.
- Оставь, - помолчав, с расстановкой продолжал он каркать. - Не беспокой мертвых…
- С кем имею удовольствие разговаривать? - перебил Сергей.
- Это дело тебе не по зубам. Ты навлечешь беду на других людей. И если кто-нибудь умрет, знай - это из-за тебя.
- Учти, шутник, я доберусь до тебя. И услышу твой настоящий голос, и он будет умоляющим…
- Тогда поговорим в другом мире…
Раздались короткие гудки, Сергей повесил трубку.
- Кто это с таким голоском вороньим? - спросила Карина, когда Сергей вернулся в кухню.
- Детишки балуются, - ответил он и улыбнулся.
Было семь часов вечера, когда Илья собрался уходить. На улице шел мелкий дождь.
- Мне тут по делу съездить нужно, - сказал Илья, заходя в кухню, где Сергей уже целый час старался расшифровать и систематизировать магнитофонные записи рассказов горбуна.
Сергей выключил магнитофон и некоторое время смотрел на Илью в явном недоумении, потом глубоко вздохнул.
- Ты знаешь, у меня от этого бреда, что характерно, крыша едет. Когда записывал - ничего, не вникал, а сейчас дурнота и в коленях покалывает.
- Ты насчет бреда этого придурка? - в кухню вошла Карина - Я тебе скажу, у меня от этой его фигни… Того - шарики за ролики заходят. А Басурман, вон, опять в комнате его слушает - не оторвать. Раньше такой тихий гвинеец был, а теперь возгорел сексуальной страстью. Я ему еще фингал поставлю, скоро…
- Я пойду, мне по делам нужно, - найдя в болтовне Карины щель, вставил Илья.
- Ну как же, как же - сходи, милый. Там тебе фингал не поставят. Но дадут когда-нибудь под зад кованым ортопедическим сапогом, так что ты все ступени пересчитаешь…
Сначала Илья хотел сказать Сергею о том, куда и зачем идет. Но сейчас бывшая жена отбила охоту, и он передумал.
- Я приду часа через три, - сказал Илья уже из прихожей. - А если не приду, позвоню обязательно.
Сергей кивнул и, включив магнитофон, углубился в прослушивание записей. И снова кружилась голова, покалывало в коленках…

Глава 7
СТРАСТНАЯ ЖЕНЩИНА

Когда Илья вышел из дома, уже стемнело. Он не торопясь направился к метро. Идти было недалеко, нужно было только в конце улицы свернуть на Московский проспект, а там прямо - минут пять ходьбы.
Что хотела поведать ему Марина и почему втайне от Сергея? Сейчас Илья уже сожалел, что не сказал другу, куда и зачем идет. А если это ловушка?.. Хотя с какой стати, какой в нем интерес?! А может, она имеет ко мне интерес как к мужчине?..
От промелькнувшей мысли ему стало приятно и хорошо, он даже расправил плечи.
Прохожих было немного. С Московского вывернул мужчина, несмотря на промозглый осенний холод, на нем был только черный костюм. Илья мельком бросил на него взгляд и хотел пройти мимо.
- Илью-у-у-у… - вдруг зарычал прохожий и, расставив руки, бросился на Илью.
Движение его было неожиданным, и не готовый к такой жаркой встрече Илья не успел ничего предпринять, как оказался в объятиях незнакомца. Тут же перехватило дыхание, Илья хотел закричать, но не мог, из горла вырвалось лишь хрипение. Хватка у мужика была мертвая. Илья не успел опомниться, как оказался во дворе-колодце. Ужас обуял его.
- По-мо-ги-те!!! - изо всех сил заорал он, и эхо двора усилило, растиражировало этот вопль.
Он отчаянно рвался из тесных объятий, бил, пинал бесцеремонного похитителя куда попало, но тот тащил его, не отвечая на грубость. Илья закричал скова и снова…
- Вот нажрались, стервецы, - тая застарелую злобу, сказала женщина с измученным тяжестью жизни лицом, выходя из двора.
Мужик, как кулек, занес его в какую-то парадную и стал спускаться вниз по лестнице.
«В подвал! - пронеслось в голове. - Насильник какой-нибудь!»
Илья рванулся с утроенной силой, но тщетно, объятия были словно металлические обручи. Мужик, которого Илье так и не удалось разглядеть, пихнул дверь подвала телом Ильи, но та оказалась запертой. Он снова двинул Ильей в дверь. Не произнося ни звука, только сопя носом, он бил телом Ильи в закрытую дверь, как неодушевленным предметом. От боли, страха Илья кричал и был в состоянии, близком к потере сознания: воздуха не хватало, кружилась голова…
Наконец до тупых мозгов мужика дошло, что Ильей дверь не проломить. Он поставил Илью в сторонку, а сам повернулся к неподдающейся двери и ударил ее рукой, раздался страшный грохот. Он действительно обращался с Ильей, как с вещью, предметом неодушевленным, а Илья действительно был одушевлен сейчас только наполовину, столь сильное впечатление произвело на него бесцеремонное похищение. Он стоял в темноте, привалившись спиной к стене, и глубоко дышал. Дикий грохот, поднявшийся от того, что мужик не переставая колотил в дверь, отрезвил Илью.
«Господи! Да что же я стою?! Ведь надо бежать, бежать!!!» - Он полными страха глазами посмотрел на молчаливого похитителя, без передышки дубасившего дверь. Вздохнул поглубже и, набравшись смелости, изо всех сил рванул вверх по лестнице…
Сзади, вдогонку ему несся грохот мощных ударов в дверь подвала. Похоже, детина даже не заметил побега Ильи.
Ничего не соображая, стараясь только как можно скорее убежать подальше от похитившего его мужика, Илья выскочил на улицу. Впопыхах повернул не в сторону дома Сергея, а в другую, выскочил на Московский и, пробежав еще немного, перешел на шаг. Кругом были люди и бегущий сломя голову человек выглядел странно. Илье не хотелось привлекать к себе внимания. Он торопливо шагал по проспекту, часто оглядываясь назад - не преследует ли его странный здоровенный тип. Что это за тип? Чего ему было нужно от Ильи?.. Много вопросов теснилось в его разгоряченной голове. Он вспомнил рассказ Карины о трансформере, который ворвался в их отсутствие в квартиру и искал Илью. Она еще назвала его Трансом. Пожалуй, угрюмому, молчаливому мужику, словно бы находящемуся в трансе, это имя очень даже подходило. Но что ему нужно от Ильи?!.. Ведь Илья даже не успел как следует разглядеть его внешность - так неожиданно и бесцеремонно Транс схватил и поволок… Ну и передрейфил Илья. А руки у него холоднющие… Бр-р-р-р…
На освещенном фонарями, полном народу проспекте Илья почувствовал облегчение. Во всяком случае, здесь напасть он не рискнет.
Через каждые пять шагов Илья оглядывался, но проезжавшие автомобили слепили фарами. Иногда, правда, Илье чудился вдалеке на мостовой кряжистый силуэт Транса, но, должно быть, это только казалось в призрачном уличном освещении.
Илья вдруг остановился, огляделся по сторонам, оказалось, что в горячке он проскочил мимо здания метрополитена, находящегося на другой стороне Московского. Илья дошел до светофора и, перейдя проспект, отправился в обратный путь. В то же время он подозрительно приглядывался к прохожим.
«Пойду-ка я, пожалуй, домой, - попутно думал он, держась ближе к домам. - Завтра к Марине схожу».
Задумавшись, Илья столкнулся с каким-то мужчиной, отступил и, когда бросил взгляд на противоположную сторону проспекта, вздрогнул и кинулся в сторону, прижался спиной к стене дома.

Предыдущая страница 7 Следующая страница


Право на жизнь 8

По другой стороне Московского, прямо глядя перед собой и широко размахивая руками, шел Транс. Прохожие сторонились, пропуская странного мужчину, а он, казалось, никого не замечая, двигался к видимой только ему цели.
Прижавшись к стене, Илья в ужасе следил за проходящим Трансом. В полумраке проспекта ему удалось слиться с серой стеной дома… Транс уже прошел мимо, Илья был в безопасности, но напряженные нервы не выдержали. Он вышел из тени стены и побежал.
Транс заметил движение на другой стороне, повернулся…
Оглядываясь, Илья бежал во всю мочь… Сзади него визжали шины автомобилей, это Транс через проспект пустился вдогонку за Ильей. Вдруг раздался пронзительный женский визг и за ним глухой удар. Илья оглянулся. Транс уже почти достиг тротуара, как неожиданно из-за автобуса на большой скорости выскочили «жигули». Водитель не успел даже притормозить…
Тело Транса мощным ударом подбросило, перекувырнуло в воздухе и швырнуло на мостовую, так что чуть не зашибло ползущего по асфальту инвалида без ног.
Илья остановил свой панический бег, следя, как вокруг лежащего на асфальте Транса начал собираться народ. Он глядел за этим издалека, не решаясь подойти. Толпа росла, и вдруг люди, стоявшие вокруг потерпевшего, расступились, и Илья увидел живого и невредимого Транса. Он стоял посреди толпы и смотрел прямо на Илью…
Илья повернулся и побежал. Он мчался по улице, не зная, бежит ли за ним Транс. Он больше не оглядывался, он мчался по асфальту, потом по мокрой дорожке сада и снова уже по безлюдным, узким улочкам города… Лишь бы убежать, лишь бы этот жуткий монстр не догнал его. Илья успел вскочить в последнюю дверь трамвая и только здесь, в изнеможении опустившись на сиденье, отдышался. Пот струился по лицу, рубашка была совершенно мокрая, он глядел по сторонам выпученными, ошалевшими глазами. Илья не знал, куда идет трамвай, - ему это было безразлично, лишь бы он побыстрее и подальше увез его от этого страшного человека. Что он хочет от Ильи? Возможно, подземный народ чудь послал этого монстра, чтобы убить Илью. Ведь он единственный, кто вынес из-под земли тайну этого древнего народа. Ведь все, кто возвращался от них, сейчас безумны, и только один Илья пока остался жив и здоров. Он один, больше никого…
Илья потер бок, которым Транс вышибал дверь подвала. Если он послан чудью, чтобы убить его, то почему Транс попросту не придушил его в железных своих объятиях, или, быть может, велено доставить его живым, чтобы стереть память. Нет уж! Илья сыт этими экспериментами по горло! Он больше им не дастся. При воспоминании о тупом и упорном Трансе Илью начинало трясти.
Он ехал по вечернему городу, глядя в окно, и размышляя о своей плачевной судьбе. Кажется, еще не было дня, чтобы за Ильей кто-нибудь не охотился. Теперь вот Транс…
- Вагон следует в парк Блохина, - сквозь хрипы трансляции донесся до Ильи голос вагоновожатого.
«Значит, нужно выходить. Я же совсем близко от гаража Сергея», - увидев в окно Петропавловскую крепость, подумал Илья.
За время поездки в трамвае он успел отдышаться и прийти в себя. Конечно, после всех этих событий он специально не поехал бы к Марине в котельную. Но раз уж судьба сама занесла его сюда, почему бы и не зайти.
Илья вышел из трамвая и, подозрительно поглядывая по сторонам, направился к дому, во дворе которого рядом с гаражом Сергея располагалась котельная.
На звонок почти сразу открыла Марина.
- Я волновалась. Почему ты так долго? Тут какие-то подозрительные люди ходят, - проговорила она испуганным голосом, пропуская Илью в котельную и закрывая дверь на крюк. - Что это с тобой? Ты что, упал?
Марина остановилась против Ильи, оглядывая его с ног до. головы.
- Да упал, - сказал Илья, недовольно отряхивая перепачканную белилами куртку. А он и не заметил впопыхах, в каком замызганном виде бегал по городу.
Он отряхивался старательно, но больше для вида, сам же исподтишка поглядывая на стоявшую перед ним Марину. И неспроста, там было на что посмотреть.
Марина была одета в суперкороткую красную юбку, черные-пречерные колготки обтягивали ее длинные стройные ноги, грудь без бюстгальтера проступала четкими контурами сквозь муть вязаной короткой кофточки.
- Надо же - не отряхивается, - приговаривал Илья, поглядывая на Марину. - Надо же - не отряхивается… - и опять поглядывал…
- Да сними ее, Илья, потом я отчищу, - прервала его Марина, помогая снять куртку, нечаянно задев Илью коленкой в черном. Кровь ударила Илье в лицо от этой нечаянности.
- Так что ты хотела мне сказать? - прокашлявшись, чтобы взять себя в руки, спросил он.
- Ну, может быть, ты пройдешь для начала в комнату, - предположила Марина, растянув накрашенные губы в змеиной ухмылке, и посмотрела на Илью таким распутным взглядом серых глаз, что Илья не нашелся, что ответить.
Марина пошла вперед в свою комнату, расположенную в конце котельной, а Илья, следуя за ней, смотрел на ее плавную походку и думал… Да о чем он мог думать, идя сзади?! Ни о чем он не думал!
- Дядю Борю я отпустила, - сказала Марина, входя в свою крохотную комнатушку для одной кровати. - Так что мы с тобой весь вечер одни.
Марина уселась на кровать и закинула ногу на ногу.
«У-у-у!.. - застонал про себя Илья. - Что я скажу Жанне?..»
По литровой бутылке «Синопской» водки и незначительной закуске, украшавшей за неимением стола тумбочку, Илья понял, что разговор будет приятным, но не несущим никакой информации. И все же он сделал последнюю слабую попытку выкрутиться из щекотливого положения.
- Ты знаешь, у меня еще дела сегодня, - начал врать он, стараясь придать своему голосу бодрость, а словам - правдоподобие. - Что ты хотела мне рассказать?
- Слушай, Илюша, я женщина честная и не зря пригласила тебя сегодня, но мне сначала нужно выпить, понимаешь, я так не могу.
Бутылка была уже открыта и даже в рюмки заранее налито.
- Ну давай, за знакомство.
«Нет, нельзя пить, что-то здесь не так, - пронеслось в голове. - Только пригубить… - Но, бросив взгляд на Маринины ноги, четко очерченную грудь, мысленно махнул рукой… - Ай, теперь уж все равно…»
И выпил рюмку до дна.
Запах ее духов дурманил голову не меньше алкоголя. Илья расслабился, ему стало приятно и хорошо жить; мир сделался светлым и радостным, кроме того, с такой красивой женщиной можно, пожалуй…
- Ну, теперь давай по-звягински, - сказала Марина, наливая по следующей стопке.
- По какому?
- По-звягински. Был у меня такой знакомый писатель, так он говорил… не помню что, но главное - не нужно промежутков между первыми рюмками делать. Понял?
- Понял, - кивнул Илья и налил по следующей рюмке.
- А на брудершафт пить будем? - спросил он после второй.
После выпитого он чувствовал какую-то муть в сознании. Было это ощущение ему странно, словно он выпил не две, а целых десять рюмок: его потянуло на разговоры, на откровенность…
Не ожидая от себя такой наглости, он положил руку на коленку Марины и начал рассказывать ей о своей юности, проведенной в Новгороде, девчонке, с которой в первый раз целовался, о первой сигарете, выкуренной в пятом классе…
Марина налила еще, дала Илье закурить, закурила сама - крохотное помещение тут же наполнилось дымом. От дыма Илья совсем забалдел, ему хотелось все рассказать этой красивой женщине.
- Выходит, ты и с Малютой знаком был? - вдруг ни с того ни с сего спросила Марина, хотя про Малюту Илья ни разу и не обмолвился.
- О! Еще как знаком. Теперь он в дурдоме.
- Ну да?! - удивилась Марина.
- Точно, в дурке. Я его видел последний раз, когда мы выкрадывали из психушки шизика-горбуна.
Илья пьяно ухмыльнулся.
- А зачем вам шизик? Ты не подумай, что я интересуюсь, - мне-то все равно, можешь не говорить.
- О! Шизик этот не простой, - Илья приложил палец к губам. - Он знает такое, за что Китаец отдал бы половину своей империи…
И Илья, сбиваясь, заплетающимся языком рассказал Марине, чем знаменит горбатый шизик, как свихнули Малюту, как Китаец подбрасывал им по частям расчлененных братьев, о психотронном оружии, которым владеет подземная чудь…
Марина оказалась благодарной слушательницей. Она иногда подливала водочки Илье, который пьянел с каждой выпитой рюмкой все больше и больше… Но сама Марина в отличие от ее кавалера не пьянела, хотя и пила наравне с Ильей. Илья сбивался на воспоминания детства, но Марина вновь наводила его на нужную мысль, и ухабистая речь его текла в нужном ей направлении. А за ногу, обтянутую черными колготками, Илья держался уже не с первоначальным удовольствием и надеждой, а чтобы не упасть. В его состоянии это могло случиться в любую минуту.
Уже в час ночи, когда Марина, как ей казалось, выудила у словоохотливого Ильи всю нужную ей информацию, она налила еще по рюмке водки, не таясь всыпала в рюмку Ильи какой-то белый порошок.
- Чего это ты насыпала? - хотя и был в сильном опьянении, но заметил Илья.
- Витамин С, - сказала Марина, цокнув языком и взъерошив Илье волосы. - Пей, дурачок.
- Я не дурачок… но выпью.
Илья залпом опрокинул в рот рюмку и поморщился:
- Какая гадость этот витамин.
- Сейчас, дружок, посиди здесь, мне позвонить нужно.
- Я провожу, - сказал Илья, попытался подняться, но у него это не получилось: ноги не слушались, в голове был туман, с каждой минутой густевший все больше.
Дальнейшие действия Марины можно было назвать странными. Она вышла из комнаты, плотно прикрыв за собой дверь. Застекленный закуток напротив котлов - рабочее место оператора котельной - уместил в себе диван и стол, заваленный кукольными принадлежностями. Марина набрала номер из двух цифр.
- Это милиция?! Вы знаете, у нас тут во дворе женщина кричит. Ну так кричит, бедная! И мужик какой-то на нее нападает. По-моему он хочет ее изнасиловать. Ну так кричит! А?!. Что вы говорите?!. Адрес?..
Марина назвала адрес и повесила трубку, потом без жалости к вещи порвала на себе кофту, так что стала видна большая часть ее немалой груди, попыталась разорвать колготки, но ей не удалось; тогда она взяла со стола ножницы и сделала в нескольких местах надрезы.
- Ну теперь вроде ничего, - придирчиво осмотрев себя в зеркало, проговорила она, потом легла на цементный пол и прокатилась по нему туда-сюда. Хотела ударить себя кулаком в лицо, но пожалела, только прикусила до крови губу, размазала по лицу помаду и снова осмотрела свой ставший плачевным вид.
- Теперь совсем хорошо…
Довольная Марина направилась в комнату, но что-то остановило ее у самой почти двери, и она вернулась к зеркалу.
- Вот же, чуть не забыла. - Растрепала что есть силы волосы, вытащила одну прядь из-под заколки. - Вот теперь все.
Илья спал. Марина набросилась на него с тумаками, отхлестала по лицу, расцарапала лоб. Но Илья был в бессознательном состоянии, он отмахивался руками, сквозь сон бурчал что-то… Марина закинула руку Ильи себе на плечи и, подзадоривая ударами и тычками в корпус, потащила к двери котельной. Илья, с трудом переставляя ноги, повиновался.
- Иди, сволочь! - подбадривала его девушка.
Парочка ободранных и грязных людей представляла странное зрелище. Марина надела на Илью его куртку. Вытащив его во двор, подвела к гаражу Сергея и, завалив в самый угол, улеглась рядом.
Потом она кричала, страстно прижимая к себе спящего Илью, звала на помощь и, лежа на холодной земле, чуть не простудилась, потому что милиция долго не приезжала Она даже подумывала пойти позвонить вторично. Наконец машина приехала. Спящего Илью, пиная сапогами, погрузили в «воронок». В машине поехала и пострадавшая Марина - писать заявление о попытке изнасилования.
В похабных подробностях описав, как все было «на самом деле», Марина отправилась домой. Игривые менты даже подвезли на автомобиле, а Илью заперли в камере предварительного заключения. По российскому законодательству ему грозил срок от трех до семи лет лишения свободы.
Марина была довольна. Оказавшись в котельной, она переоделась из рванья во все свежее, помылась и нанесла макияж, как будто сейчас же в три часа ночи собралась на прием к губернатору.
После всех приготовлений Марина «села» на телефон и обзвонила около десятка номеров. По всем телефонам она спрашивала, где найти Туза. Везде интересовались, кто она и по какому делу, давали другой номер, и снова повторялось то же самое. Потом у нее взяли номер телефона, и через десять минут Туз позвонил сам.
- Ты жива, крошка? - спросил Туз неторопливым с ленцой голосом.
- Тузик, ты теперь в почете! Когда ты возьмешь меня к себе? Я соскучилась по шикарной жизни, Тузик.
- Ну, как-нибудь, моя дорогая, поживи пока где живешь.
- Нет, Тузик, ты обязан взять меня. Разве это не я прятала с тобой Китайца, не за мной Малюта устроил охоту?!. Да у меня сейчас такие сведения имеются!.. Представь, один новгородский дурачок с другом выкрали из дурдома психа, который телепатически связан со своим братом, живущим под землей у чуди. Интересно?..
- Продолжай.
- Нет уж, остальное я расскажу в нашем светлом будущем.
- Я приеду за тобой, мы поговорим подробнее. А новгородского придурка зовут Илья, он у нас в клинике лежал… я знаю, о ком ты говоришь…
Марина прикусила от досады губу и тут же сморщила от боли носик: эту губу она уже прикусывала сегодня.
- Диктуй адрес, я сейчас приеду.
Марина была раздосадована тем, что сказала слишком много. Она собиралась подороже продать эту информацию. Во всяком случае, все равно она выберется из этой нищенской жизни в котельной на подачки бывшего друга ее матери. Ведь она давно привыкла к достойной ее изнеженного тела жизни: к мягкому и теплому, а не к жесткому и холодному. Кроме того, жить в антисанитарных условиях, засыпать и просыпаться под постоянный гул котлов под одной крышей с придурковатым, выжившим из ума мастером кукол, который все время разговаривает сам с собой на разные голоса, было для нее невыносимо. Малюта, который охотился за Тузом, не пожелавшим убить своего бывшего хозяина Китайца, впавшего в летаргический сон, сведен с ума. Какое счастье! Ведь после того, как люди Малюты вышли на квартиру, где Туз с Мариной прятали спящего Китайца, ей пришлось бежать и скрываться в котельной. Ведь она ночами не спала - боялась, что люди Малюты выследят ее и придушат. Целый год Марина жила в котельной, и вот появляется этот дурачок со своей подружкой, и она узнает, что Малюта в дурдоме. Китаец взорван и главный в городе бандит - ее бывший дружок Туз. Для Марины это было настоящее счастье. Ненависть к лишившему ее покоя Малюте была безгранична, и кукольник дядя Боря научил ее старинному заговору, он знал множество всякий древних штучек. Марина сшила куклу в виде Малюты, произнесла заклинание, потом под чутким оком кукольника избила его, с восторгом отрезала ему руки, ноги и потом уже напоследок голову, а после все эти останки поддельного Малюты сожгла в котле.
Это было два года назад, и рассказ Ильи о том, что проклятый Малюта лишь только свихнулся и живет-поживает в дурдоме, разочаровал Марину. Она бы его на мелкие части разорвала - столько крови он ей испортил. И сейчас Марина испытывала радостный, ни с чем не сравнимый восторг. Вновь она возвращалась к привычной легкой и беспечной жизни.
«Ну уж теперь я поживу! Охмурю Туза. Теперь он главный в городе. Устроим свадьбу… Ох, свадьба будет! Никуда не денется, ведь я про него такое знаю!..»
Марина нетерпеливо ходила взад-вперед по котельной мимо котлов, в которых бушевало пламя, иногда потирая ладони с наманикюренными пальчиками.
«Ну, теперь поживу!!»
Телефонный звонок вывел ее из восторженного состояния. Она подбежала к столу, схватила трубку.
- Алло! Слушаю!..
В трубке тишина, только слабое сопение с присвистом.
- Алло! Слушаю!.. Туз, это ты?!
Сопение с присвистом…
- Тузик… Я жду тебя…
Короткие гудки отбоя.
Марина некоторое время сидела, глядя на телефонный аппарат. Радостное ощущение ушло, уступив место тревоге.
- Ошиблись, наверное, - попыталась она успокоить себя.
Никогда она не боялась оставаться одна, наоборот, ей казалось, что только одиночество дает ей безопасность. Но странно, отчего-то сейчас ее взволновал этот звонок. Она не могла определить почему, но в душе все напряглось.
Что-то щелкнуло, заставив Марину вздрогнуть, она посмотрела в другой конец котельной, это включилась автоматика подпитки котлов. Умиротворенно гудели котлы, из насосной слышался монотонный гул работающих двигателей. Все, казалось, было как всегда… Но на душе у Марины не было покоя.
- Тузик, ну скорее, скорее, Тузик… - шептала она, сжимая кулаки.
Зазвонил телефон. Марина вздрогнула, уставившись на аппарат, набравшись смелости, поднесла трубку к уху:
- Алло… Я слушаю.
И вновь тишина, сопение с присвистом, как сопят во сне тяжелобольные.
Марина положила трубку.
Следующие минуты прошли для Марины в каком-то оцепенении. Она не понимала, чего она боится. Она просто сидела перед аппаратом, сжав кулаки и вслушиваясь, вслушиваясь в гудение огня в котлах, во все, что производило шум.
- Ну, Тузик, скорее, - иногда шептала она.
Звонок в дверь, которого она так ждала, прозвучал нежданно.
- Туз! - воскликнула она. - Ну наконец-то!
Марина подбежала к двери.
- Туз, это ты? - спросила она, уже взявшись за крюк.
За дверью было тихо.
- Туз, ты, спрашиваю?!
Марина с тревогой отчего-то оглянулась в котельную, посмотрела в дальний темный угол. Монотонно гудели котлы. Снова повернулась к двери.
- Тузик, ты это, ответь, миленький… - чуть не плача, вопрошала она.
Ей сделалось нестерпимо страшно.
- Ну, Туз!..
- Да я, я… открывай.
- Ну наконец-то! - Вздох облегчения вырвался у нее из груди.
Марина улыбнулась и отбросила крюк. Дверь открылась…
В следующую минуту лицо Марины перекосила гримаса муки, ужаса, и, отступив, она вдруг заорала нестерпимо громко, истерически, страшно…

Глава 8
ШУТОЧКИ ПОКОЙНИКА

- Илья не звонил? - спросил Сергей, после утренней тренировки входя в кухню.
- Да, как же, позвонит, - бросила от плиты Карина. - Небось, в реанимации истощенного любовью откачивают… Ненасытный сапог!..
- Странно, - Сергей уселся за стол. - Не может быть, чтобы он не позвонил. Странно.
- А чего странного-то, он сейчас, наверное… - собиралась отпустить очередную срамную шуточку Карина, но Сергей перебил ее:
- В общем, так. Сегодня посидите дома на всякий случай. Непонятно что, но что-то происходит. Кому-то мы стали небезынтересны.
- Сергуня, давай я с тобой поеду. А? Раз Илья от любви все на свете забыл. Надоело мне у плиты да у плиты. Вон Басурман пускай национальное блюдо из горбуна нам приготовит. «Почки сумасшедшего горбуна по-гвинейски». «Горбун под шубой» или еще какую дрянь… Я все съем, лишь бы не самой готовить. Обрыдло!..
Сергей не слушал - он пытался понять, почувствовать присутствие враждебной силы. Последнее время было много странностей. Кошачьи головы, трансформер или коротко, по-домашнему, Транс, как называла Карина вломившегося в квартиру мужика. Но сейчас Сергей чувствовал, что все не то. Сейчас он ясно ощущал, что за квартирой ведется наблюдение. Кто? С какой целью? Это предстояло узнать. Сегодня за ночь три раза срабатывала сигнализация у его «жигулей», и он три раза спускался во двор - осматривал машину, но не находил никаких следов злого умысла. Правду сказать, ветер ночью был сильный, где-то все время хлопала дверь. Один раз он заметил возле машины какую-то тень. Он схватился за бинокль… Но разглядеть ничего не успел. Значит, срабатывала сигнализация не напрасно… Эх! Зря он Илью перед уходом не предупредил, чтобы был осторожнее. Можно было, конечно, позвонить Жанне на работу и выяснить судьбу Ильи; но Сергей не стал делать этого, а решил подождать до двенадцати, и если уж он не появится, то ехать к первому свидетелю самостоятельно.
- …А то, ядрена вошь, все я да я. Ну что, поедем?!

Предыдущая страница 8 Следующая страница


9 Серж Арно

Карина все это время продолжала клясть свою бабью судьбу, но Сергей ничего из ее разговора не уловил.
- Куда? - спросил он.
- Как куда? Я тут, ешки-матрешки, распинаюсь перед тобой. Ну, короче, берешь меня сегодня или нет?
- Когда нужно будет, возьму, - отрезал Сергей.
К двенадцати Илья не вернулся.
Спускаясь по лестнице во двор, Сергей ощутил вдруг внутреннее напряжение. Это было предчувствие, которому он доверял, которому не мог не доверять. Так бывало у него всегда в момент опасности, смертельной опасности. Впервые предчувствие пришло в Афганистане, после первого ранения, и с тех пор не раз спасало его жизнь. Поэтому, когда он выходил из парадной, был готов к чему угодно.
Сергей заметил, как что-то блеснуло на противоположной крыше. Он сделал шаг из парадной, но тут же отступил назад, потому что буквально физически ощутил опасность. Умом он еще не успел сообразить, откуда она грозит, приказала интуиция, а он научился слушаться ее. Интуиция выиграла у смерти мгновение, вновь сохранив Сергею жизнь. Как раз на то место, где он стоял, с ужасающим хлопком рухнул большой пласт штукатурки.
Сергей тут же, не теряя ни секунды, выскочил из парадной и посмотрел вверх. Пласт штукатурки отслоился под самой крышей. Окон рядом не имелось, и добраться до этого места можно было, пожалуй, только спустившись с крыши на веревке, и, отколупнув на Сергея пласт штукатурки, мгновенно вспорхнуть обратно. Практически осуществить подобную акцию не представлялось человеческой возможности. Это было видно сразу.
Возможно, конечно, случайность! Но не очень-то верил Сергей в такие случайности.
Переднее колесо его автомобиля было спущено. Не зря, значит, трижды срабатывала ночью сигнализация. Но зачем его выманивали во двор ночью? Странно. Очень странно…
Сергей поменял колесо, так что выехал из дома в полдень. Илья так и не появился.
Сергей крутился на машине по городу около получаса, высматривая слежку, но. не обнаружив, поехал к свидетелю.
Иван Антонович Приходько жил в районе новостроек.
Сергей на всякий случай оставил машину на платной стоянке неподалеку и к дому пошел пешком вдоль обширного, густо заросшего кустами и мелкими деревцами оврага, на дне которого пролегала мутная и вонючая речушка Осень уже была в разгаре, листья на кустах частью облетели. Сегодня день выдался солнечный. На сердце у Сергея было легко и весело, омрачала радостный день сегодняшняя случайность с куском штукатурки. Ну, да случайностей никому не миновать. Сейчас, в хорошую погоду, он был уверен в том, что это случайность, хотя… если бы не кошачьи головы. С каждым днем количество поставляемых голов уменьшалось. Получалось, что через три дня что-то случится…
Сергей сорвал сухую травинку и стал жевать ее, поглядывая по сторонам. Овраг был с левой стороны, с правой - возвышались корпуса новостроек. Сергей с беспечным видом шел по тропинке и размышлял о событиях последних дней. Кроме всего прочего, появление чернявых, похожих на Басурмана людей, еще и с пистолетами в карманах настораживало. Отчего-то Сергею казалось, что появились они не напрасно и, может быть, это их штучки…
Что-то словно толкнуло Сергея в спину, заставив оглянуться. Только боковым зрением он уловил движение - сзади за кустом кто-то махнул рукой… В следующее мгновение Сергей плашмя рухнул на землю и закрыл руками затылок. Сработал условный рефлекс, выработанный за время службы в Афганистане. Условный рефлекс снова, уже в мирное время, спас ему жизнь…
Это была не граната. Над головой что-то с бешеной скоростью прошипело, потом через секунду прошипело в обратную сторону.
«Бумеранг - вернулся, - подумал Сергей. - Откуда здесь бумеранг? Ну, погоди у меня, сволочь!»
Он вскочил с земли и бегом бросился к кусту, из-за которого в него метнули смертоносное оружие.
Подбежав к краю оврага, Сергей огляделся - в кустах никого не было. В пятнадцати метрах, у зловонной речушки, он увидел стайку ребятишек.
- Эй, пацаны! Вы здесь кого-нибудь видели?!
- Он вон туда побежал, - крикнул один паренек, указав пальцем в сторону кустов, растущих вдоль оврага.
Растительность в овраге была густая, и, хотя листья оставались не везде, просмотреть ее было непросто. Сергей побежал в указанном ребятами направлении. За кустами он увидел фигуру в синем плаще, но фигура не удалялась, а стояла на месте. Сделав еще несколько шагов, Сергей смог наконец разглядеть, что это молодая женщина. Увлекшись разглядыванием женщины, он чуть не проскочил мимо…
«Ага!..» - прошептал Сергей, вглядываясь в гущу кустов.
В нескольких метрах от него, внизу, ближе к речушке, под раскидистым кустом тихонько лежал мужчина. Сверху заметить его действительно было мудрено, настолько его серое пальто сливалось с землей. Он лежал затаившись, без движения.
Сергей, зорко следя за лежащим человеком, бесшумно обошел куст. Он был предельно осторожен: кто знал, чего еще можно ожидать от ловкого метателя бумеранга.
«Сейчас сделаю тебе козью рожу, будешь кидать в меня всякой дрянью австралийской», - думал Сергей.
Он мягко, как кошка, подошел к лежавшему. Человек не пошевелился. Сергей остановился над ним.
- Вставай, только медленно. Убью, - негромко проговорил Сергей, приняв стойку.
Лежавший не пошевелился.
«Хитрит, прикидывается», - подумал Сергей. Такие штучки ему были уже известны.
- Я сказал, вставай, - повторил он.
Человек не пошевелился.
Сергей не сильно, но чувствительно толкнул его ногой.
Бесполезно - человек не шелохнулся. Тогда Сергей схватил его за пальто и резко перевернул на спину. Перед ним оказался перепачканный в земле тип, к щеке его прилипла раздавленная гусеница. Тип замычал, открыл один подбитый глаз и, не присматриваясь, сквозь сон проговорил то, что, должно быть, волновало его:
- Гальваническое присоединение трансцендентно нулю…
На Сергея пахнуло недорогой, производимой из технического спирта водкой подпольного предприятия, располагающегося в подвале соседнего дома. Подбитый глаз закрылся, давая понять, что аудиенция закончена.
Сергей досадливо цокнул языком и, оставив спящего человека в покое, стал подниматься из оврага.
На сей раз это была уже не случайность, и он совершил промах, не поймав злоумышленника. Исходя из этого следует ждать новых покушений, и нужно все время быть настороже. Хотя последние полгода с того дня, как он встретился с этим новгородским пареньком, он все время настороже. Сергею казалось, что Илья притягивает опасность и получается всегда так, что жизнь вокруг него буквально кипит. Поэтому отпускать от себя Илью он не хотел ни в коем случае, это был его талисман. Разве те десять лет после Афгана, до того как встретился с Ильей, Сергей жил? Он существовал в воспоминаниях, снимая стрессы каждодневным дроблением кирпичей во дворе своего дома. Интересно, а сейчас у него бы вышло раздробить кулаком кирпич?.. Рука отвыкла, зато появился охотник, готовый разбить ему башку экзотическим бумерангом или булыганом, попроще… Это было намного интереснее, чем крошить кирпичи и вспоминать… почти каждую ночь вспоминать Афган. И сейчас, поднимаясь в лифте к свидетелю, Сергей знал точно, что он на верном пути. И непременно придет час, когда, оторвавшись от охотника, он сделает круг и увидит его спину. И уже тогда он будет охотником, а он не промахнется.
На звонок никто не открыл. Сергей позвонил еще несколько раз, легкий холодок прошел по спине. Он взялся за ручку и надавил, замок щелкнул, дверь, тихонько скрипнув, открылась. Сергей, бесшумно ступая, мягко, как животное, вошел в прихожую. На полу посреди прихожей лежал зонтик, рядом сорванное с вешалки пальто. Он остановился, глядя на беспорядок в прихожей. Может быть, стоило повернуть назад? Эта мысль пронеслась в голове Сергея только мимоходом, в следующий момент он был уже возле двери в комнату, толкнул ее… И тут же отпрянул назад.
Прямо перед дверью, широко расставив руки, как будто хотел сгрести Сергея в охапку, сидел человек. И человек этот смотрел на Сергея недвижимыми, мутными глазами. Восковой белизны лицо его было в кровоподтеках, на щеках и на лбу алые полосы.
Сергей сделал шаг в комнату и огляделся. Покойник держался и не падал за счет сложно переплетенных веревок, которые растягивали его руки в разные стороны, также веревка была накинута ему за шею и крепилась к люстре. За счет всех этих маленьких хитростей и создавалось впечатление, что он сидит, широко расставив руки. Приглядевшись к его лицу, Сергей понял, что красные полосы, которые поначалу он принял за раны, нанесены обычной дамской помадой, напоминая по рисунку раскраску североамериканского индейца, вставшего на тропу войны. Воинственный раскрас никак не вязался с радушно разведенными в стороны руками; за счет зацепленной за люстру петли, голова была слегка повернута в сторону, придавая радушно расставленным рукам некоторую двусмысленность и вызывая недоверие в искренности жеста. Все это выглядело по-клоунски уморительно смешно. Вероятно, тот, кто все это устроил, и добивался этого эффекта. И эффект очень даже удался. И если бы это был привязан не мертвый человек, то ценивший хорошую шутку Сергей от души бы расхохотался. Но он даже не улыбнулся, хотя представление с радушным покойником было устроено для него. И он это знал.
Сергей, пригнувшись под натянутой через всю комнату веревкой, пробрался за спину радушного хозяина, внимательно осматривая большое количество оплетавших его веревок и резинок. Такое сложное переплетение требовало, пожалуй, немалой фантазии, навыка; и убийца потрудился на славу, стараясь придать покойнику эту странную позу. А ведь что-то она означала, возможно, это даже было «письмо», которое требовало прочтения.
Сергей огляделся по сторонам. В комнате не было ничего особенного. Стеллаж с книгами, к которому была привязана одна из рук убитого, сервант, диван, возле которого засохла кровавая лужа. Должно быть, там его убили и после уже, перетащив к двери, усадили для смеха встречать гостей. Рядом с кровавой лужей лежало удостоверение. Сергей поднял его, открыл… Жар ударил в лицо. Не может быть!.. Сергей изумленно вертел удостоверение в руках. Это было удостоверение с его фамилией, с его фотографией… Это было его удостоверение, его старое удостоверение клуба парашютистов. Но откуда оно здесь?..
Сергей сунул удостоверение в карман и стал внимательно оглядываться крутом. Рядом с окном он заметил книгу с китайскими иероглифами на обложке. Поднял ее, это была «Книга перемен» - его книга. Сергей ни на мгновение не усомнился в этом. В одной из веревок, которыми было перемотано для устойчивости тело убитого свидетеля, был закручен сложенный китайский веер. Сергей узнал его. Он бросил взгляд на убитого, как будто тот может встрять со своими возражениями, не хотелось ему трогать эту сложную веревочную конструкцию, но без того, чтобы не потревожить убитого, нельзя было достать и веера. Сергей потянул за веревку, чтобы ослабить натяжку. Но не тут-то было. Покойник только чуть накренился в его сторону. Сергей потянул сильнее, другой рукой освободив веер, отчего веревка сразу ослабла… И тут только он понял, зачем тело покойника оплетало такое количество веревок и резинок.
Отпущенная веревка полностью ослабила руку, отчего через веревочное хитросплетение освободилась и вторая рука, в движение пришли прикрепленные на спине резинки - разведенные руки сошлись… И мертвец вдруг, как живой, не звонко, но явственно хлопнул в ладоши. Странно и страшно прозвучал этот хлопок, предназначавшийся всякому, кто вынет веер с отпечатками пальцев Сергея: либо следователю, как последнее «Браво!» покойника, либо Сергею, обнаружившему свою вещь… Так или иначе, но, сделав свой последний двусмысленный жест, покойник всем корпусом повернулся в сторону Сергея, показав еще раз свое раскрашенное лицо, потом сделал движение, будто собираясь вставать, но не довел до конца и повалился на пол, сдвигая по пути стул. Но поверхности его достигла только нижняя часть туловища, верхняя же осталась висеть над полом, удерживаемая за счет веревки, связывавшей шею жертвы и люстру. Сергей проследил за медленными действиями мертвеца. Было во всем этом представлении нечто до тонкостей продуманное и в то же время спонтанное и вдохновенное, как детская шалость. А это, должно быть, и была шалость.
Сергей, прижимая к груди собранные по комнате вещи, переступил через ноги мертвеца и выскочил на лестницу. Снизу двигался лифт. Сергей спустился на несколько ступенек, остановился, прислушиваясь; сквозь гудение лифта он услышал шаги поднимающихся людей. Он легко взбежал на верхний этаж, дернул дверь чердака - закрыто. Наверняка это спешит вызванная убийцей милиция. Сергей огляделся по сторонам. Возле чердачной двери было темно, он вжался спиной в угол… Нет, найдут…
- Наверху возле чердака посмотри! - сказал кто-то из поднимавшихся.
- Ладно! - ответил другой голос.
Человек в милицейской форме поднялся к чердаку, дернул за ручку, проверил навесной замок, заглянул в дальний самый темный угол возле чердака; под сапог что-то попалось, это была книга; он поднял ее, посмотрел на обложку и, увидев китайские иероглифы, бросил книгу обратно на пол.
- Ну что там?! - окликнули его с площадки.
- Да нет никого, чердак закрыт, - спускаясь, отчитался милиционер.
Милиционеры протопали в квартиру, где лежал покойник.
Дверь захлопнулась. Сергей все это время находился в крайне неудобном положении. Между дверью чердака и противоположной стеной было расстояние чуть больше роста Сергея, и он, уперевшись с одной стороны в дверь чердака, с другой - руками в стену, делая небольшие шаги и одновременно перебирая по стене руками, умудрился подняться к потолку и, укрепившись там, сверху смотрел, как милиционер обшаривал все углы. Конечно, книга помешала бы этому акробатическому трюку и ее пришлось оставить внизу.
Давно Сергею не приходилось производить подобных телодвижений, а ведь когда-то они входили в обычный комплекс упражнений монастыря Хаймань - с тех пор прошло много лет, кроме того, их учили карабкаться по отвесной стене, пользуясь малейшими выступами и трещинами… Но это было давно… Слишком давно.
Сергей спрыгнул на пол и, прогнувшись в пояснице, поморщился от боли, потом поднял «Книгу перемен» и, мгновение послушав тишину, стал быстро спускаться по лестнице.

Глава 9
ЧЕЛОВЕК, КОТОРЫЙ УМЕР

Обе стереоколонки хрипели, надрывались, захлебываясь органными перекатами, но Сергей не слышал воплей японских колонок, он пускал кольца из сигаретного дыма в лобовое стекло и думал. Подумать ему было о чем. Например, о том, какая это сволочь хочет его замогилить, кидаясь бумерангами, или о том, каким образом его личные вещи могли оказаться в комнате убитого.
- Пожалуй, с этого и начнем, - негромко проговорил Сергей, выбросил сигарету в окошко и завел двигатель.
Через полчаса он был уже возле дома. Для начала, как водится, покрутившись по улицам, но не заметив слежки, он оставил машину в соседнем дворе и, соблюдая все предосторожности, прошел в свой двор; по пути на другой стороне улицы он заметил чернявого, похожего на Басурмана человека; но тот, увидев, что Сергей приближается к нему, не проявил признаков беспокойства и даже не попытался от него спрятаться. Из этого Сергей заключил, что если этот человек за кем-нибудь и следит, то не за ним.
На звонок открыла Карина.
- Илья пришел? - зайдя в прихожую и закрыв за собой дверь, спросил Сергей.
- Как же? Придет он теперь, ему от секс-бота не оторваться, - съязвила Карина. - А ты где так перепачкался? - глядя на брюки и куртку Сергея, удивилась она.
- В овраге на лягушке поскользнулся, - ответил Сергей, проходя в свою комнату. - Без меня кто-нибудь заходил?
- Я бы сказала.
- А вчера? - в задумчивости оглядываясь, спросил Сергей.
- Нет, и вчера никто.
Карина стояла на пороге. Сергей открыл шкаф и поставил «Книгу перемен» на прежнее место.
- А ты выходила куда-нибудь вчера? - Он повернулся к Карине и внимательно посмотрел ей в глаза.
Карина повела плечами, отчего ее массивный бюст всколыхнулся.
- Куда выходила?! Мы с Басурманом дома, как два придурка, безвылазно сидим. Сил нет, уеду к ядрене фене в Новгород.
Карина откинула волосы, и стало заметно отсутствие у нее левого уха. Сергей примирительно улыбнулся.
- Подожди, Карина. Здесь такие, что характерно, дела - голова кругом.
- Ну да, у тебя голова! А я, значит, тут с горбатым шизиком с ума сходи. От его мелькания и бреда скоро свихнусь окончательно. Когда меня с собой возьмешь?!
- Как только разберусь в том, что происходит, так возьму.
Карина ушла, больше ничего не сказав.
Сергей прошел в свою маленькую комнату, в которой спал, подошел к окну, потрогал оконный шпингалет, попытался представить себе, как, стоя на карнизе и просунув в форточку руку, человек пытается открыть задвижку на окне… Да нет! Форточка слишком мала, и проникнуть в нее человеку невозможно никак. Да и потом, найдись такой длиннорукий субъект, который дотянулся бы из-за окна до шпингалета, закрывать бы его точно не стал. Нет, проникновение в окно Сергей отбросил сразу. Но тогда как?!
И хотя пробраться в форточку было невозможно, Сергей изменил своим правилам и закрыл ее на щеколду, потом подошел к письменному столу, выдвинул ящик. Удостоверение раньше лежало здесь, он о нем давно забыл - не требовалось. Сергей пришел к выводу, что вещи злоумышленник не выбирал, а взял те, которые попались под руку: со стены - веер, из шкафа - книгу, удостоверение - из стола. Все это должно было навести следствие на Сергея. Но когда пропал со стены веер? Вчера он был точно: его пропажу Сергей бы заметил… А утром? Был ли он сегодня утром?..
Но как Сергей ни старался, с уверенностью вспомнить не мог - эти ночные передряги с сигнализацией вывели его из обычного равновесия. Как же это могло случиться? Карина говорит, что весь день провела дома. Сергей не мог подозревать ее… А если Басурман? Или Илья?.. Куда он пропал?
Сергей вышел в прихожую и только протянул руку к телефонному аппарату, как тот вдруг сам зазвонил. Он снял трубку.
- Тепер-рь ты, сынок, понял, что не стоит испытывать судьбу? - раздался в трубке уже знакомый каркающий с присвистом голос.
- Ах, это опять ты, придурок, - издевательски проговорил Сергей. - Ну хорошо, ты меня напугал. Чего ты хочешь?
Некоторое время на том конце только дышали с присвистом (соображал он, видно, туго).
- Я хочу, чтобы ты бр-росил это дело и забыл все, что знаешь. Я хочу тебе добр-ра, сынок. Ты, надеюсь, теперь понял…
- Да, понял, - грустно сказал Сергей. - Я это дело оставлю, но вы больше не будете в меня бумерангами швыряться.
- Вот и пр-равильно. А-то ведь у тебя женщина живет и др-рузья… Придешь домой, а они… Ха-ха-ха… Пр-редставь, что с ними будет? - сквозь смех, давясь, с присвистом шипел он. - Представь…
Сергей повесил трубку и набрал телефон Жанны.
Долго никто не снимал трубку, наконец на том конце провода отозвался доброжелательный женский голос. Сергей попросил Жанну, но ему ответили, что она в командировке в Москве и будет неизвестно когда, и сотовый телефон ее отключен.
До этой минуты Сергей был уверен, что Илья с Жанной. Теперь же он совсем перестал что-либо понимать. Все смешалось у него в голове: утреннее покушение, убитый свидетель, пропажа вещей и вот еще - исчезновение Ильи. Нужно было как-то систематизировать происшествия и попробовать разобраться, насколько возможно разобраться.
Сергей достал из кладовки телефонный аппарат. По нему хотя и было слышно не очень хорошо, зато он имел определитель номера. Теперь, во всяком случае, он сможет узнать, откуда звонит «доброжелатель».
Карина позвала его к обеду. Весь обед Сергей молчал, не зная, стоит ли говорить об исчезновении Ильи, и решил пока повременить.
- Поможешь мне? Кое-куда слазать, что характерно, собираюсь, - сказал Сергей после обеда. - Ты высоты не боишься?
Карина с радостью согласилась помочь. Сергей надел широкий пояс, в каких работают монтажники-высотники, прихватил моток веревки, и они пошли на чердак. Дома остался Басурман.
На многочисленные вопросы Карины Сергей отвечал неопределенно или отмалчивался. Через слуховое оконце они с Кариной выбрались на крышу. Погода сильно испортилась. Шел мелкий дождь, ледяной ветер продирал до костей.
- Давай я слазаю, - предложила Карина.
Но Сергей видел, что она хорохорится. Нравилась ему эта женщина. Эх, кабы не жених!!
Сергей обмотал веревкой телевизионную антенну, конец ее продел себе в пояс и протянул веревку Карине.
- Будешь опускать, пока я не крикну. Поняла? Если отпустишь, что характерно, спускайся вниз - я там уже буду.
Карина кивнула. Сергей видел, что ей немного страшновато. Он, конечно, мог отстранить ее от опасного дела и сам с наименьшим риском спуститься с крыши, но ему хотелось развлечь засидевшуюся дома Карину, чтобы в следующий раз не приставала. Он показал, как следует держать веревку, а сам пошел к краю крыши. В последний раз взглянул на Карину и про себя ухмыльнулся - она была бледна.
Сергей с усилием покачал перильца ограждения - крепкие, должны выдержать. Пристегнул страховочный канат, перелез через ограждение и стал спускаться вниз с крыши. Теперь, если бы Карина от слабых дамских силенок случайно выпустила веревку, Сергея спасла бы страховка. Но об этом он Карине не сказал: пусть думает, что его жизнь только в ее руках, - женщины это любят.
Опускала Карина аккуратно, добравшись до нужного места, Сергей предупредил об остановке.
Внимательно осмотрев место отслоения штукатурки, Сергей пришел к убеждению, что отслоилась она явно не от ветхости, а при помощи молотка - кое-где в оставшейся штукатурке виднелись вмятины. Значит, отслоение штукатурки было подстроено, чтобы не допустить Сергея к свидетелю. А когда это не удалось, свидетеля убили. Следовательно, это было покушение… Интересное дело!
Карина выглядела измученной, но довольной.
- Сколько ты весишь? - спросила она, отдышавшись. - Я думала, вас там трое.
Сергей был задумчив. То, что штукатурку отбили молотком, это было понятно, но никакой акробат не успел бы так стремительно вскарабкаться обратно на крышу. Ведь буквально через секунду Сергей выскочил из парадкой.
Они снова оказались в помещении чердака. И тут в его полумраке Сергея осенило. Он наклонился к стене чердака и постучал в нее костяшками пальцев. Потом несильно пнул ногой. Стеночка оказалась хлипкой. Картина прояснялась.
В тот момент, когда Сергей выходил из парадной, что-то блеснуло на крыше напротив. Теперь стало ясно, что это был условный сигнал, подаваемый обычным зеркальцем. Второй злоумышленник, заметив условный сигнал, пнул ногой по стене или толкнул ее плечиком; подбитая заблаговременно штукатурка отслоилась и помчалась с пятого этажа прямо на Сергея, стремясь разрушить его череп до основанья, а затем… В общем, картинка в мозгу Сергея создалась правдоподобная.
- Ну, до чего додумался? - спросила Карина. - Говори, зря я. что ли, надрывалась?!
- Сегодня меня хотели угробить, что характерно, два раза, - сообщил Сергей, выходя с чердака.
Дома он рассказал Карине, как это произошло.
- Ситуация довольно серьезная. Надеюсь, ты понимаешь, - закончил он свой рассказ. - Сейчас мне необходимо поехать к еще одному свидетелю. Правда, не знаю, чем это может закончиться.
- Тогда я с тобой, - сказала Карина, вскочив и направляясь в комнату, чтобы переодеться.
- Нет, Карина, ты должна быть дома. Если что, я позвоню. Но будь предельно осторожна.
Сергей выехал из дома в восемь часов вечера. На улице было темно и пасмурно.
Доехав до места, он поднялся по грязной лестнице до пятого этажа.
На звонок никто долго не открывал, Сергей был уверен, что в квартире кто-то есть и стоит там тихонько за железной дверью и рассматривает его через глазок. Убийца?..
Сергей был готов к чему угодно. Его не застанут врасплох: перед тем как позвонить, он осмотрел ближайшие этажи - не прячется ли там кто-нибудь.
- Кого вы хотите? - наконец раздался из-за двери женский голос.
- Я бы хотел видеть Ивана Наумовича, - ответил Сергей, обворожительно улыбаясь глазку. - У меня к нему очень важное дело.
Довольно продолжительное время за дверью было тихо, так что Сергей ощутил некоторую неловкость.
- Он умер, - донесся женский голос. - Понимаете, умер.
Сергей некоторое время молчал, не зная, что сказать.
- А вы жена Ивана Наумовича? Давно он умер?..
Из-за двери долго не отвечали. Сергей подумал, что она ушла. Но звякнул засов, дверь приоткрылась на маленькую щелку, ограниченную цепочкой, из квартиры потянуло гнилостно-кислым запахом. Растрепанная женщина лет пятидесяти, в грязном халате, уставилась сквозь щель на Сергея.
- А вам что, свидетельство о смерти показать?!
- Нет, не нужно, - ответил Сергей, состроив скорбное выражение лица. - Вы скажите, давно он умер?
- Два, два года, как умер! - вдруг заорала женщина, зло блеснув на Сергея глазами. - Два года, как умер!! - прокричала она, входя в раж.
Она вдруг рассерженно плюнула в щель и захлопнула дверь.
Сергей хотел порасспросить ее, но, увидев такую реакцию на гостя, понял, что это бесполезно, и стал спускаться по лестнице.

Предыдущая страница 9 Следующая страница


Право на жизнь 10

Захлопнув дверь, женщина закрыла ее на все замки.
- Два года, как умер, - шептала она с ненавистью. - Два года уже…
Через захламленную и грязную прихожую она прошаркала в комнату. Плотные шторы на окнах были всегда закрыты наглухо. Зажгла свет, подошла к платяному шкафу и, открыв его, раздвинула старые пальто. На дне, сжавшись и обхватив колени руками, сидел человек.
- Ну, уже ушел, ушел. Вылезай, Ваня. Сказала, что ты умер. Ну, вылазь, что ли! - прикрикнула она, потеряв терпение.
Человек медленно выполз из шкафа. Движения его были неуверенны, оттого что видел он одним только глазом. Второго не было - вместо него зияла дыра, уходящая в глубину черепа. На травмированной части волосы не росли, страшный шрам проходил по этой части головы. Человек был бледен и худ до последней степени, руки его дрожали.
Уже два года он не видел дневного света, прячась в шкафу.
Уже два года он не выходил на улицу.
Уже два года, как он умер.

Глава 10
УБЬЮ, ПОДОНОК!!!

- Ну ты, то-се. Думай, чего делаешь-то.
- А чего думать, поднимать человека нужно, - ответил ему вялый голос, послышалось шуршание.
- Хоть бы закурить было, то-се.
- Да нет, поднимать нужно. Уже полдня дрыхнет.
- А я думаю, пусть выспится, а то вон как зазомбировался.
Разговор доносился откуда-то, словно издалека, и в то же время совсем рядышком. Сквозь головную боль Илья слушал. Он пошевелился и со стоном, держась за голову, сел.
- Во, зазомбированный Илюха проснулся, как огурчик соленый, то-се.
Илья недоуменно глядел на своих старых знакомых бомжей, у которых неделю гостил на чердаке. За то время, пока они не виделись, бомжи ничуточки не изменились внешне и не переменили гардероба.
Илья с удивлением смотрел на бомжей, оглядывал обстановку камеры предварительного заключения с двухъярусными нарами, оконцем за толстой решеткой…
- Ну, то-се, не вспомнить?
Петрович опустился на корточки перед сидящим на нижних нарах Ильей, с корточек заглядывая ему в глаза.
- Да не озадачивай человека, - подал с верхнего яруса голос Петя и зашуршал курткой.
Сквозь головную боль не просачивалось ни одного воспоминания.
- Где это я? - спросил Илья, глядя в лицо старичка-шестидесятника. - На чердаке?..
- Эх-хе-хе-хе-хе… - тяжело вздохнул Петрович и, поднявшись с корточек, сел на нары напротив Ильи. - Если бы на чердаке…
Илье сделалось тревожно.
- А где? - еле слышно произнес он.
- В КПЗ, голубок, - бросил Петя с верхней полки. - Ох, как курить хочется.
- В тюрьме, что ли? - Илья все еще не понимал - в таком заведении он оказался впервые в жизни.
Но ему не ответили. Только Петрович смотрел грустно.
- А за что нас посадили?
- Охо-хо-хо-хо-хо, - снова закряхтел Петрович, не спуская с Ильи глаз.
- Слава богу, за разное, - подал свой вялый голос Петя и, шурша курткой, повернулся на бок лицом к Илье.
- Почему?
Илья посмотрел на Петю, но не дождался ответа.
- Почему? - обратил он свой вопрос к Петровичу.
Но и Петрович промолчал, виновато глядя в пол. Илья уставился в стену, пытаясь хоть что-нибудь припомнить из того, что было вчера. Но памяти хватало только на вчерашний день - на вечер уже не хватало. Ну да, конечно, они с Сергеем ходили в котельную, потом… потом, кажется, поехали домой. Ну да, точно, домой, а дальше… дальше ничего. Он вспомнил Транса, как убегал… красивую женщину в короткой юбке… Да, это была Марина. Ну да, точно, Марина… Ну и все, на этом память останавливалась и не хотела идти дальше.
- Ну, помнишь? - участливо спросил Петрович. - Я ж тебе, Илюха, говорил - не зомбируйся без закуски, то-се, хлипкий ты. А сейчас такой алкоголь, что, то-се, память отшибает…
- Слушай, Петрович, - взмолился Илья. - Ну скажи ты мне, за что меня посадили-то! Не мучай человека.
- Охо-хо-хо-хо-хо… - закряхтел на это Петрович. - Да разве ж мы знаем. Мы ведь не присутствовали. Может, конечно, врут менты, то-се, - понизив голос, Петрович наклонился ближе к Илье. - Но знаешь, Илюша, говорят они, что шьют тебе дело по изнасилованию, то-се, по групповому. Во!
- Изнасилованию?! - переспросил Илья, в изумлении выпучив глаза. - Кого же я изнасиловал?!
- А хрен его знает, нас-то после тебя привезли, - встрял Петя с верхней полки.
- Это нам так сказали, но, может, врут менты.
Заворочался ключ в замке, заскрипели петли железной двери. В камеру вошел человек в милицейской форме.
- Эй, насильник, на выход.
Илья поднялся и, сложив руки за спиной, понуро пошел к выходу. Должно быть, в роду у него были зеки, иначе откуда было взяться этому жесту, как не из генетической памяти.
Рослый милиционер проводил его через небольшую прихожую, в которой были еще две камеры. Слева за стеклом Илья увидел перегородку. Там был вход в отделение. За стеклом он увидел старую свою знакомую девочку Гликерию, по-домашнему просто Глюку. Она стояла, повернувшись к стойке, за которой сидел милиционер. На ней было все то же платьице в цветочек, волосы были завязаны «фонтанчиком»… Больше Илья ничего не успел разглядеть, его ввели в коридорчик с двумя - одна против другой - дверями. Они вошли в правую.
В кабинете напротив двери был установлен стол, рядом - стул. За столом сидел мужчина лет сорока. Когда ввели Илью, он заулыбался, радостно всполохнул руками, словно признал в Илье старого друга, встал и протянул руку.
- Ну здорово. Здорово, здорово! - обеими руками тряс он руку Ильи.
Приведший его милиционер тут же удалился. Илья, не понимая причины столь жаркой встречи, вглядывался в лицо следователя, стараясь вспомнить, может, они раньше где встречались, - но вспомнить не смог, из чего заключил, что с памятью у него совсем отвратительно.
- Ну ты молодец! Наслышан, наслышан! Зовут-то тебя как? - Довольно улыбающийся следователь отпустил его руку. - Да ты садись, не стесняйся!
Следователь был на седьмом небе от счастья, знакомство с Ильей принесло ему уйму удовольствия. Илья сел, глядя на следователя недоуменно. У него было худое лицо с ввалившимися щеками и небольшие карие глазки, в которых горели лукавые веселые искорки.
Илья, совсем обалдев от радушной встречи, забыл даже ответить на вопрос следователя.
- Зовут-то как, дорогой?! - весело сверкая глазками, повторил свой вопрос следователь.
- Илья.
- А-а! Илюха, ну ты герой! А я Мишка Плюхин. Ну ты молодец!
Следователь подмигнул, щелкнул языком и потер руки; ему не сиделось на месте, от радости он готов был, казалось, пуститься в пляс.
А Илья все еще не мог понять, какой геройский поступок вчера совершил, и смотрел на Мишу с недоумением.
- Ну, брат, - продолжал суетиться Миша, блестя глазками. - Я тебе скажу, видел я эту кралю… Ну ты молодец!! Я бы на твоем месте!.. Хи-хи-хи… Ну рассказывай, рассказывай, - Миша наклонился к самому столу, вперившись в Илью взглядом, с улыбочкой предвкушения услышать что-нибудь необычное, скушать этакую «клубничнику», да и просто приятно провести с Ильей время.
Но Илья как в рот воды набрал. Он не понимал, что хочет от него Миша. Так и не дождавшись от Ильи мужского разговора, Миша махнул рукой, выдвинул ящик стола.
- А у меня тут для тебя кое-что есть, - он заговорщически подмигнул. - Мне как сказали, что ты, Илюха, придешь, ну, думаю, покажу! Ты, знаю, запенишь! - Он достал из ящика пачку красочных журналов и, выскочив из-за стола скорым шагом, не переставая улыбаться, подошел к Илье. - О! Ты заценишь - не то что наши сотрудники. Они только морды бить умеют. О! Гляди-ка!
Миша стал листать перед ошеломленным Ильей порножурналы, такие откровенно-содержательные, что Илью замутило.
- О! Видал сосун! Вош энд гоу!! У меня там целый ящик таких… Да ты бери, смотри, - он совал в руки Илье порножурналы, потом тут же выдергивал обратно и листал перед лицом Ильи, листал… - А твоя вчерашняя на какую похожа. На эту? Нет? На эту? О, какая! Ну твоя телка вчерашняя покруче. Ох, как бы я хотел оказаться на твоем месте!! Ну ты хоть расскажи, как у вас вчера все было-то?! С чего началось-то?! Ну! Ну давай, давай!! Я прямо от нетерпения сгораю!..
- Да я не знаю, что рассказывать. Я ж не помню ничего, - признался Илья, он бы с удовольствием рассказал Мише. - Действительно ничего не помню.
- Ну! Уж и не помнишь! - разочаровался Миша и, усевшись на место, бросил порножурналы обратно в ящик. - Да ты чего? Стесняешься?! Да это ж между нами! Вот я помню, была у меня телка!.. - Он закинул ногу на стол, достал пачку «Мальборо», протянул Илье и тоже со смаком закурил. - Такая, с длинными ножищами, мы с ней и в парке на скамейке, и возле гаража!.. Ну, ядрена вошь! А ты вчера где с ней, а?
Миша улыбался во все лицо.
- Да не помню я, - Илье стало хорошо от табачного дыма. - Честно, не помню ни фига. Слушай, Миша, а за что… зачем меня держат здесь? Что я натворил-то?
- Как не помнишь? Ну ты прямо разочаровываешь. Я думал, придет Илюха, расскажет что-нибудь этакое. Ты чего, боишься, что ли?! Да чего бояться-то?!
- Да нет, не боюсь, - признался Илья, затягиваясь, кружилась голова, он действительно ничего не боялся.
- И не бойся! Что, я тебе зла желаю?! Ну скажи, желаю зла?!
Миша смотрел прямо на Илью правдивыми глазами.
- Нет, конечно, Миша.
- Да я что не мужик, что, я не понимаю? Да я сам бывало… Ой, чего только не вытворял!.. Я бы тебе, Илюха, рассказал - ты бы со стула упал! Во! Ну ты извини, брат, дел полно - дрянью всякой заниматься нужно. Ты иди, вспоминай! Сам же понимаешь, я тебя отпустить не могу, пока не вспомнишь. Я бы с тобой посидел еще, поболтал, да, извини, дел полно. Но мы еще поговорим. Я тебе такого расскажу… А ты пока вспоминай, - он подмигнул и щелкнул языком.
Вошел дежурный милиционер. Илья в недоумении поднялся.
- Миша, а долго мне здесь еще?
- Ты вспоминай. Еще поболтаем…
Милиционер вывел его из кабинета.
Следователь был, конечно, хорошим парнем, пожалуй, таких бабников Илья еще не встречал. Но как он может вспомнить?
- Ну, то-се, как дела? - встретил его Петрович.
Он, сидя на своей нижней полке, дымил где-то раздобытой за время отсутствия Ильи сигаретой. Илья взял протянутую обмусоленную сигаретку и, затянувшись, передал на верхнюю полку Пете.
- Да хрен его знает. Следователь вроде ничего мужик, только порочный какой-то.
- Это хорошо, что хоть со следователем подвезло.
Петя, затянувшись, передал сигарету вниз Петровичу.
- Да. А нас без тебя стражник, то-се, сигареткой угостил. Посидели с ним, поболтали. Так он говорит, их отделение самое по раскрываемости лучшее в городе. Он говорил, что и твое дело раскроют.
- Мое?! А чего раскрывать-то, если я ничего не помню.
- Ну, не знаю, - пожал плечами старичок-шестидесятник, - а только так сказал.
Он предложил чинарик усевшемуся на свою койку Илье, но тот отказался.
- Неужели я мог? - тихонько проговорил Илья и вздохнул.
- Ну, а чего же не мог - все люди, все мужики. Меня вон Зинка, курва, бросила, так я до сих пор в себя прийти не могу.
- Так не вернулась Зинка-то? - спросил Илья, он был рад отвлечься от своих невеселых мыслей.
- Да уж куда там! Я ей, падле, цветы каждый день дарил, - зло бросил сверху Петя.
- У нас, то-се, вон на соседнем чердаке китаец прижился, тоже ничего не помнит, только молчит да светится.
- Как это светится? - спросил Илья.
- А фиг его знает, сидит в смирительной рубашке и светится.
- Почему в смирительной рубашке-то? - не переставал удивляться Илья.
- Так, а в чем, то-се, ему сидеть, раз я ему свою смирительную рубашку дал. Я ее на помойке больничной нашел. Хорошая, то-се, добротная такая. Психов-то, видно, гуманитарными рубахами усмиряют, а наши отечественные, то-се, на помойку. А чем они плохие? Добротные - сносу нет. Все бомжи себе расхватывали, ну и я несколько штук взял. Снизу подогнул, рукава закатал - и ходи… О чем я, то-се… Ах, о китайце. Так вот, китаец этот несколько месяцев назад появился без рубашки, я сжалился и дал. А он сидит у себя на чердаке и светится.
- Почему светится? - не отставал Илья.
- Да кто ж его знает. Я думал сначала, заболел человек, то-се, температура поднялась. Так нет. При нем, если глаза вострые, книгу читать можно. Вот и Петя подтвердит…
- Загадка природы, - вяло подтвердил Петя. - Но я в газете желтой еще не такое читал. Там племя под городом обнаружили, прямо под землей, с петровских времен живут. Вот это чудо!
- Этот китаец, наверное, из монастыря. Тут летом китайцы из буддийского монастыря приезжали. Сергей говорил, что они тоже в темноте светились…
- Ну, скоро баланду-то принесут? Жрать охота! - бросил сверху Петя.
И тут дверь, скрипя петлями, открылась.
- О! Баланду, то-се, несут.
Вошел все тот же рослый милиционер, но без баланды.
- Насильник, эй! К следователю.
- Я же только что от него…
Илья поднялся и пошел к двери.
- Не разговаривай, иди давай.
Охранник положил свою массивную руку на плечо Илье и проводил в знакомый коридорчик. Шедший впереди Илья, зная дорогу, повернулся к правой двери. Но милиционер поворотил его к левой и ввел в точно такой же кабинет, в каком Илья встречался с Мишей.
За столом сидел широкоплечий мужчина в костюме, с галстуком и писал что-то на листе бумаги, не обращая внимания на вошедших. Сопровождавший Илью милиционер удалился. А Илья стоял посреди кабинета и не знал, что делать. Он кашлянул тихонько, но следователь не обратил на него внимания. Тогда Илья подошел к стулу и сел. Следователь поднял глаза от листа и посмотрел на Илью.
- Я что, приказал сесть? - изумился он так, будто увидел на стуле не Илью, а инопланетянина с бластером в перепончатой лапе. - Я что, приказал сесть?! - Громкость его голоса с каждым словом возрастала.
Илья поднялся со стула, не понимая, чем так рассердил следователя.
- Теперь садись, - следователь, немного умерил пыл. - Без моего приказа ничего не делать. Фамилия, имя, отчество.
Илья назвался. Потом у него спрашивали прочие анкетные данные. Илья рассказал не таясь, они были занесены в протокол. После чего следователь, назвавшийся Николаем Степановичем, устало сложив руки, уставился в глаза Ильи и сказал:
- Ну что, колоться-то будем? Или дурака корчить из себя начнешь?
- Я ничего не помню, - сказал Илья, упрямо глядя в пол, он недоумевал, почему вынужден вторично говорить одно и то же.
- Не помнишь, значит?
- Не помню, - повторил Илья, подняв глаза на следователя.
Крупное, упитанное лицо его с маленькими глазками постепенно багровело. Он глядел на Илью с нескрываемой ненавистью.
- Значит, не помнишь?.. - снова повторил он с угрозой в голосе и взоре. - И как гнался за честной девушкой, не помнишь?! И как одежонку с нее рвал? А она плакала, просила не позорить ее девичью честь. А ты хохотал и рвал одежонку!.. Рвал! Как за гараж ее, несмотря на слезы и мольбы, тащил. Невинную девицу, юную красавицу!.. Своими грязными лапами хватал! Не помнишь?! - С каждым словом следователь свирепел все больше. - А она, обливаясь слезами, умоляла тебя!.. Мразь!! - вдруг рявкнул он и обрушил кулачищи на стол. - Сволочь!! Тварь поганая! Мерзость!! Таких, как ты, гад, вешать нужно! Мразь!!
Он дико сверкал глазами, наклонившись к столу и оскалив гнилые зубы, бил кулаками по крышке. При каждом выкрике Илья вздрагивал, со страхом глядя на вошедшего в раж следователя.
- Мерзость вонючая!! Ско-ти-на! Говори, гад!! - Он в истерике дубасил натруженными кулачищами в стол, не замечая боли. - Говори, как честную девушку насиловал!
- Да я же… Да я же все Мише сказал, что не помню ничего, - заикаясь, проговорил Илья.
- Ах, Миша?! Так он твое дело взял. Черта с два!! Не получит он его. У Миши ни по одному делу насильников не осудили. Устраивает тут либерализм с такой мразью, как ты. Пентюх он хренов, а не следователь. Все порнуху там смотрит! - Николай Степанович с ненавистью кивнул на дверь. - Нет уж! Хрен он твое дело получит, - он погрозил пальцем. - Я буду его вести, и ты у меня на полную катушку схлопочешь! Колись, подонок!! - вдруг снова жутко заорал он.
Илья захлебнулся от досады, обиды, страха. Еще никто в жизни не смел так открыто, нагло и беспардонно обзывать и оскорблять его. А он хотя и не знал, но чувствовал свою вину, поэтому не смел ответить на грубость.
- Будь моя воля, - уже не в силах кричать, сквозь зубы цедил следователь, - я бы тебя, подонка… вот этими руками задушил, - он потряс ручищами над столом. - Да знаешь ли ты, гад, что того заявления, которое девушка честная, тебя подонка не испугавшаяся, написала, вполне достаточно, чтобы тебя посадить. Это я все, мразь вонючая, для твоей же пользы стараюсь, чтобы тебе за чистосердечное признание, говнюку, меньше дали. Ну! Будешь говорить?!
Постепенно успокоившийся Николай Степанович снова начал распаляться, потеть, пучить глаза…
- Колись, па-д-ла!! - орал он на Илью, находящегося в предобморочном состоянии. - Сволочь! Тварь! Га-ди-на!! Все, убью сейчас тебя!!
Он вытер со лба пот, нажал кнопку звонка, вмонтированную в стол, тут же вошел милиционер, который привел Илью.
- Уведи эту мразь. Иначе я его сейчас угроблю, падлу!

Предыдущая страница 10 Следующая страница


11 Серж Арно

На трясущихся ногах Илья вслед за милиционером пошел в камеру.
«Какой страшный человек, - думал он. - Какой страшный».
За время разговора Илья даже вспотел. В камере никого не было.
- А где? Тут были… - он не мог подобрать от волнения слов.
- Выписали их, чтобы баланду тюремную не расходовать. Выписали бомжей домой, в подвал, - уходя, сказал охранник и закрыл дверь.
На табуретке стояла алюминиевая миска с чем-то жидким и дурно пахнущим.
«Боже мой! - Илья сел на койку и обхватил голову руками. - Боже мой! Может быть, повеситься?»
Он поискал глазами крюк, но не нашел, да и не на чем было. Хотя раньше он слышал или где-то читая, что японские самураи, попав в плен, совершали над собой харакири без ножа: откусывали себе язык и умирали от потери крови. Но Илья кусать свой язык не захотел. Положение казалось ему безвыходным. Он постарался вспомнить вчерашнюю ночь, но потом плюнул.
Минут через десять снова открылась дверь, и тот же охранник бесстрастно сказал:
- Насильник, давай на выход.
- К следователю?..
Илья побледнел и, еле переставляя ноги, двинулся вслед за милиционером. Он приготовился к худшему - следователь не выдержит напора ненависти к Илье и все-таки начнет его жестоко бить.
Илья повернул к левой двери, но снова ошибся - его ввели в правую. За столом сидел доброжелательный Миша Плюхин и улыбался ему, как родному. У Ильи отлегло от сердца. Слава богу!..
- Ну садись, дорогой. А ты чего такой бледный? - искренне встревожился Миша.
- Да, меня следователь ваш вызывал. Этот Николай…
- Николай Степанович, что ли? Как?! Я же ему сказал, что дело твое беру. А этот придурок сам решил тебя вызвать. Да пошел он, козел! Ты ему, Илюха, ничего не говори. Он только орать да морды бить умеет, - Миша со злостью посмотрел на Дверь. - Ты его посылай к едрене фене! Понял?! Ну ты чего, вспомнил?! - Миша опять расплылся в улыбке. - Ну, давай, рассказывай, рассказывай…
Он потер руки.
- Миша, знаешь, я ведь честно ничего не помню, - виновато улыбнулся Илья, ему не хотелось разочаровывать такого хорошего парня.
- Ну, Илюха, елки! Ты пойми, без твоего воспоминания я ничего сделать для тебя не смогу. Вон этот придурок, - он кивнул на дверь, - возьмет тебя и посадит, на фиг! А за что?! За что тебя сажать, а?!
- Не за что.
- То-то и оно, что не за что. За то, что на тебя эта дура заявление написала. Вот дуры-бабы, счастья своего не понимают. Нужно было расслабиться и получить удовольствие. Правда?! Ну так что? Отдавать твое дело этому живодеру?!
- Не нужно. Ну, может, что-нибудь сделать можно?
- Ну хрен с тобой, Илюха. Жалко, конечно, что ты не вспомнил. Ну обещай, что вспомнишь. Придешь из дома и расскажешь. Ну обещаешь?! Понравился ты мне, так что я сам за тебя сочинил. Раз ты в этом сочинительском деле слаб, я все за тебя сделал: у меня в школе поэтому всегда пятерки были.
Миша протянул Илье мелко исписанный листок бумаги.
- Тут не очень разборчиво…
- Да чего там разбирать. На, подписывай, и до свидания.
Он протянул ручку, Илья взял ее. Некоторое время он читал, старательно разбирая слова, спрашивая значение некоторых из них у Миши. Изумляясь все больше и больше. В признании говорилось о том, что он, Илья, напившись для смелости, подстерег жертву около подворотни с целью изнасиловать с извращением, напал на нее, зажимая рот, потащил за гараж… Ну и прочая чушь. В конце Илья чистосердечно раскаивался в содеянном и обещал больше никогда такого не делать.
- Слушай, Миша, ведь тут чушь какая-то написана. Ведь такого не было. Не поджидал я ее заранее. Я ж не помню ничего.
Он положил бумагу на стол.
- Да как не было? У меня ведь заявление этой дуры есть. Да пойми, это ж не изнасилование, это попытка. Ты что, дурень?! Разницы не понимаешь?! Попытка - это что? Тьфу! Это все равно что желание. А сколько я баб за день желаю?! Во, сколько! - он маханул ребром ладони по горлу. - Так что подписывай смело. Если б изнасилование совершилось, я понимаю. А тут попытка! Тьфу! Ну ладно, я тут кое-что вычеркну. Ну то, что уж слишком - замечтался, знаешь ли, будто ты с извращением хотел. Ну я понимаю, конечно, хотел, кто ж не хочет-то?! Но чтобы уж слишком не было. Вот, вычеркиваю, - он, действительно, чиркнул пару раз в листке. - Ну, а остальное туг вполне прилично.
Он скова протяну я листок Илье. Тот посмотрел в него бессмысленно.
- Нет, я не могу его подписывать, - сказал он негромко.
Еще долго Миша уговаривал Илью подписать его сочинение, уверяя его, что это единственный его шанс, но Илья тупо стоял на своем, не помышляя о выгодах, которые сулило чистосердечное признание. Разговор длился около двадцати минут. Порой Илья думал, что в словах Миши есть здравый смысл, и рука дергалась, чтобы поставить подпись, но он вовремя передумывал.
- Ладно, иди пока. Не понимаешь ты, Илюха, своей выгоды. Но ты мне нравишься. И я тебя понимаю. Ох, как понимаю!
Илья вернулся в пустую камеру в совершеннейшем расстройстве и сидел на койке, глядя перед собой. Голова уже не болела, но похмельная тоска угнетала душу. Он уже сожалел, что не подписал признания. Но как это все так неудачно сложилось? Как?! Неужели он мог воспылать к женщине такой страстью, что попытался изнасиловать ее? Какой позор! Какой стыд! Что теперь подумает о нем женщина, которую он по-настоящему любит? Нет! Лучше повеситься, чем терпеть такие муки. Этак совесть окончательно загрызет. Но что теперь делать? Подписывать или нет?!
Илья прекрасно понимал, что если подпишет признание - ему точно конец. Тем более что все существо его восставало - он не мог поверить, что способен на изнасилование. Он не знал, но чувствовал какой-то подвох в этом деле. Но в чем он? Если у них уже есть заявление потерпевшей, то его, конечно, достаточно для того, чтобы Илью осудить. Тогда для чего от него так активно требуют признания? То, что Миша заодно с Николаем Степановичем, Илья понял, прочитав «свое признание» в сочинении следователя. По тюрьмам Илье хоть и не приходилось скитаться, но фильмы-то он смотрел и понимал, что сейчас его раскручивают на признание.
Заскрипели петли.
- Насильник, к следователю.
«Ничего не буду подписывать, пусть хоть бьют», - твердо решил Илья, выходя из камеры.
- Ну что, гадина! Вспомнил?! - встретил его грозный Николай Степанович.
- Да нет, не могу я ничего вспомнить, - мгновенно слабея от излучаемой ненависти, проговорил Илья негромко.
- Еще и не помнишь ни черта. Скотина! Ну я тебе напомню. Подонок гнусный. - Его полное лицо вздрагивало от чрезмерной ненависти. Следователь достал из стола лист бумаги. - Я тебе напомню. Я за тебя, подонка, здесь все напишу. И только, сволочь, мне не подпиши, - сквозь зубы цедил он. - Я из тебя отбивную сделаю.
Он качал писать, читая вслух то, что записывал. После перечисления анкетных данных он продолжат:
- Я подстерег заранее уже не первую выбранную мной жертву с целью изнасилования. После этого я намеревался убить жертву с особой жестокостью и, расчленив на куски, бросить в канализационный люк. Для этого заранее я приготовил топор и два острых ножа. С детства меня привлекали сексуальные извращения и убийства…
Илья продолжал слушать дальше чертовщину, которую писал про него следователь, и ему иногда казалось, что он во сне, настолько невероятным было положение. Это была явная чушь, но он не прерывал Николая Степановича, опасаясь его гнева.
Далее в тех же ужасающих словах описывалось, как Илья совершал противоправное и античеловеческое действие. В конце следователь писал:
- …В своих злодеяниях я нисколько не раскаиваюсь. Буду продолжать насиловать и убивать, пока жив. Число, подпись. На, подписывай.
Николай Степанович бросил перед Ильей исписанный лист и ручку.
- Да вы что?! Не буду я подписывать, - сказал твердо Илья. - Тут все неправда.
Пусть хоть убивает, но такую бумагу он не подпишет никогда в жизни.
- Ах ты, тварь! Неправда?! - застучал он ногами в пол. - Так я неправду говорю!! Да я тебя!!.. - С крика он вдруг перешел на шепот сквозь зубы. - Да я тебя!.. Задушу, гада. Я людей не бью, но такого подонка, как ты, изувечу - изменю принципам, потому что ты не человек. Ты мразь! И если ты мне это признание не подпишешь, то я тебя, гада!.. - Он потряс кулаками в воздухе, голос его окреп. - Подписывай, гад!! Подонок!!
Он визжал, брызгал слюной и топал ногами. Илья был в предобморочном состоянии.
Сзади него скрипнула дверь, но он даже не обернулся.
- Николай Степанович…
- Что надо? Я работаю - не видите, - немного смягчив тон, бросил он кому-то.
Илья оглянулся, в дверях стоял Миша Плюхин. Господи, как он счастлив был увидеть его доброжелательное лицо.
- Нет уж, вы прервите работу, Николай Степанович. Этого подследственного я уже взял. Это мое дело.
- Как же, как же! - ехидно проговорил Николай Степанович. - У тебя такие дела до суда не доходят. Этот подонок мой! И точка!
Следователь бацнул кулаком по столу.
- Я с самого начала его делом занимался, - не отступал Миша - Правда. Илья Николаевич?
- Да Правда, правда! - охотно закивал Илья.
Сейчас решалась его судьба. Только бы Мише удалось отбить его у этого сумасшедшего громилы.
- Вы еще эту тварь спрашивайте, Михал Михалыч. Я этого подонка раскручиваю, я и до конца доведу. Я его минимум под пожизненное заключение подведу.
- Нет уж, Николай Степанович, извольте отдать мне подследственного. Мы с ним уже признание написали…
- Ни фига! - перебил Николай Степанович. - Он вот уже мне признание свое подписал, - он указал на бумагу, лежавшую на столе. - Так что проваливайте, Михал Михалыч… Проваливайте.
- Ты чего, Илья, подписал? - искренне огорчился Миша, глядя на Илью. - Я же тебе говорил, не подписывай у него ни фига. Ну теперь уж я ничем помочь не могу.
Он приоткрыл дверь.
- Проваливайте, проваливайте!! - кричал вслед Николай Степанович. - Я уж этого подонка подведу…
- Ничего я не подписывал! - вскочил со стула Илья.
Его охватили ужас и паника, оттого что Миша сейчас уйдет и снова оставит его наедине с этим страшным человеком.
- Ах, так не подписал? - Миша закрыл дверь и вернулся к столу.
- Все уже подписано. До свидания. - Николай Степанович, прикрыл ладошкой нижнюю часть страницы.
- Где подписано, покажите, - Михал Михалыч склонился над листом.
- А подписано, где надо, - сказал Николай Степанович, не убирая руки с листа.
- Ну покажите, где?
- Не покажу. Почему это я вам должен показывать?
- Я ничего не подписывал, - прервал их пререкания Илья.
- Ты, подонок, заткнись - тебя не спрашивают, - сквозь зубы, багровея, прорычал Николай Степанович, зверски посмотрев на Илью. - Ты у меня не то еще подпишешь. Будешь в слезах и соплях ползать по полу.
- Ну вот видите, ничего он не подписал. И правильно сделал, - Михал Михалыч положил Илье на плечо руку. - А у меня подписал. Так что я его забираю. Пойдем, Илья.
Илья встал и, довольный, направился за своим спасителем к двери. Николай Степанович почувствовал, что почва уходит у него из-под ног.
- Позвольте, коллега, - слово «коллега» у него прозвучало издевательски, - не надо врать. Вы меня провести хотите. Ничего он у вас не подписал.
- Уверяю вас, он уже подписал признание, еще в прошлый наш с ним разговор. Правда, Илья? - Миша посмотрел на Илью.
Илья молчал. Он не знал, стоит ли соврать для своей выгоды или лучше промолчать.
- А-а-а! Вот так. Молчит, сволочь! Ну-ка, давай его сюда.
Николай Степанович поднялся из-за стола и направился к Илье, чтобы усадить его на стул и продолжить пытку. Илья понял, что сейчас наступит конец.
- Да, подписал, - сипло сказал он и закашлялся.
- Вот так! Я же вам врать не буду, коллега (•«коллега» у него прозвучало еще более издевательски).
- Вранье! - прогремел Николай Степанович, стоя перед ними. - Этому подонку соврать - раз плюнуть. Покажи бумагу, тогда забирай.
- Послушайте, я напишу рапорт о вашем поведении, - пригрозил Михал Михалыч.
- Пиши сколько хочешь. А этого подонка я до пожизненного доведу, а то он у тебя опять сторублевым штрафом отделается.
От злости он перешел на «ты».
«Господи, когда это кончится?» - подумал изнуренный до последней степени Илья.
- Хорошо, я сейчас принесу его признание. Пойдем, Илья.
- Нет уж, он пускай останется, - схватил за руку Илью Николай Степанович и больно сжал.
- Хорошо, я вам обещаю, что сейчас принесу бумагу. Вас это устраивает? Как не стыдно не верить, ведь вы следователь.
- Ну ладно, идите. Если через две минуты не принесете, приду его заберу.
Ошалевший Илья последовал за своим спасителем в его кабинет. Он был так благодарен Мише, что готов был хоть целый час смотреть у него в кабинете порножурналы (хоть и было противно), но лишь бы доставить ему удовольствие.
- Фу-у! Ну, Илюха, твое счастье. Повезло тебе, - говорил Миша., беря со стола исписанный лист бумаги, - а то вцепился, как бульдог. Если бы не я, плохо бы тебе было… Ну, вот ручка, подписывай. Пойду этому придурку в нос ткну.
Илья взял ручку и уставился на лист бумаги, мысли текли вяло и как-то безнадежно.
- Ну-ну, подписывай, сейчас этот псих ворвется. Ты думаешь, он две минуты будет ждать. Ну, давай.
Миша слегка подтолкнул Илью под локоть.
- Мне нужно подумать, - вдруг сказал Илья. Он не собирался этого говорить - он даже не узнал своего голоса. - Я так сразу не могу.
- Да ты что, Илюха?! Чего тут думать?! Ты в своем уме? Он сейчас тебя заберет, и дело с концом. Тебе его бумага больше, что ли, нравится?!
- Да нет, но…
- Тогда подписывай по-быстрому, не писай - отмажем тебя, и иди домой. Ну давай, давай.
Он снова толкнул Илью под локоть.
- Эй! Михал Михалыч, я жду! Где признание?! - послышался сквозь дверь голос следователя.
Он не зашел, а, должно быть, только приоткрыв дверь своего кабинета, кричал через коридорчик.
- Сейчас, сейчас, Николай Степаныч! Сию минутку, не найти в столе никак! - в ответ, усилив голос, прокричал Михал Михалыч. - Ну давай скорее, слышишь! - зашептал он Илье. - Ну! Ну давай!!
Илья дрожал, внутреннее напряжение в нем достигло предела, он готов был расплакаться, забиться в истерике… А следователь все подталкивал его под локоть.
- Ну давай, давай, подписывай!.. Скорее подписывай!..
- Я жду! - опять кричал из-за двери Николай Степанович.
У Ильи в ушах поднялся звон, он побледнел, слегка пошатнулся; листок с его признанием поплыл перед глазами.
- Тебе плохо? - забеспокоился Миша, подставил стульчик. - Ну нельзя же так доводить себя, подпиши, и дело с концом - отдыхай.
Илья уже даже не в состоянии был говорить, он помотал головой и выронил ручку. Следователь ловко поднял ее с пола и снова вложил Илье в руку, но пальцы Ильи не держали, и он снова выронил; и снова упорный следователь всунул ее в руку. А Илье было уже все равно. Он словно плыл в тумане, и уже крики из-за двери никак не волновали его душу, перегруженная, она спала. Сколько еще времени Миша уговаривал его подписать бумагу и что говорил, он не понимал. Потом в кабинет врывался Николай Степанович и пытался утащить Илью к себе, оскорбляя его на все лады. Миша даже чуть не подрался с ним из-за Ильи Но самого Илью это уже как-то не волновало. Это драматическое представление его уже не трогало.
Пришел он в себя уже в камере. Что было в кабинете следователя, он помнил смутно - он даже не знал, подписал ли он какую-нибудь из бумаг или подписал обе. Он был в одурманенном, ватном состоянии. Потом его снова вызывали. Грозный Николай Степанович топал на него ногами, орал и сквернословил, но Илья уже слабо реагировал на него. Потом его отвели в камеру и снова вызвали…
Миша, добродушно улыбаясь, сознался в том, что сам не раз участвовал в изнасилованиях, даже в групповых, и до сих пор ничего - жив и на свободе. Уговаривал, пугал, снова уговаривал… Но Илья только молчал. Он больше не произнес ни слова.

Глава 11
К ВАМ МУЖИК ВЛАМЫВАЛСЯ?

Вернулся Сергей поздно вечером. Илья так и не появлялся. Это могло означать только то, что с ним случилась беда. Целый день Сергея не оставляла надежда, что он вернется. Но прошло слишком много времени. Карина, как видно, тоже о чем-то догадывалась.
- Слышь, Сергуня, позвони крале Ильевой, пусть отпустит человека.
- Да звонил уже, - мрачно ответил Сергей, теребя ус.
- И что, ты хочешь сказать, что он не у нее!
- Кто его знает… Жанна в командировке, что характерно.
- Так что, ты хочешь сказать, что его могли чик, того, - Карина провела указательным пальцем по горлу. - Те же, кто на тебя штукатурку сверзил.
Разговор происходил в кухне в присутствии сидящего в углу Басурмана. При последних словах Карины и ее недвусмысленном жесте он вздрогнул и посмотрел на Сергея. В последнее время Басурман сильно изменился - и не только ставшим загадочным поведением, но и внешне. Возможно, фингальное новообразование под вторым глазом, появившееся совсем недавно, так изменило его лицо.
- Вздрагивает, - заметив непроизвольное движение Басурмана, бросила Карина. - Вздрагивай, вздрагивай…
Басурман поглядел на нее с испугом.
- Так что делать будем. Илью-то где искать? Между нами, мальчиками, говоря, не нравится мне это. А почему ты в милицию с делом своего отца обратиться не хочешь?
- Милиция слишком прямолинейна, тут мягче подходить нужно.

Предыдущая страница 11 Следующая страница


Право на жизнь 12

- Да уж, мягче - одни покойники и больше ни фига. Ты сам-то чудом уцелел.
Раздался телефонный звонок. Сергей пошел в прихожую, снял трубку.
- Я хочу предупредить тебя об опасности. Этим делом нельзя заниматься, это верная смерть.
На сей раз голос переменил тональность и звучал глухо, словно через большую трубу.
- Послушай, уважаемый, ты мне уже надоел. - Сергей нажал пару кнопок, на табло АОНа высветился номер, с которого звонили. Сергей удовлетворенно ухмыльнулся.
- Зря ты голос поменял, мне тот больше нравился, и скоро ты заговоришь своим собственным голосом.
- Я обязан предупредить об опасности, - не обращая внимания на слова Сергея, снова заговорил он. - Это верная смерть. Пойми, он может вернуться.
- Кто? Кто вернуться?
- Этого я сказать не могу, но лучше не пробуждать эти силы. Тебе все равно не добраться до них…
- Сначала я до тебя доберусь, - Сергей бросил трубку. - Вот мразь.
Мимо прошмыгнул неутомимый горбун. Удивительно завела его жизнь, и вот мечется он в пространстве планеты без устали, пока не кончится завод.
- Опять доброжелатель звонил? - Из кухни выглянула Карина.
- На сей раз он не зря позвонил, - проговорил Сергей, переписывая номер телефона в лежавшую здесь же на тумбочке книжку. - Завтра позвоню Свинцову, он теперь снова в милиции работает. Узнаю, что характерно, адресочек телефонного хулигана и…
Довольный Сергей хлопнул в ладоши и потер руки.
В дверь раздался долгий звонок.
- Кого это принесло? Уже почти двенадцать, - сказала Карина. - Может, Илья.
Она направилась к двери.
- Тихо!.. - прошептал Сергей, - Быстро назад, в кухню. Там сидите.
Карина послушалась. Сергей тоже зашел в кухню и из-за угла, стилизуя свой голос под старушечий, спросил:
- Кого принесло-то? Кто ломится?
С лестницы послышалось нечленораздельное мычание и снова длинный звонок.
- Кто, спрашиваю?! Кто?! - перекрикивая трезвон, повторил свой вопрос Сергей.
Он выглядывал из-за угла. Карина из-за его плеча, Басурман из-за Карины. Мимо них протопал невозмутимый горбун, подошел к двери, приложил к ней ухо и тут же ушел обратно в комнату.
- Кто там за дверью? - повторил свой вопрос Сергей несколько растерянно.
Снова послышалось мычание, и сквозь него одно только разборчивое, но не совсем ясно проговоренное слово:
- Илью-у-у-у… Илью-у-у-у!..
Карина судорожно вцепилась в плечо Сергея длинными и острыми ногтями, так что ему сделалось больно.
- Это Транс!.. Это опять Транс!..
- Что? Какой еще Транс?!
Сергей высвободил плечо от ее коготков.
- Ну говорила же я. Трансформер этот страшный, за Ильей уже приходил. Я его Транс для краткости называю, неужели непонятно. Давай не будем открывать.
Звонок трезвонил не переставая.
- Илью-у-у-у!.. - слышалось с лестницы, словно ветер завывал в водосточной трубе.
- Не будем открывать, - как-то неуверенно повторила Карина.
И тут в дверь раздался мощный удар.
- Илью-у-у!..
Дальше удары сыпались методично, один за другим. Транс, как видно, не шутил.
- Я в милицию позвоню, - сказала Карина, но из укрытия не вышла.
- Да он дверь, что характерно, разнесет, - сказал Сергей. - Соседи, наверное, вызовут. Ну подожди у меня, тяжеловес хренов.
Сергей двинулся к двери, которая под мощными ударами ходила ходуном, из щелей сыпалась штукатурка.
- Ждите в кухне, - бросил он через плечо.
- Будь осторожнее, Сергуня, - напутствовала из-за угла Карина.
- Ну сейчас я тебя, Транс, сделаю!.. - прошипел сквозь зубы Сергей, резко выдохнул из легких воздух и открыл дверь.
Транс, должно быть, штурмовавший дверь всем телом, по инерции влетел в прихожую… И тут же нарвался на мощный боковой удар ноги Сергея. Транс приложил к силе со стороны хозяина квартиры свою силу инерции, и ударчик получился ничего себе! Транс… большими шагами прошел в комнату, словно бы и не встречалась ему на пути нога Сергея. Сергей удивленно посмотрел ему вслед и бросился догонять.
- Эй, мужик! Ты куда прешься?! - кричал Сергей ему в спину. Но Транс не обращал на него никакого внимания. Он был уже в комнате.
Обрушив попутно торшер, опрокинув журнальный столик, Транс ошалело метался по комнате.
- Илью-у-у-у… - мычал он.
В комнате горел свет, и Сергей смог разглядеть мужика. Он был одет в черный костюм, роста был небольшого, зато очень широк в плечах и кряжист, щеки покрывала щетина, но самым удивительным были остановившиеся глаза, поэтому он все время поворачивал корпус и голову; сами же глаза были, казалось, без радужной оболочки - черными.
- Ты мне всю мебель, мужик, перепортишь… - пошутил Сергей и, оказавшись лицом к лицу с Трансом, сделал мощный удар ногой в живот, тут же вдогонку за первым последовал прямой удар кулака в рожу, потом, повернувшись спиной, окончательный, добивающий удар в корпус с воплем, от которого мурашки бежали по телу даже у тех, к кому это не имело отношения.
Это была серия ударов, против которых нельзя было устоять. Сергей знал это. А Транс и не устоял - все так же глядя перед собой, он сделал шаг назад, повалился спиной на «грушу»… но не упал, а вместо этого тряхнул головой, словно избавляясь от наваждения, и, увидев перед собой Сергея, застывшего в глухой стойке, махнул здоровенной ручищей, чтобы отбросить его с пути. Сергей ловко отпрыгнул в сторону и снова дал ногой мужику в пах. Но тот, не заметив этого упражнения, вышел из комнаты. Сергей бросился за ним вслед.
В коридорчике Транс, повстречавший на пути Карину, просто без усилия отшвырнул ее в сторону и вошел в кухню наводить «порядок». Со стола посыпалась посуда.
- Илью-у-у-у… - мычал Транс.
- Слушай, ведь он боли не чувствует, - как-то растерянно сказал Сергей Карине, обнимая ее за плечи и заводя в комнату. - Пойду еще разок попробую.
- Не нужно, - взмолилась Карина. - Он сейчас уйдет. Ему только Илья нужен.
- Нет попробую, мне же интересно. Неужели он ни фига не чувствует?
Оставив Карину в комнате, Сергей вбежал в кухню.
- Илью-у-у-у… - мычал мужик, шарахаясь по кухне, как слепой, не только не чувствуя, но и не видя ничего вокруг.
Басурман стоял, вжавшись спиной в узкое пространство между кухонным пеналом и стеной: там было хоть и тесно, но не так опасно. Где был в это время горбун - неизвестно.
Поняв неуклюжесть соперника, уже без всяких экивоков и взвизгов, от самой двери Сергей высоко подпрыгнул и красиво, как в кино, выбросив вперед правую ногу, нанес непрошеному гостю мощнейший удар в грудь… Это было все, на что был способен Сергей - он вложил в удар весь заряд энергии, все существо востока и запада, всю мощь воспитавшего его буддийского монастыря…
Приземлившись, он глубоко втянул воздух расширенными трепещущими ноздрями.
От удара что-то хрустнуло в груди Транса, он ударился спиной о кухонный пенал, за которым прятался Басурман, и замер так с остановившимся взглядом. Словно умер. Но ноги пока держали его тело…
Так прошло несколько секунд. Транс все так же, как пугало, стоял, привалившись к пеналу, и на мгновение даже показалось, что он мертвый. Против него в красивой боевой стойке замер Сергей.
- Илью-у-у… - вдруг замычал Транс и, не видя, двинулся на Сергея.
- Тьфу! Собака!! - в сердцах воскликнул Сергей, отскочив в сторону, пропустил его в коридор и, повернувшись, вслед дал Трансу под зад пенделя. Не на поражение, а только чтобы выразить к нему свое презрение.
Сергей за ним не пошел. Фиг с ним, пусть делает чего хочет. Шум слышался из маленькой китайской комнаты. Транс наводил там «порядок». Через минуту, убедившись в отсутствии Ильи, он протопал через прихожую и вышел из квартиры, оставив дверь нараспашку.
Из комнаты вышла Карина, подошла к расстроенному Сергею. Тот стоял посреди кухни, бессильно опустив руки. С таким вопиющим безразличием к его физическим возможностям он еще не сталкивался.
- Он же боли не чувствует. Я ведь, что характерно, ребра ему сломал, а он хоть бы хны. Как загипнотизированный.
- Да ладно. Плюнь на этого говнюка… Я ж тебе говорила, его ничем не возьмешь, даже трактором.
- Не постигну, я ведь и так, - он сделал легкое движение корпуса, вероятно, прокручивая в голове свои действия, - и этак, - корпус дернулся в другую сторону. - Он ведь боли совсем не чувствует.
Сергей сам был словно в трансе.
- Ну посиди, Сергуня.
Карина, подставив табуретку поближе к Сергею, усадила его.
- Не постигну… Я его и так, и этак… - продолжал медитировать Сергей.
Карина вышла, закрыла входную дверь, вернулась и начала уборку после вторжения Транса.
Только поздно уже ночью, перед тем как идти спать, вспомнили о Басурмане и, вытащив из угла, где он стоял без движения, уложили спать.
Сергей проснулся от лихорадочных звонков в дверь, ему было достаточно мгновения, чтобы прийти в себя.
- Значит, вернулся, - прошептал он, легко вскакивая с кровати и надевая спортивные штаны. - Ну что ж, сразимся еще разок. Ему было безразлично, когда драться - хоть днем, хоть ночью.
В прихожей Сергею встретилась Карина, заспанная, в халате.
- Что он, с ума сошел? - проговорила она щурясь на свет. - Ведь нет Ильи.
Звонки не смолкали.
- Кто? - прорычал Сергей, подходя к двери.
- Милиция, откройте!
Сергей прильнул к глазку.
- И точно, милиция. Зайди-ка на всякий случай в комнату, - приказал он Карине, а сам открыл дверь.
Трое милиционеров вошли в прихожую, и сразу стало тесно от их бронированных туловищ. У двоих на груди висели автоматы, третий держал в руке кулек из газеты.
- Вызывали? - спросил тот, который был с кульком, строго глядя на Сергея в упор.
- Кого, - не понял он.
- Ну если вы не вызывали, значит, соседи вызывали.
- Не знаю.
- К вам мужик вламывался? - решил навести на мысль милиционер с автоматом на груди.
- Да был тут какой-то придурок, походил по квартире, торшер сломал и ушел.
- Что-нибудь пропало? - поинтересовался милиционер с кульком.
- Вы бы еще через месяц приехали, - подала голос Карина, выглянув из комнаты.
- У нас, гражданочка, своих дел навалом. Вон насильника колем, суку, - возразил милиционер с газетным кульком…
- Насильник?! - воскликнула обрадованная Карина, оживившись. - Поймали, гада?! Вы его, подлеца, покруче! Они, стервецы, сразу не признаются. А потом стерилизовать…
- Да уж раскручиваем, - заверил ее представитель закона. - Уж мы из него такое сделаем. А вашего мужичину мы взяли. Только пока не добились, кто он и откуда. Вещи-то у вас после него пропали? Будете иск предъявлять?
- Как взяли? - удивился Сергей, оглядывая милиционеров внимательно, зная, что взять Транса Дело нелегкое, если не сказать, невозможное.
- Да обыкновенно. Работа такая. В камере с насильником сидит… Ну так. что, иск-то предъявлять будете?
- Да нет, вообще-то у нас ничего не пропало.
- Ну тогда ладно. А это, наверное, вам посылочка. Угощайтесь, - милиционер развернул кулек, который все время разговора держал в руке, и с улыбочкой протянул Сергею. - Угощайтесь, угощайтесь…
Сергей, не раздумывая, машинально сунул руку в кулек и, схватив первое, на что наткнулись пальцы, вынул кошачью голову.
- Спасибо, - сказал он и бросил голову обратно. - Это у вас деликатес в милиции, вы всех, что характерно, угощаете?
- Эта посылочка у вашей двери лежала.
- Да. Нам из мясного магазина на суп присылают, - встряла Карина. - Из кошачьих голов самый наваристый борщец. Пальчики оближешь.
Сергей заглянул в пакет:
- Сколько, две их там?
- Две, - подтвердил милиционер. - Ну, мы тогда пойдем. Значит, на этого придурка бумагу писать не будете? Ну и ладненько, у него, сразу видно, не все дома. Пакет-то вам оставить?
- Да нет, спасибо. Мимо помойки пойдете, бросьте туда - нам понадобится, мы за ним спустимся.
- Ну, как знаете. Но, учтите, был у меня случай. Тоже вроде вас, каждый день потерпевший… ну тогда-то он потерпевшим не был, это он потом потерпевшим стал, так вот, получал он кошачьи головы каждый день на одну меньше. Заявления нам писал. Мы думали, кто-то шутит. А потом уже так не думали, потому что нашли этого человека с последней головой кошачьей, в глотку забитой, распоротым животом и вырванными внутренностями. Вот такая история. И не один такой случай в Питере приключился. До сих пор ни одно такое дело не раскрыто. Секта, что ли, какая в городе трудится. Может, вы нам заявление на всякий случай напишете, будем охранять вас.
- Спасибо за заботу. Но я уж как-нибудь сам.
- Ну ладненько, тогда как знаете. Пойдемте, братцы.
Молчавшие весь разговор ОМОНовцы стали выходить на лестницу.
- А все-таки я бы вам посоветовал… Всего-то у вас один денек для раздумий остался.
Милиционер с кульком многозначительно поднял вверх указательный палец и, шурша газетой, удалился.
- Слышал, чего они сказали, - покачала головой Карина, когда Сергей закрыл за блюстителями закона дверь. - Ну, насчет голов. Может, действительно написать? Пускай мента с автоматом у двери поставят.
- Сам разберусь, - бросил Сергей. - Но как они Транса взяли? Не ясно. Давай спать, уже три часа ночи.

Глава 12
ПОБЕГ

Илья находился в изможденном состоянии тела и души. На протяжении всего дня через каждые пять-десять минут его вызывали следователи и изнуряли угрозами, уговорами… Почему Илья не подписал проклятую бумагу, он не знал, но в тот самый момент, когда он, запуганный и сломленный, уже готов был поставить свою подпись, он вдруг отключился. Что такое вдруг щелкнуло в его организме? Неизвестно. Но только он обнаружил себя сидящим на койке камеры предварительного заключения. К Илье сразу вернулась способность размышлять, и если бы он был свободен от мыслей на определенную тему, то, наверное, удивился бы повторяемости происшествий его жизни. Ведь когда-то его мучили в психбольнице, вынуждая вспомнить то. чего он вспомнить не мог, и снова от этого зависела его жизнь и судьба И вот сейчас в милиции. Но, похоже, им и не требовалось, чтобы он вспомнил, они вытягивали из него признание. Сейчас на проясненную сном голову Илья разгадал их хитроумные приемы и обрадовался, что отделался так легко. Сейчас он возьмет себя в руки… Сейчас…
Илья заходил по камере, взад-вперед. Потом остановился у тумбочки, на которой стояла миска с простывшей баландой. Взял ложку. Зачерпнул и, подавляя рвотный спазм, заставил себя проглотить три ложки мутной жидкости.
- Что они, из червяков суп варят?
Илья съел еще три ложки, пока не почувствовал, что после следующей его точно вырвет. Он снова заходил по камере. Положение его было безнадежным… Нет, Илья не верил в безнадежность - сколько раз он убеждался в том, что из любой ситуации есть выход. Самое главное, что он саморучно не подписал себе приговора. Илья чувствовал какой-то подвох в этом деле, что-то здесь было не так. Но зачем?! Зачем Марине потребовалось сажать его за изнасилование?.. Конечно, следовало бы допросить ее с пристрастием. Но как дать весточку Сергею?..
Разгуливая по камере, Илья ощущал какое-то неудобство. Он думал сначала, что это происходит от угрызений проснувшейся совести. Но нет… Илья остановился и вдруг понял: ощущение было таким, словно за ним наблюдают.
Он посмотрел на дверь камеры. Глазок на ней, конечно, имелся, но в слабом свете горящей под потолком лампочки было не разглядеть смотрит ли кто-нибудь в него. Вглядываясь, Илья стал подходить к двери ближе. И тут замок заскрежетал… Илья подошел к своей койке и сел.
- Ишь, снова как надрызгали.
Уборщица в синем рабочем халате вошла в камеру.
- Ишь, напакостили.
Она оглядела давно не мытый пол, намотала тряпку на швабру и начала старательно тереть его.
Она терла его сосредоточенно, иногда сняв тряпку, мочила ее в ведре. Это выглядело как-то обыденно, по-домашнему: уборщица в синем рабочем халате с косынкой на голове, словно была это не камера для невольников, а детский садик. Уборщица была похожа на нянечку, простую и добрую нянечку.
- Убери ноги-то, сынок, - попросила она, когда добралась до сидящего на нижнем ярусе Ильи.

Предыдущая страница 12 Следующая страница


13 Серж Арно

Илья подогнул под себя ноги.
- За что сидишь-то, милый?
- Да не знаю даже, говорят, за попытку изнасилования.
- Ну-у-у… - уборщица усердно терла пол. - Так сознайся им, да и дело с концом, - от доброты душевной сказала она - с ее позиции жизнь казалась простой и ясной, как половая тряпка. - А то, вишь, чего тут - грязь какая, да и кормят небось плохо. О-ох!
Она вздохнула тяжко, уселась на свободную койку против Ильи и оперлась на палку швабры обеими руками.
- А изнасиловал-то кого хоть? А то, знаешь, женщины такие бывают, сама и так и этак фланирует, а потом заявление пишет… Ты смотри с такими не водись, - как-то по-матерински погрозила она пальцем. - Я уж тут уборщицей десять лет - наслушалась. Да уж, неприятный случай.
Женщина добро глядела в лицо Ильи.
- Эти милиционеры, - продолжала дальше уставшая уборщица, - они человека понять не могут. Вот ты, к примеру. Видать, девки-то тебя не любят, худосочный ты. Так ты на нее и позарился, правда?! Тут человека понять нужно. А кто поймет, как не материнское сердце. Я тебя, сынок, понимаю. Так сама она? Можешь мне сердце облегчить, ваша братва мне всегда все рассказывает. Уж я наслушалась тут.
Глядя в эти добрые глаза, с каким бы удовольствием Илья рассказал ей все, облегчил душу, поплакал бы на плече… Как он устал!
- Если б я что-нибудь помнил… - плачущим голосом заговорил Илья.
- Ну, уж так и ничего? - огорчилась уборщица.
- Ну помню, что пришел к ней в котельную… - начал снова тужиться Илья.
- Ну-ну, - оживилась уборщица, в глазах блеснул нетерпеливый интерес, но она тут же подавила его.
- Больше ничего.
- Жалко. Я, конечно, не знаю, не моего это уборщического ума дело, но слышала я, что ихний начальник говорил, что если ты им там такую-то бумагу подпишешь, так они тебя выпустят домой. Дома-то мать небось заждалась. Уж я-то знаю, каково матери. Подпиши, сынок, да и иди с миром. Чего тебе тут-то. Здесь всякий люд, это сейчас никого, а то такие драчуны бывают. Не приведи Господь! А тебе что - подписал да иди. Чего тебе тут маяться?..
От доброты душевной уборщица положила Илье руку на колено.
Хоть и был Илья в тяжелом физическом состоянии, но что-то в поведении женщины насторожило его. Он внимательно пригляделся к уборщице. Халат на ее груди слегка разошелся, и там что-то блеснуло, в камерном полумраке Илья всмотрелся… Поймав его взгляд, уборщица быстро запахнула халат. Но Илья уже успел рассмотреть, что это была пуговица с гербом Российской Федерации. По выражению лица Ильи поддельная уборщица поняла, что разоблачена. Ни слова не говоря, она поднялась и, взяв швабру и громыхая ведром, вышла из камеры.
«Эх, повеситься бы, - подумал Илья, глядя ей вслед. - Все здесь вранье. Одно вранье».
Как он устал за сегодняшний день, он не предполагал, что может так устать. Сейчас, казалось, уже ничто не способно его пронять, вызвать эмоции. Очень хотелось лечь, закрыть глаза, заснуть; но он боялся ложиться, боялся того, что, как только он ляжет, обязательно залязгает замок в двери, его разбудят и поведут к следователю. Почему-то, несмотря на то что оба следователя были совершенно разными, в сознании Ильи они сплотились в единое существо, злое и противное, о двух головах.
Проходило время, но никто не потревожил Илью. Что сейчас, день, вечер или ночь, он не знал, и такое вневременное состояние угнетало, на душе было тоскливо. Как он будет выбираться из этой ситуации, Илья не знал, но старался уверить себя, что выберется.
Он улегся на койку и, окончательно сломленный стрессом и усталостью, уснул.
Снилась Илье какая-то блондинка со злым-презлым лицом, кукла в красном колпаке; они мучили Илью и требовали подписать какую-то фотографию похабного содержания…
Илья закричал и проснулся.
Было тихо, все так же горела под потолком лампочка. Илья вспомнил все, что с ним произошло, в чем его обвиняют, и тихонько заскулил от тоски. Его мучило чувство голода. Илья встал, подошел к миске с мутной похлебкой, покрывшейся тоненьким слоем застывшего жира, и съел три ложки - больше не смог. Он повернулся к кровати, намереваясь снова лечь. И тут увидел человека, лежащего на верхнем ярусе, который располагался над его кроватью. Вставая, он не заметил нового постояльца - вероятно, подселили его в то время, когда Илья спал.
Сокамерник лежал, повернувшись лицом к стене, и никак не возможно было разглядеть его внешность. Было видно только, что одет он в костюм и широкоплеч.
Илья, стараясь не шуметь, дабы не пробудить его, лег на свою кровать и закрыл глаза. Но ему не спалось, в голову лезли разные ужасы. Илья ворочался, отпугивая их скрипом пружин, но сон все равно не шел.
Он услышал, как что-то большое и массивное грохнулось на пол. Илья тут же открыл глаза, повернулся… и, вздрогнув, отпрянул к стене. Перед Ильей, глядя на него в упор, стоял Транс. Он смотрел на Илью, но по неживому его взгляду можно было подумать, что он его не видит, но так только казалось.
- Илью-у-у-у… - замычал Транс старую песенку.
Илья в страхе инстинктивно закрыл лицо рукой, он уже почувствовал на себе непреодолимую силу Транса и не намеревался вступать с ним в бой. Он был изумлен появлением этого человека настолько, что не мог даже позвать на помощь.
Но Транс не стал обижать Илью, он повернул голову сначала в сторону окна, потом в сторону двери, словно оценивая их крепость, подошел к двери и остановился против нее.
«Этот-то монстр здесь откуда взялся? - подумал спросонья Илья. - Специально менты его наняли, чтобы меня заставить бумагу подписать… А вот фиг им!»
Странно, но здесь в камере Илья меньше боялся Транса, чем на свежем воздухе. Нет, конечно, в первый момент он сильно перепугался, но сейчас чувствовал к подсадному Трансу больше презрения, чем страха.
Постояв несколько времени перед дверью, словно собираясь с мыслями, Транс вдруг жахнул в ее железную обшивку кулаками, потом жахнул снова и снова…
Илья лежал на месте, не пытаясь вставать, с любопытством следил за действиями Транса.
Немного погодя дверь открылась.
- Ну, чего среди ночи стучишь, падла?!
В приотворенную дверь высунулась заспанная физиономия. Дальше Илье было не видно, Транс закрыл голову своим телом, дверь, скрипя, открылась, и он вышел.
«Ага, за моим признанием пошел. Сейчас притаранит бумажонку. Как же, буду я ее подписывать, держи карман шире! Меня теперь танком не испугаешь, хоть бомбардировщики вызывай…»
Илья чувствовал, как внутри него пробуждается безграничная наглость. Он почему-то думал, что Транс не посмеет обидеть его в стенах камеры и что здесь он находится под защитой закона и Конституции Российской Федерации. Илья почему-то не мог допустить мысли, что если Транс будет его бить и мучить, а Илья будет орать, то милиционеры не вмешаются.
Вышедший из камеры Транс оставил дверь незакрытой, и в щель тянуло сквозняком. Лежа на своей кровати, Илья глядел на эту незакрытую Дверь, за которой было холодно и темно, сначала с безразличием, но постепенно в душе просыпалось чувство тревоги. Отчего была эта тревога? Ну, подумаешь, дверь забыл закрыть… И все же казалось ему, что сделано это неспроста, а умышленно. Кто войдет сейчас в эту открытую дверь?.. Для кого ее оставили? Тревога переросла в страх. Как далеко еще простирается ментовское коварство?! Что они еще придумали?
И все же, несмотря на то что ему было страшно, Илья решил встать и закрыть дверь. Он подошел к двери: в щель ничего не было видно - в коридоре было темно. Илья потянул за ручку… Но дверь не закрывалась, что-то мешало. Илья опустил глаза и увидел рифленую подошву ботинка сорок четвертого размера. Из-за этого ботинка дверь и не закрывалась.
«Странно! Что же его сюда специально поставили, чтобы проветрить? Навряд ли».
Но как Илья ни всматривался в темноту, ничего разглядеть не мог. Он толкнул башмак ногой… И вдруг догадка прояснила сознание. Ведь это нога!.. Кто-то тихонько лежал там в темноте…
Илья прислушался, но до него не донеслось ни звука. Тогда он приоткрыл дверь и выглянул. Но щель была слишком мала, и сквозь темноту ему ничего не удалось разглядеть, тогда он еще приоткрыл дверь…
Взвизгнули петли… На полу лежал человек в милицейской форме. Одна рука его подломилась под спину, голова запрокинулась назад… Он был либо без сознания, либо…
Илья, стоя на пороге камеры, смотрел на лежавшего человека и не знал, что ему следует предпринять. Нужно было позвать на помощь. Он помнил, что слева за стеклянной дверью находится отделение милиции и там наверняка кто-нибудь есть. Илья выглянул из камеры. За стеклом слабо горела лампочка, он увидел барьер, часть письменного стола…
- Эй! - позвал Илья негромко. - Эй, есть кто-нибудь?!
Ему не ответили. Тогда Илья перешагнул через лежащего человека и в темноте подошел к стеклянной двери.
То, что Илья увидел в помещении отделения, ужаснуло его: рядом с дверью, раскинув руки, лежал мужчина в милицейской форме, возле него валялась фуражка и пистолет, должно быть, он выхватил его из кобуры, но не успел воспользоваться. Милиционер лежал головой в сторону двери, за которой стоял Илья, лицом вверх, из раны на темени сочилась кровь. Он не проявлял признаков жизни. Рядом, положив руки и голову на письменный стол, сидел другой милиционер, он тоже не двигался.
Илья, растерявшись, и не зная, что делать, приоткрыл дверь - в щель тут же ворвался трезвон сразу нескольких аппаратов. Илья почему-то испугался, захлопнул дверь, и сразу стало тихо, как под землей, - массивная дверь с толстым стеклом являлась прекрасным изолятором, не пропуская звуков отделения.
«Что же делать-то? - подумал Илья, глядя в стекло на недвижимые милицейские тела. - Может, пойти в камеру лечь спать, а то еще на меня подумают?..»
И тут внезапно, как из-под земли, за стеклом прямо перед Ильей выросла массивная фигура Транса. Илья в ужасе отшатнулся. Но тут же опомнился, схватился обеими руками за ручку двери и уперся ногой в косяк, чтобы не пустить его.
Несколько мгновений Транс без тени эмоций на лице глядел в стекло, потом губы его зашевелились, наверное, он промычал единственное известное ему слово. Взялся за ручку…
Илья напрягся изо всех сил!..
Транс потянул за ручку, так что буквально выдернул Илью в отделение с такой ужасающей легкостью, что Илья не успел ничего понять. По инерции он пробежал несколько шагов, наступил в лужу крови, попутно пнул ногой лежавшего навзничь милиционера… но, кажется, не причинил ему ни боли, ни вреда… ему уже было все равно. Ни на секунду не смолкая, трезвонили телефонные аппараты. Илья, ошарашенный физическим воздействием, шумом… еще даже не успел сообразить, что произошло, как уже оказался в железных объятиях Транса. Он правой рукой обхватил его за талию - Илья попробовал освободиться, но не тут-то было - хватка оказалась непреодолимой… Больше Илья не проявлял неповиновения и, влекомый Трансом, вышел из отделения, оставляя на полу липкие, кровавые следы.
Была ночь. Илья оглядывался по сторонам, улица была пуста, только вдалеке маячила темная человеческая фигура Да и что бы мог сделать случайный прохожий, попроси Илья у него помощи, против такой нечеловеческой силы. Здесь разве что танк справится… или Сергей. Илья вспомнил, как его друг крушил кулаками кирпичи… Да, Сергей срубил бы его в два счета!
Теперь Илья понимал, что Транс не собирается его убивать, иначе он бы остался там, в камере, таким же недвижимым, как и трое милиционеров. Но тогда куда и зачем он тащит Илью?..
Транс остановился, огляделся кругом, мимо них проехал автомобиль. Немного постояв на месте, должно быть, что-то соображая, потащил Илью дальше. Идти с Трансом было неудобно, Илья все время старался попасть с ним в ногу, но это удавалось не всегда; а Транс, кажется, не обременялся своей ношей и как бы даже забыл об Илье.
Он вышел на середину проезжей части и остановился, озираясь.
«Машину хочет поймать, - догадался Илья. - Как он будет объяснять, куда ехать?..»
Стоя посреди проезжей части, они походили на сильно подвыпивших приятелей. Наконец показался автомобиль, Транс поднял руку. Илья собирался крикнуть, чтобы водитель не останавливался, но навряд ли он услышал бы его, кроме того, жизнь самого Ильи висела на волоске. Еще неизвестно, как может перемениться настроение Транса, если начать ему перечить. Кто знает, что в ту или иную минуту взбредет в его тупую башку.
«Жигули» остановились, ночной извозчик опустил стекло.
- Куда?
Следующим его вопросом должно было быть: «Сколько». Но второго вопроса извозчик задать не успел.
Не выпуская Илью, Транс рывком открыл дверцу - водитель никак не ожидал такого поворота событий. Свободной рукой Транс схватил его за шиворот и легко, как будто водитель был внутри полый, словно одна одежда с головой, вышвырнул его из машины на мостовую. Он не успел ни возразить, ни возмутиться, а только, ударившись телом об асфальт, ойкнул.
Транс запихал Илью на заднее сиденье, сам сел за руль… «Жигули» рванули с места и, вихляя из стороны в сторону, помчались по улице, провожаемые тоскливым взглядом сидящего на асфальте бывшего ночного извозчика - на душе у него было грустно.
Но еще более грустно было на душе у Ильи.
«Мать честная! Он ведь водить не умеет! Он ведь правил никаких не знает! Ведь мы так разобьемся, к едрене фене… Мать честная!..»
Транс хотя и не знал правил, зато ехал быстро Он лихо вертел рулем по какому-то понятному только ему принципу. Впереди, слепя фарами, появился встречный автомобиль. Илья был уверен, что на него как раз таки они и наскочат, но все обошлось. Хорошо, что была ночь и автомобили встречались редко, пугливые, они, визжа тормозами, разъезжались от них в разные стороны.
Ошалевший Илья провожал их глазами, выскочить из машины на такой сумасшедшей скорости он и не помышлял. Постепенно распугивание встречных машин захватило его. Да и сам Транс, казалось, увлекся этим рискованным делом. Теперь он двигался только по встречной полосе и, как говорится, шел на таран всякого встречного автомобиля.
Они выехали на довольно оживленный проспект. Здесь стало совсем интересно. Илья глядел, как, гудя и визжа тормозами, машины бросаются от них в разные стороны. И небывалое чувство восторга и радости охватывало Илью.
«Давай! Давай! - билось в голове. - А-а-а! Не хочешь уступать?! Ну тогда держись… В сторону!! Поберегись!!»
Иногда Илья, забывшись, восклицал что-нибудь вслух и готов был захлопать от радости в ладоши, но сдерживался. Опасность того, что можно разбиться, отошла на задний план. Осталось только упоение игрой, смертельной, но удивительно увлекательной. Пожалуй, такое ощущение восторга Илья испытывал впервые в жизни. Это было как полет во сне.
«Да-вай!! Да-вай!! - сжав зубы, трясся он от восторга на заднем сиденье. - Да-вай! Давай!!..»
Куда они мчались? Чем все это может кончиться? Илья не задумывался, он видел мелькавшие за окном огни фар, реклам, разноцветные светофоры и ощущал восторг…
Черная блестящая и новенькая БМВ выскочила из-за поворота. Скорость у нее тоже была будь здоров, кроме того, она привыкла к тому, что ей уступают дорогу плюгавые и малоимущие «жигулята». Она гордилась собой, своим блеском. Внутри БМВ была набита подгулявшей «золотой молодежью». Они тоже выехали проветриться и попугать ночных извозчиков. Через опущенное стекло автомобиля слышался дамский визг и хохот…
БМВ развернуло при повороте, и от прямого столкновения лоб в лоб их отделяло какое-то мгновение, но это мгновение не наступило - машины только ощутимо чиркнулись боками. Но от этого чирканья Илью швырнуло в сторону. Из БМВ донесся дружный визг, они тоже ощутили на себе этот «поцелуй».
Толчок этот пришелся для Ильи как раз кстати, он словно пробудил его от приятного сна, и он увидел реальность, смертельно опасную чудовищную реальность. Что с ним? Нужно не радоваться выкрутасам Транса, а скорее даже погоревать над своей болтающейся на тонком волоске жизнью. И уже разбегающиеся в стороны автомобили не радовали его, а катание с ветерком не вызвало давешнего восторга и упоения. Но пробуждение от прекрасного сна не сулило ничего хорошего, Он оказался в кошмарной действительности. Теперь, видя мчащиеся на них огни фар, он вздрагивал уже не от восторга, а от ужаса.
Сзади раздалось гудение, Илья оглянулся - на хвосте у них сидела та самая БМВ, с которой они «поздоровались» бочками. БМВ истерически гудела и рвалась вперед. Наконец они поравнялись. Веселая компашка, хохоча, прилипла к стеклам. Они махали руками, показывали языки, девушки посылали воздушные поцелуи… Илья, выпучив от ужаса глаза и приоткрыв рот, смотрел на развеселый народ, выехавший «погулять».
Но тут Илью швырнуло в сторону «золотой молодежи», и он ткнулся лицом в стекло, потому что машины на большой скорости снова столкнулись боками. Дружный визг восторга и ужаса из соседнего автомобиля донесся до его ушей. И снова девчонки замахали руками, посылая воздушные поцелуи. Откуда-то появилась бутылка шампанского, ее тут же пустили по кругу, предложили даже Илье, но он помотал головой. Безэмоциональный Транс никак не отреагировал на любезность попутчиков. Он гнал машину.
Встречным автомобилям приходилось туго, теперь они были вынуждены съезжать на панель. Последнее столкновение, видно, пришлось по вкусу водителю БМВ, и он, подмигнув и весело скаля зубы, легонько толкнул «жигуленок». На этот раз Илья удержался и не ударился. Водителю передали бутылку шампанского, и он отпил из нее два глотка. Во время питья он как бы случайно под общий хохот снова въехал в бок их «жигулей», и у БМВ разбилась фара. Этот хруст стекла всем особенно понравился. И водитель БМВ, войдя в азарт и желая еще больше повеселить своих гостей, вдруг сделал резкий бросок в сторону от машины с Ильей и, перелетев поребрик, наскочил боком на столб - лампочка на столбе от сотрясения погасла - взрыв дружного хохота и улюлюканья донесся до Ильи.
Немного поотстав, БМВ снова стала нагонять их «жигуленка» и для веселья игриво ткнула их в задний бампер, так что голова у Ильи дернулась и чуть не оторвалась. Он повернулся и покрутил пальцем у виска, давая понять водителю, что последняя шутка ему не понравилась. Тогда БМВ обогнал их и, чуть притормозив, подставил для толчка свой задний бампер. Теперь они были в расчете. Молодежь замахала руками, завизжала, и потрепанная БМВ со следами побоев, прощально гудя, рванула вперед так, что быстро скрылась из вида. Битым и поцарапанным «жигулишкам» было за ней не угнаться. По не горящим лампам на столбах только по одной стороне улицы можно было догадаться, что им понравилось гасить фонари.
Илья, совсем обалдевший от ночной встречи, мелькания огней, тупого затылка Транса, с безразличием глядел кругом. Они выехали к железнодорожной товарной станции. Что-то, должно быть интуиция, подсказало Трансу съехать с освещенной дороги. У «жигулей» горела только одна левая фара - правая была раздолбана БМВэшкой - и скоро они заплутали между товарными вагонами. Машина заехала на рельсы и завыла, пробуксовывая. Но Транс, не понимая, что они уже давно стоят на месте, давил и давил на педаль газа.
Илья осмотрелся. Вокруг стояли товарные составы. Было темно. Кое-где светили прожектора. Илья взглянул на тупой затылок Транса, поискал глазами, чем бы по нему садануть, но не нашел. Сжав кулак, посмотрел на него придирчиво и решил не отвлекать человека от такого важного дела. Тихонько приоткрыл дверцу - Транс никак не среагировал, да в таком гуле и нельзя было ничего услышать.
«Ну, а теперь дёру!!»
Илья выскочил из машины и что было мочи побежал… Но, не сделав и пяти шагов, споткнулся и упал, пребольно ударившись руками о гальку. Но он не обратил на это внимания и, вскочив, побежал снова… Он не слышал, что делается за его спиной. - в ушах шумел ветер. Добежав до преграждавшего путь грузового состава, бросился на четвереньки, прополз под вагоном на другую сторону. Потом прополз под другим составом и бежал дальше… Он не оглядывался, чтобы не терять драгоценные секунды. Он мчался, не выбирая дороги, не раздумывая, только бы уйти от этого безмозглого, тупого монстра, неизвестно зачем преследующего его.
Илья поднял глаза и увидел приоткрытую дверь вагона, он поднялся по ступенькам. Оглянулся, но, никого не увидев, залез в вагон и захлопнул за собой дверь. В темноте на ощупь он пробрался в угол, сел на пол, навалил на себя какие-то попавшиеся под руку тряпки, оставив только щель для глаз. В эту щель обливающийся потом, часто с хрипом дышащий Илья видел за стеклом кабины полную луну.
Илья прислушивался к каждому шороху, где-то что-то звякнуло, треснуло, потом запыхтело… В кабине было жарко, и Илья изнывал под горой тряпок, но сбросить с себя придавившее рванье не решался.
Вдруг Илья услышал совсем близко хруст гальки. За обшивкой кабины ходил кто-то грузный. Шаги стихли, Илья затаил дыхание, вслушиваясь… И тут сквозь стекло, закрывая своей массивной фигурой луну, заглянул Транс.
«Все - конец?!» - пронеслось в голове.
Илья изо всех сил зажмурился, как будто это могло спасти его от жуткого Транса. Когда он открыл глаза, Транса уже не было, да и не привиделся ли он обалдевшему от сегодняшних событий Илье. Он глядел на луну, которая постепенно затягивалась белой дымкой и уходила все дальше и дальше в небо…
Илья помотал головой, стряхивая дрему. Здесь оставаться было опасно. Он поднялся на ноги и, в темноте ощупывая стены, направился в глубь вагона. Пройдя узким коридором, на ощупь отыскав помещение без окон и почувствовав себя в относительной безопасности, сел в углу на пол и, обхватив руками колени, закрыл глаза…

Глава 13
НОЧНОЙ ЗВОН (ЧАЕПИТИЕ С ПОКОЙНИКОМ)

- Эй! Эй, ты кто такой?!
Кто-то настойчиво тряс его за плечо. Все еще не приходя в сознание, Илья отмахнулся, пробурчал что-то сквозь сон.
- Да ты чего, бомж, что ли?!
При этих словах Илья открыл глаза. Перед ним стоял высокий молодой человек. Илья с трудом поднялся на затекших от долгого сидения ногах.
- Бомж ты или кто?
- Нет - не бомж, - ответил он.
- Ну-ка пойдем. Сейчас узнаем, какой ты не бомж.
Он, положив руку Илье на плечо, повел его через какой-то коридорчик. Судя по грохоту работающих машин, перестуку колес и покачиваниям, электровоз уже набрал порядочную скорость.
В кабине, куда привел его парень, стоял полумрак - горели только лампочки на табло. Второй машинист сидел в кресле перед пультом управления и, обернувшись на шум, посмотрел на Илью.
Было ему лет пятьдесят, он имел густые усы, все лицо его было изборождено глубокими морщинами, словно смятая бумага.
- Пал Палыч у нас специалист по бомжам, он и скажет.
Пал Палыч. еще больше сморщив лицо, окинул Илью взглядом с ног до головы.
- Бомж, - вынес он приговор и, отвернувшись, стал глядеть во тьму ночи, рассекаемую мощным прожектором.
- Ну вот, Пал Палыч вас, бомжей, сразу узнает. А ты говоришь, не бомж.
Действительно, вид у Ильи был задрипанный: куртка перепачкана в пыли, на ботинках не было шнурков - их сняли в милиции, брюки на коленке порвались при падении. Он уже два дня не брился, не мылся и не причесывался. В общем, бомж бомжом.
- Ну чего, Пал Палыч, - продолжал парень, держа свою тяжеленную руку на плече у Ильи. - Выкинем его на ходу? Подумаешь, одним бомжом больше - одним меньше…
- Не нужно меня выбрасывать, - негромко сказал Илья.
- Да что ты, бомж? Пошутил я, не выбросим. Ты, видно, натерпелся, что даже шуток не понимаешь. Вон садись, сейчас чаю тебе дам. Как оказался-то тут?
- За мной гнался один… - проговорил Илья, садясь на откидное сиденье.
- Ну да?! - оживился машинист, усаживаясь рядом в кресло. - Это такой здоровенный зомби, да?!
Илья кивнул.
- Слышал. Пал Паныч? Так этот зомби его ловил.
Пал Палыч, сидя перед пультом управления, через ветровое стекло зорко вглядывался в ночь: он уже двадцать пять лет вглядывался, оттого лицо его было сморщенным, уж чего он только не перевидал за эти годы.
- Мы его видели. Ужас! Может, извращенец?! Не хотел бы я, чтоб такой… А чего он от тебя хотел-то?
- Даже не знаю, - признался Илья. - Никак от него не убежать, как рок какой-то.
- Ну, жуткий у тебя рок. А звать-то тебя как?
Самого помощника машиниста звали Виктор. Он налил Илье из термоса чаю, угостил бутербродами. Илья, вспоминая вкус тюремной баланды, ел с удовольствием.
Илья впервые оказался в кабине электровоза, и ему было интересно и страшновато - кабину болтало, кругом все громыхало, только приборы горели в полумраке.
- Ну, теперь маньячина тебя не догонит. Если, конечно, в вагон где-нибудь не залез.
Илья не ответил.
- Мы вообще-то тебя должны были бы в милицию сдать по инструкции, но не боись, не будем. Правда, Пал Палыч?
Рулевой кивнул, не посмотрев в их сторону - он боялся пропустить указующий знак семафора.
- А куда состав-то идет?
- В Новгород, там день стоять будем.
- В Новгород?! - радостно и изумленно воскликнул Илья, не веря своим ушам. - В Новгород?!
Он даже привстал от радости.

Предыдущая страница 13 Следующая страница


Право на жизнь 14

- А ты чего, бывал там?
- Бывал, - вздохнул Илья, мечтательно глядя вдаль.
Он вдруг почувствовал облегчение. Он ехал домой, на родину, в мир, где все стоит на своих местах, где жизнь размеренна и спокойна. Как же устал Илья от этих приключений…
- Бывал, - повторил он с облегчением. - И уж теперь никогда оттуда не уеду.
Вдруг что-то с силой ударило по кабине. Звоном отдалось в корпусе. Илья напрягся.
- Чего это зазвенело? - Виктор повернулся к Пал Палычу. - Человек?
Пал Палыч помолчал, а потом сказал нехотя:
- Человек не так звенят. Сколько тебя учить? Человек - с этаким растягом. Дольше звенит, потому как выше. А это мелкая тварь. Кабан, может.
- Нет, Пал Палыч, уж я слышал, как кабан звенит. Я, когда в Уссурийск составы гонял…
Но Пал Палыч перебил:
- Там кабан не тот, крупнее местного. Там лось звенит, как грузовик. А здесь я раз коровой звенел, так думал, поросенок, такая дохлая.
Илья слушал разговор, не понимая узкопрофессиональной терминологии.
- А как это звенит? - найдя промежуток, решился Илья прояснить обстановку.
- Как, как. Сбивает когда состав кого-нибудь, так обшивка звенит, чего ж тут непонятного, - простодушно пояснил Виктор.
- И часто люди попадаются?
- Не скажу, что каждые пять минут, но бывает. Выскочит кто-нибудь из кустов… и звенит. Но все по-разному, у каждого свой звон: корова, птица, человек… Если видим заранее, останавливаем, если можем. Раньше-то, услышав звон, состав останавливали и пострадавшего собирали по частям. Точно, Пал Палыч? - Машинист, не отрывая взгляда от дороги, кивнул. - И я собирая, график сбивали этим здорово. Теперь не останавливаем. Даем на ближайшую станцию информацию, они бригаду сборщиков присылают. Это ж поезд, а не велосипед - тут не поможешь, только из графика выбьешься. Вот недавно случай у меня был, это до того как с Пал Палычем в бригаду попал. Днем ехали. Видимость паршивая - туман - вдруг из этого тумана выступает человек и идет прямо на поезд. Даем сигнал, хоть бы что. Подъезжаем ближе - старуха в платке. Вдруг она, карга старая, встает на колени и кладет голову на рельсы. Это не смешно, - вдруг серьезно сказал Виктор, хотя Илья и не думал смеяться. - Ну, мы по тормозам, чуть-чуть не успели. Слышим, захрустела бабка. Выскакиваем, искать начинаем. Слышим, кричит: «Здесь я, здесь!» Представь! Закрутило бабку между продольной тягой и электродвигателем. И так оказалось, что старуха между ходовыми частями электровоза оказалась как будто на шпагате растянута, как лягушонок. Мы попробовали освободить, не тут-то было. И так, и этак, ничего. Мы ей говорим: «Бабка, чего ж ты под поезд-то полезла?»
«Дура, - говорит, - была. Это я в знак солидарности с демократическим движением, за продвижение по пути реформ, вот я и по пути…» - «А теперь поумнела?»
Пришлось вызывать со станции специальную бригаду с гаечными ключами, старуху из электровоза выворачивать. А пока приехали, пока гайки открутили, старуха извелась вся. Во как она проклинала эти пути реформ и закрученные гайки, из-за которых маялась. Но сохранилась, повезло ей… Хотя, зараза, на целый час своими акробатическими трюками график движения сбила. Это не смешно, у нас с этим строго. Вот как бывает. Иногда идет по рельсам кто-нибудь - ты гудишь, а он не слышит. Дашь по тормозам, а он, сукин кот, с рельсов сходит и этак ручкой!..
- Да-а, - вздохнул Илья. С того момента, как он узнал, что едет домой, он успокоился, словно и не было ничего позади в том ужасном городе.
- Вот, ты говоришь, интересно, - снова приписал он Илье то, чего тот не говорил. - А интересно не это. Интересно другое. Как вещи с них слетают?
Виктор приблизил к Илье лицо в полумраке кабины и состроил таинственную гримасу.
- Да брось, все равно не поверит, - пробурчал от пульта Пал Палыч.
- Чего брось-то, а действительно, как?! Пал Палыч! Ведь это ж мистика какая-то. Законы физики-то нарушаются.
- На законы плевать. У дороги свои законы.
- Вот и я говорю - свои. Так что такие чудеса.
- Что слетает-то? - поинтересовался Илья, так ничего из их разговора и не поняв.
- Что слетает? - передразнил Виктор. - А вещи - вот что слетает. Вот как ты объяснишь, что сбитый поездом человек лежит мертвый, ботинки у него на босу ногу надеты, а носки отдельно лежат. Или пиджак на голое тело надет, а рубашку после на кустах находят. И это не смешно! Сам я такое видел!.. Женщина в шубе, а под шубой бюстгальтер один. Свитер рядом лежит.
- Ну да?! - усомнился Илья.
- Я ж говорил, не поверит, - бросил Пал Палыч. - А я сам сколько таких случаев встречал за четвертной работы на колесах. Это каждый машинист знает. Почти всем такие случаи встречались. Но это, говорят, при определенной скорости такие штуки.
- Случилось однажды, даже челюсть вылетела… - вспомнил Виктор.
- Ну, это дело не хитрое, - вон у Людмилы, жены моей, так по несколько раз на дню выскакивает. Сделали, стервецы, плохо.
- Ну, а что ты скажешь о том, что одни покойники целиком, а другие неизвестно в каком состоянии. И это не смешно.
- Вот тут ничего сказать нельзя, - согласился от пульта Пал Палыч. - Действительно, один словно бы своей смертью умер - целехонький, даже ведь ни единого синяка, ни единого кровоподтека, а знаешь, что шибануло его будь здоров - сто пятьдесят - сто шестьдесят иногда, а он целехонький. А иного по крохам собираешь: разрывает его на кусочки, разбрызгивает по кустам, косогорам… Что за чудеса такие? Но вот со мной что приключилось. Было это в… дай Бог не соврать… в семьдесят шестом году, меня тогда только из помощников в машинисты перевели. Ну-ка замени меня, Витек.
Виктор пересел на его место к пульту, а Пал Палыч занял место рядом с Ильей и начал:
- Ездили мы в Ригу. Я тогда на пассажире работал. Дорога наезженная. Я при должности, даже когда отдыхать можно было, все на дорогу гляжу. Осень была глубокая, вот как сейчас. Ночь темнющая, да еще дождь. Всякий машинист знает, в такую погоду нужно в оба глядеть. А перед сменой сон я страшный видел, уж не помню, о чем сон, помню только ощущение паршивое такое. Я, неугомонный, у пульта стою. И вот видим мы с помощником, человек как будто из-под земли вырос (ну, видимость, понятное дело, плохая), но успели заметить, что высокий он и в военной форме. Помощник даже сигналить не стал, совсем близко мужик. Дал по тормозам, применил экстренное, да где там, так и сшибло его на скорости, наверное, километров сто сорок.
Ну что делать? Взяли фонарики, пошли искать - помощник-то на одну сторону пошел, я на другую. Кто же знает, куда его, горемыку, ударом отшвырнуло. Лазали по кустам, лазали… я весь промок до нитки. Помощник с другой стороны дороги матерится. Нету - пропал, как будто его ударом на луну забросило. Все проводники из вагонов выглядывают, не поймут, почему остановка И тут Зинка из второго вагона кричит:
- Паша! Ты чего там ищешь?!
Да вот, говорю, так, мол, и так: сбили военного, тело ищу, чего же лежать у дороги будет.
Она смеется - веселая баба была - все замуж выйти хотела, оттого со всеми и спала, может, кто возьмет.
- А не тот ли это майор, который у меня в купе чай уже полчаса пьет.
- Да нет, - говорю. - Вряд ли. Его так шибануло, что ему теперь не до чая.
- Иди, Паша, все-таки посмотри. Он говорит, что его сбили.
Ну пошел я, помощник тоже со мной. Сидит в купе у проводницы майор, красавец с усами, чай пьет. Бледноват, правда, но ничего вроде. Я смотрю на него, как идиот, и спрашиваю:
- Извините, не вас, мол, мы поездом сбили?
А сам понимаю, что не может быть такого.
- Да, - говорит. - Меня.
Чаек вприкуску пьет и на Зинку поглядывает этак соблазнительно. А Зинка под его взглядом прямо вся расплывается.
- Ну, извините, - говорю, - но по полосе ходить не разрешается, штраф придется заплатить.
Он говорит:
- Заплачу.
И чаек попивает. Ну что делать, повернулись мы с помощником и пошли из вагона. Зинка меня нагоняет, шепчет прямо в ухо:
- Он на мне жениться обещал. Я, говорит, тебя с первого взгляда полюбил.
А сама прямо расплывается от своего бабьего счастья. Порадовался за нее, конечно: ей, уже бабе не первой свежести, надежды мало оставалось. А тут офицер, красавец! И все же глодало меня что-то. «Нет, - думаю, - не так здесь что-то».
Вызвали мы по радио «скорую», объяснили, мол, сбили человека - он с виду нормальный. Ну, посмеялись над нами там. Через два часа в Риге были… «скорая» уже ждала, попрощался майор с Зинкой. А врач «скорой» - мой старый приятель еще по школьным годам оказался. Посадили они майора в «скорую» и увезли.
Через неделю снова приехал я в Ригу, ну зашел к старому школьному приятелю, я к нему, бывало, заходил. Поговорили о том о сем. Ну я, конечно, спросил, как, мол, майор, а то у нас одна проводница забыть его не может.
- Да-а, - говорит он. - Майор-то не простой оказался.
Ну я с расспросами, что да как. Оказалось, здравствовал майор еще двое суток, а потом помер. А когда его после смерти вскрыли, так ахнули! Вся больница смотреть сбежалась. У него внутри все, что могло оторваться, оторвалось. Все отбито было. И как он жил столько времени, никто понять не мог. Вот такая история, сынок.
А Зинка счастливая ходила, я ей об этой истории не стал рассказывать. Пускай думает, что придет за ней майор под алыми парусами. Пускай мечта с ней останется.
Пал Палыч помолчал.
- Зинка-то потом плохо кончила - спилась, теперь бомжует где-то.
- Во, какие вооруженные силы у нас были, - бросил от пульта Виктор. - Не то что теперь. Развалили армию… Красный никак, Пал Палыч. Вон и приборы показывают.
- Тормози потихоньку, - приказал Пал Палыч, махнув рукой.
Виктор потянул ручку тормоза. Состав медленно, легкими толчками остановился. Кругом был темный лес. Рассказ о живом покойнике испортил Илье настроение. Он молча глядел на часть дороги, высвечиваемую мощным прожектором, и грустил неясно о чем.
Состав остановился в лесу. Деревья с облетевшей листвой выглядели уныло. Слева на пригорке светился огонек жилого пункта. Кто не спал в такую ветреную и глубокую ночь? Может быть, читатель приключенческих книжек засиделся допоздна и не терпится знать ему, что будет дальше, или старый колдун-экстрасенс варит зелье приворотное из лягушат и крысиных хвостов и бурчит над котлом заклинания, или… Да мало ли кто может не спать, возможно, просто свет забыли выключить.
Пал Палыч после рассказа своего тоже приуныл и сидел тихо. Только от Виктора доносился звук постукивания кончиков пальцев по чему-то железному.
- Ждать хуже всего. Ночь сегодня длинная какая-то, - сказал он, перестав стучать. - Что-то на улице звякнуло или мне показалось?
Он оглянулся. Но ни Илья, ни Пал Палыч не слышали, потому не поддержали разговор. Виктор снова забарабанил. Часы показывали четыре утра Илья смотрел на дальний огонек, и ему было грустно, хотелось туда, в жарко натопленную избу.
- Эт чего?! - прошептал Виктор.
Илья оглянулся и посмотрел на Виктора. Тот стоял, глядя на стекло, и больше не мог выговорить ни слова. Илья проследил за его взглядом и похолодел внутри, дыхание замерло…
По другую сторону стекла Илья увидел взъерошенную голову Транса. Он пустыми остановившимися глазами глядел в кабину. Оцепенев, Илья смотрел в его застывшие глаза, и его охватывал сильный непреодолимый страх… этот страх перешел в ужас. Не соображая, что и зачем он делает, Илья вскочил, открыл дверь с противоположной от Транса стороны электровоза и прыгнул в темноту ночи.
Сломя голову Илья мчался, продираясь сквозь кусты… Прочь от этого места! Как можно дальше от проклятого, везде настигающего Транса!.. Сзади ему что-то кричали, несколько раз прогудел гудок электровоза. Но Илья не остановился, он бежал, задыхаясь; он бежал до тех пор, пока не понял, что умрет, если не остановится передохнуть. Он схватился за какое-то дерево и повис на нем, дыша с хрипом. Кололо в боку, пот заливал глаза.
«Когда же все это кончится?! Господи?! Когда?!»
Он перестал дышать и прислушался, где-то сзади хрустели ветви, должно быть, Транс пустился в погоню. Значит, нужно уходить. Илья оставил дерево и побежал дальше, но теперь передвижение его сильно затруднялось. Поначалу он бежал, не думая о том, что может налететь на дерево и расшибиться, что в темноте было даже очень возможно. Преодолев еще немного пути и поняв, что такими темпами далеко не убежит, Илья снова остановился, прислушался. Транс был где-то совсем близко, слышно было, как трещат ветви под гнетом его тела. Каким чутьем он идет за Ильей? Возможно, на слух.
«Ну, раз от него не убежать, значит, нужно затаиться, - решил Илья. - Не видит же он в темноте… Хотя кто его знает, придурка…»
Илья на ощупь отыскал толстое дерево и, послушав, откуда доносится шум, спрятался за него. Хотя это было лишь условно: в такой темнотище его все равно было бы не увидеть.
Ждать Илье пришлось недолго. Шаги приближались стремительно.
«А может быть, он видит в темноте?» - пронеслась жуткая мысль.
Хруст ветвей и шуршание опавших листьев слышались уже совсем близко. Были в тяжелой поступи преследователя тупая целеустремленность и неотвратимость. Совсем рядом с затаившимся Ильей Транс остановился… Наступили тягостные для Ильи мгновения. Он стоял, вжавшись спиной в дерево, сильно зажмурив глаза и стиснув зубы.
«Только бы не заметил, только бы не заметил…»
Транс постоял секунду, другую… а потом побрел дальше.
Илья ждал у дерева до тех пор, пока вдали не стихли шаги Транса. Только после этого, тщательно прощупывая путь, пошел в другую сторону. Попутно Илья вспоминал, как, убежав из психбольницы, вот так же на ощупь блуждал по кладбищу. Пожалуй, тогда было посветлее.
Вскоре Илья увидел огонек жилого поселка. Увидев перед собой цель, идти стало повеселее и с каждым приближавшим к населенному пункту шагом дорогу становилось видно все отчетливее.
Только одно окошко во всем поселке светилось. Илья с затаенным страхом, что его прогонят да еще и побьют, подошел к окну и заглянул в помещение.
За круглым, покрытым клеенкой столом сидела старушка в белой ночной рубашке и раскладывала на столе карточный пасьянс.
Илья подошел к двери, вздохнул для смелости и постучал. Почти тотчас в сенях раздались шаркающие старушечьи шаги. Свет в сенях зажегся, дверь открылась. На пороге стояла старуха в ночной сорочке.
- Бабушка, а нельзя ли… - начал Илья.
- Да заходи, заходи, - махнула она рукой. - Холод не пускай, давно тебя жду, даже вона спать не ложилась. Припозднился ты.
Илья вошел, не находя объяснения старушечьей доброжелательности. Оказывается, его здесь ждали. Вот так новость! Илья не стал переубеждать, слабовидящую старуху в том, что она обозналась и приняла его за другого.
«Ладно, - решил он. - Позже все прояснится».
Увидев Илью в комнате при ярком свете люстры, бабка ничуть не переменилась в доброжелательном к нему отношении и даже ничего не сказала по поводу его затрапезного перепачканного вида, хотя и глядела на него через очки с каким-то интересом.
Бубня что-то себе под нос, для Ильи неразборчивое, она сгребла карты, сложив их стопкой, и стала собирать к столу.
- Картошка-то простыла, пока тебя ждала, - сказала бабка, ставя на стол большую тарелку с варенным в мундире картофелем, блюдце с нарезанными ломтиками сала, маринованные грибочки. У Ильи при взгляде на такое изобилие заурчало в животе. Ведь за сутки он только хлебнул несколько ложек тюремной баланды да съел два бутерброда, которыми угостил его машинист электровоза.
- Ешь, милок. Небось в казенном доме плохо кормят.
Карга смотрела на Илью, прищурив глаза, сквозь стекла очков лукаво. Но Илье не было дела до прозорливой старухи, он уплетал все, что видел на столе. Но всего съесть все равно не смог, положено было с запасом. Старуха сидела молча напротив и с ухмылочкой глядела, как гость насыщается. Что-то в ней было хитрое и умное. Пожалуй, она походила внешностью на учительницу сельской школы, вышедшую на пенсию. Вокруг ног Ильи все время терся огромный кот, выклянчивая что-нибудь со стола, мурлыкал и смотрел зелеными ясными глазами.
- Ну, а теперь скажи, как тебя зовут, - когда Илья наелся, спросила хозяйка.
- Илья. Спасибо, бабушка, а-то я не ел вчера целый день, чуть не околел от голода.
Илья сыто засопел, отвалившись на спинку стула.
- Ну, Илья, долго же ты по лесу от него бегал, - сказала старуха, с хитринкой глядя на него.
- А откуда вы знаете? - удивился Илья.
- Карты, милый, сказали, - ехидно улыбнулась пенсионерка.
И тут он заметил в ее руках колоду карт, которую она постоянно тасовала. Ее ехидную улыбку Илья истолковал по-своему, а слова как шутку.
- И чего же про меня еще карты сказали?
- А сказали, Илюша, что в казенном доме ты в неволе по навету злому томился. Да и еще много чего…
Илья хмыкнул: не ожидал он услышать такое от бабуси.
- Ну что, погадать тебе? Ко мне многие из города приезжают - гадаю им. Бабу Феклу многие знают. Приезжали даже бандюги какие-то, чуть силой не увезли в салоне у них работать. Тысячу долларов платить обещали. Слышь, Илья, а тысяча долларов-то - это много или как?! Чего на них купить-то в городе можно?
- Да много всего, бабуля.
- А чего много-то? - не отставала бабка.
- Да… всего, не знаю. А чего нужно?
- Я б себе новый холодильник купила бы, а то этот вон плохо морозит. Можно холодильник купить?
- Можно.
- Тогда, может, и пойду к ним работать. Холодильник-то нужен! Ну что, погадать тебе? Сказать, что на сердце, что под сердцем, что сердце успокоит?..
- Так тут электрокардиограмму снимать нужно, - пошутил Илья. - А вообще-то интересно. Погадай, бабушка Фекла.
- Ну гляди, а не испугаешься?
- Чего?
- А правды всей, хотя и карты, случается, брешут. Ну так что? Будем судьбу, Илюша, узнавать? Я уж все одно не усну.
- Это интересно было бы, конечно.
Илья сходил «на двор», в это время старуха убрала посуду со стола, протерла клеенку тряпкой и уселась за стол напротив Ильи. Для начала она пересчитала карты, дала Илье снять, как в азартной игре, и начала раскладывать на столе сложную конфигурацию; при этом она поясняла значение карт в том или ином сочетании. Илья слушал с интересом. И действительно, многое из того, что говорила баба Фекла, соответствовало действительности… да что там многое - все. Сказала она и о клевете, возводимой на Илью, и о том, что догоняет его по дальней дороге злой пиковый король, и прочее.
- А вот красна девица выпала тебе, милый. Убогая девица какая-то… но ты не горюй…
Потом старуха-гадалка вышла на улицу, пообещав догадать, когда вернется. Полусонный Илья остался за столом ждать.
- Кыс, кыс, кыс… - вернувшаяся баба Фекла остановилась на пороге. - Куда Барсик, кот мой, Делся? Не пойму! Ты, Илья, его не видел?
- Да где-то здесь терся, - сказал он, заглядывая под стол.
- Странно, никогда такого не было, чтобы Барсик не отзывался. До того как ты на двор выходил, здесь крутился, а потом пропал…
Она уселась на прежнее место.
- Ну, продолжим, что ли… А вот дом страшный. Видишь, пиковый туз? И черная яма, словно посреди… Угроза черная над тобой… Нет, не уйти тебе, милый… Никак не уйти, - неясно слышал Илья голос старухи. - Страх, безумие и смерть… - продолжала вещать нараспев старуха, стараясь зачем-то напугать Илью, который, слушая ее в полусне, почти ничего не усваивал из ее слов.
На улице уже совсем рассвело, на хуторе (а был это хутор из трех домов, чего ночью Илья разглядеть не мог), соревнуясь в громкости, горланили два петуха. Их всего там было два.
- Ну вот, в общих словах, Илюша, карты тебе все и сказали - что было, что будет, что сердце успокоит, - нараспев по-цыгански бормотала старуха. - Что было, что будет…
Голос старухи уходил все дальше и дальше, уплывая куда-то вдаль и в сторону…
- …Что было, что будет… что было, что…
Бабуся довела Илью до дивана, где было уже постелено. Илья в полуреальном состоянии разделся, лег и тут же провалился в сон.
- Что было, что будет…

Предыдущая страница 14 Следующая страница


15 Серж Арно

- Ты это зачем сделал?
Илья с недоумением глядел на стоявшую перед ним старуху-гадалку. Только что открыв глаза, он не сразу узнал ее и понял, где находится.
- Что, бабушка? - Илья приподнялся на локте и, прищурившись, посмотрел на бабу Феклу.
За окном было светло. Старуха стояла посреди комнаты, держа что-то в поднятом фартуке.
- Зачем это сделал, спрашиваю?! - зло повторила старуха.
- Да что, бабушка?
Илья сел на кровати, спустив на пол босые ноги.
- Не знаешь «что»? - ехидно проговорила она и, вынув из фартука черный клубок, бросила Илье. Тот ловко поймал его и повертел в руках. Это была голова черного кота, и голова эта смотрела на него зелеными, но уже тусклыми глазами. С отвращением разглядев часть животного, Илья выронил ее на пол.
- Живодер проклятый! Вот зачем вчера напросился на ночлег?! Кошака моего убить…
Она отпустила край передника, и в руке ее оказалась тушка безголового кота, которую она держала за заднюю лапу. Кот и без головы был такой огромный, что почти половина его лежала на полу.
- Значит, Барсика моего… - с обидой и ненавистью, еле сдерживая рвущиеся наружу негативные эмоции, проговорила старуха.
Илья вскочил и стал поспешно одеваться.
- Да это же не я. Не я это… Я спал и знать ничего не знаю… - бубнил он, силясь попасть второй ногой в штанину, не сводя глаз с разгневанной хозяйки и подпрыгивая на другой ноге, но ему, как назло, никак не удавалось надеть брюки.
- Ах так! За гостеприимство платить! Барсика моего с особой жестокостью…
С последними словами, уже не в силах сдерживать накопившуюся к Илье ненависть, бабка-гадалка вдруг размахнулась телом дохлого кота и огрела Илью по плечу, так что он чуть не упал. Он тут же попал ногой в брючину, быстро застегнул пуговицу.
- Получай, получай, проклятый! - затвердила бабка и снова, размахнувшись падалью, саданула по Илье. Но он успел рукой защититься от дохлого кота.
- Да это не я, бабушка!! - заорал он что есть мочи и, схватив свои висевшие на стуле вещи, выбежал из дома.
Но разъяренная старуха-гадалка не унималась и бежала за ним вслед, размахивая дохлым котом, и уже в самых дверях, когда Илья замешкался, не зная, куда бежать, нагнав, шмякнула ему по плечу, испачкав в кошачьей крови рубашку.
Илья выскочил во двор и, распугав трех кур, выбежал за калитку. Старуха с крыльца, выкрикивая в его адрес проклятия, грозила кулаком.
Илья отошел на несколько метров от забора, торопливо оделся и пошел по грязной дороге в ту сторону, где, ему казалось, проходила железная дорога. Нога разъезжались в грязи, было холодно и пасмурно, крапал мелкий дождь. Получив на завтрак дохлым котом по загривку, Илья опечалился. Ведь он знал, что это незаслуженно, да поди объясни ошалевшей от горя старухе, что лично он здесь ни при чем, что это наверняка работа проклятого Транса. Что ему нужно от Ильи? Что нужно?! Ну почему он не оставит Илью в покое?..
Наверное, он где-то здесь, поблизости. Илья огляделся.
- Ну! Где ты, тупой чурбан?! Дуболом поганый!.. Совсем мне жизнь испоганил, гнида!
Илья стоял на разъезженной колесами трактора глинистой дороге, кругом были лужи. С левой стороны дорога обрывалась спуском к узенькой мелководной речушке, от которой исходил сильный запах нефтепродуктов. Справа раскинулось просторное поле, вдалеке за которым чернел лес. Значит, ночью, убегая от Транса, он пришел к старухе-гадалке с другой стороны. Илья посмотрел в сторону дома бабы Феклы, мимо которого проходила дорога.
Старуха стояла посреди дороги, держа за лапы мертвое животное и приложив руку ко лбу, как Илья Муромец с известной картины, зорко вглядывалась в дорогу.
Там было не пройти - старуха-гадалка охраняла хуторские рубежи. Транса нигде не было видно. Илья смерил взглядом дорогу с бабкой, прикидывая, не удастся ли ее как-нибудь обойти, и, поняв, что не удастся, повернулся и зашагал по дороге, надеясь, что она куда-нибудь приведет или от кого-нибудь уведет.
Уже около часа Илья брел вдоль речушки по глинистой дороге. Он жутко устал, на подошвах наросли огромные блины грязи, и передвигаться было очень трудно. Давно пропал из виду хутор, в котором он ночевал, но впереди не намечалось никакого жилого пункта. Ширь родных просторов поражала. Небо было серым и пасмурным. Сколько времени, Илья не знал - то ли день, то ли наступил уже вечер.
«Хоть бы человека живого встретить! - И, оглядев окрестности, поморщился. - Откуда здесь люди?».
Илья прошагал еще около часа, снова остановился, он очень устал, хотелось пить. Оглянувшись назад, далеко-далеко в поле он увидел человека. Человек этот двигался… Ну да, похоже, он шел в сторону Ильи.
Илья сначала решил подождать его, но, смерив расстояние взглядом, передумал: слишком уж долго пришлось бы ждать, а идти в обратный путь, ему навстречу… Что-то знакомое показалось в его размашистой походке. Илья пригляделся внимательней. Хотя расстояние, разделявшее их, было слишком велико, но Илье показалось, что это…
- Да нет, не может быть, - проговорил он, отворачиваясь. - Везде этот придурок мерещится.
Он повернулся и, скользя на мокрой глине, пошел дальше. Но часто оглядывался, всматриваясь в даль. И казалось Илье, что это Транс… Он шел дальше и снова оглядывался. И он уже был уверен… Ну да, конечно, Транс!

Глава 14
ЭПИДЕМИЯ

В семь часов утра Сергей был уже на ногах. Он позавтракал и, не дожидаясь, когда встанет Карина, вышел из квартиры. На сей раз он соблюдал все правила конспирации. Вместо тою чтобы выйти своим обычным путем, он поднялся до чердака и, спустившись по другой лестнице, вышел на улицу. Этот путь был знаком ему давно, по тем еще временам, когда они с Ильей скрывались от Китайца. Где теперь Илья? Может быть, его уже нет в живых?! Как все-таки странно судьба играет человеком. Ведь из скольких ситуаций Илье удалось уйти живым и здоровым. И вот пробуждается прошлое, и оживает зло, и гибнут люди. Сергей знал, что прекратить это может только он. Но что это за невидимая сила? Как можно победить того, кого не видно. Раньше был Китаец, он действовал через бандитов - живых людей. А теперь? Что-то скрывается в детском баловстве, этом непосредственном издевательстве над телами убитых. Но что? Кому нужны эти хохмочки? Здесь чувствовалось безумие с предысторией, возможно, уходящей корнями в далекое прошлое или в детство… Сергею казалось, что сегодня он может что-то узнать, это был последний свидетель, и если не он, то больше, пожалуй, никто не сможет сказать ему правду.
День был субботний. Сергей встал пораньше, чтобы взять свидетеля прямо из постели - «тепленьким». Для безопасности он оставил свою машину в другом дворе и квартал прошел пешком, зорко наблюдая за улицей позади себя. Но слежки не обнаружил. Это могло означать, что либо он очень ловко ускользнул, либо слежки и не было, потому что его просто-напросто не воспринимают всерьез.
Последний свидетель жил на Васильевском острове, во дворе на первом этаже. В парадной было холодно и сыро. Лампочка не горела. Бездомный кот сиганул от Сергея вверх по лестнице. Перед тем как позвонить, пришлось зажечь зажигалку, чтобы разглядеть номер квартиры. Дверь, когда-то для тепла обитая дермантином, была ободрана, кое-где вылезала вата.
Сергей толкнул дверь, она оказалась запертой. Потом позвонил раз, подождав, позвонил снова. Но никто не открыл. Он не переставая давил на кнопку звонка, пока не надоело.
«Может быть, нет дома», - подумал он, сделал шаг в сторону - что-то душераздирающе по-животному взвизгнуло. Сергей отступил, нагнулся, поднял с пола резиновую детскую игрушку. Игрушка, произведенная в пятидесятые годы, изображала мальчика в зимней одежде, в руке у него была лопатка для снега. Рассматривая игрушку, Сергей подошел ближе к двери парадной, в которой оставалась щель. В слабом свете утра он разглядел, что на лицо мальчика красной помадой нанесены линии, наподобие тех какие были на лице убитого свидетеля…
Сергей отбросил игрушку и вышел из парадной. Снова его опередили или, быть может, хотели отвести от свидетеля, и он еще жив…
Во дворе-колодце никого не было. Субботний День располагал трудящийся народ к долгому сну. Дворик имел небольшой закоулок с нишей. В этой нише, по расчетам Сергея, должно было находиться окно квартиры нужного ему человека. Перед тем как зайти за угол, Сергей оглянулся, но не заметил ничего подозрительного.
В окне горел свет, занавески были раздвинуты. С первого взгляда становилось понятным, что это жилище человека окончательно опустившегося. Хотя стекло было мутное, но помещение было видно хорошо. Из мебели имелись кровать и стол со стулом. Стол словно нарочно был поставлен близко к окну, в которое уставился Сергей, и он прекрасно видел того, кто сидел за ним. Сергей смотрел на человека, а человек за столом смотрел на Сергея. Его лицо было разрисовано помадой, как у резиновой куклы, найденной в парадной. Это было лицо клоуна… На шее у него висела скакалка. Рядом с ним на столе стояла кукла со злым лицом в красном колпаке и красной рубахе.
Где-то во дворе хлопнула дверь парадной. Сергей отшатнулся от окна. Рухнула последняя надежда. Человек, способный пролить свет на гибель его отца, - мертв. Больше надеяться было не на кого.
Несмотря на ранний час, во дворе уже гуляли двое ребятишек. Девочка в синем пальто прыгала через скакалку, что-то бормоча при каждом прыжке. Мальчик высоко подбрасывал мячик и ловил его. Оба ребенка были увлечены игрой. Сергей покосился на них со странным чувством неприязни, словно в них таилась опасность для жизни. После этих покойников взгляд его на детей переменился, будто это они устраивали для него представления. Нет, здесь, пожалуй, не обошлось без взрослого: без опасного взрослого безумца, от которого неизвестно чего еще можно ожидать.
Сергей сделал несколько глубоких вдохов, чтобы взять себя в руки. Он всегда делал это дыхательное упражнение, когда надеяться было не на что, и, как ни удивительно, почти всегда находился выход. Не могло быть, чтобы выхода не нашлось. И тут же мозг стал работать четче, появилась ясность в мыслях. Сергей сел в машину и включил магнитофон - органные сочинения Баха стимулировали работу мозга.
«Свидетели мертвы, - размышлял Сергей, пуская кольца дыма, - в курении самым приятным он считал пускание дымных колец. - Зацепок никаких. Остается сумасшедшая любовница отца… ну и, пожалуй, все. Непосредственных участников событий больше нету. Маловато…»
И все же что-то беспокоило Сергея, что-то мешало думать, не давало сосредоточиться, словно заноза в мозгу, какая-то тень на белом пустом экране… И чем больше он пытался понять, что это, тем очевиднее становилось, что в этом, скорее всего, и есть разгадка. Это «нечто» крепко засело в подсознании, и нужно было только увидеть его… Сергей в подробностях начал вспоминать двух мертвых свидетелей, обстановку, окружающие их вещи… Каждую деталь Сергей вертел в сознании, в мелочах восстанавливая ее внешний вид. И вдруг ярким пятном в памяти вспыхнуло!.. Ну конечно! Это была кукла в красном колпаке и красной рубашке, кукла со злым противным лицом. Ведь эту самую куклу Сергей видел в котельной у кукольника. Немудрено, что он забыл ее, потому что видел только один раз и то мельком, на окне… Неужели кукольник?.. Ну, дядя Боря! Погоди у меня!
- Теперь познакомимся поближе, - проговорил Сергей, затушил окурок в пепельнице и завел двигатель.
- Кто там? - через дверь спросил кукольник.
- Открывай, это я, Сергей, - доброжелательным голосом представился гость.
- Сергей? - переспросил кукольник. - Какой ещё Сергей? Не знаю я никакого Сергея.
- Ах, не знаешь?! Ну тогда будем заново знакомиться.
Сергей оглянулся, нет ли кого во дворе. Искоса глядя на дверь котельной, с шумом втянул носом воздух и на выдохе сквозь зубы произвел мощный удар в дверь ногой. Уж что-что, а вышибать двери он умел. И на этот раз все вышло как надо. От сокрушительного удара крюк, сдерживающий дверь, вырвало, и она открылась.
- Осторожнее! Что вы делаете?! - закричал кукольник за дверью, захлопнул ее и навалился изнутри всем телом, чтобы не пустить Сергея в котельную. - Милиция! - слабым испуганным голосом закричал он. - Убивают!..
- Сейчас убьют, - прошептал негромко Сергей и пихнул дверь плечом, так что державшего ее изнутри кукольника отшвырнуло к котлу, и он, прижавшись к газопроводу, схватив рукой ушибленное плечо, заскулил и застонал, со страхом и ужасом глядя на Сергея.
- Чего же ты дверь не открывал? - спросил он, подходя к дрожащему и скулящему человеку. - Я ведь, что характерно, и зашибить мог.
Кукольник зло глядел на Сергея и тер ушибленное плечо.
- Ты зачем дверь сломал?
- Сейчас объясню, - сказал он, взял слабо сопротивлявшегося кукольника за шиворот ватника и повлек в закуток, где стояли письменный стол и диван - а туда больше ничего бы и не уместилось, настолько он был мал.
- Ну что? Будем говорить правду, или как? - втолкнув его в помещение, спросил Сергей и посмотрел на стол, на крышке которого были разложены запчасти и предметы гардероба новой куклы, над которой работал кукольник.
- Да мне и сказать-то нечего. Я ведь предупреждал, чтобы ты не занимался этим делом. Что-нибудь случилось?
Кукольник уселся на дальний край дивана, подальше от Сергея.
- Это ты рассказывай, что случилось. Я ведь обещал вернуться.
Взгляд Сергея, блуждавший по разложенным на столе частям куклы и ее гардеробу, упал на стоявший на краю стола старый телефонный аппарат. Он дотянулся до него и, подставив поближе, посмотрел на номер, нацарапанный на белой поверхности аппарата.
- Номер-то соответствует действительности? - спросил он угрюмо глядящего на него кукольника.
- Соответствует, - зло бросил тот.
Сергей ухмыльнулся и пригладил усики.
- Ну что, говорить будем или обижать тебя сначала нужно? Потому что есть такие, которых сначала обидеть, что характерно, сильно обидеть нужно, а уж тогда они говорить будут. Ну так что?
- Что ты имеешь в виду?
Кукольник побледнел, в глазах появился страх. Сергей некоторое время глядел на него молча, раздумывая. Его смутило то, что этот человек явно испугался физического насилия. Не таким слабаком он представлял себе убийцу. Хотя часто самые лютые злодеи перед угрозой смерти или разоблачения превращались в трусливые и дрожащие ничтожества.
- Я напомню, что имею в виду, - начал Сергей, исподлобья глядя на человека. - Для начала напомню, что ты запугивал меня по телефону. - Кукольник вздрогнул. - Ну, припомнил?
- Я не запугивал, я хотел предупредить.
- Ах, предупредить, - состроив гримасу сочувствия, проговорил Сергей. - Ну тогда и я тебя хочу предупредить, что если ты правду не скажешь, то потеряешь очень много крови и здоровья. А его, как известно, ни за какие деньги не купишь.
- Но я ведь рассказал, - возразил кукольник. - Адреса свидетелей дал… Что ты от меня еще хочешь?
- Рассказал, - издевательски подтвердил Сергей, рукой отгреб со стола в сторону запчасти кукол и присел на его край.
- Осторожнее, - попросил кукольник. - Я новую куклу для театра делаю.
Но Сергей, ничего на это не ответив, молча смотрел в глаза кукольника.
- Но я ведь тебе все сказал, - снова повторил кукольник, разведя руками. - Все адреса дал. Чего еще от меня нужно?..
- А кукла где твоя в красной рубашке?
- Какая кукла? У меня их полно.
Кукольник открыл ящик стола, намереваясь что-то оттуда достать.
- Сиди смирно, иначе вырублю, - посоветовал Сергей, не поднимаясь с места и не двигаясь.
Кукольник тут же закрыл ящик стола.
- Вон тут, что характерно, занавесочку отдерни.
Кукольник отодвинул занавеску.
- Ну и где кукла?
Сергей внимательно следил за реакцией кукольника.
- А черт его знает, - пожал тот плечами. - У меня еще две куклы исчезли, не самые лучшие, конечно. Да и Марина куда-то пропала, может, она взяла, да только зачем они ей?..
Сергей молча, пристально глядел на кукольника. Все было против него, и все же не верилось Сергею, что перед ним убийца. Кукольник явно ощущал неловкость под его взглядом.
- Так что, они уже не живут по этим адресам? - не выдержав, спросил кукольник и пригладил густую свою бороду.
- Да, не живут, - задумчиво проговорил Сергей и добавил: - Уже.
Что-то в его тоне вдруг насторожило кукольника.
- Что ты имеешь в виду, Сергей? - спросил он еле слышно. - Что ты имеешь в виду?..
Было видно, как кукольник побледнел, искорки страха с новой силой запрыгали в глазах.
- Я имею в виду, что они больше не живут, - с расстановкой сказал Сергей. - И ты мне сейчас скажешь, почему.
- Они мертвы? - тихо-тихо спросил или подтвердил кукольник, опустив глаза.
- Ты догадлив, дядя Боря, - с иронией в голосе проговорил Сергей, - они мертвы…
Но кукольник, опустив глаза, кажется, не слушал то, что говорил Сергей. Лицо его побелело, щека вздрагивала.
- Значит, он вернулся… Я же предупреждал… Предупреждал тебя!.. Какой дурак, зачем я дал адреса?..
Сергей не сводил глаз с кукольника. Перед ним был либо гениальный актер, либо действительно очень перепуганный человек.
- Ты не только предупреждал меня, но и угрожал, что если я, что характерно, это дело не оставлю…
- Нет, - возразил кукольник. - Я звонил вчера вечером. Я не угрожал, я хотел предупредить. Но, как видно, сделал этот слишком поздно.
- В последний раз ты по-другому изменил голос. В предыдущие два голос у тебя был с присвистом…
- Подожди, - вдруг перебил кукольник. - С присвистом?! Такой, словно не живой, да? Сильно картавил!..
- Тебе лучше знать.
- Значит, все-таки он вернулся, - повторил снова кукольник.
- Да кто, кто вернулся-то?!
Кукольник глядел на Сергея испуганными, широко открытыми глазами.
- Кто вернулся?
- Петрушка, - еле слышно проговорил он и бросил взгляд в дальний темный угол котельной.
Сергей проследил за его взглядом, но ничего не увидел. Он через силу улыбнулся.
- Может, скажешь, что он явился в компашке с деревянным Буратино. А убийца и злодей - папа Карло.
- Ты, Сергей, зря смеешься, ведь в этом нет ничего смешного. Это заболевание, понимаешь. Но подожди, почему ты спросил про эту куклу, которую видел у меня на окне?
Сергей ухмыльнулся:
- А потому что эта куколка была на месте преступления.
- Ох!
Кукольник схватился за голову, будто она вдруг у него заболела, и тихонько заохал.
- Значит, в его поле зрения и я попал. Видно, и моя очередь… Ай, да что говорить. Нужно действовать. Ведь ты тоже сейчас находишься под ударом.
- Расскажи толком, что ты знаешь.
- Ладно, я расскажу тебе.
И кукольник начал свой рассказ:
- Это заболевание психики известно с древних времен. Сейчас оно встречается крайне редко. Это что-то наподобие кликушества или пляски святого Витта. В старинных книгах писали о Петрушках, будто опаснее их нет никого, ибо уж больно трудно их отличить от людей нормальных. Лихой человек, известно, ради злата-серебра живота лишит, а Петрушка убьет ни за что. И спрос с него какой? Оттого боялись, чтоб Петрушка в деревне не завелся, иначе, случалось, всю деревню ради баловства загубит - сожжет или народ посечет. Где ярмарка, там скоморошичий балаган с непременным Петрушкой в красном кафтане да красном колпаке.
Отболтает он свое, народ напотешит, а после еще один спектакль начинает, уже за дополнительную плату. «Свадьба Петрушки» назывался, и уж это самое распохабное зрелище из всего ярмарочного разгула. Разъезжался народ с ярмарки, а через некоторое время, глядь, где-нибудь Петрушка-губолюд объявился, людей убивает да скот травит.
Случались и эпидемии этой страшной болезни, потому как заразная она. Как писал в донесении Государю управляющий Вятской волостью Голубцов: «…Так что деревни обезлюдели, везде бегают голодные псы, а те, кто уберегся от злодея, по лесам скрывается и близко к себе не подпускает по причине недоверия и страха…»
Казна от таких эпидемий скудела, оттого цари повелевали скоморошьи балаганы разорять и жечь, а самих скоморохов и водителей Петрушки казнить принародно, чтоб не разносить заразу по Руси, потому как твердое бытовало мнение, что заразная это болезнь, когда Петрушка в душу живого человека вселится.
Особо лют был в расправе с водителями Петрушки и скоморохами царь Иван Васильевич. Лихо куражились его опричники над хозяевами потешных палат и не вдруг казнили, а выбирали пытку лютую и долгую, чтоб вымучить из них всю жизнь по капельке. Да и другим в назидание, дабы неповадно было. И несмотря на то, вновь возникали скоморошни с неизменными водителями Петрушки и ездили по деревням и селениям, веселя люд шутками незатейливыми, а заодно разнося заразу по Руси.
Петр Первый не уступал Ивану Грозному в борьбе с Петрушкой и казнил водителей Петрушки на площадях прилюдно… Но возрождались они из огня адского. Словно чертовскими происками. Иначе как объяснишь?
Существует в народе сказание, будто Бог с чертом сошлись как-то, черт и говорит:
- У Тебя есть помощник на земле, тот, чьи слова ты сразу услышишь, - это поп, а у меня нет. Непорядок. Тьмы на земле столько же, сколько света, и здесь должно быть равноправие.
- Ладно, - говорит Бог. - Бери в помощь себе скомороха.
Подумал умом поганый, повертел хвостом, рогами пошевелил.

Предыдущая страница 15 Следующая страница


Право на жизнь 16

- Согласен. Но есть у Тебя и еще верный слуга. Божий человек, юродивый, через которого Ты слова Свои доносишь и который до Тебя доносит. Дай и мне в помощь скомороху куклу Петрушку. Кукла она что, она не живая. Ничего не чувствует, не понимает.
- Будь по-твоему. Бери Петрушку. Но чтобы видно его отовсюду добрым людям было, чтобы не слушали они болтовни его вредной, наряди куклу в красный кафтан и красный колпак.
Оттого поговорки в народе есть: «Бог дал попа, черт скомороха» и «Петрушьи потехи сатане утехи».
И насколько юродивый хранил нравственность и почитался народом, как Божий ставленник на земле, напротив тому Петрушка своими развратными, безнравственными забавами разжигал в человеке низменные страсти, чем повергал народ в пучину распутства и пьянства беспробудного. Но самое, конечно, главное - распространял заразу.
Я общался однажды с водительницей Петрушки, она рассказывала мною странных случаев. Случалось в ее жизни так, что люди, увидев однажды Петрушку, все бросали и уходили за балаганом: кто впоследствии становился водителем Петрушки, но чаще сходили с ума и умирали в мучениях. А еще ходили среди кукольников устойчивые поверья, что при гибели Петрушки в огне его детская непосредственность переходит к водителю Петрушки, и водитель сам становится Петрушкой. И тогда временами он как бы человек, а временами Петрушка. Он лишен комплексов, воспитания, он не жесток - он непосредственнен, и если Петрушка причиняет кому-нибудь мучения, то это только оттого, что он желает всем веселья. У него все для смеха. Но бывает, что, поселившись в душе человека, Петрушка живет в ней всю жизнь и никак не проявляется. Если, конечно, не окажется определенных условий для пробуждения Петрушки. Человек может видеть Петрушку во сне, в наркотическом опьянении… когда пробуждается подсознание. Но страшно, если Петрушка выйдет на волю… Это как всякое психическое заболевание - может жить в человеке до конца его дней и умереть с ним, но может вдруг проявиться… и тогда жди беды.
Кукольник некоторое время молчал, молчал и Сергей.
- Вот такая история существует, - закончил он свой рассказ.
- Значит, говоришь, что характерно, красный кафтан и колпак. А случаем коммунистическая партия не Петрушкин любимый цвет на флаг содрала?
- Совершенно точно, - оживился кукольник. - Так оно, по предположениям некоторых исследователей, и было. Тогда в семнадцатом это был факт общеизвестный, теперь как-то подзабылось.
- Так что? Выходит, это Петрушка безобразничает? - спросил Сергей, ухмыляясь.
- Понимаешь, Сергей, ты своими копаниями спровоцировал в нем обострение болезни - приступ, если так можно выразиться. И что последует за этим приступом, трудно предположить. Прошлое обострение его болезни унесло жизнь твоего отца, лишило разума Маринину мать и еще натворило других бед. Поэтому я хотел уберечь тебя от этого расследования, но, как видно, не удалось. Теперь он вернулся, и уже есть три жертвы, но это только начало.
- Почему начало? Ведь свидетелей он устранил, теперь у меня нет зацепок, так что может жить спокойно.
- Ты меня не понял. Ведь я говорил тебе, что это обострение болезни, и на уничтожении свидетелей он не остановится. Кто знает, что может прийти ему в голову? Теперь начнется потеха, большая потеха, и много принесет она смерти и крови.
Кукольник мрачно глядел перед собой.
- Вам-то бояться нечего.
- Бояться теперь нужно всем. Ради смеха Петрушка может столкнуть любого человека на рельсы в метро. Угнав грузовик, прокатиться по городу или устроить какую другую хохму. На что хватит его фантазии…
- Ну послушай, остались какие-нибудь выходы на этого чертового Петрушку?
Сергей, устав сидеть на столе, пересел на диван рядом с кукольником.
- Теперь ты понимаешь, почему я столько лет не хотел его трогать, чтобы не пробудить бессмысленного убийцу, - не слушая вопроса Сергея, задумчиво глядя в пол, проговорил кукольник. - Но теперь его нужно либо уничтожить, либо… Теперь, Сергей, я с тобой до конца, потому что опасность угрожает не только мне и тебе, но и любому из людей, кто окажется случайно на его пути.
- Есть какие-нибудь зацепки, кроме бывших свидетелей?
- Тут нужно учитывать, что Петрушка лишен чувства жалости, чувства самосохранения, он имеет только свои капризы, которые исполняет во что бы то ни стало. - Сергей подумал, что кукольник опять не услышал его вопроса. - Но есть люди, которые могут помочь нам, и эти люди…
- Что эти люди?! - переспросил Сергей, не понимая, отчего вдруг умолк кукольник.
Но тот прислушался, поднес указательный палец к губам, тихонько поднялся с дивана и, стараясь не шуметь, направился к двери котельной. Он обогнул каморку. Сергей видел его через стекло домика, потом услышал, как кукольник резко открыл дверь котельной.
- Эй, мальчик! А ты что тут делаешь?! - вдруг услышал Сергей. - Эй, ты куда? Куда, подожди!..
Сергей подошел к кукольнику, тот выглядывал в дверь котельной.
- Убежал, - сказал он подошедшему Сергею. - Странно, стоит вот здесь тихонько. Слушал, что ли?! Странно.
- Маленький мальчик-то?
- Да, вот такой лет одиннадцать, в зеленом комбинезончике. Я вообще-то детей люблю…
- Подожди-ка, - перебил Сергей. - Ты говоришь, мальчик в зеленом комбинезоне?
- Ну да.
- А шапка у него с ушами, кроличья?
- Да, вроде, или нет… ну, в общем, я внимания не обратил.
- Странно, ведь я, кажется, видел его уже сегодня на Васильевском во дворе, где произошло убийство. Странно. Хотя все дети похожи.
Сергей вышел во двор и осмотрелся. Мальчика он не увидел, зато увидел девочку в синеньком пальто. Она сидела на корточках и копала железным совком в песке.
Сергею показалось, что это именно та девочка, которую он видел во дворе на Васильевском, хотя уверен в этом не был. Оглядываясь, неторопливо подошел к девочке, она сидела к нему спиной и упорно ковыряла почву.
- Ты не видела здесь мальчика в зеленом комбинезоне, не пробегал? - спросил Сергей, делая к ней шаг.
Но ребенок не обратил на вопрос дяденьки никакого внимания, продолжая свой упорный труд.
- Девочка, здесь мальчик не пробегал?
Сергей подошел к ребенку совсем близко и с доброжелательной улыбочкой склонился над ней. Но и тогда девочка проигнорировала его вопрос.
- Мальчик, спрашиваю…
Сергей совсем близко склонился над девочкой… И тут девочка неожиданно подняла голову и вдруг швырнула в лицо Сергею полный совок песка. Это произошло настолько внезапно и неожиданно, что Сергей не успел уклониться, да и вообще никак среагировать. По глазам резануло болью. Он закрыл лицо руками и тихонько застонал от боли.
Он слышал удаляющиеся шаги ребенка. Сейчас он был беспомощен. Первый приступ боли отступил, он стал легонько стряхивать с глаз песок и, когда смог различать окружающие предметы, добрался до дверей котельной и в туалете промыл их водой.
Но еще долго покрасневшие глаза резали остатки песка.
- Ну и детишки, ну и цветы жизни, - хлопотал возле Сергея кукольник, разыскивая альбуцид. Наконец лекарство нашлось, и он закапал его в глаза Сергея.
Сергей был расстроен не столько из-за боли, сколько из-за того, что это приключилось с ним. В том, что случилось, была только его вина. Он позволил себе расслабиться, разговаривая с ребенком. Совсем не этому учили его в монастыре Хаймань, да и в Афганистане он ждал нападения каждую минуту, даже ночью во сне, что говорить о детях, - у каждого афганского ребенка в кармане могла лежать лимонка, там не было различия в возрасте. Эх, расслабился он на гражданке…
- В общем, так, - понизил голос кукольник. - Я сегодня же дам телеграммы, и они приедут.
- Кто?
- Увидишь. Эти люди, возможно, помогут найти Петрушку.
- А почему они раньше не нашли?
- Я ведь говорил, никто не хотел пробуждать его. Если сегодня я дам телеграмму, завтра он уже будет здесь, а там обсудим, что дальше делать. Но только ты не удивляйся ничему. Ладно?
- А почему я, собственно, должен удивиться?
- Ну-у… Их виду. Договорились?
Сергей пожал плечами:
- Договорились.
Когда резь в глазах прошла окончательно, Сергей смог сесть за руль. С кукольником они договорились, что тот позвонит Сергею, как только придет время.
Уже при подъезде к своему дому Сергей заметил что-то неладное. Возле подворотни стояли две пожарные и милицейская машины. Сергей заехал во двор. Рядом с его парадной стоял почерневший, выгоревший внутри автомобиль иностранного производства, весь залитый пеной, видно, постарались пожарные. Возле обгоревшей машины прикрытые простынями лежали два тела, «скорая», как всегда, запаздывала Работники уголовного розыска оглядывали внимательно двор, шушукались между собой… В углу двора скопилась группка любопытных соседей. На Сергея никто не обратил внимания.
Поставив машину на обычное свое место, Сергей поднялся до своей квартиры. Дверь была приоткрыта. Он постоял, послушал, что происходило в квартире, но ничего понять не смог. Тогда он медленно открыл дверь и бесшумно, как тень, проник в прихожую. Из комнаты слышались незнакомые мужские голоса. Взгляд Сергея сделался спокойным и бесстрастным, таким он становился у него перед боем. Мгновение еще помедлив, он решительно распахнул дверь и вошел.
В комнате он застал двоих незнакомых мужчин, которые стояли возле сидевшей на диване Карины.
- Во! Хозяин, видать, пришел, - сказал один из мужчин преклонного возраста, небольшого ростика и небритый. Второй был помоложе первого, но тоже по виду бомж.
- Сережечка! Наконец-то!! - воскликнула Карина и, вскочив с дивана, бросилась к нему обниматься. Такой ласки Сергей впервые удостоился от Карины, и она была ему небезразлична.
- Тут такое! Такое без тебя было!.. - восклицала Карина, освобождая его из своих объятий.
Да Сергей и сам уже заметил, что здесь что-то было. В комнате царил невообразимый беспорядок: оба кресла лежали на боку, журнальный столик вверх ножками, на ковре валялась битая посуда…
- Снова Транс придурок приходил? - спросил Сергей, оглядываясь по сторонам.
- Ну что ты! Тут такое!.. Такое! А эти двое граждан меня спасли. Они случайно пришли и меня спасли. Ведь те подонки меня связали. А потом как стрельба началась, так я думала, кабздец, тебя это…
- Подожди, Карина. Ты, что характерно, успокойся, - глядя на свежий фингал под ее глазом, проговорил Сергей. - Сядь и все по порядку с самого начала расскажи. А вы, спасители, тоже садитесь. Вон по креслицу себе поднимите и садитесь.
Бомжи-спасители подняли по креслу. Карина пристроилась на диване рядом с Сергеем и стала рассказывать:
- Я тебе уже говорила, что Басурман в последнее время каким-то козлом стал. Да у него и на роже написано это было. Вдруг страсть у него проснулась, никогда не было, а тут пожалуйста, приставать стал, пока по роже не схлопотал. Да и я тебе говорила, что ходит он за горбуном по квартире. Как Бредовик заводит свою шарманку, так Басурман к нему прилепляется и слушает - за уши не отдерешь, говорил Даже с ним чего-то. Не знаю, уж чего там Бредовик понимал… Последнее время Басурман письма писал к себе в Басурманию. Ну я, конечно, думала родичам, чтоб деньги мне на подарки слали. А тут вдруг вижу в окно, Басурман с каким-то таким же басурманом разговаривает. Ну поговорили они, разошлись. Сам знаешь, у него спрашивать бесполезняк. Я тебе говорить не хотела сначала, я ведь дня два назад у него, стервеца, вражеский передатчик обнаружила. Пытала его, говнюка. Да разве чего-нибудь поймешь, лопочет фигню какую-то. Из передатчика тоже, наверное, на его языке бубнеж. В общем, бардак. А тут сегодня, часа два назад, звонок в дверь. «Телеграмма», - говорят. Открываю. Вламываются жлобы-мордовороты, Басурман рацию схватил и ну чего-то говорить в нее. Тут один мордоворот, увидев такое дело, пихнул его; Басурман, конечно, по слабости организма упал. Ну, ты же знаешь, я ведь терпеть не могу, если его при мне обижают. Ну я мордовороту ногой по яйцам и зафигарила. Жлобы на меня, я еще одному - в то же место. Они меня скрутили, думаю, может, хоть изнасилуют, да где там - импотенты. Те-то двое, которым я двинула, теперь точно импотенты. Ну, думаю, дождались разбойного нападения, сейчас твой хрусталь прессованный да столовый алюминий тырить начнут. Но не за этим, оказывается, они вломились. Меня один мордоворот за грудки хватает. Рожа у негр поганая такая, вот тут на щеке родинка продолговатая и, знаешь, такая волосатая… Ну, мерзость! Меня чуть от одного этого не вырвало! А он у них, видно, за главного. Схватил меня за грудки, свирепую рожу скорчил и спрашивает, оскалив зубы золотые: «Где горбун?» - думал, я его испугаюсь. Ну я наглая, ты ж меня знаешь, насилия не терплю. Ну плюнула я ему в рожу, между нами, мальчиками, говоря. Он, сволочь невоспитанная, мне фингал засветил. А тут сам горбун проявился вдруг. Ну, тебе не надо говорить, - его нет-нет, а потом раз и проявился. Они его увидели, бросились к нему, а он как рванет от них… не от них - хрен его знает. Жлобов четыре человека было, это умора, как они, придурки, за ним гонялись. От этого и бардак весь. Нет бы сели и подождали, когда Бредовик проявится. В общем, минут десять по всей квартире гонялись, я тут уржалась. Басурман битый в углу стонет, его гоже связали. Поймали они горбуна, скрутили и драпалять.
«Господи, - думаю, - кому наш горбатый Бредун потребовался, чтобы мафию нанимать для его похищения. Слышу вдруг во дворе выстрел, потом еще один. И бах! Бах!.. Ту-ду-ду!.. Такое началось! Я просто офигела! Потом как рванет что-то. Настоящая война. Мой Басурман, стервец такой, лежит, прислушивается. А там из автоматов поливают, из пистолетов палят. Слышу, вроде стихло все. И тут открывается дверь и вбегают двое мужичонков чернявых и носатых, как Басурман, оба с автоматиками маленькими такими, знаешь, «узи», кажется, называются. Басурмана моего развязали и к дверям бегут. Я кричу ему: «Басурман, мерзавец, развяжи!» Он вроде ко мне кинулся, до они ему не дали, забалаболили на своем языке и увели его. Так что и вся история. А эти вот двое пришли и развязали меня. - Карина кивнула на сидевших в креслах бомжей-спасителей. - Бросил меня жених. Так что я женщина теперь свободная, - она направила лукавый взгляд на бомжей.
- Да, - вздохнул Сергей. - А что же там во дворе случилось? Я проходил сейчас, там «мерседес» взорванный, два трупа, милиции полно.
- А это ты у моих спасителей спроси. Петрович, - обратилась Карина к тщедушному старичку, - расскажи Сергуне. Ведь вы ж в самый бой попали.
- Так, то-се, я ведь уже рассказывал.
Начал повествование Петрович, часто перебиваемый своим молодым другом, который нетерпеливо шуршал курткой. Рассказ их в кратком изложении сводился к следующему.
Вошли они во двор в тот самый момент, когда из парадной четверо мужчин вынесли связанного Бредовика. Возле парадной уже стояла машина. Они только дверцу открыли, чтобы затолкать туда горбуна. Как откуда ни возьмись появились эти люди, низкорослые и носатые. Они сразу вырубили громилу. Но один из похитителей выхватил пистолет и выстрелил в невысокого человека с очень близкого расстояния, но на нем, наверное, был надет бронежилет, потому что его только слегка качнуло в сторону. И тут же громилу срезала автоматная очередь. Но громилы не желали так, за здорово живешь, отдавать ценного горбуна таким с виду плюгавым людишкам и, укрывшись за машиной, начали отстреливаться. В общем, началась настоящая перепалка. Но чернявый народ стрелял поточнее, да и организованнее они оказались. Вскоре двое громил были убиты, а трое остальных, отстреливаясь, убежали из двора.
Тут во двор влетел микроавтобус, в него посадили горбуна и увезли. Вот и все, собственно, что они видели, но передрейфили ужасно. А потом поднялись в квартиру и вот девушку связанную нашли.
- Вот так, то-се, - закончил свой сбивчивый рассказ Петрович.
- Мы ведь за другим шли, - сказал Петя, шурша курткой.
- Да уж за другим, то-се. Теперь уж и не знаем, говорить ли…
- Ну чего там! Говори, дед! - ободрила Карина.
- Да вот, про Илюху мы сказать пришли.
- Так он жив?! - воскликнула Карина.
- Жив, да только лучше бы ему и не жить, то-се… - Немного помолчав, дед продолжал: - Мы с ним в камере-то сидели. А сегодня пошли, а он того, значит, то-се. Короче, вроде милиционера он убил, а может, двух…
- Да, четверых, сказали, - вступил в разговор Петя.
- Ты, может, дядя, ку-ку? - Карина покрутила пальцем у виска. - Может, у тебя от стрельбы крыша поехала?..
- Да мы сами не поверили, то-се. Сказали нам так. Вот мы тебя, Сергей, и пошли разыскивать. Так что к изнасилованию, то-се, теперь еще четыре убийства пришьют.

Глава 15
ЧЕРНАЯ МЕССА

На разъезжающихся ногах, тяжело дыша, Илья брел вдоль реки. Через каждые десять шагов он оглядывался на догоняющего его Транса. Илье казалось, что расстояние между ними сокращается каждую минуту, и он спешил выиграть у безмозглого Транса хоть шаг, хоть два шага времени.
Окончательно вымотавшись от этой дикой бессмысленной гонки, Илья остановился. За все время пути он так и не дошел ни до какого населенного пункта. Поле с правой стороны увеличилось, казалось, еще больше; лес отступил далеко в сторону. Путь был только вперед: сзади за Ильей шел Транс. Но Илья настолько уже устал, что ему было все равно, догонит его безмозглый болван или нет, страх уступил место полному безразличию. Даже присесть и немного отдохнуть было некуда, кругом одна грязь.
Бредя по этой бесконечной дороге, Илья проклинал просторы Родины, ее широту и «богатства»… Он, уже не оглядываясь, тащил ноги с лепешками грязи на подошвах, уже не убегая, а желая дойти до какого-нибудь сухого места, где можно посидеть, отдохнуть, вытянуть ноги…
Сначала Илья услышал гул. Он постоял, прислушиваясь, стараясь догадаться, что бы это могло быть, и определить, откуда он доносится, потом повернулся.
Сзади на большой скорости, то подпрыгивая на ухабах, то утыкаясь носом и вновь подпрыгивая, разбрызгивая из-под колес струи грязи, шел бойкий и бесстрашный автомобиль, в народе прозванный «козелком». Пожалуй, только он мог пройти по такой дороге. Да еще танк и трактор.
Сначала Илья обрадовался. «Только бы Транса не взяли, - подумал он, вглядываясь в даль. - Только не его».
Но, будто нарочно стремясь доставить Илье неприятность, машина остановилась возле Транса. Дверца открылась, вслед за чем из машины вылетело что-то крупное и грохнулось в придорожную грязь. Это влекомый могучей рукой Транса из автомобиля вылетел водитель. Транс залез в машину. Она рванула с места…
Илья не стал торопиться или убегать, кричать, суетиться… Бежать было некуда - слишком уж широки родные просторы, на них не скроешься. Он, не паникуя, дождался, когда «козелок» с Трансом за рулем остановился рядом с ним, открыл заднюю дверцу и, не дожидаясь приглашения или грубой выходки с его стороны, уселся на заднее сиденье. Лицо Транса было все так же безжизненно и не выражало ничего. Он рванул с места, и Илью начало швырять из стороны в сторону. И даже здесь на сиденье автомобиля отдохнуть не удалось.
«Куда же мы едем?! - задумывался иногда Илья, когда трясло и швыряло не так сильно. - Он сам-то знает?»
Дорога петляла вдоль речушки. Они промчались мимо какой-то фермы, на дворе которой стояли три костлявые предсмертного вида коровы, и погнали дальше… Потом въехали в лес и по лесной дороге добрались наконец до заасфальтированного шоссе.
Иногда Илье казалось, что Транс знает, куда ехать - почему-то он уверенно избирал нужное ему направление движения.
Выбравшись на шоссе, когда тряска и болтанка прекратились, Илья вновь начал думать о побеге. Конечно, выскакивать на ходу из резво мчащейся машины совсем даже не хотелось. Но если представится возможность…
«На пути наверняка будут посты ГАИ. Нужно выпрыгнуть возле такого поста и попросить помощи, - подумал Илья, зорко глядя по сторонам, и тут же одумался, схватился за голову. - Что-то меня совсем утрясло, ведь я насильник! Меня сразу засадят и снова допрашивать начнут… А может, изнасилование на Транса свалить?! Вон, ментов-то он перебил, гаденыш, если к этому еще изнасилование приплюсовать, что ему будет, дундуку?! Во, тупица-то!.. Что-то меня действительно утрясло. Ведь меня взяли на месте преступления, я без Транса тогда там был… заявление-то на меня написано…»
Мысли появлялись какие-то неправильные. Илья глядел на этот массивный затылок, и ему так хотелось треснуть по нему кулаком… Пусть даже не причинить олуху никакого вреда, но хоть душу отвести… Ох, как хотелось! Но Илья удержался.
- Слушай, Транс, куда ты меня везешь, а? - Впервые за все время их встреч Илья решился заговорить со своим похитителем.
Транс молчал.
- Ну, слышь, ты, придурок! - обнаглел Илья. - Куда, говорю, везешь меня, гад?!
Он и не надеялся, что Транс ему ответит, ему вдруг стало упоительно приятно обозвать его в голос. Транс ничего не ответил и никак не отреагировал на его слова, словно не слышал, а может быть, и не слышал или не понимал.
- Сволочь ты безмозглая, - сказал Илья для пробы и, немного подождав, продолжал: - Балбес тупоумный! Гнида ты тупорылая! Мразь поганая!..
И почувствовал он, как злоба против Транса успокаивается и даже поднимается настроение.
- Гадина! Кто тебя послал, стервеца?! Тварь!! - уже без зазрения совести на заднем сиденье сквернословил Илья. - Дол-дон!!
И как ни странно, но это привело мысли в порядок. Была какая-то необъяснимая прелесть вот в таком безнаказанном оскорблении человека, который не нравился. Но, не имея так называемой «обратной связи», негативные эмоции, которые источал с ругательствами Илья, не возвращались к нему, и скоро ему это наскучило.
Он молча глядел в окно и думал, что сделает с ним Егор Петрович, когда Транс привезет его в подземный город. Наверное, опять сотрет память и отпустит Илью на все четыре стороны. Зачем еще в тот раз, когда он был в руках легендолога… Зачем не согласился он на эту несложную операцию?… Жил бы сейчас спокойно и забыл бы только свои подземные приключения. А он и так их почти забыл… Тот ужас, когда его утащила под кладбище белоглазая чудь, теперь казался почти сном. Чем-то бывшим не с ним. Ну подумаешь, сотрут память, да и фиг с ней!.. Лишь бы этого поганого монстра больше за ним не посылали.
Впереди Илья увидел пост ГАИ.
«Как этому придурку объяснить, что около поста скорость следует сбросить?.. Да никак не объяснишь…»
И Илья махнул рукой.
Гаишники проводили удивленными взглядами лихо мчащийся автомобиль и ничего не предприняли. Илья вздохнул с облегчением. Он знал, что, если снова попадет в лапы блюстителей закона, ему не поздоровится.
На полу машины он увидел сверток. Илья поднял его, развернул газету и радостно цокнул языком.
- Это как раз то, чего мне не хватало!
В свертке оказалось четыре бутерброда с колбасой. Трансу он предлагать не стал, а съел все бутерброды сам. Жизнь стала казаться не такой грустной и безнадежной, сквозь тучи выглянуло солнышко и, блеснув лучами, скрылось. Но этого оказалось достаточно, чтобы напомнить Илье, что жизнь состоит не только из скверностей.
Сытый Илья расслабился и, откинувшись на сиденье, закрыл глаза…
Он посидел с закрытыми глазами лишь одно мгновение, во всяком случае ему так показалось. Но машина дернулась, Илья встрепенулся и, открыв глаза, поднял голову и осмотрелся. Было темно, значит, наступила уже ночь, - автомобиль стоял в каком-то лесу или парке. В вершинах высоких деревьев шумел ветер. Транс сидел без движения. Илье даже показалось, что он спит или находится в глубокой отключке.
«А! Устал наконец, мерзавец! Отключился наконец. Ну теперь пора, - подумал Илья. - Пока он не очухался и дальше не рванул».
Илья взялся за ручку двери. Щелкнул замок… Илья замер, не отрываясь глядя на тупой затылок. Потом, набравшись смелости, тихонечко приоткрыл дверь и, спустив ногу, вышел из машины. Спросонья он плохо еще соображал, но был рад, что снова удалось уйти от Транса.
Несколько раз оглянувшись, Илья двинулся в лес. Но, сделав несколько шагов от машины, осмотрелся. Невдалеке он увидел темный силуэт небольшого домика. Илья протянул вперед руки и наткнулся… на каменный крест.
Все похолодело внутри у Ильи.
«Господи! Это же кладбище! Транс привез его на кладбище! Господи, опять кладбище!..»
Это было самое страшное из всего, что можно было себе придумать. Вот куда так целеустремленно тащил его запрограммированный Транс. Побег Ильи из-под кладбища, куда затащила его чудь, не мог повториться. Чудес на свете не бывает, бывают только случайности.
И сейчас окоченевший от ужаса Илья, вцепившись в надгробный крест, стоял без движения, без мыслей… Только лютый ужас был в нем в эту минуту, только он - ужас - застилал глаза…
И тут какой-то мерзкий смешок вывел Илью из оцепенения. Он посмотрел в ту сторону, откуда донесся смешок, но ничего не увидел. Потом смешок повторился. Илья вглядывался до боли, наконец начиная различать силуэты крестов, человека. Но человек ли это?
- Ну что застыл, как надгробный памятник! Давно тут тебя жду, - сказал кто-то из темноты.
Илья уже слышал этот голос. Но где?
- Головы-то кошачьи тебе приносили? - продолжал человек. - Сегодня последняя ночь.
Кто это был?! Какой знакомый голос! Человек в темноте явно был известен ему, очень хорошо известен. Но кто?! Кто?! Илья напрягал память… Но вспомнить не мог.

Предыдущая страница 16 Следующая страница


17 Серж Арно

- Ну подойди, Илья. Раз уж ты здесь, а иначе быть и не могло - ты ведь избран. И я тебе даже завидую…
Чей это голос?! Кто стоит там во мраке?!
И тут, словно по желанию Ильи, из-за туч вышла луна. Ее свет озарил кладбище, и Илья отчетливо увидел надгробные памятники и стоящего в десяти шагах от него человека. Он был высок ростом, широкоплеч. Илья вгляделся в его лицо.
- Полковник Бойко, - еле слишно проговорил он.
Но как ни тихи были его слова, полковник услышал.
- Бывший полковник, - сказал он, засмеявшись. - Я сделал на том поприще свои дела. Теперь у меня другие задачи.
На полковнике Бойко было надето длинное черное одеяние. Илья не сразу заметил других стоящих неподалеку от него людей. Все они были одеты в такие же черные одеяния. Рассредоточившись среди могил, они стояли неподвижно, поэтому на них Илья поначалу не обратил внимания.
- Сегодня у нас большой праздник, - негромко продолжал полковник Бойко. - Мы предупреждали тебя заранее, уменьшая каждый день на одну голову. Подведите его.
Илья вскрикнул от неожиданности, ощутив, как с двух сторон его схватили за руки. Было слишком темно, и он, вглядываясь в Бойко, не заметил, как к нему бесшумно подошли люди. Илья попробовал вырваться, но бесполезно. Его подвели к Бойко.
Раз выглянув, луна так и не ушла, продолжая освещать кладбище. Вблизи Илья смог разглядеть полковника. Это был безусловно он, но что-то все же в нем сильно переменилось. В лунном свете подробностей было не уловить.
- Что смотришь? - полковник совсем близко наклонился к Илье, и тут Илья понял, что в нем переменилось. У него были совершенно белые глаза, как у всех людей племени чудь. - Ты еще не догадался? - заметив удивление Ильи, расхохотался Бойко. - Это были обычные контактные линзы, иначе любой умник вроде тебя меня бы сразу распознал.
- Зачем вы привезли меня сюда? - спросил Илья, оправившись от первого приступа ужаса.
- Я уже сказал тебе, что сегодня у нас праздник. Ты и еще трое таких же избранных приглашены на этот праздник почетными гостями.
Бойко громко расхохотался. Жуткий это был смех, было в нем что-то дикое, сатанинское.
- На праздник так не приглашают, - возразил Илья.
- У нас только так и приглашают. Понял?! - В белых глазах полковника Бойко блеснула злоба. - Но я должен сказать тебе, что ты избран. Будь моя воля, я бы давно разделался с тобой. Но ты избран. На тебя указал Атхилоп. И я должен повиноваться. Только поэтому тебя до сих пор никто не трогал. Но сегодня пришла ночь. Великая ночь! Сегодня вы четверо, кого выбрал Атхилоп, сольетесь с его душой. Может быть, сегодня настанет этот долгожданный день, и сын Атхилопа восстанет из гроба и выведет великий народ чудь из-под земли. И тогда мы будем властвовать над миром!
- Что со мной сделают? - спросил Илья, побледнев, уже заранее зная ответ и заранее зная, что на сей раз ему не выкрутиться.
И тут под землей раздался удар, тяжелый, раскатистый, очень похожий на удар колокола, но тем более было странно, что доносился он из-под земли. Почва под ногами ощутимо завибрировала, Илья почувствовал это сквозь подошвы ботинок.
- Праздник начинается, - сказал Бойко. - Уведите его к остальным.
Двое охранников высокого роста лихо закинули Илье руки за спину, на запястьях щелкнули наручники. Несмотря на всю дикость происходившего, они пользовались здесь вполне современными средствами.
Спотыкающегося в темноте Илью повели между могилами. Он видел, как со всех сторон к полковнику Бойко подходили люди, оказывается, их было значительно больше, чем предполагал Илья, они выстраивались парами…
Что было потом, он уже не видел. Илью подвели к небольшому, должно быть, служившему склепом домику. Открылась дверь, и Илью втолкнули в помещение. Он тут же на пороге споткнулся и упал на что-то мягкое. Кто-то застонал под Ильей и заворочался.
- Эй, поосторожнее нельзя?!
Илья, ничего не ответив, на ощупь сполз с человека. Со скованными сзади руками движения давались с трудом. Кроме того, кругом было темно. Правда, потолок склепа был сделан из металлической сетки, и в помещение, хотя и слабо, но поступал свет луны.
Илья встал на колени и стал вглядываться. Он оказался между двумя каменными гробами, больше ничего разглядеть не удалось. Но, судя по недовольному возгласу, в склепе, кроме Ильи, был еще кто-то живой.
- Эй, кто тут есть? - спросил Илья, стараясь подняться на ноги, но ему это никак не удавалось. - Есть тут кто-нибудь? - переспросил он, не дождавшись ответа.
- Есть, - ответил ему из темноты спокойный мужской голос. - Да недолго быть осталось - выпотрошат нас сейчас, привяжут к надгробному кресту, чтоб не всплыли, и бросят в речушку внутренности прополаскивать. Видел я таких покойников. Противное зрелище, доложу я вам. К весне протухнем, а воду только весной спускают.
Неутешительные прогнозы незнакомца никак не повлияли на и без того паршивое настроение Ильи.
- Вы тут один? - спросил он.
- Да нет, тут девица прибабахнутая какая-то, все бормочет про Атхилопа их хренова - это у них местный кладбищенский божок. Нас ему в жертву приносить будут. Но она, видно, зазомбированная, так что ей это даже приятно будет.
- Что нас, трое только?
Илья поднялся на ноги и теперь, со скованными сзади руками стоя посреди склепа, не знал, что делать.
- Да, считай, трое, - продолжал новый невидимый пока знакомец. - Если четвертого в расчет не брать. Он один фиг псих. Его в соседнем дурдоме за дешево у персонала купили, где-то тут лежит в уголке тихонько. Да я здесь с утра в склепе-то торчу, обжился уже, все слышал. Так что уходить неохота А ты чего вскочил-то? Думаешь, убежать дадут?
Стоя посреди склепа, Илья действительно понял, что погорячился, и прежде, чем вскакивать, нужно было сначала хотя бы подумать. Что же он так до самого жертвоприношения стоять здесь будет?
Из-за стен склепа донеслась тихая заунывная песня на чужом незнакомом языке; пели ее в несколько голосов, то затихая почти до шепота, то вновь поднимаясь. И в этом заунывном чужом пении чувствовалась тоска и безнадежность. И казалось, что только под землей во тьме могла родиться эта песня, придуманная теми, кто оказался там не по своей воле живыми - живущими среди мертвых. В земле было место мертвым, но не живым.
Илье вдруг сделалось тоскливо и жутко, захотелось плакать. Унылая песня постепенно удалялась.
- Атхилоп! Атхилоп!.. - вдруг неожиданно взвизгнул где-то рядом женский голос. Илья вздрогнул, непроизвольно присел.
- У нее такое бывает, - послышался из темноты спокойный голос мужчины, уже говорившего с Ильей. - Не обращай внимания.
Этот невозмутимый голос вселял в душу Ильи надежду, успокаивал. Он снова прилег.
- В наручниках лучше на боку лежать, самая удобная поза. Тебя Илья зовут?
- Да, откуда ты знаешь?
- Говорили, - я ж здесь с утра томлюсь. Меня можешь пока Володей звать. Говорят, нас всех Атхилоп выбрал на съедение. Видел я таких выбранных с распоротыми животами. Вот и определи, Володя это или Миша - жмурик он и есть жмурик, и имя ему ни к чему. Я ведь в милиции работаю, следователем.
- Что-то мне последнее время на следователей везет.
Илья улегся, как советовал следователь, на бок, ощущая рядом тепло человеческого тела.
- А что, хулиганишь часто?
- Да нет, мне изнасилование шьют. Но это, похоже, меня девица подставила, напоила, гадюка…
- Это дело частое. Ты им признание-то подписал?
- Нет.
- Вот это правильно. Они тебя, понятное дело, раскручивали. И правильно, что не подписал. Но теперь-то дело твое закроют.
- Почему это?
- Да ты не переживай: то закроют, другое откроют весной, когда воду из речушки спустят, да нас с тобой на дне протухших найдут.
Легкомысленное отношение привыкшего к покойникам следователя не нравилось Илье, но он решил поддержать эту тему.
- Я думал, нас на консервы пустят. У них ведь целая фабрика под кладбищем.
- Насчет консервов не знаю. Но после праздников они трупы в реку кидают и обязательно крест надгробный привязывают, это у них, атхилоповцев, так положено.
- Почему крест?
- А это ты у них спроси, - пошутил Володя из темноты. Илье вообще казалось, что он серьезно не говорит. - У них еще летние торжества в самые белые ночи. Тоже людишек распарывают. Летом много жертв приносят, и детей малых тоже, сволочи. У них тут это принято.
Илья прислушался. Заунывная песня доносилась издалека, то стихая, то приближаясь… Это относил звук ее ветер, иногда особенно резкие его порывы хлопали плохо прикрепленной крышей склепа. И от всего этого: завывания ветра, хлопанья крыши, доносящегося издали пения, света луны, проникающего сквозь сетку склепа… - было тоскливо и как-то безнадежно на душе.
Дверь склепа приоткрылась сначала чуть-чуть, потом побольше, и в щель заглянула…
- Глюка! - узнал ее Илья, он узнал ее сразу.
Глюка стояла в дверях и молча смотрела на лежащих на полу людей.
- Глюка, уходи отсюда скорее, здесь опасно! - прошептал Илья, приподнимаясь с пола. - Уходи скорее отсюда. Беги домой. Слышишь!
- С кем это ты разговариваешь? - спросил лежавший рядом Володя.
- Да вон, Глюка в дверях стоит, - кивнул впотьмах Илья. - Уходи, Глюка. Беги домой быстро!
Глюка затворила железную дверь.
- Нет, не вижу никого.
- Так она уже ушла, - сказал, с облегчением вздохнув, Илья.
- А, ну тогда ладно.
- Атхилон! Атхилоп! - снова взвизгнула где-то в углу зазомбированная девица.
- Атхилоп, атхилоп - едрена вошь! - пробурчал рядом Володя. - Скоро будет тебе Атхилоп… Возвращаются, кажись.
Илья прислушался. Пение действительно приближалось. Медленно. Вот уже из отдаленного гудения слаженных голосов можно стало вычленить отдельные слова. Через некоторое время распознавалось уже каждое слово неизвестной песни. Потом песня смолкла, и кто-то совсем близко от склепа начал длинную проповедь. Единственное знакомое слово из всей проповеди было Атхилоп, и повторялось оно очень часто.
- Скоро до нас дело дойдет? - полюбопытствовал Илья у своего соседа.
- А я что, знаю? - так же шепотом ответил он. - Что меня часто в жертву, что ли, приносят? Но я знаю, что, если тебя сбросили с крыши, не ори и не тревожься - все равно ничем не поможешь, - а лучше расслабься и постарайся ощутить восторг свободного падения. Ведь это то, о чем ты всегда мечтал.
- Что? При чем здесь падение?..
- Да нет - ни при чем, - ответил Володя. - Надоело мне. Целый день здесь валяюсь среди гробов. Холодно.
Проповедь продолжалась, но к ней примешались еще какие-то новые звуки, словно звенели маленькие колокольчики. Потом стал слышен хруст песка, было такое ощущение, что вокруг склепа с заточенными в нем людьми чудики затеяли хоровод и водят его молча и неторопливо. Жуткое это было ощущение - слышать, как вокруг склепа молча ходят и ходят люди. Это продолжалось около пятнадцати минут.
И тут лязгнул засов, дверь со скрежетом отворилась, так что стала видна полная луна. В дверях возник силуэт человека в длинном черном одеянии. Над левым плечом его застыла луна, на фоне дверного проема склепа он выглядел живописно и жутко. Постояв так несколько мгновений, он вошел в помещение склепа, наклонился и, взяв Илью под мышки, помог подняться. Все это происходило в полном молчании.
- Куда? Куда вы меня забираете? - проговорил Илья слабым голосом.
Он сразу весь как-то ослаб и сник. Но человек, ничего не ответив, вывел его на воздух.
Вокруг склепа безмолвно, не двигаясь, стояли люди в таких же длинных одеждах. И, стоя среди этих рослых людей, Илья чувствовал себя беззащитным слабым ребенком, которого эти жлобы начнут сейчас обижать. От этих людей исходил запах земли, и у Ильи то ли от этого душного запаха, то ли от страха кружилась голова. Вслед за Ильей из склепа вывели низенького пузатого и лысого человека в костюме и галстуке, затем мужчину в пижаме со странно знакомым лицом, но кто он, Илья не успел разглядеть - его заслонил собой пузатый гражданин в костюме. Последней вывели молоденькую, симпатичную блондинку с длинными распущенными волосами, в кожаной блестящей куртке. Света луны было недостаточно, чтобы подробно разглядеть лица.
- Атхилоп! - воскликнула резко и визгливо блондинка, но тут же смолкла, словно захлебнувшись. Кто-то, стоявший рядом с ней, наотмашь ударил по губам.
«Значит, нужно помалкивать», - подумал Илья. Но подумал как-то лениво.
Уже где-то здесь, совсем рядом, был край его жизни, и, ослабнув умом и телом, он, как ни странно, не испытывал от этого панического ужаса - скорее апатию и безразличие. Так реагировал его организм на опасность, вернее, на близкое присутствие смерти.
И тут рослые люди в черном расступились, и Илья вздрогнул. Метрах в десяти от него между могилами на специальном возвышении стоял саркофаг. Тот самый саркофаг Гомера, на котором чудью совершались человеческие жертвоприношения и возле которого летом пытался убить его уголовник Профессор. Даже за десять шагов от саркофага исходил смрад, крышка его" и бока блестели в золотистом свете луны от запекшейся крови человеческих жертв, обагрившей его за два века. Возможно, их были сотни или тысячи. Кто считал всех тех несчастных, принесенных в жертву слепой, дикой религиозной мечте… Господи! Сколько человеческих жизней взяли чужие мечты?!
Кто-то крепко держал Илью под руку. Расступившиеся люди образовали живой коридор, ведущий к саркофагу. Державшие под руку подтолкнули Илью, он сделал шаг, его подтолкнули снова. Так принудительно-добровольно он шел к своей смерти. Окончательно обессиленный, не имеющий воли к сопротивлению, он шаг за шагом приближался к страшному саркофагу.
Тихонько, еле слышно вокруг Ильи зазвенели десятки колокольчиков, они зазвенели, как только он сделал первый шаг, и с той минуты звенели не переставая. И было в этом звоне что-то радостное, что-то дающее надежду, возможно не в этой, возможно в другой жизни… Но Илью этот звон ничуточки не приободрил. Он не знал, идет ли за ним кто-нибудь, этот путь показался Илье бесконечным, и когда его наконец привели и, заведя за саркофаг, поставили лицом к «коридору», тогда только он увидел, что и всех остальных, предназначенных для жертвоприношения, поставили рядом с ним. Таким образом, они оказались лицом к саркофагу, с другой стороны которого выстроились рослые люди племени чудь.
По живому коридору, по которому их привели, от склепа вели еще кого-то скрюченного. С обеих сторон под руки бережно человека поддерживали двое рослых людей. Звон колокольчиков не смолкал ни на минуту. Когда человека подвели ближе, Илья увидел, что это скорченный древностью старик, который был настолько слаб и немощен, что воины временами поднимали его под руки и шаг-два проносили по воздуху, но потом снова опускали на землю, и старик делал новый шаг, в руке его дрожала суковатая палка. С виду возраста он был неопределенного, потому что родился в такой глубокой древности, что вряд ли помнил год своего рождения. Волосы на его голове сохранились только крохотными островками и были совершенно белые и легкие, как пух, и ветер трепал эти волосенки.
Когда старик остановился возле саркофага, то разогнулся и слабым голосом произнес несколько слов. Когда он поднял голову, на его черном, землистого цвета лице стало видно вместо глаз две черные дыры. Из-за темноты дна этих дыр не было видно, оттого казалось, что в них, как у черепа, черная пустота; да и все обтянутое кожей лицо старика напоминало череп. У приготовленных к жертвоприношению по телам пробежала дрожь.
Один из поддерживавших слепого старца склонился над ним и что-то прошептал на ухо. Старец кивнул и слабым голосом воскликнул:
- Атхилоп катти-муна. Кихола!
Тут же мгновенно смолк звон колокольчиков и установилась мертвая тишина, казалось, что даже ветер стих.
- Атхилоп! Катти-муна кихола! - повторил старец.
Еще трижды он восклицал все те же слова, потом поднял суковатую палку, которую держал в худой ручонке, и вытянул ее перед собой, так что другим концом она указывала на стоящих за саркофагом узников.
И вдруг палка в его руке, методично, как маятник, заходила из стороны в сторону, начиная со стоящего с одного края Ильи, заканчивая на девушке. Так слепой старец водил палкой из стороны в сторону, сначала быстро, потом все медленнее и медленнее…
«Он выбирает жертву, - в это время думал Илья. - Пусть это буду не я. Пусть это буду не я…»
Дальше в голове Ильи билась только одна эта фраза. Он еле стоял на ногах, вот-вот готовый отключиться.
«Пусть это буду не я!..»
Движение палки все замедлялось: туда, сюда, туда, сюда… наконец движение ее остановилось. Вздох облегчения вырвался у троих узников.
Конец палки указывал точно на стоявшую с края девушку. Черные пустые глазницы уставились на нее.
- Атхилоп хал! - слабым голосом промолвил старик.
Девушка вдруг взвизгнула, попробовала вырваться, но ей мгновенно зажали рот. Старик вдруг обессиленно ткнул конец палки в землю, и вместе с ней тут же скрючился сам и, растратив остаток энергии, как-то сразу обвис на руках своих помощников.
Троих, пока не нужных узников отвели в сторону, но так, что им хорошо был виден весь обряд жертвоприношения. Девушка в истерике билась в руках двух исполинского роста мужчин, даже им трудно было удержать ее, но один из них сделал несколько быстрых и ловких движений. Илье показалось, что он надавил девушке куда-то в область шеи. И она тут же ослабла, но не потеряла сознания, скорее она потеряла волю и дальше производила движения, как в забытьи.
Действия их вновь приобрели былую неспешность и чинность. Они помогли девушке снять куртку, рубашку… обнажив ее по пояс.
«Какая красивая девушка, - пронеслось в голове у Ильи, когда он увидел пухлые груди девушки, ее алые губы, приоткрытые словно для любви, длинные разбросанные по плечам волосы. Свет луны освещал ее белое тело и огромные, как будто удивленные глаза. Эта девушка была создана для любви.
Не только Илья был изумлен ее красотой, но и стоявшие рядом с ним узники. Они, очарованные, во все глаза глядели на полуобнаженную девушку. Но это было недолго. Те же двое рослых мужчин подняли девушку за руки, посадили на саркофаг. Она не сопротивлялась. На возвышении саркофага Илья в последний раз, увидел ее во всем очаровании юности, ее положили на саркофаг лицом вверх. Один из готовивших ее к жертвоприношению встал с одной стороны, крепко держа ее за руку, второй - с другой; таким образом, девушка оказалась растянутой за руки с двух сторон. И вдруг над гробом вырос тот самый старик с дырами вместо глаз. Должно быть, его попросту подняли на постамент, но стоявшим по другую сторону саркофага показалось, что старик, как стервятник, вознесся над лежащей перед ним девушкой.
«Господи! Неужели он сейчас убьет ее?.. - пронеслось у Ильи в голове. Ему казалось все это ненастоящим. - Да нет же. Этого нельзя делать! Сейчас все решится как-нибудь по-другому…» - это буквально в какое-то мгновение промчалось в его голове, и тут он увидел в руке слепца нож.
Это был Большой Жертвенный Нож, служивший для этих целей уже несколько веков.
- Атхилоп хал! - мерзко пропищал старец, поднял нож над головой и так замер.
- Атхилоп хал! - повторили все негромко, почти шепотом.
Илья видел нежное тело девушки, широко открытые, устремленные в небо глаза и корявого с дырами вместо глаз старца, занесшего над ней нож. Это было страшное чудовищное зрелище, равного по ужасу которому не было. Омерзительная коверканная старость, убивающая молодость и красоту…
И тут раздался долгий, пронзительный свист. Илья обернулся и увидел занесенный над своей головой меч.
- Атхилоп хал!..

Часть 2

Глава 1
СИМПОЗИУМ ПАХАНОВ

Симпозиум паханов преступного мира Петербурга проводился с соблюдением всех правил конспирации в одной из самых дорогих гостиниц города. В какой именно?.. Этого не знали даже агенты российской спецслужбы.
Холл и все этажи гостиницы были заблокированы услужливыми молодыми людьми спортивного телосложения в костюмах. Каждого постояльца гостиницы при помощи специальных приборов «просматривали» на предмет поиска оружия или взрывных устройств. Такого нашествия «охранников» отель еще не видел.
На симпозиум был собран только люд заслуженный - не просто головорезы и громилы, хотя на счету у каждого из них было много громких преступлений, а руководители кланов и только те, которые остались в живых после «чистки» пятнадцатилетней давности, когда в городе появился Китаец. Эти паханы уцелели и кормились крохами с барского стола Китайца. Но теперь, после его смерти, пришло время поделить империю на куски. В этом шикарном зале заседаний питерскую братву собрал небезызвестный в определенных кругах одноглазый Забойщик - бандит авторитетный, совсем недавно вернувшийся из-за рубежа, где, по слухам, имел много громких и прибыльных дел.
Славные бандитские традиции перешли к одноглазому Забойщику от отца, которого он видел однажды только в двенадцатилетнем возрасте, когда отец, освободившись из мест лишения свободы, умирал дома от ножевого ранения в трахею легкого.
- Помни, сынок, - были последние слова блюющего кровью отца. - Главное - не попадаться.
Эту истину в свою очередь передал отцу одноглазого Забойщика его отец (тоже славный разбойник), умирая, в свою очередь получив ее от своего отца… Самим же им не удавалось соблюсти заповедь отцов, и каждый из предков Забойщика провел на каторгах и в тюрьмах большую часть жизни. Но они настойчиво передавали эти слова, как мечту о светлом будущем кого-нибудь из потомков, который будет убивать, грабить в свое удовольствие и не попадаться. Эта недостижимая, как коммунизм, мечта так и осталась мечтой для всех поколений предыдущих и последующих за ними.
Подавляя природные инстинкты, Забойщик устроился на бойню (откуда в будущем и пошла его кличка). Но природу было не обмануть, и он, бросив работу, пошел в разбойничью среду по стопам славных предков: убивать и грабить.
Генетически организм его уже был подготовлен к этой работе, и дела шли неплохо. Ему удалось сколотить банду, которая промышляла квартирными кражами, до первой судимости… ну а потом, по освобождении, дело пошло веселее: грабежи, убийства… Авторитет в городских кругах рос с каждым годом. Потом одноглазый Забойщик уехал в европейскую страну показывать тамошним бандитам, как нужно работать. Оттуда о подвигах Забойщика приходили невероятные слухи, и питерские братки радовались за коллегу, пока с появлением Китайца свои внутренние дела не поглотили многих из них бесследно, а оставшимся было уже не до Забойщика.
Его голубой глаз глядел на мир удивленно, с этакой живой и доброй лукавинкой, зато второй был карим; темен и пуст, он остекленело смотрел на все окружавшее его и не подавал признаков жизни. Зная об этом своем дефекте, Забойщик слегка прикрывал тусклый глаз веком, но все равно было заметно.
Такой прекрасный живой глаз он приобрел в Америке в «Супермаркете готового глаза». Лучшие специалисты с трудом подобрали ему из своих огромных запасов такой же тусклый и мертвый, как и у самого Забойщика глаз. Обнаружить его удалось только в третьесортной продукции для малоимущих. Но, померив его, Забойщик остался недоволен и велел показать ему самые лучшие, самые дорогие и самые жизнерадостные глаза. Он перемерил, наверное, тысячу глаз, пока не остановился на этом, живом, с доброй ильичевской лукавинкой. И теперь свой живой, но с виду мертвый, он стыдливо прикрывал веком.
На симпозиум в шикарном зале заседаний за длинным столом собралось всего тринадцать паханов, не считая председательствующего Забойщика. Перед ним на столе красовался золотой колокольчик.
Одноглазый Забойщик поднялся из-за стола и обвел присутствующих добрым взглядом голубого глаза, показав этим взглядом чистоту помыслов, чем сразу расположил к себе братву.
«Ну, этого-то я проглочу», - подумал каждый.
- Итак, братки, счастлив видеть родные лица. Многих, очень многих не нахожу я среди вас. Я слышал, сильно пришлось вам пострадать от Китайца. Но наконец он мертв, и пришло время заняться разделом его собственности…
Одноглазый Забойщик говорил вдохновенно и не по существу.
У паханов был свой резон в том, чтобы отдать бразды правления пришлому авторитету. В случае возвращения Китайца (а такое вполне можно было допустить, потому что такое уже случалось не раз), всегда можно было выкрутиться и спихнуть всю вину на Забойщика. Мол, я здесь ни при чем. Он виноват! А когда власть в городе перейдет к ним окончательно, можно будет и посчитаться с Забойщиком, припомнив ему, что он уже не местный.

Предыдущая страница 17 Следующая страница


Право на жизнь 18

Описав в общих чертах всеобщие выгоды, о которых знали и без него. Забойщик предложил через три дня начать операцию по уборке города от людей Китайца. Говорил он следующее:
- Суть операции не в том, чтобы всех переубивать. Наша задача попугать хорошенько. Тогда оставшиеся поймут, что Китаец - это пройденный этап, и пойдут к нам с поднятыми лапками, - он обвел братву взглядом. - Может, кто имеет что сказать на этот счет?
Поднялся старый вор в законе по кличке Крюк. Его уважали и ненавидели, даже у Китайца в свое время были с ним проблемы, но Крюку тогда удалось не умереть. Всю жизнь он специализировался по делам погребенческим и сейчас контролировал одно кладбище и два крематория в пригороде.
- В общем, так скажу, - Крюк цокнул языком и почесал грудь. - Пятьдесят покойников за ночь я съем. Больше не осилить. Кое-кого в крематориях за ночь сожжем, остальных на кладбище закопаем, браткам братские устроим: по четверо человек в одну могилу. Сегодня же пошлю землекопов.
Сказав это, Крюк сел.
- Остальных можно с грузиками в Неву, - предложил еще кто-то.
- Вода дело ненадежное - всплыть могут, - возразил другой член сходки. - Да и могилы сомнительно.
- Да где же ненадежное! - запротестовал браток с дальнего конца стола по кличке Мокрый, прозванный так по трем причинам: во-первых, потому что все время потел, во-вторых, потому что всякий спор заканчивал мокрым делом, и в-третьих, - жмуриков предпочитал прятать в мокром месте: на дне Невы. - Я вон скольких на дно отправил, хоть бы один всплыл. Я и местечко знаю тихое, мирное, никого кругом. Бултых только в водичку. Ищи-свищи!.. - Ладонью он смахнул со лба пот.
- Да ну, в лесочек вывезли да закопали… Делов-то. Мне и лесок известен. Там я стольких закопал…
Народ лихой заспорил, загудел… Кто-то за столом вскочил. В голосах послышались нотки угрозы. Во всеобщем шуме трудно было что-либо разобрать, доносились лишь отдельные возгласы:
- …Бултых!..
- …Я съем за ночь!..
- …Концы в воду!..
- … Да в лесочке я их столько!..
Обстановка накалялась. Каждый отстаивал свою привычную схему «захоронения» жмуриков и, кажется, готов был отстаивать ее до смерти, во всяком случае многие руки потянулись к оружию, спрятанному в разных местах одежды. Хотя воровской закон и не позволял на симпозиум приносить оружие, но авторитетные паханы плевать хотели на этот закон и не забывали поддеть под пиджак облегченный бронежилет. Случалось, что после таких симпозиумов разгоралась настоящая война кланов, но это было до того, как в городе появился Китаец. И вот стоило Китайцу умереть, как снова руки потянулись к ножам, пистолетам и лимонкам…
Обстановка грозила выйти из-под контроля, лихой народ никак не мог прийти к консенсусу. Возгласы становились все более угрожающими.
- Бултых-х!..
- Я съем за ночь!
- Концы в воду!..
Вот-вот готово было начаться смертоубийство. И тут в самый последний момент перед взрывом мелодично зазвенел золотой колокольчик спикера. Базар сразу смолк, и все, недовольно бурча, стали рассаживаться по местам.
- Итак, братишки, - когда все расселись и угомонились, начал свою речь Забойщик. - Мы не будем прятать их в землю, топить или жечь. Наша, братишки, акция должна носить показательный характер.
- А менты? - сжав кулаки с наколотыми перстнями, напомнил Крюк.
- С представителями закона я договорюсь, они закроют глаза и зажмут уши, - пообещал Забойщик.
- Не очень-то я верю в то, что менты будут спать… - негромко сказал Мокрый, но все услышали и посмотрели в его сторону. Услышал и Забойщик. Он направил в его сторону взгляд доброго своего глаза, чем тут же усыпил бдительность Мокрого - такой глаз не мог лгать.
- Кончина китайских дружков должна быть показательной, - продолжал Забойщик, отведя взгляд от Мокрого. - Чтобы жители культурной столицы знали, что они находятся под защитой. Предлагаю, братва, начать уборку города через три Дня. Кто за?
- Хотелось бы перед всеобщим голосованием узнать, - дрожащим, еле слышным голосом встрял Ублюдок.
Ублюдок был самый старый в собрании вор. Было ему с виду лет двести, и разбойничал Ублюдок еще во времена коллективизации и экспроприации, возглавляя лихие банды продразверсточников, но теперь был скорее для картинки, а делами правили двое его внучат.
- …Хотелось бы знать… - Пока он произносил фразу с самого начала; сама собой забылась суть. Старичок потрогал лысую голову с пушком немощной рукой и вспомнил: - Кто из мазуриков будет наводить?
Изъяснялся он по старинке. Но спикер, уважая немощную старость и былые заслуги, а особенно крутой нрав внучат Ублюдка, был терпелив и дослушал.
- А вот, премного уважаемый Ублюдок, и наш мальчуган.
Забойщик дважды хлопнул в ладоши, и в зал заседаний, скромно улыбаясь, вошел Кирилл - тот самый санитар из психбольницы, который издевался над Ильей. Человек практического ума, он сразу соображал, откуда ждать подачки, и, узнав о смерти Китайца, сразу нашел себе новых хозяев.
- Вот мой мальчишка, он-то и поможет в нашем нелегком деле. Ну, дружок, расскажи нам, где и что лежит, чтобы нам весь город не переворачивать, - обратив к Кириллу доброжелательное око, сказал Забойщик.
Кирилл, будучи впервые в таком собрании высокопоставленных головорезов, растерялся.
- В общем, экологию надо беречь, - начал он дрогнувшим голосом.
Бандитские паханы согласно закивали головами: насчет экологии никто не возражал. Потом Кирилл рассказал об известных ему людях Китайца. Слушали его паханы внимательно, иногда задавали вопросы. Через некоторое время Кирилла удалили из зала заседаний и проголосовали за уборку города единогласно. Не поднял руки только старый Ублюдок, он, опустив дряхлую голову на впалую грудь, то ли действительно спал, то ли из хитрости прикидывался, но его будить не стали.
- Итак, братки, уборку, прикидывая на глазок, начнем через три дня. Завтра вы получите подробные указания, - закончил заседание Забойщик и обвел присутствующих добрым жизнерадостным взглядом. И от этого взгляда на душе у паханов стало по-весеннему светло и радостно, запели птицы… И, глядя в этот глаз, они верили, что он не лжет - такой глаз не мог лгать, и уж теперь-то точно все будет хорошо!

Глава 2
ЧУВСТВО ЮМОРА УМИРАЕТ ПОСЛЕДНИМ, или ЧТО СКАЗАЛА ОТРУБЛЕННАЯ ГОЛОВА ПЕТРУ ПЕРВОМУ

- Дорогая Лола, я наконец нашел оплачиваемую работу. Теперь ты сможешь вставить себе зубы! - воскликнул Антон Степанович из прихожей, снимая плащ и вешая его на вешалку. Переобувшись в тапочки, он прошел в комнату, где напротив телевизора на диване возлежала блондинка лет тридцати в китайском длинном халате с драконами и читала красочную газету.
- Здравствуй, моя кошечка.
Антон Степанович наклонился и поцеловал жену в лобик.
- Здравствуй, милый Антоша. Неужели это приличная работа? Сколько там платят?
- Не беспокойся, Лолочка, там платят.
- Антоша, ты послушай, что пишут в газете, - ленивым голосом воскликнула Лола. - Мария Степановна Стеблыгина в июне 1996 года после купания в Неве возле пляжа Петропавловской крепости забеременела двойней. Врачи объяснили этот редкий феномен тем, что в Неву выходит множество канализационных труб. Теперь партия Зеленых выхлопатывает у мэра (отца города) алименты. Вот тут и фотография есть. Такое может быть, Антоша?
- Теперь, дорогая, может быть все что угодно, - сказал Антон Степанович, надевая белый халат, проходя в свой кабинет и плотно закрывая дверь.
- Страшная, как три подвала, - проговорила Лолита, разглядывая фотографию в газете. - Такая только от канализационной трубы могла забеременеть.
Антон Степанович был врачом широкого профиля. Когда-то приходилось ему работать терапевтом в районной поликлинике. Погнавшись за немалыми деньгами, устроился прозектором в больницу «В память 25-летия Октября». В то застойное время в больницу с этим названием свозились неизлечимые пьяницы и бомжи, поэтому работы было много. Там Антон Степанович и привязался к их брату покойнику. И до чего привязался, что они даже снились ему ночами, не в кошмарных, как заведено, снах, а в радостных и хороших (в кошмарных снились ему живые). Но времена переменились, и пришлось уйти с любимой работы в частную фирму гинекологом. Там он и познакомился с Лолитой. Потом снимал запои на дому, работал экстрасенсом… Сейчас он подрабатывал составлением гороскопов и кроссвордов. Но извечная тяга к холодному и недвижимому влекла его назад, в прозекторскую. И если бы его спросили, что он находит в этих покойниках, то он не смог бы ответить одним словом. Много всего находил: и золотые зубы, и проглоченные предметы, и предметы, забытые при операции… Одним словом не скажешь.
Как-то он взялся коллекционировать камни из почек больных и даже устлал ими дно аквариума… Но это были увлечения, которые быстро проходили. Самым главным жизненным кредо Антона Степановича была работа с мозгом умершего. Работая патологоанатомом, он пришел к убеждению, что мозг может жить и после смерти человека. Он даже изобрел несколько сложных аппаратов, тонко чувствующих жизнь мозга. Всем этим Антон Степанович занимался дома в своем кабинете. Для проверки изобретенной аппаратуры покойников приходилось заказывать с доставкой на дом. Его хороший приятель - энтузиаст своего дела - Жора, работавший в морге, доставлял их два раза в месяц и бесхозных мертвецов оставлял иногда надолго. И уж тогда Антон Степанович работал сутки напролет. Жора доставлял их в своем автомобиле марки «жигули». Первое время Жора стеснялся и прятал покойника подальше с глаз - в багажник. Но однажды его автомобиль остановил бдительный работник ГАИ и, произведя осмотр машины, выявил труп в багажнике. По этому поводу было много шума у Жоры на работе, но потом все улеглось, и он снова стал возить жмуриков Антону Степановичу. Теперь только Жора стал умнее и во избежание лишних объяснений сажал мертвеца рядом с собой на переднее сиденье, натягивал на глаза кепку и имитировал его глубокий сон. С тех пор если Жору останавливали инспектора, то говорили шепотом, чтобы не потревожить спящего. Вот какие заботливые и человечные у нас работники ГАИ.
За время своих научных изысканий Антон Степанович открыл интересные особенности человеческого мозга. Как известно, в правом полушарии мозга, отвечающем за человеческие эмоции, располагается и чувство юмора Это открыто было давно, задолго до Антона Степановича. Но Антон Степанович при помощи изобретенных им приборов обнаружил, что при наступлении смерти и постепенном отмирании клеток мозга чувство юмора умирало последним. Множественные исследования показали, что у некоторых покойников чувство юмора жило несколько часов и даже дней. Но бывало, что это чувство фиксировалось в мозгу полуразложившегося трупа через несколько недель после наступления смерти. Поэтому, углубляясь в исследования своего открытия, Антон Степанович уделял основное внимание отсеку мозга, в котором жило чувство юмора. Но по стечению, вероятно, генетических обстоятельств у самого Антона Степановича присутствие в мозгу этого чувства приборы не фиксировали. Конечно, у всех исследуемых сигнал поступал различной частоты и силы, например, сигналы просто чувства юмора и чувства черного юмора отличались. Но у Антона Степановича вообще не поступало никаких. Это могло означать только то, что он был тем редким человеком, у которого полностью отсутствовало чувство юмора.
Оказавшись в своем кабинете, заставленном всевозможной аппаратурой, Антон Степанович, не закрывая форточки, хотя кабинет здорово промерз, подошел к столу, на котором кто-то лежал, и сдернул покрывало.
- Ну-с, приступим, бабушка, - сказал он. потирая руки. На столе действительно лежала бабушка с посиневшим лицом. - Сейчас проверим, было ли у тебя чувство юмора.
Последнюю фразу Антон Степанович произнес для красного словца - сегодня ему было безразлично, имелось ли у мертвой старухи чувство юмора, просто такая уж поговорка у Антона Степановича была.
Сегодня его интересовали другие функции мозга. Дело в том, что утром ему позвонил какой-то человек и, сказав, что ему известно об уникальных открытиях Антона Степановича, и предложил работу. Профиль хотя и был не совсем тот, которым занимался Антон Степанович (не имевший отношения к юмору), но он за это дело решил взяться; тем более, сумма, обещанная ему, сначала ужаснула его, а потом привела в тихое радостное состояние. Работа заключалась в том, чтобы включить в мозгу больного некоторые функции, периодически пропадающие у него от какой-то редкой болезни. По неопределенной пока причине больной впадал в коматозное состояние и подолгу в нем пребывал. Но через некоторое время, проснувшись, в короткий срок полностью восстанавливал свои функции и вел полноценную жизнь. Но через некоторое время вновь беспробудно засыпал. Как раз сейчас у больного наблюдалось обострение заболевания. И он, говоря попросту, спал уже целых два месяца. Состояние это было близко к летаргическому сну и, вероятно, имело с ним общие корни.
Сегодня, осмотрев больного, Антон Степанович решил попробовать простимулировать и включить отдыхающие клетки. Но для этого требовались исследования на неживом.
Подключив к мозгу старухи датчики, Антон Степанович вывел их на компьютер. Теперь можно было и передохнуть. За шкафом имелся «уголок отдыха»: там стояло кресло, аквариум с почечно-каменным грунтом и золотыми рыбками. Там можно было подождать, пока компьютер считает информацию, и подумать.
Антон Степанович зашел за шкаф и от неожиданности отступил… В его кресле кто-то сидел. Закинув ногу на ногу, подперев голову рукой, мужчина средних лет задумчиво взирал на жизнь водоплавающих.
- Что это?!.. Кто… это? - пробормотал Антон Степанович.
- Антоша, - в кабинет вошла Лола. - Антоша, тут приходил твой друг детства…
- Какой друг?
Антон Степанович снова посмотрел на мужчину средних лет.
- Ну этот, как его, Жора. Так он опять покойника принес. Симпатичный такой…
- Кто? Жора?
- Покойник. У тебя стол старухой занят был, я разрешила его в кресло посадить. Он такой симпатичный.
- Дура, как он может быть симпатичным, ведь он покойник!
- Слушай, я от тебя уйду, если ты даму будешь оскорблять… - обиделась Лола. - И вообще… закрой форточку, холодно же.
- Ты помнишь, что было в прошлом году, когда я закрыл форточку и мы уехали на дачу.
- Да, кстати, Жора - твой друг, просил передать, что это свежак после несчастного случая, - уже выходя, бросила Лолита.
- Что же ты молчала?! - засуетился Антон Степанович.
Он сгрузил старуху на пол, а вместо нее водрузил на стол мужчину средних лет. И только когда взял в руки пилу, чтобы трепанировать череп, и, оголив мозг, подключать датчики, обратил внимание на его лицо.
- Мать честная, кого я вижу?!
Это был одноклассник Антона Степановича. Они даже ухаживали за одной девушкой. Антону Степановичу тогда не повезло, зато повезло сейчас.
- Ну, теперь послужи науке. Посмотрим, было ли у тебя чувство юмора.
Но он знал, что было.
Имелась у Антона Степановича и одна пламенная, но неразделенная страсть к одной женщине, вернее, даже не к женщине, а к части женского тела. Знай об этой страстишке жена Лола, она бы вцепилась в редкие волосы Антоши и, наверное, укусила бы его, не из ревности, разумеется, для порядка.
Это была помещенная в сосуд из толстого стекла, залитая специальным спиртовым раствором женская голова. Снизу и сверху старинный сосуд стягивали медные обручи.
Антон Степанович любил, достав сосуд из шкафа, где у него хранились химикаты, и поставив его рядом с аквариумом, смотреть на голову и мечтать… Нельзя сказать, что голова была красивой: бледная, с ввалившимися глазами… Ну, словом, на любителя, но что-то привлекало в ней Антона Степановича Она была у него уже два года, а он все никак не мог налюбоваться на нее. Чья это голова, он не знал. На медном обруче, вероятно, указывалось имя ее бывшей владелицы, но оно стерлось то ли от времени, то ли с умыслом.
Конечно, было понятно, что не всякую женскую голову сохраняют с такой любовью в дорогом сосуде. Какова же была история головы, до того как оказалась она в спирту?

История эта тем не менее всенародно известна, но стоит ее напомнить вкратце.
Голова эта принадлежала Марии Гамильтон, пользовавшейся благосклонностью… а, проще говоря, любовнице Петра Первого. Женщине очень красивой и при дворе влиятельной. Но, презрев любовь Петра, Мария Даниловна сошлась с Петровым денщиком Орловым, с коим тайно забавлялась любовными утехами. От этих утех у нее было трое незаконных детей, из которых она, желая скрыть свои «увлечения», двоих вытравила лекарствами, а третьего, родив уже, потихоньку удавила. Петру, конечно, донесли о таком безобразии. Марию Даниловну пытали и в 1719 году возвели на эшафот. Стоя рядом с ней, Петр хотел привлечь прекрасную даму к себе, но, увидев в ее глазах ненависть, отшатнулся.
По легенде, отрубленная голова, с глухим стуком упав на эшафот, шевеля губами и пуча глаза, пыталась что-то сказать. Петр поднял отрубленную голову и, поднеся ближе к глазам, присмотрелся (как известно, Петр умел читать по губам) к последним предсмертным словам прекрасной дамы. По рассказам очевидцев, поняв, что сказала отрубленная голова, Петр просветлел лицом и со слезами на глазах поцеловал голову в губы.
Много разных слухов, однако, ходило при дворе о том, что же сказала Мария Гамильтон перед или, точнее сказать, после смерти. Одни романтически настроенные придворные предполагали, что это были сорвавшиеся с уст слова любви к великому монарху. Но ходили и другие упорные слухи, что совсем не о любви шла речь, а о тайнике с кладом, о котором она знала, но даже под пыткой не выдала. Так или иначе, но велел Петр заспиртовать эту голову и определить в кунсткамеру на веки вечные…
А дальше было вот что: еще при жизни Петра чья-то, должно быть, высокооплаченная рука соскоблила с медной окантовки сосуда надпись, и голова стала безымянной. А после смерти Петровой унесли голову в спирту в кладовые, где она пылилась до того дня, когда безымянную голову, как не представляющую ценности, продали какому-то заезжему купцу. В те времена спрос на черепа и головы был велик, и держать череп в доме считалось высшим шиком (вспомним хотя бы гениального русского поэта А. С. П., тоже державшего в доме чужой череп). Потом голова красавицы пошла по рукам, меняя хозяев. А в 1910 году даже послужила орудием убийства. Когда граф Буш-ков в нетрезвом состоянии отдыхал в своем кабинете, грабитель забрался через окно и, увидев спящего графа, схватил подвернувшийся под руку тяжелый сосуд и долбанул по пьяной башке буржуя. Преступление так и не было раскрыто. Но в среде лихого народа ходили слухи, будто это дело рук известного бандита Ваньки Газа, перебравшегося потом из бандитской малины в малину политическую…
А в семнадцатом закружила голову революция рабочих и крестьян… Видели ее на столе наркома иностранных дел Коллонтай. Потом попала она каким-то образом с трофеями к батьке Махно и была занесена в хозяйственную опись, где о ней под номером 4212 можно прочитать три слова: «Голова барышни, в спирту» и в скобках «Не питьевом». Но и у батьки Махно не задержалась голова барышни. Разбила лихого атамана доблестная Красная армия. И кто стал ее хозяином?.. То ли охочий до редкостей командир Красной армии, то ли хохол из местного городка… Но одно известно точно: не попала она в голодное Поволжье, иначе бы больше не скиталась по свету. После уже видели голову детоубийцы в доме санитара идеологии Лаврентия Берии. Дальше след ее теряется до того самого момента, как алкаш принес голову в морг, посчитав, что там ей самое то и место. Возможно, так и было, но Жора предложит мозг для исследования Антону Степановичу. И, увидев эту когда-то очаровательную головку, Антон Степанович испытал к ней приятное чувство нежности. Не знал всех этих историй Антон Степанович, не знал, сколько в свое время вскружила эта голова головушек, да и не важно это было для него, он просто любил на нее смотреть.
Человек, которого взялся лечить Антон Степанович, считался, должно быть, значительной персоной, потому что его очень охраняли и привозили к нему Антона Степановича с завязанными глазами молчаливые мужчины. Потом так же, завязав глаза, увозили обратно.
Уже неделю он бился с его мозгом, пытаясь включить его в жизнь. Раньше на руку мнимо умерших лили расплавленное олово. Но к таким методам доктор прибегать не хотел, несмотря на то что требовалась организму хорошая встряска. В свободное время, тренируясь на покойниках, Антон Степанович разработал структуру пробуждения. За две недели он сильно продвинулся вперед в пробуждении покойников, и если уж мертвецы чуть ли не вскакивали и не пускались в пляс, то что говорить об обычном летаргике. И все же что-то не выходило. Хотя были и сдвиги в самочувствии больного, но Антон Степанович ждал большего и на большее надеялся.
Через три недели спящий открыл глаза.

Глава 3
ПОЧЕМУ ТЫ?

И тут где-то сзади раздался протяжный и долгий свист. Илья резко обернулся и увидел занесенный над его головой меч.
- Атхилоп хал! - рявкнул исполинский мужик и с силой опустил меч прямо на голову Ильи.
Но в тот момент, когда острый, поблескивавший в свете луны клинок должен был разрубить его череп, какая-то внутренняя энергия согнула и швырнула Илью вперед. Он с огромной силой воткнулся головой в живот громиле.
Илья вложил в этот удар всю свою ненависть и злобу, всю ярость и страх… Удар был огромной мощи, так что человека с мечом буквально отбросило в сторону, он упал, и больше Илья не видел его. Он изумленно смотрел на то, что происходило на кладбище.
Десятки огоньков, то взлетая вверх, то падая вниз, то снова взлетая, со всех сторон стремительно приближались к месту жертвоприношения. Это было невероятное, чарующее зрелище. Лучи фонариков, рассекая ночную тьму, казались огненными мечами в руках Ангелов.
Сзади раздался звон железа. Оглянувшись, Илья увидел, что чудь, сомкнув ряды, окружила саркофаг, ощетинившись мечами и какими-то косыми секирами на палках. Илья бросился к толстому дереву и прижался к нему боком, учащенно дыша. Из-за скованных за спиной рук он чувствовал свою слабость и незащищенность, желая только одного: уцелеть в этой схватке.
Свист не прекращался ни на секунду и, казалось, доносился со всех сторон. Прыгающие огоньки приближались стремительно. Вот они уже вокруг застывшего в страхе Ильи. В лунном свете попрыгунчики представляли удивительное зрелище, особенно поражало их мастерство, упираясь в землю длинным шестом, перепрыгивать с ограды на ограду, мгновенно, с легкостью взбираться на надгробные памятники и решетки. Илье казалось, что имей он такую палку, и он делал бы это так же легко.
Вот первые попрыгунчики уже засновали вокруг ощетинившейся оружием чуди. Кое-кто из попрыгунчиков попытался ткнуть их своим шестом с выдвижным острым жалом. Но чудь отбила тянущиеся к ним шесты. Лес буквально кишел огоньками.
И тут Илья увидел Амвросия. Шест его был длиннее других. Одет он был так же, как и в подземелье при первой встрече: в длинную черную рясу, на груди его золотом блестел огромный крест, казалось, он излучал сияние. Амвросий представлял удивительное зрелище - в момент его огромных прыжков длинные волосы развевались, ряса трепетала на ветру. Он был грозен и страшен в этот миг. Как летящий над кладбищем дух.
- Рубите их!! - кричал инквизитор Амвросий страшным голосом. - Рубите их!! Это слуги сатаны!!
И от этого голоса мурашки бежали по телу.
- Господь благословил вас! Рубите!! Пусть ни один из них не уйдет!!
Амвросий на своем длинном шесте первым врезался в ряды чуди, но был отброшен.
Илья вдруг услышал какой-то странный звук, словно лопнула струна. Вслед за чем увидел, как прыгнувший через надгробный памятник попрыгунчик, не долетев до цели, вдруг перевернулся в воздухе и со стоном рухнул куда-то между могилами. Такой же пируэт проделал попрыгунчик рядом с ним и тоже упал на землю.
- Они натянули веревки! - закричал кто-то.
- Рубите веревки! - скомандовал Амвросий.
Тут же воины стали рубить натянутые между деревьев канаты. Но от этого они потеряли драгоценные секунды. Чудь, вдруг оставив глухую защиту, по чьей-то команде бросилась на отрезанных от основных сил попрыгунчиков и, окружив, стала рубить и колоть их своими короткими мечами. Но попрыгунчики были лучше приспособлены для ночного боя на кладбище. Окруженные со всех сторон, они ухитрялись при помощи шестов неожиданно выпрыгнуть из гущи нападавших рослых людей и, оказавшись за их спинами, кололи остриями своих пик. Кроме того, попрыгунчики были одеты куда более приспособленно для боя: в коротких куртках, спортивных штанах и кроссовках. Тогда как подземные жители в своих длинных, приспособленных разве для жертвоприношения одеяниях были неуклюжи и неповоротливы - зато они ловко орудовали короткими мечами.
Кругом слышались возгласы:
- Атхилоп хал!
Лязг железа, вскрики и стоны.
- Рубите их! - кричал Амвросий, летая над могилами и нанося удары мечом направо и налево.
Он был славный воин, и мало кто выдерживал его удары.
К месту боя спешили новые попрыгунчики.
- Воины Господа! Бейте слуг сатаны!
Со стороны чуди тоже слышались крики то ли приказов, то ли подбадривающие племя… И тут Илья увидел полковника Бойко. Оскалив зубы, он рубился сразу с двумя нападавшими на него попрыгунчиками. Но ни он, ни попрыгунчики не могли одолеть. Со стонами падали убитые и раненые. Попрыгунчики явно одерживали победу. Чудь вновь сплотила свои ряды, ощетинившись мечами и секирами на палках. Воины Амвросия засновали вокруг них, стараясь ткнуть выдвижным острием в массу чуди. Теперь стало понятным, для чего нужны секиры на палках. Когда какой-нибудь попрыгунчик оказывался слишком близко от чуди, тут же из их массы высовывалась секира и рубила зазевавшегося попрыгунчика. На глазах Ильи таким образом удалось сбить двоих из них.
Попрыгунчики тоже предприняли новую тактику, они, выдвинув длинное и острое лезвие, метали в гущу чуди свои шесты. Но, оставшись без шеста, попрыгунчик оказывался беззащитным. Плотное кольцо чуди постепенно отступало. И вдруг страшное, нечеловеческое рычание потрясло кладбище. Это рычал очнувшийся или пробужденный от забытья Транс. Его кряжистую, массивную фигуру Илья увидел между могилами. Он шел из тьмы на прыгающие огоньки. Как горилла размахивая ручищами, он шагал напролом по кладбищу, на помощь попавшим в беду подземным жителям.
Илья, зная гигантскую силу и тупую целеустремленность Транса, испугался.
- Заколите его! - приказал Амвросий.
Двое воинов тут же отделились от отряда и запрыгали вокруг Транса. Это было совсем рядом с Ильей, поэтому он видел все в подробностях.
Попрыгунчики заскакали вокруг разъяренного и с каждым мгновением все больше свирепеющего Транса. Один из них, вскочив на надгробный памятник, изловчившись, ткнул Транса концом своего шеста. Острие пронзило ему плечо и вышло со спины. Второй ткнул Транса в спину. Раненый дико заревел и, не обращая внимания на уколы, бросился на стоящего на надгробии человека. Тот, не ожидая такой прыти от неповоротливого Транса, не успел даже выдернуть своего оружия. Транс ухватил его за ногу. Попрыгунчик изо всех сил ударил его ногой в лицо, но это не принесло никаких результатов. Легким движением Транс сдернул воина с памятника. Шест так и продолжал торчать из его плеча, покачиваясь. Сброшенный на землю дико орал и извивался. Его товарищ подоспел вовремя и вонзил в грудь Транса острие своей палки. Но Транс не заметил этого. Он поднял с земли кричащего от ужаса попрыгунчика на вытянутые руки и повернулся в сторону стоящего за деревом Ильи.
Илье в свете луны хорошо был виден весь Транс с торчащим из плеча шестом, но, несмотря на то, что с виду он казался разъяренным, его лицо было невозмутимо: тот же, что и раньше, отсутствующий взгляд, те же каменные черты, в нем не было ни ненависти, ни вражды, но не было и сострадания, любви… И напротив - человек, которого Транс поднял над головой, орал в диком предсмертном ужасе, и страшным было его перекошенное мукой лицо…
Все это промелькнуло перед Ильей лишь на какое-то мгновение. В следующую секунду Транс с огромной силой грянул тело несчастного на пики могильной оградки.
Оградка эта оказалась на расстоянии полуметра от изумленного Ильи. Он видел, как тело попрыгунчика боком хрустко насадилось на чугунные острия решетки. Изо рта его плеснуло густой кровью, тело судорожно дернулось, потом дернулось снова, снова… и вдруг резко обвисло. Мертвец чуть не касался рукой стоявшего за деревом Ильи. Он еще несколько мгновений смотрел, не в силах отвести глаз. Но чей-то предсмертный стон отвлек его от этого жуткого зрелища.
Бой продолжался. Чуди удалось с наименьшими потерями отступить в глубь кладбища и уйти по своим тайным ходам под землю, пока попрыгунчиков отвлек вовремя вмешавшийся Транс. Кое-где в глубине кладбища бойко шныряли огоньки фонарей. Там попрыгунчики выискивали отбившихся от племени чудиков. Основное сражение разыгралось здесь.
Транс метался, как разъяренный бык на родео. Подхватив где-то с земли большой каменный крест, размахивая им, он старался задеть кого-нибудь из попрыгунчиков, перелетающих с памятника на памятник, с ограды на ограду перед самым его носом. Они бесстрашно сигали вокруг него, слепя его светом фонариков. Это напоминало какую-то веселую игру наподобие жмурок. Здесь было гоже интересно, но не так весело. Ведь каждый удар каменного креста мог запросто раздробить череп или другую кость любому из попрыгунчиков. Транс бил направо и налево, руша надгробные памятники, разбивая деревянные скамейки… громя все на своем пути. Но ловким попрыгунчикам удавалось уворачиваться от ударов смертоносного оружия. В свою очередь, оказавшись в удобном положении, они не упускали случай ткнуть разбушевавшегося Транса выдвижным острием своих шестов: кто - в грудь, кто - в спину. Но все эти уколы не причиняли Трансу никакого вреда.
- Его не убьешь! - покрывая грохот и шум боя, прокричал Амвросий. - Он уже мертвый! Заманивайте его в склеп!
Попрыгунчики постепенно стали смещать свой круг в сторону склепа, в котором чудь держала пленников. Вокруг склепа тем временем шла работа. Освещая его фонариками, другие попрыгунчики, не принимавшие участия в смертельной игре, что-то делали с корпусом склепа, должно быть, укрепляя его.
- Илья, ты позвонил моей маме? - вдруг услышал Илья чей-то голос. Он вздрогнул, резко повернул голову. Рядом с ним стоял небритый человек с припухшим лицом в больничной пижаме. - Тогда почему она не приходит? - продолжал он, не дождавшись от Ильи ответа. - Ведь я так люблю яблоки. Где мои яблоки?
Илья при свете луны смотрел в лицо незнакомца и никак не мог понять, что ему нужно. Но тут дикий, полный ужаса вопль отвлек его от соседа. Повернувшись на крик, Илья увидел летящего над кладбищем человека. Беспорядочно бултыхая в воздухе конечностями, он летел, запущенный в воздух могучими руками Транса. Видно, еще один попрыгунчик попался ему под горячую руку. Но этому повезло значительно больше. Шлепнувшись на землю между могилами, он, скуля, заполз за гранитный постамент и затих.
В это время попрыгунчики заманивали тупоумного Транса в склеп. Их слаженные, продуманные действия под предводительством Амвросия увенчались успехом. Транс оказался в ловушке. Дверь за ним захлопнули. Было слышно, как он бушевал гам, стуча в стены. Но скорее он разбился бы в лепешку, чем разрушил стены склепа - постройка была дореволюционная, а тогда умели строить. Склеп действительно был выстроен на удивление прочным, словно строители боялись, как бы покойники не разбежались по кладбищу. Дверь тут же заперли на засов, подперли бревном.
- Почему мама не принесла мне яблоки и сигареты, - вдруг раздалось рядом с Ильей. - Ума не приложу.
Илья совершенно позабыл о стоящем рядом с ним человеке и снова, вздрогнув, повернул к нему лицо.
- Чья мама? - спросил он, не понимая.

Предыдущая страница 18 Следующая страница


19 Серж Арно

- Ну моя, моя мама. Ты ей позвонил или нет?
- Петр?! Господи, ты-то здесь откуда? - Только сейчас Илья признал человека из психиатрической клиники, который помог ему когда-то бежать. - Ведь ты в первой палате лежал. Бригадиром мечтал стать… - вслух вспоминал Илья. - Почему ты здесь?
- Эхе-хе-хе-хе-хе, меня Чукча-сволочь продал. Эти длинные пришли, меня взять хотели. Говорили, что меня кто-то выбрал. Ну Чукча и продал. Но Петра нельзя продать.
Сумасшедший из психушки был с виду совершенно спокоен, несмотря на грозившую ему совсем недавно смертельную опасность, чего нельзя было сказать об Илье, глядящем на человека безумными глазами. И если бы свежего человека, по случайности проходившего мимо, спросили: «Кто из этих людей несколько часов назад недорого куплен в дурдоме?» - то любой прохожий, не задумываясь, указал бы на Илью.
Все-таки чем-то их там таким лечат, что выглядят они значительно нормальнее нормальных.
- Мы победили, братья! Пусть враг рода человеческого знает, что Воины Господа стоят на защите Божьего закона.
Амвросий стоял у склепа, в котором продолжал бушевать Транс, в одной руке у него был меч, в другой - шест.
- Да славится имя Господа! - вдруг воскликнул Амвросий, потрясая в воздухе мечом. - Саркофаг в наших руках, братья!
Воины, стоявшие вокруг него, расступились, открывая саркофаг.
- Ура! - поддержало его несколько десятков голосов.
- Теперь мы истолчем его и положим конец страшным человеческим жертвоприношениям. Господь с нами, братья!!
- Ура! - снова подхватили они. Но радостные возгласы потихоньку улеглись, когда все увидели то, что лежало на саркофаге.
Десяток фонариков освещали поблескивавший от крови каменный саркофаг, на нем, раскинув руки, лежала девушка. Волосы ее рассыпались, голубые глаза бессмысленно и остекленело уставились в небо. Неподвижное лицо ее казалось прекрасным, из оголенной груди торчала рукоять ножа.
Это зрелище смерти ужаснуло многих - все молча глядели на прекрасную мертвую девушку.
- Мы похороним сестру по христианскому обычаю, - сказал Амвросий с печалью в голосе. - И будем молиться за нее.
Амвросий перекрестился, за ним перекрестились и все попрыгунчики.
- Снимите сестру, - приказал Амвросий.
Двое воинов направились к саркофагу. Но тут произошло нечто неожиданное. Как только они подошли к саркофагу и протянули к нему руки, саркофаг вдруг содрогнулся, словно кто-то могучий дернулся внутри него. Попрыгунчики отскочили в сторону, и сделали это вовремя, потому что в следующий момент весь саркофаг вместе с лежащей на нем мертвой девушкой с ужасающим грохотом ушел под землю.
Это произошло настолько неожиданно, что никто не успел ничего сообразить и тем более предпринять. Все, окаменев, изумленно смотрели на то место, где был саркофаг. Когда опомнившиеся попрыгунчики, подбежав к яме, стали светить туда фонариками, ни мертвой девушки, ни саркофага - главной святыни подземного народа - видно уже не было.
Чудь, предполагая, что праздник им могут испортить люди Амвросия, заранее побеспокоились о сохранении святыни и, устроив хитрое приспособление, увели из-под носа у попрыгунчиков саркофаг.
- Соберите мертвых и раненых, нам пора уходить, - устало приказал Амвросий.
Было не ясно, победа это или поражение. Неуемный Транс продолжал бушевать в склепе - оттуда слышался шум и грохот.
Небо посветлело, стало холодно и промозгло, чувствовалось приближение утра.
- Пойдем, - сказал Илья стоявшему рядом Петру. - Может быть, нам Амвросий наручники хоть снимет.
Увлеченные собиранием раненых и мертвых, попрыгунчики не обратили внимания на вышедших из-за дерева людей. Заметил среди них Илья и массивную фигуру палача, которого он видел в подземелье. Сейчас он был без маски, лицо его оказалось добродушным и печальным. Вскинув на плечи три мертвых тела, он без труда нес их по кладбищенской дорожке.
Амвросий сидел на деревянной лавочке неподалеку от ямы, в которую канул саркофаг. Он казался задумчивым и усталым. Услышав, что к нему кто-то подходит, Амвросий вскинул голову; и Илья увидел, как слезы поблескивают у него в глазах. Амвросий скорбел о тех, кто погиб в борьбе с сатанинскими силами.
- А, это вас хотели принести в жертву сыну дьявола, - сразу понял он, увидев Илью и Петра.
- Да, спасибо, что… - начал торжественно Илья, но понял, что благодарности здесь неуместны.
- Мы потеряли много братьев. Это были лучшие из нас. Они погибли во имя Господа!
Амвросий перекрестился и смахнул с глаз слезинку. Илья с Петром стояли рядом, не мешая человеку скорбеть.
- Но смерть их не была напрасной, - продолжал в печали Амвросий. - Я когда-нибудь положу конец человеческим жертвоприношениям.
- Да-а, - вздохнул Петр, глядя на небо, и вдруг сказал не в тему: - Будет солнышко.
Амвросий словно очнулся от сна, поднял на стоявших перед ним людей полные печали глаза.
- У нас тут руки… - начал Илья, поворачиваясь боком к Амвросию.
- Никита, подойди-ка сюда! - позвал Амвросий проходившего мимо попрыгунчика с бритой наголо головой. - Ты в этом специалист. Расцепи оковы братьям.
Парень достал из кармана отмычку, быстро расстегнул наручники.
- Вам они нужны? - спросил Никита, держа две пары наручников в руках.
Илья отрицательно покрутил головой, разминая кисти рук. Петр никак не отреагировал на его вопрос.
Никита, позвякивая двумя парами наручников, удалился.
- Спасибо вам… - снова начал Илья.
- Благодарите Господа. Своим чудесным спасением вы обязаны только Ему, - бросил Амвросий, опершись на шест и тяжело поднимаясь со скамейки. - Мы же Его слуги. Пойдемте со мной, я укажу вам дорогу с кладбища. А то можете снова в лапы к ним угодить.
Ветер улегся, небо просветлело, на сердце стало веселее. Они шли с опирающимся на шест Амвросием по песчаной дорожке кладбища. Амвросий выглядел живописно в своей длинной черной рясе с большим золотым распятием на груди; длинные его волосы рассыпались по плечам. И словно не шест с выдвижным лезвием это у него в руке, а посох, а он древний пророк, устало бредущий по свету…
- Есть тропки на кладбище, - говорил Амвросий по пути, - по которым ходить опасно. Того и гляди, слуги дьявола похитят.
Некоторое время шли молча.
- Скажи, Амвросий, а почему вы не пользуетесь огнестрельным оружием? Ведь проще бы было из автомата шарахнуть по ним - и дело с концом. Сейчас ведь все можно достать.
- Да, возможно, проще. Но ночью в темноте стрелять довольно сложно. Мы используем приборы ночного видения в основном для слежения. А если на кладбище поднимется стрельба, это привлечет милицию. Чудь из тех же соображений не применяет огнестрельное оружие. Хотя последнее время они уже заинтересовались этим кладбищем.
Они дошли до пересечения двух аллей.
- Вон, видите, аллея поворачивает - там главные ворота, сразу к троллейбусной остановке попадете, - сказал Амвросий. - А мне в другую сторону. Прощайте, братья, и благодарите Господа.
Он пожал всем руки.
- А все-таки спасибо, - сказал Илья.
Петр закивал, присоединяясь к благодарности.
- И на прощание я советую подумать, - устало сказал Амвросий, указывая перстом в грудь Ильи, - почему Атхилоп избрал именно вас?
Он повернулся и, прихрамывая, зашагал по кладбищенской дорожке.
Было уже совсем светло.
- Почему меня? - негромко повторил Илья, глядя вслед удаляющемуся Амвросию. - Действительно, почему?..
Они стояли, глядя вслед инквизитору, пока он не свернул на другую аллею. Тогда только они повернулись и пошли в указанном направлении.
- А я знаю, почему меня избрал, - шагов через десять с грустью промолвил Петр. - Знаю.
- Почему?
- Потому что я койку бригадира занять хотел.
- Я тоже часто хотел то, что мне не принадлежит…
Илья подивился точному замечанию Петра. Конечно, сколько раз он стремился к этой самой «койке бригадира», хотел вне очереди занять ее. И вообще сколько раз был нечестен. Может быть, по этому принципу Атхилоп отбирал себе жертвы… Хотя нет! Этого недостаточно. Неужели что-нибудь было в жизни Ильи более страшное?.. Но что? Что?!
И тут же другая здравая мысль врезалась в сознание: «Господи! Да какой Атхилоп?! Нет никакого Атхилопа и быть не может. Есть только сумасшедший живущий под городом народ. Банда свихнувшихся религиозных фанатиков, которые ради своих безумных религиозных целей приносят в жертву людей. Нет никакого подземного бога. Ведь это смешно подумать! Ведь это какие-то средневековые верования…» Эти неожиданно неизвестно откуда появившиеся мысли немного подняли Илье настроение. «Бог небесный Иисус Христос, конечно, есть. С этим кто же спорит. А Атхилоп… Какой Атхилоп?! Ну просто смешно!..»
Они свернули с Петром на указанную Амвросием аллею и метрах в пятидесяти увидели желтый каменный забор и ворота для въезда автотранспорта.
- Ну наконец-то, - облегченно вздохнул Илья.
Он был несказанно рад покинуть проклятое кладбище с его ужасами, где ему еще раз дохнула в лицо смерть. Казалось она ходила вокруг Ильи, возможно играя, дразня его. Заходя то с одной стороны, то с другой, откуда он не ждал… «Ку-ку» - и щекочет под мышкой. Глядь, а ее уже нет, только смрад остался и холодный пот и ужас лютый… Как я мог это пережить?! И снова - «ку-ку» - и снова костяшками делает «козу». И снова, глядь, а ее там нету. И успокаивается: прошло, пережил… Ан нет, выглядывает костлявая из-за угла и голеностопный сустав выставляет… И трах! Летит Илья. Ай-ай-ай!.. Чуть не под гусеницы трактора. И снова вздыхает: повезло! А курносая высовывается из окошка и снова - сбрасывает, подставляет, напускает… Все одно будешь мой. А когда… А когда? Не-ет, не говорит костлявая. Молчит.
- А ты, Петр, куда теперь? - спросил Илья, уже подходя к приоткрытым воротам.
- Да я к маме съезжу, а потом, наверное, в дурдом обратно попрошусь, привык я: в дурдоме-то там режим… О, смотри-ка, милиция приехала.
Он первый вышел с кладбища. Метрах в двадцати от ворот стояли три милицейские машины. Илья сообразил все мгновенно. Он схватил Петра за рукав пижамной куртки и резко втащил обратно.
- Давай сюда!.. - шипел Илья, утаскивая Петра с дорожки в сторону могил. - Скорее. Скорее…
Петр подчинился без особого энтузиазма.
- Ну это же милиция, - пробовал он возразить. - Ведь Петра они не тронут.
- Нельзя нам в милицию, пойми ты!.. Конец это нам…
Илья, пригибаясь, тащил Петра вдоль забора.
- Ну все, тихо, - приказал Илья, присаживаясь на корточки за надгробной плитой черного полированного мрамора. - Тихо сиди здесь, может, пронесет.
Илья услышал, как грохнули ворота. Он выглянул из-за плиты. Человек восемь милиционеров остановились возле ворот.
- Ваша пара в ту сторону вдоль забора, ваша - в другую. Мы по главной аллее, - распоряжался усатый, бывший, должно быть, за главного. - Обо всех происшествиях сообщать немедленно.
- А чего нам прятаться… - начал Петр, но Илья тут же зажал ему рот ладонью.
- Молчи, дурак… - зашипел он.
- Сам ты дурак, - обиделся Петр. - Петр не дурак… - тоже шепотом ответил он.
Илья осторожно выглянул из-за памятника. Двое милиционеров, неторопливо и внимательно оглядываясь вокруг, шли в их сторону.
«Ну все, - подумал Илья. - Влип!»

Глава 4
ЧАС УРОДА (ЛИЧНЫЙ ТЕАТР ГЕНСЕКА)

Когда бомжи ушли, Сергей с Кариной привели квартиру в относительный порядок, после чего, усевшись за чаем в кухне, стали обдумывать создавшееся положение.
Если жлобы, ворвавшиеся в квартиру Сергея, могли быть продолжателями бандитского дела Китайца, где-то прослышавшими о том, что горбун имеет телепатическую связь со своим братом-близнецом, живущим под кладбищем у чуди, и с его помощью решившими докопаться до их несметных богатств, то кто тогда были чернявые люди, отбившие у них горбуна, и какие отношения были у них с Басурманом? Если предположить, что Басурман специально был заслан шпионить за ними из-за российско-гвинейского кордона, то здесь получалась совсем какая-то абракадабра. Засылать в другую страну шпиона со знанием только двух слов на русском языке - верх беспечности даже для такого незначительного государства. Возможно, конечно, было предположить, что Басурман знал русский язык, но из шпионской хитрости помалкивал об этом. Но тогда откуда он мог знать, что у них появится горбун? Словом, от этих размышлений, как и от бреда горбуна, ум заходила за разум. Было ясно только одно, что горбуна похитили (это, кстати сказать, очень радовало Карину) и то, что Басурман принимал в этом активное участие.
Причастность к похищению гвинейского жениха несколько огорчила Карину. Не то что она уж очень его любила, но апельсины!.. Да, апельсины Карина любила с детства, а Басурман знаками клялся, что у них там апельсинов завались. Во! И резал ребром ладони по горлу. Может, конечно, он имел в виду не апельсины. Кто его знает?! Может быть, этим жестом подразумевал борьбу коренного населения страны за независимость, казнь жены за неверность или свою любовь к Карине… Господи! Да что угодно! Но Карина почему-то была уверена всегда, что говорит он именно об апельсинах. И конечно, ей стало обидно, что жених променял ее на сумасшедшего горбатого урода. Этим задевалось ее женское самолюбие.
Басурман был настолько человеком незначительным в быту, что совсем не привлекал к себе внимания, поэтому всерьез не воспринимался. Так что роль во всем этом деле Басурмана осталась невыясненной. Можно было предположить (так оно, скорее всего, и было), что какая-то басурманская разведка по каким-то своим каналам пронюхала о существовании подземного народа и о владении этого народа тайной зомбирования и лишения человека памяти. Значимость этого суперсекрета для любой державы невозможно переоценить; и эта басурманская держава подсылает своих агентов раздобыть секрет зомбирования; они выходят на Басурмана, а через него на горбуна. Ну и по чистой случайности пересекаются с бандитами, которые тоже охотятся за этими секретами и отбивают у них инвалида.
Все вроде сходилось. Теперь нужно было решить, где искать Илью, или хотя бы выяснить, что он натворил. Представить Илью насильником и душителем милиционеров было невозможно. Сергей позвонил Свинцову, которого восстановили в звании и он теперь снова работал в двенадцатом отделении милиции. Но Сергею ответили, что Свинцов на задании и будет только завтра. Тогда Сергей позвонил Жанне, но она еще не вернулась из Москвы. Звонить в отделение, где произошло злодейство, он не решился, не желая засвечивать свой номер телефона (если, конечно, они его уже не знали). Мало ли Илья вернется. Ведь куда ему деваться, если не сюда. Так что решили подождать до завтра, тем более что уже наступил вечер.
Было как-то грустно без вечно шнырявшего по квартире неугомонного горбатого Бредовика, без тихого, ничего не понимающего, но кроткого Басурмана, без Ильи… где они все?..
После Бредовика остались кассеты, к которым все недосуг было приступить с расшифровкой. Несколько раз Сергей пробовал слушать бред шизофреника, но при этом впадал в такое болезненное состояние, что по часу не мог потом очухаться. Да и смысла в расшифровке не было, ведь Сергей не собирался лезть под кладбище.
Поздно уже вечером Сергей с Кариной разошлись по своим комнатам. Но через некоторое время Сергей постучался к Карине. Он принес «Большую энциклопедию» советского времени издания.
- Слушай. Я вот тут прочел про Гвинею. Оказывается, там одни чернокожие живут. А Басурман что-то на чернокожего не очень-то, что характерно, похож. Да и друзья его тоже.
- И что, не похож. Он же не негр.
- Тогда выходит, что они не коренные гвинейцы. Вот тут написано…
Сергей открыл книгу, собираясь читать.
- Брось, Сергуня, никакой он не гвинеец. Он, знаешь, из какой страны, Кальпутта. Слышал такую?
- Да что-то… кажется… - начал вспоминать Сергей.
- Не нужно, родимый, это совсем крохотная страна.
- А ты говорила, что он гвинеец.
- Гвинеец яснее для русского уха, а что я, по-твоему, должна была его кальпуттовцем называть? Срамно как-то, и я бы кальпуттаной была какой-нибудь.
- Ну тогда ясно, - сказал Сергей и пошел спать.
В семь часов утра Сергея разбудил телефонный звонок.
- Не доезжая дурдомовской трубы водонапорная башня. Ваш друг будет ждать на дороге, - сказал в трубку незнакомый голос. - Вопросы есть?
- Нет, - мгновенно сориентировавшись, сказал Сергей. - Буду.
В трубке раздались короткие гудки.
В прихожую вышла заспанная Карина в халате.
- Это по поводу Ильи? - спросила она, подавляя зевок.
- Похоже на то. Либо это Илья, либо ловушка. Но в любом случае, что характерно, нужно ехать.
- Возьми меня с собой, Сергуня, - попросила Карина.
Но Сергей поехал один.
Помотавшись по городу, но слежки не заметив, он направил машину в сторону кладбища. Сергей хорошо помнил эту водонапорную башню, она сто яла не доезжая кладбища.
На дороге в указанном месте никого не было. Сергей остановил машину и пару раз бибикнул. Он видел, что за придорожными кустами стояли двое. Но кто, разглядеть не мог. Один из них, обойдя кусты, подошел к машине. Лицо у него было очень знакомым. Где-то Сергей его уже видел и, обратив внимание на пижаму, сразу вспомнил. Ну конечно же, это псих из первой палаты. Псих молча и внимательно всмотрелся в лицо Сергея, махнул рукой. И из кустов вышел Илья, грязный, в рваной одежде, заросший щетиной… В общем, выглядел он ужасно.
Когда Сергей привез Илью с Петром к себе домой и они поели, Илья рассказал все, что приключилось с ним за эти дни.
- Это тебя в жертву приносить собирались случайно не на том кладбище, где акт вандализма совершился? - спросила Карина, косясь на больного в пижаме, - в душе она побаивалась, что и этого психа Сергей оставит у себя жить.
- Какого еще вандализма?
- Да вон по радио утром передавали, что там кресты поломали, все красной краской залили…
- Наверное, на том, - сказал Илья печально. - Только это была не краска.
Илья проснулся в четыре часа дня в совершенно разбитом состоянии. Петра уже не было, он проснулся раньше и уехал навестить маму. Вместо пижамы Сергей подобрал ему кое-какую одежду, и Петр был доволен по уши - ведь уже несколько лет он не знал другого одеяния, кроме пижамы.
- Сейчас ты пообедаешь, - сказал Сергей. - И мы поедем с тобой…
- А я?! - воскликнула Карина от плиты. - Слушай, меня достала судьба домработницы! Кругом, понимаете ли, жизнь кипит. Стрельба, жертвоприношения, кирпичи, понимаете ли, на башку сбрасывают, а ты, значит, тут у плиты, как каторжная, стой! Нет уж, фиг!..
- Хорошо, хорошо, поедем вместе, - успокоил ее Сергей.
В то время пока Илья кушал, Сергей рассказал ему все то, что произошло с ним за время отсутствия Ильи.
- И вот полчаса назад позвонил, что характерно, кукольник и сказал, что человек, знающий Петрушку, будет у него в котельной через два часа. Так что у нас есть еще полчаса на сборы.
Слушая рассказ Сергея, Илья мрачнел все больше и больше, и, когда Сергей передал народные сказания о злодействах Петрушки, Илья совсем потерял аппетит и побледнел, так что это бросилось в глаза.
- Сосиска, что ли, несвежая была? - предположила Карина.
- Да, немного нехорошо, - признался Илья.
- Тогда оставайся дома, мы с Кариной съездим.
- Нет, нет! - почему-то испугался Илья. - Я с вами, обязательно с вами…
- Заодно, может быть, Марину застанем - прижмем ее к теплой стенке котла, - сказал Сергей, ухмыльнувшись. - Но кукольник сказал, что она, стерва, пропала.
Настроение Ильи не улучшилось и тогда, когда он сел в машину. Зато Карина на переднем сиденье болтала не переставая, у нее настроение было прекрасное. Сергей же, видя неудовлетворительное состояние друга, расспрашивать его ни о чем не стал, списав это на ночные его приключения. Еще бы, ведь его чуть не принесли в жертву!

Предыдущая страница 19 Следующая страница


Право на жизнь 20

Кукольник открыл почти сразу.
- Ну, наконец-то, - сказал он, облегченно вздохнув. - А то тут ломились какие-то, я их не пустил.
Крючок, сломанный после упражнений Сергея, он починил, но теперь, зная его ненадежность, для страховки подпирал дверь шваброй.
- Марина явилась? - спросил Сергей, входя и озираясь кругом.
- Нет, даже не позвонила. Вообще это на нее непохоже.
- А где она может быть, не знаешь?
- Да нигде. Она здесь жила, пряталась от каких-то бандитов. Вот я и думаю, не случилось бы беды.
Сергей познакомил кукольника с Кариной. Они прошли в центр помещения котельной, где кукольник приготовил стол, покрытый белой скатертью, на котором стояли чашки, чайник, вазочка с конфетами… Накрытый белой скатертью стол посреди котельной выглядел странно, нелепо и каким-то ненастоящим… И диван из своей кочегарской каморки кукольник передвинул к столу. Должно быть, ожидалось большое нашествие гостей.
- Сейчас Эдуард Робертович должен приехать. Он прямо с вокзала. Вы садитесь, располагайтесь, я сейчас чайник поставлю.
Карина с Сергеем уселись на диван, а Илья подошел к работавшему котлу и заглянул в смотровое отверстие. В топке бушевало пламя. Илье вдруг стало отчего-то страшно - он отшатнулся и, больше не заглядывая туда, пошел и сел к столу.
Кукольник поставив на огонь чайник, вернулся. Карина тут же пристала к нему с расспросами о работе оператора котельной и где можно получить такую кайфовую романтическую профессию, сказав, что все великие писатели современности были кочегарами, и даже записала адрес курсов, как будто действительно собиралась пойти на них учиться. Кукольник сходил за вскипевшим чайником, заварил чай, и тут раздался звонок в дверь.
- Это, наверное, Эдуард Робертович, - сказал он и как-то смутился слегка, хотел что-то добавить, но махнул рукой и пошел открывать, сделав уже два шага, обернулся. - Только вы не смейтесь, - проговорил он, помедлив, и ушел.
- Прикольная у него бородища, - цокнула языком Карина. - Сергуня, давай тебе бороду отрастим, ты будешь, как фи…
Больше она ничего не сказала, а уставилась на идущего к ним человека.
Илья даже привстал с табуретки, настолько изумил его вошедший в котельную гражданин.
Человек был совершенно уродской… нарочито уродской наружности. Словно попав в кривое зеркало «комнаты смеха», он так и остался в искаженном виде. Его большая голова была деформирована в сторону, так что лоб вместе с шевелюрой и угнездившейся на ней шляпой съехал влево, а нижняя пасть вместе с челюстью вправо. Но, по всей видимости, это кажущееся неустойчивым строение нашло-таки равновесие и крепко держалось на худой шее. Под носом у него была большая шишка. Но это было не все. Туловище человека было редкостно исковеркано матерью природой: одна рука короче, другая длиннее, шел он как-то боком и пританцовывая. В одной руке, в той, которая была длиннее, он нес старинного вида саквояж, с какими до революции ходили земские врачи, в другой руке под мышкой держал горшок с растением. Все вкупе было смехотворным, все это извращенное человеческое тело непонятно почему очень смешило. И Илья, глядя на приближающегося человека, делал над собой огромные усилия, чтобы не засмеяться. Лицо Карины тоже передергивали конвульсии подавляемого смеха, только лицо Сергея окаменело, и по нему трудно было определить, какая борьба идет сейчас у него с самим собой.
Уморительный человек остановился, оглядел все общество с передергивающимися лицами, поставил растение на тумбочку рядом со столом и повернулся к кукольнику.
- Это ты запретил молодым людям смеяться? - спросил он трубным голосом, идущим, казалось, из диафрагмы.
- Да нет, что ты, - запротестовал кукольник. - Просто они…
- Знаю, знаю, ты запретил, - сказал уродский человек. - А я разрешаю. Смейтесь, друзья мои. Не забывайте, я артист, и мне приятно, когда люди смеются.
И он поклонился публике. Первой не выдержала Карина, потом и Илья с Сергеем. Но смех был недолгим.
- Ну вот, теперь давайте познакомимся. Меня зовут Эдуард Робертович. Когда-то я был директором и главным режиссером кукольно-человеческого театра. Правда, в нем были и цирковые номера. Теперь вот заслуженный инвалид. Да-а, давно это было.
Он снял свой старомодный выношенный макинтош, шляпу и, подав их кукольнику, уселся на стул спиной к котлу; саквояж он поставил рядом с собой, горшок с растением взгромоздил на стол. Кукольник повесил его одежду на вешалку и, отнеся в свою каморку, вернулся и, переставив растение на тумбочку возле котла, представил новому гостю все общество. Эдуард Робертович пожал мужчинам руки, поцеловал запястье Карине. Рот у Эдуарда Робертовича был слегка набок, и поцелуй вышел с виду довольно забавный.
Кукольник налил всем чаю. Илья в это время разглядывал нового знакомого. Эдуард Робертович нравился ему все больше. Илью всегда привлекало человеческое уродство - вопиющая индивидуальность. Как будто он подглядывал в мастерскую, где Создатель конструировал людей, по ошибке или по какой-то другой, ведомой только Ему причине, он выпустил вот такое коверканное создание. Впервые попав в Кунсткамеру на выставку уродов, Илья (буквально) был изумлен приведшим его в восторг разнообразием человеческих форм. Л тут живой человек, настолько телесно искаженный, что от него не отвести глаза, которые находили в его внешности все новые и новые сюрпризы, например, вся его театральная, нарочито элегантная манера поведения. Как он сидел, закинув ногу на ногу, как помешивал ложечкой в чашке… ничуть не ощущая неудобства от своей неординарной внешности. Все эти манеры шли вразрез с его внешним видом и казались чем-то абсурдным, не взаправдашним. Он явно бравировал своим уродством.
- Борис телеграфировал мне о появлении в вашем городе такого редкого в наши дни заболевания. Я, честно говоря, встревожился.
- Эдуард Робертович работал в театре вместе с водителем Петрушки, виновным во всех этих преступлениях, - сказал кукольник. - Как только я узнал от Марининой матери об исчезновении твоего, Сергей, отца и о тех странных явлениях, которые стали происходить в жизни Верочки… Извини, Сергей, но я всегда знал, что их союз не приведет ни к чему хорошему. Так вот, когда Верочке стали подбрасывать детские игрушки и звонить с угрозами, я испугался за нее. Я всячески пытался уговорить ее не заниматься расследованием исчезновения твоего отца.
- Не понимаю, почему вы не обратились в милицию, - пожал плечами Сергей.
- Да как же не обратились. Она несколько заявлений написала, но все бесполезно. Это дело тонкое, связанное с человеческой психикой, а психикой должны у нас заниматься врачи…
- Ну правильно, врачи… - подтвердил Сергей.
- Я побывал на консультации у профессора психиатрии. Он подтвердил, что в учебниках по истории психиатрии действительно описываются симптомы такого заболевания, широко процветавшего в 16-18-м веках, но лично он за свою практику ни разу не встречался с подобными случаями, и ему будет интересно обследовать Петрушку, если я его приведу. В общем, получался порочный круг. Но самое главное - не было никаких следов, кроме дурацких куколок и звонков по телефону…
- Позвольте, как это не было следов. Ведь куклы и детские ухищрения - первые следы, - перебил Эдуард Робертович.
- Это для вас следы, но не для следователей, - ответил кукольник. - Поэтому я и дал вам телеграмму.
- Я, конечно, не поверил, - продолжал Эдуард Робертович. - Ведь не может такого быть, чтобы через столько лет Петрушка в человеке пробудился. Но на всякий случай приехал.
- Но было уже поздно.
- Да-с, было уже поздно. Вера Вольфовна Лухт находилась уже под следствием, ее обвиняли в убийствах… рассудок ее не выдержал горя… ну, в общем, сами понимаете, ее спасти мы не сумели. Но мы выяснили самое главное, то, что бывший водитель Петрушки - Шкварин Константин Сергеевич - жив и что внутри него, как второе Я, живет кукла. Кукла, лишенная всех человеческих чувств: у нее нет ни жалости, ни страха, у нее одно только чувство юмора… Кстати, кто-нибудь из вас видел выступление Петрушки?
Все общество отрицательно помотало головами.
- Так вот, - продолжал уродливый человек. - Юмор Петрушки отличается крайней степенью грубости, так называемый площадной юмор. Шутки его циничны и грубы. Фу! Порой они омерзительны. - Эдуард Робертович сморщил нос, отчего шишка под ним поднялась к самым ноздрям. - Сколько раз я предлагал убрать эту пошлость из театра. Но ужасный Коршунов, бывший тогда администратором театра, был против. Тупой ублюдок! Но он поплатился за свои издевательства… Так вот, мы убедились в том, что водитель Петрушки жив, но приехали мы слишком поздно - он прекратил свою деятельность. Так что нам ничего не остается, как разъехаться по домам…
- Не понимаю почему?! - воскликнул Сергей.
- А потому, молодой человек, что бороться с таким человеком можно только в тот момент, когда Петрушка проснулся в нем. А потом уже поздно - больной уже не понимает, в чем он виноват. Он обычный человек, такой, как вы, я, они… - при этих его словах Карина еле заметно улыбнулась. - Он не помнит, что произошло, и вы не в состоянии ничего доказать; и это может спровоцировать новый приступ, и снова будут гибнуть люди.
- Ты, Сергей, и спровоцировал этот приступ, - сказал задумчивый кукольник. - Конечно, в этом нет твоей вины.
- Значит, его можно только грохнуть? - поинтересовалась Карина. - Это уже уголовщина.
Эдуард Робертович перевел свои выкатившиеся из орбит глаза на Карину и как-то странно посмотрел на нее.
- Нет. Важнее, чем грохнуть, - это слово он выделил интонационно, - его можно выявить. В момент приступа любой психиатр определит его болезнь. Теперь нужно его обнаружить и сдать в больницу. Учтите, кроме нас с вами, этого никто не сделает.
- Но прежде, чем отдать этого мерзавца докторам, - проговорил Сергей совершенно спокойно, слегка прикрыв глаза веками и словно ни к кому не обращаясь, - я у него спрошу…
Он не договорил.
- Скажите, неужели нет никакого способа отличить его от других? - спросила Карина.
- Решительно никакого способа, - помотал уродливой головой новый знакомый. - Но… впрочем, есть один очень древний способ определения Петрушки. Я прочел о нем в старинной книге. Так вот, в ней написано, что определить Петрушку можно только геранью, это такое растение. В присутствии Петрушки она вянет. Это чувствительное растение не выносит поля его безумия. Это, конечно, легенда и в нее можно не верить, но я на всякий случай привез герань с собой.
Урод кивнул на тумбочку, на которой стояло растение.
- А что это за театр был? - спросила Карина.
- О! Это был театр!.. - ностальгически вздохнул Эдуард Робертович. - Это был единственный в стране и в мире театр.
Эдуард Робертович закинул ногу на ногу и, приняв позу вдохновенного рассказчика, начал с несколько торжественными нотками в голосе:
- Театр был основан в семьдесят восьмом году, в самый разгар так называемого застоя. Это был уникальный театр, в нем играли куклы и живые актеры. Но актеры были, как бы это сказать, с неординарной внешностью. Нужно заметить, что история знает великое множество примеров, когда уроды, только лишь демонстрируя свою внешность, зарабатывали огромные деньги. Вспомните компрачикосов. В 13-17-м веках это была очень прибыльная профессия. Они похищали или покупали детей и уродовали их внешность. «Доктора» разрезали им щеки, делая на лице вечную улыбку, или переделывали другими способами. Такие уродцы служили шутами, забавляя народ своей чудовищной внешностью, из них делали акробатов, танцоров… Физическое уродство всегда привлекает человеческое внимание, рядом с ними люди видят свое совершенство и красоту. Например, в древнем Китае придумали растить уродов в сосудах. Сделав сосуд замысловатой формы, сажали туда ребенка, и он жил в нем. Тело его росло, заполняя пустоты сосуда, приобретая его странную форму, потом, когда человек вырастал, сосуд разбивали и на свет выходил человек-сосуд, урод сложной конструкции. Причем с формами сосудов постоянно экспериментировали. Представьте, каких форм там только не было! Так делали в древности. А вот взгляните.
Эдуард Робертович поднял на колени старинный саквояж, отщелкнул замочки и достал несколько вырезок из журналов. Первую попавшуюся вырезку протянул Карине.
На фотографии был заснят стол, на нем стояла крохотная женщина в старинном платье.
- Это Лучия Царате, самая маленькая женщина на планете. Ее рост был всего 50 сантиметров. Она выступала в шоу в США. А вот это! - Эдуард Робертович протянул другую вырезку. - Самый знаменитый на планете лилипут «Генерал Том». Его принимали короли, президенты, великие писатели… Его слава прокатилась по всему миру в конце прошлого века. За свою сорокапятилетнюю жизнь он вырос только на шестьдесят сантиметров. В городе, где он родился, лилипуту поставлен памятник. А вот «Трехногое чудо» - Франческо Летини. - На фотографии был заснят довольный человек с тремя ногами. Следующая фотография запечатлела половину человека. Верхняя его часть была совершенно нормальной с головой и руками, но только по талию, внизу же ничего не было. - Это кумир всех ребятишек «Эка-Полпарня», миллионер, заработавший состояние цирковыми выступлениями. О нем снят известный фильм в Голливуде. А вот сиамские близнецы…
- Да, здорово. Только на фотомонтаж похоже, - сказала Карина.
- Похоже, но все они жили на земле.
Забрав обратно вырезки, Эдуард Робертович положил в саквояж вырезки, а вместо них достал пачку старых фотографий, бережно уложенных в полиэтиленовый пакетик. Он вынул их из пакета.
- Вот, полюбопытствуйте, - сказал он, протягивая фотографии Карине. - Это актеры нашего театра.
Карина с интересом и удивлением рассматривала старые фотокарточки с поломанными уголками. Их было всего десять. Рассмотрев фотокарточку, она передавала ее Сергею, а тот в свою очередь Илье. На фотокарточках были засняты разнообразного вида и обличья уроды. Наши уроды были ничуть не хуже заморских, а даже лучше и разнообразнее. Хотя карточки были не очень четкими, но можно было разобрать двух девочек лет десяти - сиамских близнецов, имеющих одну пару ног, расходящихся от пояса двумя худенькими телами, самого Эдуарда Робертовича, какого-то получеловека, тело и лицо которого покрывали густые волосы, настолько густые, что черты лица проглядывали с трудом.
- Вот здесь только несколько фотографий, которые удалось сделать и сохранить, - между тем продолжал Эдуард Робертович. - Актеров было значительно больше.
- А фотографии Шкворина - водителя Петрушки - у вас нет? - спросил Сергей, просмотрев фотографии без особого интереса.
Зато Карина и Илья не могли насмотреться.
- К сожалению, нет. Она была… но куда-то пропала. Вы знаете, я не могу избавиться от мысли, что действия Петрушки направляются чьей-то рукой. Словно кто-то, используя его болезнь, руководит им… Но нет! Это невозможно - больным человеком нельзя руководить. Итак, я продолжу. Театр был организован и создан по правительственному указу. Это был сверхсекретный объект увеселения. Не смейтесь. Не забывайте, что в те времена страну контролировало вездесущее КГБ, и без его ведома ничего не делалось. Теперь, конечно, театр рассекречен, и я могу, не таясь, рассказывать о нем. Так вот, театр был законспирирован не меньше, чем какой-нибудь атомный институт, и каждый работавший в театре актер давал подписку о неразглашении. Все это было сделано, потому что театр был создан специально для ЦК КПСС и лично для Леонида Ильича Брежнева. То, что Брежнев любил целоваться, ордена и автомобили, знают все, но всего менее известно, что он любил уродов. Эта его страсть, заглушаемая в молодые годы, в бытность его генсекства вспыхнула с новой силой. Тогда-то по предписанию врачей, а предписание это возникло, потому что от недостатка уродства в окружении у Брежнева у него начало развиваться психическое заболевание, что-то наподобие старческого маразма. Я поясню мысль. Хотя это всем давно известно, что, если человек долго сдерживает эмоции, у него развиваются различные нервные болезни. Таким образом, было решено создать личный театр для генерального секретаря. В условиях строгой секретности работники КГБ по всей стране собирали уродов и свозили в Кремль. Боже мой! Наверное, стены Кремля никогда не видели этакого человеческого разнообразия. Это был великий праздник уродства. В основном, конечно, это были дети алкоголиков либо людей, живущих вблизи полигонов, на которых испытывалось химическое или ядерное оружие. И только когда все мы собрались в Кремле, я увидел, сколько нас. Члены правительства и кагэбэшники растерялись, и только когда появился сам Леонид Ильич, я увидел в его глазах изумление и радость. Он ходил среди нас - большеголовых и горбатых, слабоумных и кривобоких - и был счастлив, как попавший в прекрасную сказку ребенок. Он трогал нас за особенно уродливые места, заговаривал, улыбался, лез целоваться… Да вообще он хотел перецеловать всех нас. И потом, когда я уже играл в театре, мне казалось, что добрейший человек Леонид Ильич как-то тяготился жизнью среди нормальных людей. Но возможно, так только казалось. Актеров для театра отбирал лично генеральный секретарь и министр культуры, разумеется. Кагэбэшники перестарались и навезли в Кремль множество умственно недоразвитых людей. Ну, я не стану говорить, как они вели себя в большом коллективе себе подобных. То и дело везде шныряли уборщицы с тряпками. Но Леонид Ильич велел гостей не обижать. Просмотр происходил в кремлевских палатах. Умственно отсталые были отсеяны и выбраны тридцать самых одаренных и живописных уродов - в их число вошел и ваш покорный слуга. Конечно, странно, но после этого всесоюзного съезда в стране совсем отпустили алкогольную политику, благодаря чему в СССР родилось очень много физически и умственно неполноценных детей. Трудно, конечно, подозревать Брежнева в умышленном вырождении народа. Но как знать. Как знать! Я видел его счастливые, полные восторга глаза. С тех пор мы часто виделись с генеральным секретарем. Для того чтобы сбить с толку спецслужбы других государств и чтобы не попала во вражескую прессу информация о том, что генсек имеет свой личный театр уродов, в театре появилась секция кукол и цирковых акробатов. Мол, театр кукольно-цирковой, а уроды так уж по случайности в нем оказались. Перед кем мы только не выступали! Все первые люди государства видели наши спектакли. Но самый благодарный зритель был Леонид Ильич. Бывало, он нас всех расцелует после представления и подарков надарит… Все было хорошо: и кормежка, и отношение обслуги - ведь почти все мы были набраны из инвалидных домов. Но имелся один мерзавец… До сих пор я вспоминаю его с ненавистью. Хотя о мертвых не говорят плохо. Но он испортил нам очень много крови. Это был администратор театра Коршунов. Он бил актеров, грозился сдать их обратно в инвалидный дом… Это его я просил убрать из театра водителя Петрушки вместе с его площадными шуточками. Но они нравились генералам, и Коршунов не послушался меня и поплатился за это жизнью. Но это много позже. Все было прекрасно, пока Брежнев был здоров, но, когда он тяжело заболел, нас уже приглашали редко, Брежнев уже ничего не соображал и посредине представления «Гамлета» мог встать и, выйдя на сцену, полезть целоваться к актерам. С его смертью для нас наступили тяжелые времена. Особенно плохо было при Андропове… Да, я сделал в своей жизни ошибку, которая, быть может, и повлекла за собой те жуткие события. Так что и я тоже косвенно виновен в случившемся:" Дело в том, что, когда начался пожар в театре…
- Так в театре был пожар? - перебил кукольник.
- Да, это был большой пожар, уничтоживший почти весь реквизит. Тогда мы гастролировали в Новгороде. Мы ездили, как цирк-шапито. В то время нам разрешили гастролировать, но это было недолго - сразу после пожара нас уже никуда не выпускали.
- Цирк-шапито… - тихо прошептал Илья.
Но все услышали и посмотрели на него. Илья был абсолютно бледен, губы его дрожали, дальше он слушал Эдуарда Робертовича почти не дыша, впившись в него глазами, впитывая в себя каждое слово, будто от сказанного им зависела его жизнь. Но, кажется, никто не заметил взволнованного состояния Ильи.
- Пожар начался с палатки, где размещался реквизит, и потом уже перекинулся на другие шатры. После говорили, что это был поджог. Но кому и зачем понадобилось поджигать цирк, так и осталось загадкой. Я первый и, кстати сказать, единственный ворвался в горящую палатку театра. Пожар случился ночью, а у меня имеется странная манера гулять по ночам, в особенности летом. Хорошо, что черный ход оказался открытым. Я ворвался в шатер с единственной мыслью погасить огонь. Но когда я оказался внутри, то понял, что погасить его мне не удастся. С диким грохотом лопались канаты, державшие шатер, полыхали ящики и перегородки. Тогда я заметался среди огня - я помнил, что где-то здесь среди ящиков должен стоять мой саквояж. Вот этот самый, он очень дорог для меня. Я стал искать его, но, когда кругом все горит… это трудно объяснить, но человека охватывает какое-то безумие, может быть, помрачение ума наступает от удушливого дыма. Не знаю. Но я долго метался среди огня, пока не нашел свой саквояж, а рядом с ним, представьте, я увидел Петрушку. Он вывалился из опрокинутого ящика и лежал в своем красном колпаке, высунув язык и глядя на меня. Я хотел взять его, чтобы спасти из огня, но вдруг что-то жуткое почудилось мне в его взгляде - я отдернул руку… и тут заполыхала стена шатра. Это был конец. Медлить было нельзя. Я бросился к выходу. И вот теперь, уже с лишним двадцать лет, меня мучает мысль: «А спаси я тогда из огня злую куклу, возможно, и не было бы множества смертей, принесенных Петрушкой?»
Эдуард Робертович замолчал; задумчиво теребя большую шишку под носом.
- Это прямо как сказка про Буратино, - усмехнулась Карина.
- А вы, милая девушка, зря смеетесь - в этом нет ничего сказочного и тем более мистического - это заболевание психики. С подобными случаями психиатры сталкиваются часто, правда, в иных формах. Это что-то наподобие раздвоения личности. Вирус, а я уверен в том, что это пока не открытый учеными психический вирус заползает куда-то в подсознание, и в определенные моменты жизни человек совершенно нормальный и безобидный вдруг совершает злодейское убийство и ничего не может с собой поделать. Это, знаете, когда вирус гриппа подхватил - хотел бы не чихать, да не можешь. Или компьютерный вирус…
- Выходит, можно переболеть, как гриппом. Ну, психика вирус, что характерно, подавит и больше не заболеешь, - предположил Сергей.
- Интересная мысль, молодой человек. - Эдуард Робертович потрогал шишку под носом. - Я, знаете ли, об этом никогда не задумывался, переболеешь… Интересно. Но вот почему этот сдвиг происходит на детской игрушке? Неизвестно. Кто знает, какая психическая травма могла случиться в детстве. Но я очень потом пожалел, что не взял тогда из пожара куклу.
- Это была кукла Танарилло, - как-то грустно сказал кукольник.
Он сидел на табуретке за столом, почесывая свою бороду и как-то отвлеченно глядя в потолок.
- Да, а следующую куклу мы уже у тебя заказывали. И она служила до того самого момента, пока не случилась трагедия, - продолжил свой рассказ Эдуард Робертович. - Эта трагедия и послужила окончательным смертельным ударом по театру уродов. Театр уже не приглашали в Кремль, а после пожара, слизнувшего фактически весь наш реквизит, стало совсем плохо. Коршунов свирепствовал и все же не хотел совсем разваливать театр. К тому времени умерли уже десять актеров. Как правило, здоровье у таких людей, как мы, слабое. Коршунов не хотел терять такого хорошего места, питаясь за счет инвалидов, он разжирел и издевался над нами, как только мог… А потом началось… - Эдуард Робертович замолчал, вздохнул и, оглядев присутствующих, продолжал: - У канатоходца лопнул канат, и на глазах у публики он упал с огромной высоты и переломался так сильно, что на всю жизнь остался инвалидом. А страховка, спросите вы. Да, была у него страховка, да что-то попало по случайности в замок. Инцидент, конечно, расследовали - не без этого, но пришли к выводу, что это несчастный случай. Потом из окна гостиницы в городе Набережные Челны выбросился кукловод Мазюкин. Мазюкин сильно пил, так что дело казалось ясным, несмотря на то, что перед выпадением из окна Мазюкин набил карманы леденцами, и в комнате его обнаружились следы детских шалостей. Но он был пьяницей, и в состоянии белой горячки такого рода действия имели основание. Разве я мог догадываться тогда, что среди нас сумасшедший маньяк. Никто, конечно, не знал об этом странном заболевании, поэтому, когда произошел третий случай, стало ясно, что все это неспроста. Коршунова, того самого кагэбэшника, издевавшегося над актерами, нашли с проломленным черепом в гостиничном номере: лицо его все было разрисовано помадой для губ, кругом валялись детские игрушки, леденцы… С того дня пропал и водитель Петрушки Константин Сергеевич Шкворин. Случилось это, когда театр гастролировал в Ленинграде. А через два месяца театр был расформирован и актеров, у которых не имелось родственников, развезли по домам инвалидов. Теперь я в отставке… Но если честно, скажу вам по большому секрету, я жду, что скоро меня снова позовут. По политике властелина всегда видны его пристрастия. И если честно говорить, похоже, что и нынешнего президента не устраивают нормальные люди в окружении. Я понял это по тому, как снова травят народ пивом и алкоголем. Я надеюсь я верю, что скоро придет мой час. Час урода!

Глава 5
ЧЕЛОВЕК БОЛЕЕТ В ОДИНОЧКУ

- Все это очень интересно, что характерно. Но каким образом мы найдем этого сумасшедшего убийцу? - спросил Сергей, закидывая ногу на ногу.
- Согласен. Сделать это будет сложновато, но в ближайшие дни из Владивостока должны приехать сестры Твист. Они художницы и смогут нарисовать портрет Шкворина. Мы вместе с ними работали в театре, правда, они тогда были совсем маленькими и прошло много лет, но в общих чертах набросать его портрет, думаю, удастся. Кроме того, у меня сохранились кое-какие знакомые - за эти дни попробую что-нибудь узнать о его судьбе.
- Вы думаете, он работает один? - спросил Сергей.
Эдуард Робертович еле заметно ухмыльнулся и пожал кособоким своим плечом.
- Дорогой мой, ведь это больной человек. Подумайте сами, кто пойдет в услужение к безумцу… И потом, что за слово «работает»? Он скорее болеет. Каждый человек болеет в одиночку. Бывают, конечно, эпидемии, но это маловероятно.
- Смотрите! - воскликнул вдруг кукольник указывая рукой за спину Эдуарда Робертовича.
Все повернули головы в указанном направлении, Эдуарду Робертовичу пришлось развернуться всем корпусом. На тумбочке возле котла стояло привезенное уродливым человеком растение: его лепестки свернулись в трубочки - герань завяла. Все переглянулись.
- Странно, - сказал кукольник, подозрительно вглядываясь в лица присутствовавших в котельной. - Очень странно, растение ведь было совсем свежим. Значит…
Кукольник как-то напрягся, всем стало неуютно под его подозрительным взглядом.
- Xa! - вдруг воскликнул Эдуард Робертович, стукнув ладонью себя по лбу. - Я-то как забыл?! Сосед по купе у меня, алкаш несчастный, полил цветок красным вином. Просил я его не трогать растение, так он, пьяная рожа, полстакана в землю хлобыстнул. Ну, пора домой. Вы, молодые люди, возьмите номер телефона, по которому меня можно найти, - он протянул бумажку с номером. - Надеюсь, завтра я уже кое-что буду знать. Обязательно позвоните завтра. А теперь - вон! Вон на воздух из этого душного помещения.
- Я вас подвезу, - предложил Сергей.
Одевшись и распрощавшись с кукольником, Эдуард Робертович в сопровождении Карины этак бочком, пританцовывая, вышел во двор. Илья с Сергеем задержались в котельной. Во дворе было темно и холодно, порывистый ветер пробирал до костей. Несмотря на столь поздний час и дурную погоду, во дворе, неподалеку от двери котельной, играл мальчик. Он с грохотом возил грузовик по асфальту. Эдуард Робертович остановился, сквозь тьму вглядываясь в спину ребенка.
- Вж-ж-ж-ж!.. Вж-ж-ж!.. - возил он машинку.
- Янош Карлович, - негромко сказал в полумрак двора Эдуард Робертович. - Это вы?
И было непонятно, кого он зовет, из-за его кособокого уродства было даже неясно, куда он смотрит. Но ребенок на мгновение перестал возить машину, только на какое-то мгновение перестал, а потом снова:
- Вж-ж-ж-ж!..
- Янош Карлович! - вновь негромко позвал Эдуард Робертович.
Но мальчик не обратил на него внимания. Стоявшая рядом Карина не сразу поняла, к кому относятся слова уродливого человека, но, кроме ребенка, во дворе больше никого не увидела. Значит, к нему.
- Эй, пацан! Ты чего, не слышишь? - решила она помочь инвалиду. - Ну-ка, иди сюда…
Она сделала шаг по направлению к игравшему ребенку, но он встал и, не оборачиваясь, пошел от них прочь.
- Ты куда, шкет?! - возмутилась невниманием Карина, она терпеть не могла, когда дети не слушались. - Ну-ка назад!..
Но мальчик, так и не удостоив ее взглядом, побежал. Они проследили за ним, пока он не скрылся за углом.
- У-у, шантропа, - сквозь зубы процедила Карина.
- Наверное ошибся, - задумчиво проговорил Эдуард Робертович и посмотрел на небо. - В Питере, когда я приезжаю, всегда плохая погода. Вот и сегодня, похоже, будет дождь.
- Вряд ли, - ответила Карина, посмотрев на небо.
- А знаете ли, что у алжирского дея под самым носом шишка? - вдруг сказал Эдуард Робертович, в глубокой задумчивости обращаясь как бы не к Карине, а неизвестно к кому.
Карина посмотрела на урода внимательно:
- Простите, не поняла.
- Да нет, это я так…
Вскоре вышли Илья с Сергеем.
Родственники Эдуарда Робертовича жили неподалеку, на Петроградской стороне. Распрощавшись с ним, друзья поехали домой. Начинался дождь.
- Ты что-то, Илюша, приуныл. - заметила Карина с переднего сиденья, обернувшись и похлопав Илью по щеке, но он, никак не отреагировав на ее «ласку», отвернулся к окну.
Илья действительно был в расстроенном состоянии. Все время, пока длился рассказ Эдуарда Робертовича, Илью то бросало в пот, то начинало знобить.
«Боже мой! Неужели и я заражен?! Заражен этим вирусом!» - думал Илья.
Нет. Никогда, даже в самые тяжелые моменты жизни, ему не хотелось никого убивать. Но из слов Эдуарда Робертовича проистекало и то, что болезнь может жить в человеке и никак себя не проявлять…
«Стоп! С чего я взял, что я болен?! Мало ли, что мне снятся сны про эту дурацкую куклу. Ведь это ничего не значит. Не видел я никогда представлений с Петрушкой…»
И все же что-то в Илье содрогалось, душа, сжавшись, трепетала от ужаса. Нет! Нет! Этого не может быть!..
- Нет, а ваще, мне Эдик понравился! - воскликнула Карина. - Это ж надо такой уродище уродился. Я прямо чуть воздухом не захлебнулась, как он вошел. Но потом как-то привыкла, и уродство не замечалось.
- Да, только в первый, что характерно, момент, - отозвался Сергей, заезжая во двор своего дома.
- Илья, пошли ужин готовить, - сказала Карина.
Сергей задержался у машины. Карина с Ильей поднялись в квартиру. Девушка открыла дверь. Они вошли в прихожую.
- Фу, каким мерзким одеколоном несет, - фыркнула она, протягивая руку к выключателю.
Под потолком вспыхнула лампочка. Перед Ильей возник человек с пистолетом в руке, сзади захлопнулась входная дверь. Илья оглянулся, там стоял еще один человек.
- Смирно стой. Замочу, однако, - пригрозил человек с пистолетом.
Илья с ужасом узнал в нем своего старого знакомого садиста-Чукчу.
- Ах вы, козлы! - возмутилась бесстрашная Карина, которую не то что пистолетом, ядерной бомбой было не испугать, и попыталась провести свой излюбленный прием, то есть дать кому-то, кто был ближе других, в пах. Но третий, стоявший в прихожей широкоплечий лысый громила прижал ее в углу и, приставив к горлу острие ножа, страстно, как перевозбудившийся любовник, зашипел сквозь зубы:
- Где горбун?! Где горбун, сука?!.
- Да пошел ты со своим горбуном, - в ответ тоже прошептала Карина, потому что острие ножа, упиравшееся в шею, мешало говорить.
- Сюда их давай, - послышалось из комнаты.
- Ты, придурок, убери нож! - заорала громко Карина.
И тут же поплатилась за усиленный голос. Тип, пугавший ее ножом, завернул ей за спину руку и втолкнул в комнату.

Предыдущая страница 20 Следующая страница


21 Серж Арно

«Эх, была не была!»
Илья наклонился вперед в сторону Чукчи и изо всей силы с душераздирающим воплем лягнул ногой стоявшего сзади него человека… Но не попал - нога его ударила по входной двери с таким грохотом, что его можно было услышать на чердаке. Именно таковым и был расчет Ильи, и он своего добился: его действие приняли за чистую монету и ответили противодействием.
- Он еще и лягается. Он чего, каратист? - услышал Илья сзади.
Тут же перехватило дыхание от боли. Стоявший сзади человек нанес точный и сильный удар по правой почке. Выпучив глаза и широко открыв рот, Илья разогнулся. Стоявший перед ним Чукча не смог отказать себе в удовольствии и свободной от пистолета рукой сделал Илье прямой удар между глаз, не со всей силы, не чтобы вырубить, а так только, для своего кайфа и заодно доставить боль и неприятность Илье.
В глазах полыхнуло огнем, Илья схватился за лицо и снова согнулся от боли.
- Не дергайся, Чукча таких не любит.
Илья, не разгибаясь, отнял руку от лица, ладонь была в крови.
Чукча схватил его за волосы и потащил в комнату, шедший сзади больно дал Илье ногой под зад.
«Только бы Сергей услышал… Только бы Сергей услышал», - тукало в мозгу, пока он, согнувшись в три погибели, одной рукой держась за разбитый нос, другой - схватив тащившую его за шевелюру руку Чукчи, делая гигантские шаги, чтобы успеть, спешил за ним по коридору, видя перед глазами мелькание шашечек линолеума.
Втащив в комнату Илью, схлопотавшего по пути еще один пинок в зад, Чукча, последний раз сильно дернув, отпустил волосы. Илья, вскрикнув, разогнулся, убрал руку от носа - ладонь и лицо были в крови, из носа она текла обильно, будто Чукча выдернул из ноздрей Ильи маленькие пробочки и кровь радостно побежала на волю.
- Что, носик расквасили? - издевательски поинтересовался с дивана мужчина в кожаной куртке, на правой щеке у него имелось большое родимое пятно.
В комнате царил ужасный беспорядок, кресла были перевернуты, из шкафов «стенки» все было вышвырнуто на пол. Комнату явно успели обыскать, но на место складывать выброшенные вещи, кажется, никто не собирался. В углу выла от боли и извивалась Карина, стараясь вырваться из крепких рук здорового парня с лысой круглой, как лампочка, головой. Он же, прихохатывая, одной рукой удерживая заломленную за спину конечность дамы, другой еще ухитрялся лапать беззащитную женщину, извлекая таким образом еще и осязательное удовольствие для себя лично.
- Короче! - вдруг резко и грубо вскрикнул человек с родинкой и вскочил с дивана. - Где горбун?! Быстро отвечай! - Он сделал шаг к Илье, по пути отшвырнув ногой стул. - Быстро говори! Быстро! - Он оскалил зверски зубы и ударил Илье под дыхало.
Илья глухо вскрикнул и от боли согнулся пополам. Но драчун схватил его за волосы и насильно заставил выпрямиться.
- Где горбун, падла?! - брызгая слюной, заорал он прямо в окровавленное лицо Илье.
- Да откуда мы знаем?! - визгливо прокричала Карина, все еще пытаясь вырваться от лысого.
- Туз, дай я его сделаю, однако, он у меня сейчас заговорит, - обратился Чукча к человеку с родинкой.
- Давай, Чукча, по-быстрому, чтобы он все сказал. Мы здесь целую ночь торчать не собираемся.
- Чукча помнит, как твой друган его бил.
Чукча спрятал пистолет в карман и, схватив Илью за ворот куртки, ловко сделал ему подсечку. Обессиленный побоями, Илья рухнул на пол. Чукча молниеносно натренированным движением перевернул тело Ильи на живот, заломив одну руку за спину, и коленом надавил между лопаток, так что в спине у Ильи что-то хрустнуло, и он, взвыв от боли, попытался вырваться… но не тут-то было - Чукча держал крепко.
- А сейчас Чукча отрежет тебе ухо. Чукча не шутит! Где горбун?! Кто отбил горбуна?!
- Не знаю, не знаю… - бубнил Илья, хлюпая хлещущей из носа кровью.
Повернув голову в сторону дивана, на котором, закинув ногу на ногу, сидел Туз, он видел перед носом его модный ботинок и от боли уже ничего не соображал.
Чукча, тем временем достав из кармана ножичек с выкидным лезвием, нажал на кнопку. Блестящее лезвие красиво со щелчком выскочило из рукоятки.
- Отпустите его! - закричала Карина. - Я скажу!
- Погоди, Чукча, успеешь наиздеваться, - остановил его Туз.
Чукча, уже оттянувший ухо Ильи и готовый отхватить его под самый корешок, разочарованно посмотрел на Карину и неохотно отпустил ухо.
- Его отбила гвинейская разведка.
- Ах, разведка! - издевательски повторил Туз. - Режь его, Чукча. Потом кастрируем, если без ушей не скажет.
Чукча ухмыльнулся и сладострастно взял Илью за ухо.
- Щас, сука, ты у меня слышать будешь плохо, - в последний раз зашептал Чукча в то самое ухо, которое собирался удалить. Казалось, ему был до фени горбун, сведения о котором нужно было выпытать, ему просто было приятно поиздеваться над кем-нибудь живым. За полгода работы санитаром в психушке Чукча истосковался по настоящей, мужской работе и сейчас, сжимая в пальцах человеческое ухо, трепетал от блаженства.
Илья дико орал от боли.
- Щас, щас, однако, - бубнил Чукча, не слыша воплей Ильи, еще сильнее для собственного удобства оттопыривая ухо несчастного. - Подарю тебе, зачем на голове, будешь на груди, однако, носить…
Чукча неспешно прицелился острием ножа… Стоявший возле открытой настежь двери молодой человек, гнавший Илью в комнату пинками и с довольной и восхищенной ухмылочкой наблюдавший за четкими действиями Чукчи, вдруг, ничего не произнеся, упал, словно кто-то наверху, помогая двигаться, дергал его за ниточки, за счет чего парень только и двигался, но тот, наверху, вдруг отпустил ниточки, и парень, словно гуттаперчевый, полностью расслабившись, осел на пол. Чукча, двух сантиметров не донеся лезвия до уха Ильи, повернул лицо в сторону упавшего тела…
Легко и невесомо, как тень, перескочив через лежащего, в комнату проник человек - его изящное тело передвигалось рывками, как в танце. Чукча сразу узнал своего злейшего врага, не однажды разбивавшего ему лицо. Он не растерялся и, вскочив навстречу Сергею, выбросил вперед руку с ножом. Оказавшись к противнику боком, Чукча напоминал позой мушкетера со шпагой. Но Сергей ушел от удара в сторону, каким-то механическим и трудно различимым для глаза движением правой ноги сбоку вышиб нож из руки Чукчи и тут же, не давая мгновения опомниться, ударил второй ногой в спину куда-то между лопаток. Чучка охнул и повалился на лежавшего на полу Илью.
Но Туз, мгновенно оценив ситуацию, был уже на ногах. Мастер рукопашного боя, он рад был поразмяться. Они несколько мгновений стояли друг против друга, никто не начинал бой первым. Сергей почти на голову был ниже и миниатюрнее своего соперника. Туз махиной натренированного тела возвышался над Сергеем, зло и презрительно глядя ему в глаза.
Сергей сделал легкое, почти незаметное движение телом. Это была проверка, готов ли его соперник. Но Туз и бровью не повел на обманное движение - в нем угадывался серьезный боец. Сергей решил быть осторожнее. Настала очередь Туза, он произвел обманное движение в сторону и нанес Сергею прямой удар ногой. Сергей поставил блок. Потом Сергей сделал несколько ударов, успешно отбитых Тузом.
- Ш-ш-ш… - вдруг зашипел, как змея, Сергей, произведя в воздухе несколько резких и непонятных движений руками. Это значило, что кончились силовые гимнастические упражнения и на смену им приходят другие, до сей минуты сокрытые силы воинов древнего монастыря, прячущегося в дебрях непроходимых лесов Китая…
Сергей нанес мощный удар ногой, Туз успел отскочить, но на этом Сергей не остановился, он бросился в сторону и ударил ногой сбоку. Но Туз снова ушел от удара, схватил валявшийся на полу стул и с огромной силой бросил его в Сергея, но тот увернулся, стул, пролетев мимо, ударился о стену.
Илья уже выбрался из-под придавившего его Чукчи, который продолжал находиться в глубоком вырубе, второй, лежавший у входа, хотя и постанывал, но подняться попыток не предпринимал. Когда началась заварушка, бугай с лампообразной головой, державший Карину, так и остолбенел, с открытым ртом глядя на драку; Карина тоже, забывшись и перестав вырываться, изумленно глядела на побоище. Но ударивший в стену стул вывел лысого из забытья. Он с силой отшвырнул вскрикнувшую Карину в сторону. Та, от неожиданного толчка наткнувшись на перевернутое кресло, упала и забарахталась на полу среди разбросанных вещей. Лампоголовый двинулся на Сергея. Теперь он оказался между двух огней. Кулачищи у лампоголового были здоровенные, так что можно было ожидать от него лишних неприятностей.
- Ну что, козел, влип! - зло прорычал Туз и сделал движение к Сергею.
Последовавшее за этим произошло молниеносно, в какие-то доли секунды. Лампоголовый, несмотря на свои здоровенные кулачищи, оказался лохом. Когда он очутился на расстоянии досягаемости, Сергей сделал ему удар ногой в живот. Лампоголовый как будто даже и не ожидал, что его будут бить, словно это было для него полной неожиданностью, он тут же угодливо согнулся от резкой боли, а Сергей, не ставя ее на пол, той же ногой вдарил по наклоненной к полу физиономии лампоголового, как по мячику (такому удару позавидовал бы сам Пеле). Одновременно левой рукой он отбил удар ноги Туза, нанес ему мощный удар в солнечное сплетение и повернулся к нему всем корпусом. Что дальше случится с лампоголовым, его уже не интересовало. И не зря, потому что лампоголовый слег.
Со стороны казалось, что Сергей словно предугадывает действия соперников и на долю мгновения опережает их. Это казалось сверхъестественным.
В глазах Туза мелькнуло что-то похожее на страх. Он не ожидал встречи с таким мастером, а уж их Туз перевидал на своем веку много, но этот был на голову выше их всех.
- Слушай, парень, может, решим все спокойно, без мордобоя, - предложил он, не меняя положения, а только повернув кисти ладонями вперед. - Может, успокоимся, а?
Сергей молчал, тело его выглядело безжизненной статуей.
- Ну так что, поговорим? - так и не дождавшись ответа, вновь спросил Туз.
Сергей молчал. И вдруг пружиняще слегка подпрыгнул и переменил стойку на левостороннюю. Эта с первого взгляда безобидная перестановка неприятно подействовала на Туза. Он отступил, ожидая нападения, но не дождался. Сергей снова окаменел.
- Ну мы, конечно, погорячились с обыском… - слегка дрогнувшим голосом начал оправдываться Туз. - Сам понимаешь, мужики слишком нахальные. Ну так что, поговорим?
Сергей молчал. Он уже победил, он знал это. Соперник был сломлен, подавлен, и каждая секунда молчания Сергея вселяла в него все больше неуверенности, все больше смятения… И теперь стоило только нанести последний решающий удар. Но зачем спешить?..
Тут вмешалась Карина.
- Ну что, придурок лагерный! Описался?! - Она быстро оправилась от посягательств на ее женское достоинство, того же нельзя было сказать об Илье, тщетно старавшемся прекратить кровотечение из носа. - Начисть ему мурло, Сергуня! Чтобы не припирался в приличный дом с мордоворотами без приглашения хозяина. Сделай, Сергуня, ему козью морду.
- Девушка, я вам, кажется, не хотел ничего плохого. - Туз смотрел на Карину с запоздалой нежностью, в голосе его появилась бархатная мягкость.
- А этот гад с тобой?!
Карина в сердцах плюнула на бессознательного лампоголового. Тот застонал и пошевелился.
- Это он по своей инициативе, я здесь ни при чем…
- Что вам нужно? Зачем вы пришли? - спросил Сергей одними губами, не шелохнувшись.
- Мы ищем горбатого человека. Но, как видно, мы ошиблись. Здесь его нет, - охотно заговорил Туз, опустив руки и производя только миролюбивые жесты, всем видом показывая свои дружеские намерения. Но Сергей был опытным бойцом, этот прием был хорошо ему известен: сначала прикинуться дурачком, а потом удивить ударом в пах или по челюсти. Ай-ай-ай! А мы и не ждали от вас этакой подлости!.. Но Сергей ждал, он ждал и был готов всегда, каждую минуту, секунду своей жизни. Он был воин.
- Откуда вы узнали о горбуне? - продолжал допрос Сергей.
- Моя бывшая подруга сказала.
- Кто она, откуда узнала?
- Откуда узнала, она не сообщила. Я приехал по адресу, где она должна была меня ждать. Но там никого не было…
- Кто она? - повторил вопрос Сергей, в голосе его еле заметно мелькнула угроза.
Туз уловил ее мгновенно.
- Это моя бывшая подруга Марина Лухт, - торопливо проговорил он и ни с того ни с сего добавил: - Но я с ней не виделся уже давно.
- А на кой вам горбун? - спросила Карина.
Туз бросил взгляд на Сергея, не возражает ли он, если Туз ответит женщине, но Сергей не возражал.
- У нас есть сведения, что горбун замешан в убийстве Китайца, больше я ничего не знаю.
Карина хотела напомнить рассеянному Тузу, зачем они охотятся за горбуном. Видно, Туз, получив удар ногой, совсем все перезабыл и ляпнул первое, что пришло на ум. Но Сергей сделал ей незаметный жест молчать и тут же, чтобы заполнить тишину, спросил:
- А бардак зачем навели?
Глаза Туза вспыхнули недобрым огнем. Но было непонятно, что пряталось в их прищуре. Заметил он жест Сергея или нет, но голос его источал мед.
- Да вон пацаны разошлись - не остановить было. Вы уж извините. Убыток я оплачу.
Он сунул руку во внутренний карман куртки. Сергей заметно насторожился, увидев это, Туз медленно выудил из кармана бумажник и, достав несколько стодолларовых купюр, протянул Сергею.
- Возьми, Карина.
Карина взяла у него из руки деньги.
- Что-то пожмотничал, кент! - обиделась она, глядя на зелененькие с презрительной гримасой. - Убытку твои говнюки вон сколько наделали. Давай-давай! Гони капусту! А то дает тут на чай… А я что, нанималась каждый раз за тобой бардак убирать? Вчера набардачили… Гони капусту!
Туз неохотно прибавил к сумме еще три купюры.
- Ну, это уже другое дело…
Карина отошла от Туза. Начали приходить в себя отключенцы. «Наркоз» постепенно отходил. Первым очнулся Чукча. Он сел на полу и мутными глазами огляделся кругом. По его виду было понятно, что он ожидал очутиться где угодно, только не здесь.
- А с этими что? - спросил Туз, кивнув на приходящих в себя подчиненных.
- Мне они не нужны.
- Пшел вон, Чукча. Ждите меня в машине. Понял?
Но Чукча, кажется, не понял - его слабое сознание, да еще ушибленное, с трудом осознавало действительность.
- Ну, пшел, поганец! Пшел!
Карина схватила его за шиворот и, подняв на ноги, стала взашей выталкивать из комнаты. Как Илье хотелось пнуть впервые беззащитного перед ним Чукчу. Пусть бы он попробовал возразить. Сергей бы ему сделал… но Илья удержался - не мог он ударить беззащитного, не мог и не хотел. Потом Карина вытолкала второго… Последним очнулся лампоголовый. Челюсть его раздуло от удара нога. Ну уж над ним Карина поиздевалась всласть и гнала пинками по лестнице аж до первого этажа.
- В общем, так, Туз, - Сергей оставил стойку и спокойно стоял перед ним. - Горбуна здесь нет. Кто его украл, хрен знает, это уж ты сам, что характерно, ищи. Сейчас я тебя отпускаю. Но если в следующий раз будет подобный наезд, никто живым не уйдет. Это я тебе сказал. Понял?!
- Как не понять. Нет так нет горбуна, плевать на него. Ну я пойду?
- Подожди, карманы посмотрю.
- Да я же оружия не ношу. Зачем? Мы ж не банк грабить шли.
Оружия действительно не было.
Когда Туз ушел, закрыли дверь. Сергей знал, что сегодня они навряд ли вернутся: тем, кого он ударил, минимум час нужно было приходить в себя. А Тузу здесь делать больше нечего. Он все уже узнал. В смерти Сергея и его друзей тоже не имелось никакого резона, так что можно было расслабиться.
- Ох, козлы, едрена вошь! - Карина в изнеможении опустилась на диван. - Сколько нервных клеток попортили. Ну попадись мне этот лысый!..
Илья ушел мыться в ванную. Сергей разыскал среди бардака коробку с пленками и водрузил ее на место в один из ящиков «стенки». Карина между тем без умолку проклинала лысого, нанесшего ей оскорбление действием. Но скоро ей это надоело, она поднялась и стала помогать Сергею в уборке квартиры.
- Бедный Илюша, досталось тебе от головорезов, - увидев бывшего мужа, пожалела его Карина.
- Что-нибудь болит? - спросил Сергей, поднимая и ставя на ножки кресло.
- Да нет, - Илья легонько постучал себя по почкам. - Вроде нормально.
С виду он действительно почти не пострадал, только слегка припухла переносица.
- Это всегда так, что характерно. Ну все, думаешь, точно перелом, а потом ничего - отходит.
С уборкой управились только к часу ночи. Как ни странно, посуды разбили совсем немного и ничего не сломали, а на ту сумму, которую в виде компенсации за ущерб отвалил Туз. можно было купить много сервизов и мягкую мебель. Илье, как особо пострадавшему, работать не разрешили, и он, сидя на диване, прислушивался к своему побитому организму и иногда, подойдя к зеркалу, присматривался к отражению своего правого уха, которое собирался ампутировать проклятый Чукча, и, прикрывая ухо ладошкой, представлял свою голову без этой части… нельзя сказать, что ухо ему шло, но с ухом все ж таки было лучше и как-то привычнее.
Утром позвонила Жанна. Илья очень обрадовался ее возвращению из Москвы. И хотя вчера вечером после побоев он думал, что уже ни на что не способен, когда услышал ее голос в трубке, понял, что это не так и еще, пожалуй, можно попробовать… Очень даже можно попробовать.
- Нам нужно увидеться, - сказала Жанна.
- С удовольствием.
- Я через час за тобой заеду, - сказала она. Голос ее звучал как-то напряженно, или это только почудилось Илье.
Он придирчиво осмотрел свое лицо в зеркале - следы вчерашней взбучки носил только припухший нос, разбитую губу было почти незаметно.
«Ну, подлец, Чукча!» - подумал Илья и пошел принимать душ.
- Если не придешь ночевать, позвони, - напутствовал Сергей, когда Илья, уже причесанный и побритый, собирался уходить.
- Как же, позвонит, - ухмыльнулась язвительная Карина, но не продолжила, а подумала про себя какую-то гадость.
Илья, зная поганый нрав своей бывшей жены, промолчал. Он вообще удивлялся, как мог жить с такой жуткой особой.
Машина Жанны ждала его возле подворотни. Усевшись на переднее сиденье, Илья не сводил глаз со своей возлюбленной. Только сейчас, глядя на нее, он понял, как сильно соскучился… И снова все странные события последних дней отошли на задний план - их просто не было, а было только сейчас. И не существовало другого мира вне этой машины… Как Илья мог думать о чем-то другом, когда где-то была такая женщина?!
- Ты, наверное, хочешь предложить поехать в гараж? - спросила Жанна, переключая скорость, и, улыбнувшись, тут же ответила на свой вопрос: - Мне не очень понравилось, как ты смотрел на ту женщину, поэтому поедем сегодня ко мне. Я обещаю тебе, что там мы не встретим ни одной голой женщины.
Илья вспомнил вдруг, что его обвиняют в попытке изнасилования той голой женщины, и ему стало немного не по себе. А если Жанна узнает?.. Нехорошая получалась ситуация.
- Кстати, ваш полковник Бойко… - начал Илья, но Жанна перебила его:
- Знаю. По этому поводу я и была в Москве… Да-а. - вздохнула она. - Нас перехитрили - настоящий полковник Бойко исчез при невыясненных обстоятельствах. Подставного взять не удалось, все силы сейчас брошены на его поимку. Я уверена - что мы его возьмем - и тоща многое прояснится…
Илья думал, рассказать Жанне о своем приключении на кладбище или нет, но решил с этим пока не торопиться.
- А что, они сильно похожи были? - не то чтоб заинтересованно, но так, для разговора, спросил Илья.
- В том-то и дело, что ничуть не похожи. Настоящий полковник Бойко был широкоплечим, коренастым крепышом… Да вон в «бардачке» возьми его фотографию, полюбуйся, если хочешь…
Илья открыл «бардачок» нашел там фотографию и… обомлел. С фотографии на него глядел Транс! Ну точно, это был он, Илья не мог ошибиться - одно и то же лицо… Если бы только не глаза. У живого Транса они были пустыми и бессмысленными, здесь же наоборот - Транс с фотокарточки глядел умными проницательными глазами. Надо же, как только одно это меняет человека.
- Ну, похож?
Жанна бросила на Илью насмешливый взгляд.
- Не очень-то…
- Ну что, значит, узнаешь его?
В вопросе таилась какая-то ловушка, и Илья, уловив это, промолчал. Он никак не мог решить, стоит ли сказать Жанне о том, что Транс, вернее, настоящий полковник Бойко, жив.
- Я уже сказала, что настоящий Бойко исчез при загадочных обстоятельствах. Но здесь тоже не все ясно. Возможно, имеет место преступный сговор. Представь себе, несколько дней назад настоящий Бойко или как две капли воды похожий на него человек был задержан работниками милиции Петроградского района - его опознали по фотографии. И случилось невероятное происшествие. Бойко, если, конечно, это был он, убив двух милиционеров, бежал. Так что вполне возможно, что они в сговоре.
- Разве такое может быть?
- Знаешь, Илья, я видела за свою жизнь столько странных людей и думаю, что в жизни может быть все что угодно. Ну вот и приехали.
Автомобиль въехал в тихий дворик со сквериком в центре.
- Ты здесь живешь? - спросил Илья.
- Нет, что ты. Здесь так называемая конспиративная квартира. Но здесь не хуже, чем под гаражом.
Однокомнатная квартира имела гостиничный вид и содержала в себе все необходимое для комфортабельной жизни. Как только они оказались наедине. Илья тут же полез целоваться со свойственным ему напором и наглостью. Но Жанна отстранилась от него.
- Прошу тебя, присядь на минуту. Я должна тебе кое-что сказать.

Предыдущая страница 21 Следующая страница


Право на жизнь 22

- Давай потом, - все больше возбуждаясь, предложил Илья.
- Нет, Илья, сейчас.
Она насильно убрала его руки… с части своего тела.
- Дело прежде всего, - добавила она, но как-то не очень уверенно.
Прихрамывая на искалеченную конечность в ортопедическом ботинке, Жанна села в кресло, кокетливо закинув ногу на ногу. На ней была короткая юбка и черные чулки. Вид черных чулок и ортопедического ботинка привел Илью в иступленное состояние… Как все-таки привлекала его эта женщина!
Превозмогая желание, Илья уселся напротив нее.
- Ну, давай поговорим. Только, если можно, покороче.
- Как тебе, Илья, известно, - неторопливо начала Жанна, - Китаец мертв. Но есть люди, в интересах которых сохранить империю, созданную этим ужасным человеком. Где-то существуют несколько мощных лабораторий по переработке наркотиков и каналы переправки их в страны Европы. Нам пока многое неизвестно о его махинациях, но даже то, что известно, ужасает своим размахом. Я ничуть не преувеличиваю, мы не знаем действительно многого. И вот сейчас с его смертью появилась возможность развалить его обширное хозяйство.
- Ну хорошо, а какое отношение это имеет к нам?
Илья пожирал ее взглядом.
- Дело в том, - продолжала Жанна, не обратив внимания на его реплику, - что в городе имеются определенные силы, сконцентрированные в руках бандитских группировок, в интересах которых растащить империю на куски. Ты же понимаешь, ее сила и опасность в единстве. Историю-то помнишь? Так вот, начиная с завтрашнего дня начнется раздел собственности Китайца. Скорее всего, бандиты сначала устроят уборку города от людей Китайца. Так что умоляю тебя, постарайся в ближайшие дни не выходить на улицу - в городе будет неспокойно. Я это рассказала тебе только потому, что, если бы я не объяснила подробно всех причин, ты бы не послушался меня. На этот шаг мы были вынуждены пойти, чтобы выявить собственность Китайца. Обещай, что три дня ты просидишь дома. Ну!
- Обещаю, обещаю… - сладким влюбленным голоском проворковал Илья. Да такой женщине сейчас он готов был пообещать все, что в его и не в его силах.
Ответ его, кажется, удовлетворил Жанну, но Илья отнюдь удовлетворен не был. Он поднялся с кресла и подошел к Жанне…
- Все это было очень интересно… - Он присел перед ней на корточки, положил обе руки на ее ноги…
И вновь дикая невообразимая страсть сплела их тела в противоестественной борьбе; буря наслаждения вертела ими, потерявшими свое Я, волю… И снова можно было все… и даже больше, чем все. Это не была борьба животных удовольствий, нет, это было изощреннее, витиеватее и сложнее… Такое могла проделать с ними только любовь… И снова, как и в первый раз, перед воспламененным любовью и страстью взором Ильи стоял ортопедический сапожок его возлюбленной.
Этот восторг любви с небольшими перерывами продолжался до самого вечера. Жанна подвезла Илью до дома, и он, расставшись со своей возлюбленной, измученный, но счастливый, напоследок махнув рукой, вошел в подворотню. Тело его было изнурено до последней степени, душа же была наполнена восторгом и счастьем.
Возле парадной совсем близко от входа стоял автомобиль, в нем кто-то сидел. Но когда Илья подошел ближе, водитель вдруг обдал его светом фар, включив их хотя и на мгновение, но Илья не успел отвернуть лицо в сторону.
Ослепленный светом, он вошел в парадную… И вдруг с правой стороны, из темноты, на него ринулось что-то черное. Илья вскрикнул и. оттолкнув это что-то, отступил. Но человеческое тело вновь бросилось на него. Илья снова отпихнул его, повернулся к двери, толкнул ее рукой, она вдруг резко и широко растворилась без его помощи, и перед ним вырос высокий человек…
Нет! Это был не человек! Это был огромный, как человек, Петрушка в красном балаганном кафтане, красной шапочке, его губы и щеки были раскрашены алой помадой. Он скалил… зло и страшно скалил большие зубы… Боже! Это был Петрушка, которого десятки раз Илья видел в своих снах, но огромный… неестественно огромный… Крик ужаса застрял в горле Ильи, он хотел и не мог закричать, и в этом тоже было сходство со сном, с жутким сном…
Скаля зубы, Петрушка широко раскрыл объятия… Это было последним, что запомнил Илья, что-то сильно ударило в спину… И стало темно.
- Слышал? - Карина насторожилась. - Будто вскрикнул кто-то на лестнице.
- Мне тоже показалось…
Сергей неслышными шагами подошел к входной двери, приложил ухо к ее деревянной поверхности.
- Сейчас я спущусь, посмотрю, - прошептал он, тихонько открывая замок.
- Будь осторожен, - шепнула вслед Карина.
Сергей вышел на лестницу, заглянул в лестничный пролет, потом неслышно, торопливо стал спускаться по ступеням вниз… Он спешил, он чувствовал что-то не то!.. Последний пролет он преодолел, уже перескакивая через ступеньки. Когда он уже протянул руку, чтобы открыть входную дверь, со двора донесся стук закрывающейся дверцы автомобиля и визг шин… Сергей толкнул дверь… тут же светом резануло но глазам, он зажмурился, резко бросился в сторону, зная, что в ярком свете фар представляет собой слишком хорошую мишень. Но машина развернулась, свет погас. Сергей выскочил во двор и, напрягая зрение, всмотрелся в удаляющийся автомобиль. Хотя ослепленные светом фар глаза все еще видели перед собой темные шары, но Сергей смог разглядеть, что машина марки «жигули» фиолетового цвета; номер был заклеен.
- Что случилось, я слышала во дворе визг тормозов? - встретила его Карина.
Сергей, ничего не ответив, в глубокой задумчивости уселся на табуретку в кухне и потер лоб рукой.
- Что случилось? - немного погодя снова спросила Карина.
- Вспомнил! Вспомнил, где я видел эту машину! - Сергей пригладил усы. - Ведь эту машину, - он понизил голос, - фиолетовую «копейку» я видел уже дважды, и оба раза возле домов убитых свидетелей. Как я мог еще тогда не обратить на нее внимания…
- Так что, она уехала?
- Уехала.
- Ильи в ней не было случайно?
- А действительно, где Илья?! - вдруг опомнился Сергей. - Пойду-ка я выйду, на улице его встречу.
Сергей пошел одеваться.
Вернулся он через час, изрядно продрогнув на ветру.
- Не звонил? - спросил он с порога.
Карина помотала головой.
- Ты знаешь, - сказал Сергей, пройдя в комнату и усевшись в кресло. - Меня мучает мысль, что я еще где-то видел эту машину, но не обратил на нее внимания… но вот где? - Он развел руками. - Не могу вспомнить, хоть убей.
- Знаешь, - не слушая его, сказала Карина. - Ведь мне показалось тогда, что это Илья на лестнице вскрикнул.

Глава 6
БОЛЬШАЯ УБОРКА,

или НОЧЬ ДЛИННЫХ НОЖЕЙ
Ночь выдалась дождливая и ветреная. Микроавтобус с «уборщиками» мчался сквозь темноту к воротам психиатрической лечебницы. В автобусе находилось всего шесть мужчин, они были угрюмы и молчаливы. Один только Кирилл, поминутно скрипя кожей куртки, вертелся, не в силах усидеть на месте. Впервые его назначили бригадиром такой серьезной операции, и он был счастлив и горд. Не зря все ж таки он перешел на работу к одноглазому Забойщику. Хотя ходили слухи, что если операцию провалишь, Забойщик потом кожу сдерет, в прямом смысле, разумеется.
- Мои команды выполнять беспрекословно, - нарушив всеобщее молчание, напомнил Кирилл, глядя на мелькавшие за окном кресты и надгробья кладбища.
Но ему никто не ответил.
Ворота на территорию психбольницы были заперты, автобусик остановился возле них и бибикнул два раза. Здоровенная кавказская овчарка подбежала к воротам и, басовито гавкая, забегала, по временам вставая на задние лапы, передними же упираясь в решетку ворот, вытягивалась во весь свой исполинский рост, и сразу становилось видно, что ростом она с человека. За ней вышел мужчина в камуфляжной форме.
- Эй, кого там среди ночи принесло?! - Щурясь от света фар, охранник вглядывался в лица сидящих в автомобиле людей. - Психи-дрихи спят давно.
- Открывай, Мишуня! - из микроавтобуса вышел Кирилл. - И пса придержи, а то нервный он у тебя какой-то.
Пес, увидев Кирилла, действительно, как бешеный, стал кидаться на решетку ворот, истерически лая и разбрызгивая пену с губ.
- А чего надо-то? - никак не реагируя на нервное собачье состояние, сквозь решетку спросил Миша-охранник.
- Да ты что, не узнал, что ли?
Кирилл подошел вплотную к воротам.
- Ну почему, узнал, - как-то нехотя признался Миша. - Так ты вроде уже тут не работаешь.
- Конечно, не работаю, да Туз велел клиента вам привезти. Ну давай, открывай, не томи…
- Мне Туз что-то ничего не говорил.
- Ты что, Мишуня, не доверяешь? Открывай, давай, потом Тузу позвонишь.
Миша нехотя подцепил беснующегося кавказца на поводок и неторопливо, одной рукой придерживая пса, стал открывать ворота.
- Хоть бы заранее предупредили, - ворчал он. - Ну, тихо! Стой смирно, Бацефал! - он поддернул поводок. Воспитанный пес лаять перестал, но ворчал, зло глядя на Кирилла.
- Экологию надо беречь, Мишуня! - Кирилл толкнул створку отпертых ворог и махнул водителю. - Проезжай, давай!
- Кто это в машине, что-то я не признаю, - подозрительно вглядываясь в лица сидящих, спросил Миша, когда микроавтобус, проехав немного за ворота, остановился.
- Свои это хлопцы. Да привяжи собаку-то, что она все…
Кирилл хотел подойти ближе, но Бацефал зло бурчал на него, иногда подавая голос, - и ему не удавалось приблизиться к охраннику.
- Тихо, Бацефал. Да нет, не признаю их что-то.
- Да вон же, Чукча да Заказ…
С другой стороны микроавтобуса открылась дверца, вышел мужчина. Миша внимательно посмотрел на Кирилла.
- Заказа ведь убили в перестрелке…
Он хотел еще что-то сказать, но не закончил фразу. Бацефал, увидев показавшегося из-за корпуса автомобиля человека, хрипя, рванулся в его сторону. Миша бросил взгляд в его сторону и, заметив в его руке пистолет, мгновенно все понял и сориентировался - нападавшие не ожидали от него такой прыти.
- Фас! - заорал он жутким голосом и отпустил собаку.
Пуля просвистела рядом с его плечом, зазвенело простреленное стекло. Человек с пистолетом не успел произвести еще выстрел, уже в следующий миг вверх бесшумно взметнулось тело огромного животного. Бацефал без труда сшиб с ног стрелявшего, раздался дикий вопль и рычание. Пес мощными челюстями, мотая головой, рвал руки, шею… все, что попадалось под зубы. Звериный рык и человеческий вопль муки слились в единое целое.
Бросившись от пули в сторону, Миша хотел убежать, но догадливый Кирилл кинулся наперерез и, схватив за куртку, повис на нем всей тяжестью тела и повалил на асфальт - занятия в юности американским футболом очень пригодились ему сейчас. Но охранник Миша был отнюдь не заморыш, и они покатились по земле в смертельной схватке, беспорядочно нанося друг другу удары ногами и руками. На помощь борющимся из микроавтобуса выскочили люди. Двое бросились на собаку и стали тыкать ее ножами. Поднялся жуткий оглушительный визг. Бацефал оставил свою жертву и набросился на первого попавшегося человека, свалил его с ног, но жалящие удары ножей сыпались со всех сторон. Бацефал, исступленно визжа, вертелся, ошалев от вкуса человеческой крови, от страшных, смертельных уколов, уже ничего не соображая, метался среди окружавших его врагов и рвал, кусал… все, что попадалось на пути, с каждой секундой слабея и уже полуомертвевший, только за счет ярости и ненависти держался еще на лапах. Вся шкура его была напитана кровью… И Собачья Смерть уже стояла рядом.
Наконец пес, более уже не в силах удерживаться, грузно повалился на асфальт, из последних сил еще пытаясь укусить кого-нибудь из своих убийц… но глаза мутнели, обессилев, голова упала на землю. А его уже мертвое и бездыханное тело еще кололи и кололи ножами. Но Бацефалу уже не было больно…
Между тем хозяин его был еще жив. Трое здоровенных мордоворотов, подоспевшие на помощь Кириллу, освободили наконец его от Мишиных объятий и, встав в кружок, сосредоточенно и молча били лежащего на земле ногами по голове, по ребрам, по спине… На человеческом теле удары звучали глухо. Сначала Миша вскрикивал, вертелся, пытался защититься, вскоре затих. Но его все били и били… Живого, мертвого?.. Никто не знал - и не хотел знать. Кирилл в это время ползал в темноте под колесами микроавтобуса, разыскивая потерянный пистолет с глушителем. С глушителем им выдали только один пистолет, во избежание шума - другим стрелковым оружием пользоваться не рекомендовалось. Наконец Кирилл нашел пистолет и, одной рукой вытирая кровь из разбитого носа, другой - сжимая рукоятку пистолета, раздвинул сосредоточенно топчущих тело людей.
- Дай-ка я! Дай-ка я!.. - шептал он, хлюпая кровью.
Подошел к лежавшему ничком уже неподвижному телу Миши, приставил дуло пистолета ему к затылку и нажал курок. Раздался негромкий хлопок. Судорога пробежала по всем членам, тело вздрогнуло и застыло. Хозяин отправился вслед за своим верным псом.
- Сволочь! - хлюпая кровью, проговорил Кирилл. - Ну что встали?! Быстро в машину. Подняли тут шум!
Когда уже подходили к машине, Кирилл оглянулся на труп охранника. В зеленой камуфляжной форме издалека он чем-то напоминал замысловатой конструкции клумбу, нелепо разбитую посреди заасфальтированной площадки перед домом.
- Их нужно убрать.
Двое, последними заходившие в автобус, нехотя направились обратно к телу, взяли за руки и за ноги и внесли в сторожку, вернувшись, отнесли туда же и мертвого пса.
В машине постанывал потрепанный Бацефалом стрелок. Из разодранной руки его обильно шла кровь, так что пришлось ремнем перетянуть руку выше локтя. Лицом он тоже сильно пострадал, у него собачьими зубами была содрана щека, куртка была залита кровью. Перед смертью Бацефал успел укусить еще пару хлопцев, но несильно.
- Сейчас доктор тебе помощь окажет, - посмотрев на плачевное состояние одного из своих подчиненных, сказал Кирилл. - Главное - экологию беречь.
Он, хихикнув, ткнул свободной рукой травмированного в бок, но не улучшил тому настроение. Вторую руку, с носовым платком, Кирилл держал у разбитого носа. Но за этот нос он уже посчитался, сейчас посчитается с оставшимися бывшими дружками.
- Вон к тому крыльцу подкати, - приказал он водителю.
- Значит, так, - остановился на лестнице Кирилл. - Зайдете, как только скажу. Не раньше. Поняли?
Заведующий отделением психбольницы доктор Михаил Александрович Пинчер сидел в своем кабинете и, ожидая приезда большого бандитского начальства, просматривал истории болезней подшефных психов. Последнее время, после сдвига своего папаши (кстати, умершего два дня назад), он жил в постоянном страхе. Теперь ему самому приходилось отвечать за все отделение. В психиатрии из рода Бородавко он остался один. В смутное революционное время дед Бородавко - красный матрос - был поставлен заведовать отделением исключительно из-за своего пролетарского происхождения. Но после революции ситуация изменилась, и его сын должен был изменить фамилию на более благозвучную и интеллигентную. Перебрав множество фамилий, Бородавко обнаружил редкую собачью породу доберман-пинчер и, разделив ее на две части, получил две красивые и интеллигентные фамилии - с такими фамилиями не стыдно было заведовать не то что отделением, но и всей больницей. Тут, как назло, началась кампания с национальным уклоном. К тому времени уже ставший заведующим, его отец вынужден был писать в анкетах с пояснением: «Доберман - урожденный Бородавко».
Должно быть, что-то передалось Пинчеру от собачьей породы, потому что в последнее время он ощущал опасность особенно остро. Вот и сегодня он очень не хотел идти на эту встречу с головорезом Тузом. Но ему был известен крутой нрав правой руки мертвого Китайца. В том, что Китаец мертв, доктор Пинчер не сомневался, хотя от него сведения эти старательно скрывались. И в то же время доктор Пинчер ждал и жаждал этой встречи, предполагая, что на ней решится нечто очень важное.
Из комнаты свиданий через чуть приоткрытую дверь донесся шум. Доктор Пинчер тут же привстал и, приспустив очки, всмотрелся в лицо вошедшего человека.
- Ах, это ты. Кирилл! Почему без стука входишь? Обнаглел, мерзавец.
Кирилл молчал, стоя недалеко от двери.
- Ты что, оглох?! Где хозяин?
Пинчер снял очки и положил их на страницы истории болезни, которую только что просматривал.
«Ну, сволочь, сделаю я тебе за грубость - в ногах валяться будешь», - злорадно подумал Кирилл.
- Туз будет позже, - кротким голоском начал Кирилл. - Он просил, чтобы вы нашего паренька посмотрели. Ранило его сильно.
- Это к хирургу нужно, - морща нос, недовольно проговорил доктор Пинчер - он не любил кровь. Хотя и был врачом, но его специальностью было лечение чего-то темного и неконкретного.
- Но Туз сам просил…
- Ну ладно. Давай его в процедурную.
Доктор встал и, подойдя к маленькой дверце процедурной, открыв ее, зажег свет и вошел. Кирилл в это время высунулся в комнату свиданий.
- Эй ты, - указал он на первого подвернувшегося низкорослого кряжистого громилу. - Тащи сюда кусаного.
Несчастный еле держался на ногах, был бледен до синевы, из перетянутой ремнем руки кровь не шла, зато содранная щека сильно кровоточила, и кровь, пробежав по кожаной поверхности куртки, капала на пол.
- Не вздумайте сказать, что собака покусала, - шепнул обоим Кирилл.
- Ну, где вы там?! - раздался из процедурной недовольный голос доктора Пинчера.
Травмированного, поддерживая с двух сторон, ввели в процедурную. Доктор Пинчер, увидев его, всплеснул руками.
- Да его к хирургу нужно. Он мне здесь все кровищей зальет.
- Туз просил вас перевязку сделать.
Доктор поморщился от вида крови, отчего его лошадиное лицо сделалось очень смешным, и сказал:
- Снимите с него куртку и пускай на стол ложится, посмотрю. Потом все здесь языком вылижешь, - бросил он Кириллу.
Тот согласно кивнул. Эх, с каким бы удовольствием он дал по этой рыжей башке, с каким бы блаженством выпустил кишки из его жирного живота; он еле сдерживался, чтобы не пнуть доктора. Сейчас казалось удивительным, как Кирилл всегда спокойно сносил его насмешливый наплевательский тон, словно он, Кирилл, куча дерьма, а сейчас это его раздражало до того, что приходилось бороться с самим собой. Такова уж психология всякой мелкой душонки…
Сняв куртку, пострадавшего положили на стол, и доктор осмотрел его раны.
- Странно… - задумчиво проговорил доктор Пинчер, разглядывая рваные раны. - Странно…
- Ну как, Михаил Александрович? - поинтересовался Кирилл.
Но доктор, с интересом разглядывая рваные сухожилия, не удостоил его ответом.
- Я пойду Туза встречу, - сказал Кирилл. - А ты побудь с доктором, - он незаметно подмигнул глазом кряжистому мужичку, приведшему покусанного. - Все, что доктор скажет, выполняй беспрекословно.
- Угу, - буркнул тот.
Кирилл тщательно прикрыл за собой дверь, через кабинет врача вышел в комнату свиданий, где ждали его четверо «братков».
Когда он внезапно вышел, го отметил для себя, что парень с огромной, как у католических монахов, плешью, недоброжелательные взгляды которого он уже ловил на себе сегодняшней ночью, вдруг смолк, а другие, слушавшие его, потупили взгляды. Значит, говорил плешивый о нем, о Кирилле. Ну, погоди у меня, сволочь!..
Кирилл понимал, что одноглазый Забойщик не погладит его по головке за искалеченного «братка». Но он надеялся все же как-нибудь вывернуться, в случае чего можно все свалить на покусанного - он сам промахнулся, у него ведь был пистолет.
- Плешивый, ты кончаешь санитара, который на раскладушке дрыхнет. И чтобы он не пикнул. Понял?! - Кириллу нравилось корчить из себя начальника, голос его сделался резким и грубым.
Плешивый не ответил.
«Значит, не уважаешь, сволочь?! Ну, погоди у меня, дождешься… Все дождетесь».
Кирилл чувствовал недоброжелательность и агрессивность подельников.
В коридоре отделения психбольницы не было ни одной больной души - придурки спали.
- Ядрена вошь, пистолет в машине оставил, - хлопнув себя по карману куртки, прошептал Кирилл.
- Сходить? - предложил плешивый.
Кирилл посмотрел на него внимательно и подмигнул. Он увидел в его предложении желание увильнуть от расправы с ночным санитаром.
- И так справимся, - он похлопал плешивого по плечу. - Главное - экологию беречь.
Ночной санитар три ночи назад переставил свою раскладушку за угол, чтобы меньше дуло, и спал там, по обыкновению с головой укрывшись одеялом.
Кирилл, подкравшись, выглянул из-за угла и, убедившись, что санитар спит, сделал плешивому знак. В руке плешивого блеснул нож, он на цыпочках подкрался к раскладушке. По выступающему сквозь одеяло рельефу тела определил, где голова, где ноги. И, мгновение постояв, плешивый вдруг рухнул на него, сквозь одеяло вонзая острие ножа, по его расчетам, в грудь спящего… Нестерпимо в ночной тишине взвыли пружины раскладушки. Плешивый всем телом вжался в санитара, удерживая его последние предсмертные судороги. Санитар не вскрикнул, он только издал вздох сильно уставшего человека. Через мгновение плешивый поднялся с мертвого тела. Из-под одеяла только выпала расслабленная рука с синей наколкой в виде восходящего солнца на тыльной стороне и глухо и тяжело ударилась об пол.
Кирилл подивился точной и грамотной работе подчиненного и пошел вперед. Эх, как хотелось Кириллу грохнуть кулаками по решетке первой палаты, заорать, переполошить всех дуриков. Сколько лет он неизменно проделывал это. Но сейчас отказал себе в удовольствии.
- Когда я крикну, войдете и кончите жирного.
Сзади вдруг раздалось шарканье, и из-за угла показался дурик. Он прошел мимо раскладушки с мертвым санитаром и вошел в туалет, даже не удостоив группу мужчин взглядом.

Предыдущая страница 22 Следующая страница


23 Серж Арно

- Ну, я пошел.
Кирилл открыл дверь сестринской и бесшумно вошел внутрь помещения.
Огромный, с неимоверно широкими плечами исполин Харя в белом докторском халате сидел за столом в освещенном люстрой и настольной лампой помещении. Он тупо глядел перед собой заплывшими жиром маленькими глазенками. У него нестерпимо болела когда-то сломанная Сергеем челюсть. Уже вторую ночь шел дождь, и уже вторую ночь Харя не спал от ноющей, изматывающей боли.
Кирилл, зная обычно крепкий и здоровый сон толстяка, не ожидал застать его бодрствующим.
- О! Харя, кого я вижу! - немного растерянно воскликнул Кирилл, разведя руками. - Давно не виделись, друган.
- Уу… - промычал Харя, не двинувшись с места - всякое движение причиняло ему боль.
- Экологию берег тут без меня?
Харя, ничего не отвечая, глядел на дверь невидящими глазами. Кирилл подошел к нему, похлопал по плечу. Харя не шелохнулся. Тогда Кирилл зашел сзади за спину толстяка, неторопливо достал из кармана тонкий, но очень прочный шелковый шнурок, не спуская глаз с макушки неподвижного Хари, намотал концы шнурка себе на пальцы, потянул в разные стороны, проверяя на прочность, и, выдохнув из легких воздух, с криком набросил удавку на шею Хари и, оскалив зубы, изо всех сил потянул…
На крик Кирилла в помещение сестринской ворвались убийцы с ножами на изготовку. Но боль и понимание того, что пришел его конец, не сразу дошли до заплывших жиром мозгов. Харя хрипел, хватал ртом воздух и ноготками скрюченных пальцев старался зацепить врезавшийся в кожу шеи шнурок, но ему никак не удавалось это.
Харя вскочил в тот момент, когда в комнату вбежали люди. От его мощного движения письменный стол опрокинулся. Один из нападавших, подскочивший к исполину первым, уже нацелил свой нож в сердце, но падающая мебель задела нападавшего - и удар ножа пришелся Харе в плечо. Острая боль потрясла толстяка. Внезапно очнувшись, он оставил попытки ухватить шелковый шнурок и, не целясь, махнул ручищей в сторону ударившего ножом человека, отчего тот словно был снесен ураганом и, как пушинка, пролетев через комнату, упал на топчан. Потом Харя повернулся всем своим огромным корпусом к Кириллу, который не в силах был противостоять этой могучей силище, отпустил шнурок и отлетел к окну. Но сзади на Харю уже налетел плешивый и ударил ножом в спину. Харя сделал разворот, чтобы кулаком сшибить плешивого, но тот, ожидая удара, отскочил в сторону, и Харя нарвался грудью на острие другого ножа…
Отброшенный к окну Кирилл не растерялся, а, схватив подвернувшийся под руку стул, на котором сидел Харя, размахнувшись изо всех сил, шарахнул им по тупой башке толстяка… но, кажется, не принес ему этим вреда.
Исполин не хотел сдаваться, не хотел умирать. Белый халат его окрасился алой кровью. Расставив в стороны руки, он сделал два неожиданных шага по направлению к первому попавшемуся убийце. Тому оказалось некуда отступать. Успев только крикнуть кому-то: «Помоги, брат!» - он бросился на Харю, выставив вперед острие ножа, и вонзил его в живот толстяка. Харя, хрипя, сгреб в охапку его тело и тут получил еще один удар, рассчитанный и точный, под левую лопатку, туда, где было сердце.
Не выпуская из объятий пойманного им человека, Харя постоял мгновение, словно пораженный громом, а потом обрушился на пол.
С трудом общими усилиями удалось перевернуть тело мертвого Хари и, разжав объятия, отнять у него измятого и чуть не задохнувшегося человека. Когда ему помогли подняться, он удивленно смотрел на всех выпученными глазами и имел такой вид, как будто побывал на том свете.
Кириллу, от окна следившему за потасовкой, иногда казалось, что Харя непобедим, настолько невероятной он был силищи.
Перед тем как отойти от окна, Кирилл бросил взгляд на улицу. Через двор изо всех сил бежал человек в белом докторском халате. Что-то насторожило его в этом чересчур прытком передвижении. Кирилл пронаблюдал за ним до одноэтажного здания с трубой - это был больничный крематорий - и только когда человек в халате исчез за его дверью, отошел от окна.
- Надо уходить, - сказал он. - Похоже, что-то случилось.
Трое убийц еще не успели прийти в себя посте сражения с могучим толстяком. Его тело горой возвышалось на полу среди бардака, наведенного побоищем. Побывавший в предсмертных объятиях браток все еще продолжал озираться по сторонам, и по его глупому виду похоже было, что у него случилось что-то не с телом, а с головой. Остальные не пострадали, если не считать ушибленного кулаком Хари; тот держался за грудь, да и у самого Кирилла шелковой удавкой была порезана ладонь левой руки.
- Зря ты пистолет забыл, - сказал сквозь зубы плешивый, поглядев на махину тела Хари, лежавшую среди беспорядка.
Кирилл, промолчав, вышел в скудно освещенный дежурной лампочкой коридор. Остальные последовали за ним.
По пути шедшему впереди Кириллу повстречался дурачок-полуночник, и он с удовольствием залепил ему звонкую затрещину.
- Экологию надо беречь! - радостно воскликнул он и препроводил убегающего шизика пенделем.
На душе у него стало радостно и светло, как будто даже запели птички. От этой мимолетной встречи неспокойная душа Кирилла гармонизировалась. Вот, оказывается, чего ему давно уже недоставало: обидеть кого-нибудь безнаказанно. По пути обидев еще кого-то из сумасшедших, они оказались в комнате свиданий.
- Эй, плешивый, сходи наших забери и кончайте этого докторишку. А ты помоги завязать.
Он протянул одному из парней залитый кровью платок, парень стал завязывать ему порезанную ладонь.
Конечно, обидно было перепоручать кончину Пинчера кому-то другому - уж слишком много кровушки он попортил Кириллу. Эх, с каким бы удовольствием он сам вспорол живот рыжему доктору психиатрии… Но сейчас было не до удовольствий. Кирилл и так допустил слишком много промахов, за которые еще придется отчитываться перед Забойщиком. Теперь пусть другие…
Плешивый вернулся через несколько секунд.
- Ну что, кончили? - Кирилл поднял на него глаза.
Плешивый молчал, глядя на Кирилла издевательски и поигрывая в руке ножом-«бабочкой»: то откроет - то закроет, то откроет - то закроет опять… Кириллу стало нехорошо от этого взгляда.
Что-то темное, неотвратимое вдруг возникло перед ним из пола, словно силуэт кого-то в черном, расплывчатый и неразборчивый. Так бывало всегда, когда Кириллу грозила серьезная опасность. Такое бывало, даже когда сама опасность еще не определилась - призрак являлся, как предчувствие.
- Ну что?! - вдруг закричал он в лицо плешивому. - Что, я тебя спрашиваю?!
Не дожидаясь ответа, рванулся в процедурную… И остановился на пороге. Дыхание перехватило…
- Все, - прошептал он еле слышно, - я покойник…
Михаил Александрович удивленно разглядывал рваные раны лежащего перед ним чело века: сухожилия были порваны, с тыльной стороны мясо содрано, и виднелась белая поцарапанная кость.
- Где это его угораздило? - спросил он у оставшегося с ним парня.
С виду парню было лет двадцать восемь: узкий лоб и насупленные брови выдавали в нем минимум присутствия интеллекта, перед ним был типичный и яркий представитель своей профессии. Парень промычал в ответ что-то нечленораздельное. Раненый постанывал, иногда впадая в обморочное состояние, он явно перенес сильный болевой шок. Раны были совсем свежие.
Доктор Пинчер снял очки, лицо его вытянулось, и он стал еще больше походить на лошадь. Перед ним был человек, судя по ранам, поеденный огромной собакой. Сомнений в этом у Михаила Александровича не было. Он посмотрел в окно - вдалеке возле забора он увидел больничную стену, сторожку охранника. И тут внезапная мысль озарила сознание. А что, если это собака охранника?!
Доктор Пинчер снял трубку местного телефона. Парень сделал по направлению к нему шаг и сунул руку в карман. Это движение и жест не утаились от наблюдательного доктора.
- Вы собираетесь звонить?
- Конечно, здесь хирургические инструменты нужны: это психиатрическое отделение, а тут сухожилия зашивать нужно. Ты зря не стой, руку неповрежденную и ноги ему ремнями пристегни пока.
Парень пошел исполнять приказание, в то же время искоса наблюдая за действиями доктора.
Телефон охраны не отвечал. Значит, он не ошибся. Доктор Пинчер знал, что после смерти Китайца разрушение созданной им империи неизбежно и те, кто служил ему, должны будут пострадать. Знал, но не думал, что это начнется так скоро. Неужели и его конец пришел? Ведь он так еще молод, ведь он последний из рода Бородавко остался. У него затряслись руки, положив трубку, он несколько секунд стоял, глядя на аппарат.
- Ну, пристегнул, - вывел его из задумчивого состояния исполнительный бандит.
- Тогда хорошо! - Пинчер провел рукой по рыжей шевелюре и снова надел очки. - Теперь прикрой получше дверь. Сейчас на хирургии все спят. Но мы его и так вылечим.
Парень исполнил приказание. Михаил Александрович уселся за пульт, на котором было множество приборчиков и выключателей. Защелкал выключателем, загорелось несколько лампочек.
- Сейчас главное - раны нужно обеззаразить, - пояснял он узколобому кряжистому парню, остановившемуся у него за спиной и с интересом наблюдавшему за действиями доктора. - Сейчас будешь делать, что я скажу. Вон, видишь, проводочки - на концах две ручечки. Видишь?
- Вижу.
- Возьми их в руки.
Парень исполнил приказание.
- Держишь?
- Держу.
- Ну, молодец. Крепко держи. Зовут-то тебя как?
- Миша.
- Тезки, значит, - Михаил Александрович ухмыльнулся, блеснув крупными неровными зубами, поворачивая тумблер до упора. - Сейчас ранки обезвредим… Ну, ты как там, держишь? - вполоборота повернулся доктор Пинчер.
- Да держу, держу.
- Ну тогда прощай, тезка.
Доктор Пинчер, оскалив кривые зубы, изо всех сил вдавил большую красную кнопку и, не отпуская ее, повернувшись вполоборота и скосив глаза, глядел на парня.
Поначалу спокойное его тело вдруг напряглось, он бешено затрясся, глаза вылезли из орбит, на губах выступила пена… Держа в руках два проводочка, парень напоминал сейчас наездника русской тройки, лошади которой внезапно понесли, мчатся к обрыву; и наездник, видя впереди неминуемую гибель, напрягся весь и трясется, не выпуская тем не менее вожжи…
Он так и стоял и трясся - три, пять, десять секунд… От рук пошел дымок, запахло горелым мясом… но Пинчер не отпускал красную кнопку. Наконец парень рухнул на пол, дернулся раз, другой и затих. Тогда Пинчер отпустил кнопку, подошел к лежавшему на полу. «Лихой наездник» с обугленными черными руками лежал смирно. Носком ботинка Пинчер ткнул его, убедился, что мертв.
- Тут тысяча вольт, как на электрическом стуле, ни один тезка не выдержит.
Доктор Пинчер наклонился и, с трудом разжав почерневшие Мишины пальцы, вытащил два проводочка.
Раненый лежал на столе без сознания, иногда выкрикивая возмущенно что-то нечленораздельное. Михаил Александрович присоединил проводочки к его руке и, подойдя к красной кнопке, дал разряд. Сердце раненого остановилось быстро, доктор даже не стал фиксировать смерть, а, так и оставив его, быстрыми шагами вышел из процедурной в кабинет. Нужно было торопиться. Он знал, что Кирилл - его бывший подчиненный - придет сейчас за его жизнью.
Михаил Александрович вынул из стола паспорт, паспорт был настоящим. Доктор Пинчер имел два паспорта: во втором была его настоящая фамилия Бородавко. Под этой фамилией хранились и все его сбережения.
А теперь бежать. Бежать!
Он выскочил на лестницу, спустился до первого этажа. Куда же теперь? Нужно было отсидеться где-нибудь до утра. И тут доктора осенило. В крематорий! Никто не догадается искать его там. Скорее! Бежать!
«Ну теперь все, теперь конец, - разглядывая почерневшие от чрезмерной порции тока трупы братков, оставленных доктором, думал Кирилл. - Теперь меня точно не пощадят».
- Что, блин, начальник загробил братков? - поигрывая окровавленным ножичком, покачал головой плешивый, оказавшийся за его спиной. - Забойщик, блин, огорчится.
- Как же он, гаденыш, догадался?.. - сквозь зубы прошипел Кирилл.
И тут же в голове просветлело.
- Знаю где он, гаденыш! В крематории! Я его, гада, на куски разрежу. Пошли за мной. Быстро.
Парни, насмотревшись на мертвых своих товарищей, уже нехотя поплелись за Кириллом, недовольно бурча. В гробу они видели таких начальничков.
- Обшарьте здесь все, - выломав ломиком непрочную дверь крематория, приказал Кирилл. - Он должен быть тут. Другого выхода нет, разве что через трубу дымом.
Бандиты разошлись по крематорию в поисках сбежавшего доктора. Одного оставили сторожить выход. Кирилл тоже принял участие в поисках проклятого докторишки. Он неистовствовал, был вне себя от гнева и заглядывал во всякую щель, где могло поместиться хотя бы полчеловека. Как будто от того, найдет ли он садиста-врача, зависела его жизнь, как будто этим он мог вымолить у Забойщика прощение за двоих отправленных к праотцам «братишек».
Крематорий был невелик и состоял всего из четырех помещений: печной, куда завозили на каталке гроб с усопшим, зала торжественных прощаний, чрезвычайно тесного (но прощавшихся обычно собиралось негусто, поэтому места хватало всем) холодного помещения морга, где покойники лежали на двух набитых по стенам полках или просто на полу, и гробовой, где хранились гробы, венки и прочий погребальный скарб. Имелась, правда, еще моечная комната - там усопших должны были обмывать в ванных, но ею никогда не пользовались, кроме того, предусматривалось несколько кладовых с одеждой. Вот, пожалуй, и все.
Кирилл бессистемно метался по всем без разбора помещениям, зная, что гаденыш прячется где-то здесь, и он его найдет, непременно найдет… И уж тогда сдерет с него шкуру. Кирилл даже забыл о пистолете, который взял в машине и которым размахивал без страха случайно нажать на курок, потому что на предохранитель он его не поставил.
Морговые санитары появлялись раз в месяц, когда накопится нужное количество жмуриков, в редких только случаях, поддаваясь материальным уговорам родственников, приходили не вовремя. Но это были сверхурочные. Обычно же являлись раз в месяц, гуртом загружали всех в печки, благо печей было четыре, и жгли сутки-двое, а потом опять месяц гуляли. Завидная работенка!
- Нет никого, одни жмурики, - плешивый остановился перед Кириллом, все так же поигрывая ножичком с запекшейся на его лезвии кровушкой и насмешливо глядя ему в глаза.
Не нравился Кириллу этот взгляд: он как бы заранее обрекал его на смерть.
Вначале операции плешивый не позволял себе так нахально смотреть на него.
- Экологию надо беречь, паря, - Кирилл слегка небольно ткнул его кулаком в бок и, как бы невзначай, показал пистолет во второй руке. - Ищите, должен быть.
- Нету, все уже осмотрели, - заспорил парень.
Но Кирилл посмотрел на него - он иногда умел смотреть так, что кровь стыла от этого взгляда, - больше ничего не сказав, плешивый покосился на пистолет, сейчас оказавшийся, пожалуй, более серьезным аргументом, чем взгляд, и пошел заново осматривать помещения.
- Сволочь, где же ты спрятался? - бубнил Кирилл, бродя по помещению хранилища покойников, справедливо полагая, что хитрый доктор запросто мог прикинуться мертвым и лежать себе тихонечко где-нибудь на полу, и следить из-под полуприкрытых век за блуждающим по помещению Кириллом.
- Где же ты, скотина!..
Покойников было всего человек тридцать. Они были набросаны в разных местах без порядка. Обоих полов, разновозрастные, встречалась и молодежь. Некоторые лица были знакомы Кириллу, ведь столько времени он проработал санитаром дурдома, стольких из них знал, кой-кому при жизни доставалось от него «на орехи»… Встречая знакомые лица, Кирилл грустил по хорошим прошлым временам. И вдруг под грудой покойников мелькнула рыжая шевелюра. Кирилл остановился.
«Ага, сучонок, завалился жмуриками и лежишь, думаешь, я - дурачок, не найду тебя?» - злорадно подумал Кирилл.
- Эй, Пинчер, вылезай, не серди меня! - позвал он негромко. - А то ведь я тебя там и прибью. Ну, я жду!
Но лежащий под покойниками Пинчер и не думал вылезать, должно быть, там ему казалось безопаснее.
- Ну если не вылезешь, пеняй на себя, - пригрозил Кирилл, не спуская глаз с рыжей головы.
Но и эта угроза не сыграла никакой роли. Тогда Кирилл, держа в одной руке пистолет, другой стал стаскивать с Пинчера покойников. Сначала стащил мертвую старуху с удивленно открытыми глазами, потом старичка с голым торсом в спортивных штанах с вытянутыми коленками, потом еще какое-то тело. Но уже разоблаченный Пинчер все же не подавал признаков жизни, надеясь, что, может, еще пронесет. Не пронесло. Кирилл издевательски смотрел на него; наполовину освобожденного, на его лошадиную физиономию…
- Ну, вставать будем? - Кирилл пнул его ногой в затылок.
Но Пинчер и тогда не подал признаков жизни.
- Эй, ты чего?! - Кирилл в тревожном недоумении присел на корточки и потрогал пальцем его лицо, оно было абсолютно холодным. - Ты чего, сдох, что ли?..
Кирилл потрогал снова. Ну точно, холодный как лед. Да умри он полчаса назад, ну пусть даже два часа, все равно не смог бы остыть так быстро. Кирилл пригляделся к нему внимательнее. Была на покойнике пижамная куртка, а не докторский халат, и казался он старше возрастом.
- Мать честная! Это же папашка его Доберман! - вслух сказал Кирилл, наконец признав мертвеца. - А ведь как похожи. Значит, помер папашка-то…
Отец Пинчера - Доберман (урожденный Бородавко) - раньше, до того как провинился перед Китайцем, заведовал психиатрическим отделением. Потом его за провинность перевели в палату к шизикам, где сыночек, получивший его должность, благополучно свихнул папочку лекарствами.
- Так, значит, сдох батюшка-то… А ведь как были, похожи!..
Кирилл поднялся с корточек.
- Ну и ты у меня сейчас сдохнешь, сынуля.
Проходя мимо раскрытой в прощальное помещение двери, он увидел, что четверо его подчиненных, вместо того чтобы искать мятежного доктора, сидят в кружок на корточках и курят. Но Кирилл не стал их тревожить. Сам найду!
Створки всех четырех печей были открыты настежь. Бдительный Кирилл заглянул во все топки. В одной из них уже стоял гроб, должно быть приготовленный заранее. Кирилл хотел пройти мимо. Но остановился и, взявшись за рукоятки, для удобства специально вмонтированные в поддон, выдвинул гроб из топки - на роликах он вышел без труда. Кирилл поддел крышку и сбросил ее на пол.
- Ух ты-ы!
В гробу неподвижно лежал покойник, глаза его были закрыты. Лицо покойника удивительно походило на лицо того, которого он только что видел в морге. Кириллу даже показалось, что и от этого веет таким же могильным холодом. Он осторожно протянул руку и пальцем прикоснулся к его небритой щеке… Но тут произошло нечто ужасное. «Покойник» открыл глаза и, приподняв из гроба голову, вдруг схватил Кирилла зубами за палец. Кирилл заорал от неожиданности, страха, боли… Отчаянно дернул палец. Но не тут то было. Пинчер вцепился в него мертвой хваткой бойцового пса… Кирилл непроизвольно ударил ему в лицо дулом пистолета… Пинчер от неожиданности разжал зубы. Кирилл вырвал палец и с отчаянной силой толкнул поддон обратно в печь. Как снаряд, гроб влетел в топку. Он захлопнул створки, быстро закрыл их на замок и, тяжело дыша, навалился на них плечом.
Прибежавшие на его крик «братки» стояли в дверях, не понимая причины шума. А Кирилл стоял, привалившись плечом к дверцам топки, выпучив глаза; из прокушенного пальца на бетонный пол капала кровь. И вдруг изнутри, из топки, раздался мощный удар такой силы, что Кирилла встряхнуло. Он отшатнулся от котла.
В топочную дверцу было вмонтировано небольшое окошечко размером с две пачки сигарет, с огнеупорным стеклом. Устроено оно было для того, чтобы работники крематория видели, сколько еще осталось жечь. Конечно, имелся трафик сжигания, но им пользовались редко, а делали все на глазок, потому что всегда торопились.
И вот за этим стеклом показалось искаженное мукой ужаса лошадиное лицо доктора Пинчера. Он что-то орал искривленными губами, прижимался к стеклу лицом, но лицо помещалось не полностью, а только частями: то видно было в небольшое стеклышко деформированный и размазанный по стеклу глаз, то орущий рот с кривыми зубами, то ладонь, а то плющился о стекло нос… Этот хоровод омерзительных картинок проходил в сопровождении душераздирающих, ни на мгновение не смолкающих воплей и грохота. Доктор Пинчер иногда выкрикивал что-то не лишенное смысла, но слов было не разобрать. В топке он мог, повернувшись к дверце, стоять только на четвереньках и бить в оконце руками, так что не разгуляешься.
Кирилл глядел на сменяющие друг друга части лица, постепенно приходя в себя. Он наклонился к стеклу, за которым в муках ужаса бесновался доктор психиатрии.
- Ну что, попался?
Хотя сказано это было совсем тихо, но Пинчер услышал. Он вдруг смолк, причем на стекле отобразился его глаз, неестественно большой, огромный глаз. Слезинка появилась в этом глазу, и вдруг вопль тоски, ужаса и мольбы донесся из топки… И снова уже с утроенной силой он забарабанил в дверцы.
Настроение Кирилла улучшалось с каждой секундой.
- Влип ты. А ведь мог умереть спокойно, - сказал Кирилл, показал беснующемуся человеку язык и пошел к электрическому щиту, где располагались рубильники.
Выбрав нужный, он дернул за него и по загоревшейся красной лампочке понял, что электрический процесс пошел. Кирилл снова подошел к котлу, в котором, не переставая вопить, маялся доктор Пинчер.
Пока котел набирал электрического жара, доктор, как настоящий псих, уже не контролируя себя, кричал и бился в дверцы, тыча в прозрачное оконце раскрытым паспортом гражданина России… Со слезами объясняя, что он совсем не Пинчер, а Бородавке, а Пинчером он был поневоле. Как будто по российскому паспорту его могли выпустить из нагревающейся топки в жизнь. Но слабым аргументом был для Кирилла его паспорт. Кирилл постоял немного, полюбовался с ухмылочкой, потом поднял свободную от пистолета руку и этак добро, по-ильичевски, помахал доктору.
- Прощай, доктор!
Потом повернулся и вслед за своими товарищами вышел из помещения, выключив свет и оставив доктора глядеть в темноту.
Вся компания вышла в комнату прощаний, последним шел Кирилл; хотя прокушенный палец болел и кровоточил, настроение у него было приподнятое - его сильно развеселили рожицы, которые корчил в топке психиатр. Ну просто умора! Оставался только один неприятный факт, омрачающий хорошее настроение… И снова эта проклятая тень выросла из пола, испортив хорошее настроение. Не тень это была, а смерть, которая давно разыскивала Кирилла; и не предупреждала она, а грозила.
- Эй! Подождите, ребятишки! - окликнул Кирилл. - Есть еще незавершенное дельце.
Все четверо обернулись на его голос.
- Ну, чего еще? - презрительно буркнул плешивый. - Ты уже, блин, всем надоел…
Раздался негромкий хлопок. Лицо плешивого сделалось удивленным, он схватился за живот, резко согнулся и повалился вперед головой, гулко ударившись лбом в цементный пол; и уже там, на полу, тело его, словно от удара, расслабилось и развалилось, приняв какую-то немыслимую позу… но на плешивого никто не смотрел. Мгновение спустя на него упал другой «братишка»… Кирилл стрелял в гурьбу «братишек», не останавливаясь. С такого близкого расстояния трудно было промахнуться. Никто даже не успел понять, что произошло, как оказывался мертвым. Только один умер не сразу. Пуля пробила ему грудь, но он был в сознании и, сжав зубы, но не произнося ни слова, бился на полу то ли в предсмертной агонии, то ли стараясь подняться, глядя на подошедшего Кирилла широко открытыми глазищами. Кирилл приставил ему ко лбу пистолет и нажал курок… Но выстрела не последовало. Он нажал курок снова, но с тем же результатом. Как назло, кончились патроны.
- Тьфу, проклятье!
Он сунул пистолет в карман. Деловито огляделся по сторонам. На глаза попался молоток, предназначенный для забивания гвоздей. Хотя какие гвозди забивать в крематории?.. Кирилл взял его и подошел к раненому.
- Экологию надо беречь.
Он сделал несколько сильных ударов ему по голове и, сморщив нос, отбросил окровавленный молоток в сторону.
- Вот так, - проговорил он, оглядывая недвижимые плоды своего труда. - Теперь никто не скажет, что я плохо работал.
Он посмотрел на прокушенный палец.
«Йоду бы», - подумал как-то вяло, но махнул рукой и, усталый, направился к выходу. Ночка выдалась тяжелая.
На улице светало. Было прохладно. За ночь выпал пушистый белый снежок. Кирилл глубоко вдохнул свежего воздуха и, задрав голову, посмотрел на небо.
«Солнечный, должно быть, день будет. Мороз и солнце - день чудесный».
И тут увидел вьющийся из трубы крематория легкий дымок.

Предыдущая страница 23 Следующая страница


Право на жизнь 24

- Прощай, доктор, - он поднял руку и так же, как в крематории, помахал дымку рукой. - Прощай, доктор, паспорт тебе там пригодится…
Он сел в микроавтобус и выехал со двора психбольницы.

Глава 7
ЧУКЧЕ - ЧУКЧИНА СМЕРТЬ (УБОРКА ПРОДОЛЖАЕТСЯ)

Но это были не единственные жертвы за эту ночь. Уборка шла по всему городу.
Одноглазый Забойщик разбил «уборщиков» на группы по интересам. Те паханы, которые курировали публичные дома, получили задание разобраться с публичными домами Китайца и посмотреть на то великолепие, которым тот владел. Те же, кто заведовал погребальными услугами, получили путевки в морги города. Эта политика была выбрана Забойщиком неспроста - работники узкого профиля знали больные мозоли своих коллег.
Люди Крюка наведались в три городских морга и выместили все свое недовольство на ночных сторожах: одного, облив бензином, сожгли, второго повесили, а с третьим сотворили что-то уж совсем непотребное.
Но на этом не кончилось. Пострадали и начальники моргов. Утром, по выходе из забронированных квартир, два начальника взорвались насмерть, третьему повезло - он выжил, правда, взрывом самодельного взрывного устройства ему оторвало две ноги и две руки. Словом, моргами занимались всерьез. Всерьез занимались и публичными домами. Но это уже другая группа. На квартиру вызвали сразу пятерых девушек. Они приехали с тремя охранниками - с ними покончили быстро и красиво. Девчонкам тоже не повезло: пришлось потрудиться на «субботнике». Но основная группа в это время уже разбиралась в офисе публичного дома. Таким образом, за ночь объехали семь домов терпимости. Имущество старались не портить, зная, что скоро самим пригодится.
Да! Уборка шла по всему городу. Людей Китайца душили, стреляли, взрывали, выбрасывали из окон, вешали, топили, травили, рубили им головы… да и попросту, без прикрас, забивали до смерти.
Проводимая акция была масштабна и зрелищна. По эффекту воздействия ее можно было сравнить, пожалуй, только с первомайской демонстрацией времен застоя, во всяком случае, столько же красного цвета. Но всего великолепия «ночной уборки» не дано было увидеть никому. «Скорые» не успевали развозить по моргам пострадавших. Армия следователей пахала не покладая рук, переезжая с одного места на другое. Так что к концу ночи покойники выглядели уже все на одно лицо; и казалось вымотанным следователям, что это один и тот же покойник, просто преподнесен под разным соусом. К утру звонки в отделениях поутихли. Но с шести тридцати начались снова. И это уже был шквал, который, казалось, разорвет все провода и расшвыряет по городу все правоохранительные органы. Морги работали в усиленном режиме.
Туза, после смерти Китайца оказавшегося самым главным в империи, «пасли» с вечера всю ночь. Устранением самого опасного бандита руководил Забойщик. Для этой операции Забойщик лично отобрал лучших ребятишек из каждого клана.
Квартиру, где с пятеркой своих подчиненных ночевал Туз, обложили со всех сторон. Забойщик постарался учесть всякую возможность побега. Квартира располагалась в районе Старо-Невского, на пятом - последнем этаже старого дома. Двойной брони дверь на лестницу была не единственным выходом, имелась еще и дверь черной лестницы, которая, если спуститься по ней вниз, приводила в грязный дворик, выходивший на улицу, а если подняться вверх, можно было попасть на крышу. Но и это было не все - прямо в кухне квартиры имелась пуленепробиваемая дверца, ведущая на чердак. Словом, выход у Туза был, и не один. Но Забойщик постарался все их перекрыть. Никто не должен был уйти!
Посты были расставлены со вчерашнего дня. Но из квартиры никто не выходил и не входил. На противоположной крыше тоже располагался пост из двух наблюдавших и снайпера, но окна, снабженные решетками, изнутри были зашторены, и на снайпера возлагалось мало надежд.
Утром только, в десять часов в квартире проявилась какая-то жизнь. Открылась и тут же захлопнулась входная дверь главного входа, отозвавшись эхом в лестничном пролете. Забойщику тут же доложили об этом по сотовому телефону, какими были снабжены все участники операции. Потом то же самое произошло на черной лестнице. Значит, Тузу известно о большой уборке, решил Забойщик. Хотя все сообщения об уборке города носили обнадеживающий характер, будто живых свидетелей не оставалось, и все же кто-то, уже смертельно раненный, из последних сил нажал несколько клавиш радиотелефона и прежде, чем умереть, прохрипел в трубку… Внезапное уничтожение Туза с компанией не получалось, и это несколько огорчало Забойщика.
Потом двери хлопали еще несколько раз, как будто Туз издевался. Можно было, конечно, не дожидаться, когда он соизволит выйти на прогулку, - рвануть дверь, - она хотя и бронированная, но хорошим зарядом ее вынесло бы вместе со стеной, - а потом, ворвавшись, перестрелять всю оставшуюся братву. Но главным условием операции, которое, кстати, поставил сам Забойщик, была бесшумная уборка; и особо важной задачей, поставленной перед бандитскими группами, было то, чтобы не пострадал никто из гражданского населения.
Хотя блатной братии была непонятна такая трогательная забота головореза-Забойщика о гражданском населении. Но спорить никто не стал. Значит, была в том у Забойщика своя выгода.
Через каждые пять минут постовые у всех выходов по телефону докладывали обстановку, кроме того, курсировали несколько человек проверяющих… Словом, Туз был обложен со всех сторон и незамеченным уйти не мог.
О последнем хлопке дверей на парадной лестнице Забойщику сообщили в одиннадцать часов утра, после чего до двенадцати воцарилась тишина. Но тишина оказалась обманчива. Ровно в полдень обходивший посты парень сообщил, что двое охранявших черную лестницу не отзываются. Забойщик и еще несколько хлопцев через полминуты были уже на месте. Но не успели они войти в парадную, как снайпер сообщил, что видит нескольких мужчин, бегущих по крыше.
- Стреляй! Стреляй!! - заорал в трубку Забойщик, пуча оба глаза: живой и мертвый.
Труп первого парня, охранявшего черную лестницу, обнаружили в комической цирковой позе. Он лежал на площадке второго этажа. Хотя лежал он на животе, но лицом вверх - эта смехотворная поза вышла оттого, что какие-то сильные и умелые руки свернули ему голову, а она почему-то, не поворачиваясь на место, так и осталась. На ум первым делом приходил знаменитый фокусник Кио, который в своем ящике скручивал голову любому желающему. Должно быть, и этот паренек побывал в ручонках какого-то начинающего фокусника. Забойщик, возможно, тоже подивился бы телесному вывиху и, возможно, даже хихикнул бы сдержанно, если бы так не спешил.
Второй охранник сидел в уголке прямо на лестничной площадке совсем как живой и смотрел на поднимающихся по лестнице товарищей. Никаких следов крови или увечий не осталось на его здоровой и внушительной наружности. Внешний вид был удовлетворительный. Но когда кто-то из поднимавшихся тронул его за плечо, парень, с виду такой довольный и цветущий, не держа равновесия, вдруг упал, сильно стукнувшись головой об пол.
Но все эти эпизодические встречи на лестнице не омрачали настроения и не задерживали бегущих, уж чересчур они торопились. Наверху на крыше прогремел сначала один выстрел, потом еще… вслед за этим началась беспорядочная пистолетная перепалка.
Ага! Значит, компанию Туза встретила резервная группа, сидевшая на крыше в засаде. Забойщик просчитал всякую возможность, не дав Тузу шансов на жизнь.
Забойщик и шестеро его хлопцев с пистолетами в руках выбрались на крышу - и тут же кто плашмя рухнул на цинк крыши, кто бросился за печные трубы, укрываясь от резвых, со всех сторон жужжащих пуль. Забойщик с ходу оценил ситуацию. Туз со своими ребятишками был зажат с двух сторон: с одной - группой, дежурившей на крыше, с другой - командой Забойщика. Но плохое знание тактики боя вывело Забойщика с командой под пули своих же братков, ведущих беспорядочный огонь по компашке Туза. И теперь, лежа за печной трубой, он не знал, что предпринять. Когда перестрелка поутихла, Забойщик одним глазком выглянул… На расстоянии десяти метров он увидел такую же печную трубу и из-за ее угла так же осторожно выглядывавшего Туза. Забойщик сразу узнал его по родинке на щеке.
- А, гад! - он выстрелил в Туза, но не попал - в ответ рядом с его головой пуля отщипнула штукатурку трубы.
Хлопцы тоже стали выглядывать из-за укрытий и постреливать.
Вскоре бой разгорелся с новой силой. Когда Забойщик снова выглянул из-за угла, то увидел спину бегущего зигзагами Туза. Забойщик, прицелившись, выстрелил раз, другой, но, так и не поняв, попал или нет, вскочил и тоже зигзагами бросился вдогонку… Но снова засвистели пули, и Забойщик вынужден был залечь. И очень вовремя, потому что вслед за этим прогремел мощный взрыв - это, прорываясь вперед, метнул лимонку Туз.
Лимонка эта, кстати сказать, в будущем обойдется большими хлопотами и неудобствами жильцам нижних этажей, так как взрывом здорово попортило кровлю. Потом, конечно, пришли из ЖЭКа и поставили заплатку, но всякий знает, как у нас ставят заплатки - все равно, конечно, подтекало. И как дождь - у них потоп. Этот взрыв негативно сказался на комфортабельности жилищ, если не считать, конечно, двух разорванных взрывом бандитов.
Таким образом, оцепление было прорвано. Но Туза во что бы то ни стало нужно было уничтожить, и Забойщик знал это прекрасно.
Прошло уже полчаса. Весело свистели пули, ноги скользили по пологим крышам, Забойщик с шестеркой своих ребятишек преследовал троих оставшихся в живых: Туза, Чукчу и лампоголового.
С крыш открывались изумительные городские виды, но ни преследователям, ни преследуемым не было возможности с высоты птичьего полета насладиться градом Петра Великого.
По расчетам Забойщика, патронов у людей Туза оставалось немного. И правда, редкие выстрелы наконец совсем прекратились.
- Aга! Теперь им конец, - сказал Забойщик оказавшемуся поблизости от него парню со свирепой физиономией и исковерканными ушами борца.
Парень зло посмотрел на главнокомандующего и промолчал.
- Ну, теперь давай вперед, - у них патроны кончились, - приказал Забойщик парню. - Ну давай, давай, а то уйдут… - видя, что парень не торопится, подбодрил он.
Парень выдохнул воздух, как будто собирался опрокинуть стопку водки, и рывком бросился вперед и в сторону… Прыжок был очень ловкий и расчетливый, но и он не спас парню жизнь. Патроны у Туза действительно кончились, но все-таки один еще оставался, и достался он узкому лбу парня.
Все мгновенно попрятались в укрытия, кроме одного. Это был Чукча. Он уже догадался, что, кроме него самого, никто не позаботится о его никчемной жизни. Убегая от преследователей, он знал, что гонятся они за Тузом, а Чукча здесь ни при чем, однако. А зачем ему зря умирать?.. Так что он уже давно выискивал для своего тела какое-нибудь убежище. Но слуховые оконца на чердаки, как назло, по всему пути их следования оказались заколоченными. И вот Чукча нашел место, где можно было спрятаться. Это была давно уже не действовавшая печная труба. Ее внутреннее пространство, по Чукчиным прикидкам, вполне могло приютить его тело. И, воспользовавшись мгновенной передышкой, он подпрыгнул и ловко, как зверек, вперед ногами юркнул в кирпичную трубу. Хотя тело его втиснулось в узкое жерло с большим трудом, так что Чукче пришлось втянуть живот и выдохнуть воздух, но все же это была хоть какая-то защита. Теперь оставалось надеяться, что его не заметили.
Чукча погрузился в трубу так, что над его головой было сантиметров десять до края. Ноги, не чувствуя под собой опоры, висели в воздухе. Сколько было метров до земной тверди, Чукча не знал. Он и не задумывался, сейчас главным было избежать смерти. Патроны у него давно закончились, и свой пистолет он выкинул по пути. Единственное, что у него оставалось для самообороны, это нож, который он держал перед самым своим носом двумя руками. И видел Чукча над собой в квадрате трубы квадратный кусочек неба.
Между тем оставшийся один Туз, уже ни на что не надеясь, вскочил и из последних сил бросился без особенного расчета, куда смотрели полные страха смерти глаза. Лампоголовый с простреленной навылет грудью лежал на краю крыши, так что ноги в замшевых ботинках висели над улицей, а туловище покоилось на железной крыше.
Вся компания Забойщика бросилась догонять Туза, который уже был обречен. Остался только один парень со стареньким наганом времен гражданской войны, впрочем, из этого дедушкиного нагана он метким выстрелом между лопаток прищучил лампоголового и теперь надеялся, что Забойщик отметит его работу денежной премией. Будучи с детства наблюдательным, он заметил, что куда-то делся третий компаньон Туза, и решил поискать. Парень подошел к трубе, где прятался Чукча, и заглянул в нее… Но, должно быть, заглядывал он туда для проформы, не ожидая никого там увидеть. И то, что там сидел Чукча, держа обеими руками рукоять ножа, настолько поразило его, что он от крайнего удивления открыл рот… Чукча оказался порасторопнее. Увидев над собой в отверстии печной трубы этот разинутый рот, от страха смерти показавшийся ему огромной зубастой пастью, готовой поглотить его, Чукча изо всех сил обеими руками вонзил нож в эту разинутую пасть… Голова тотчас исчезла, что-то загрохотало, после чего все стихло. И снова Чукча видел квадрат безоблачного неба.
А парень, получивший в глотку нож, казалось, изумился от этого еще больше, чем увидев Чукчу. Он, схватившись за голову, отступил на шаг от трубы и, стоя на покатой крыше, повернулся налево, потом - направо. Что-то в этих поворотах было торжественное, и парень с торчащей изо рта рукоятью ножа напоминал сейчас древнего факира - глотателя шпаг. Он хотел что-то молвить или крикнуть, но нож, застрявший в горле, не дал сделать этого. Тогда парень развел от досады руками и, сделав два решительных шага к краю крыши, красиво раскинув руки, «ласточкой» сиганул вниз. Было в этом полете нечто завораживающее: свободное и радостное - так что все прохожие, остановившиеся на улице, следили за его полетом с восторгом и завистью.
Отряд не заметил потери бойца, иногда постреливая, он гнался за Тузом; и все уже знали, что ему не уйти, знал об этом и сам Туз. Его приперли к стенке. Получилось это в буквальном смысле, потому что крыша, по которой он убегал, уткнулась в желтую кирпичную стену более высокого здания, таким образом, справа и слева покатая крыша обрывалась улицей, и дальнейшее продвижение было невозможно. Туз стоял, прижавшись спиной к стене, ожидая своих убийц. И они пришли: запыхавшиеся и перепачканные, измотанные погоней, ползанием по пыльному цинку крыш - их осталось всего четверо. Причем пистолет был, кроме Туза, еще у одного парня, другие спрятали свои в карманы за неимением патронов.
- Сколько же за тобой можно гоняться, Туз несчастный? - пуча добрый глазик, спросил Забойщик.
- А ты, по роже видно, Забойщик, - признал известного коллегу, отдуваясь, сплюнул сухими губами Туз. - Значит, заграничная жизнь надоела, на Родину-мать потянуло?
- Да уж и не говори, потянуло, милый.
- А что будешь делать, когда Китаец вернется?
- Дурачок, оттуда ведь не возвращаются.
- Ты же, Забойщик, знаешь, - он вернется.
Туз заложил руки за спину и дерзко посмотрел на стоящих перед ним людей. Он был полностью в их руках и тем не менее еще имел в себе столько нахальства нагло смотреть на них.
- Ты, Туз, посмотри лучше на небо и ступай за Китайцем, приходите вместе потом…
- Подожди секунду! - воскликнул Туз, увидев, что Забойщик поднимает пистолет. Вместе с возгласом мольбы он резко вывел правую руку из-за спины и тут же бросился вправо. Забойщик из-за дефекта зрения не успел ничего уловить и понять, только рядом с ухом его что-то просвистело; он поймал на мушку катящееся кубарем к краю крыши тело Туза и машинально нажал курок раз, потом другой… тело ничуть не замедлило своего движения, так что Забойщик даже не понял, попал он или нет. Рядом с ним по Тузу стрелял браток, у которого еще оставались патроны. На краю крыши, ударившись о желоб для стока дождевой воды, как-то неестественно изогнувшись, тело Туза подпрыгнуло и исчезло с глаз.
- Ну, вроде все, - Забойщик спрятал пистолет за пояс и после этого обернулся.
Сзади на цинке крыши лежал нож. Вонзившись в кирпичную трубу на расстоянии десяти шагов от Забойщика, но не удержавшись в кирпиче, упал. Забойщик подошел, поднял его и, как знаток и любитель оружия, отметил для себя, что нож этот состоит на вооружении у американских «зеленых беретов», и сталь у него превосходная.
- Ух ты! - донесся до Забойщика восторженный возглас одного из боевиков.
Тот стоял у края крыши и смотрел вниз, туда, где исчез Туз. Забойщик подошел, выискивая мертвым глазом бывшего владельца ножа. Зрелище действительно было необычным.
Туз, вопреки здравому смыслу, не долетел до земли. По пути, когда тело его, размахивая членами, повинуясь земному притяжению, падало вниз, его нога попала в петлю из порванных проводов, отходящих от стены дома; и тело Туза оказалось висящим над 2-й Советской улицей на уровне третьего этажа и расстоянии двух метров от стены дома. Он висел головой вниз, растопырив руки, вторая нога расслабленно висела в воздухе. И Туз чем-то напоминал танцора из разлихой русской пляски, застывшего в прыжке, только почему-то вверх ногами. Висящий над улицей Туз не выказывал признаков жизни. Кое-кто из прохожих уже обратил внимание на трюкача и показывал на него пальцами…
Забойщик засомневался.
«А что, если это дьявольская игра Туза, заранее подготовившего хитрый акробатический трюк, и он жив - только без сознания. Тогда вся беготня, стрельба напрасны, да и ночная операция насмарку… Нет уж! Нужно быть уверенным в смерти Туза».
Поэтому всей компанией спустились вниз и прождали два часа, пока приехала «скорая», милицейские машины и наконец «пожарная». Забойщик и его помощники с замиранием сердца ждали результатов осмотра.
Выдвинули лестницу пожарной машины. Усатый пожарник, не торопясь, добрался до зависшего над улицей Туза, повертел, покрутил его на проводе, хорошенько осмотрев со всех сторон, досадливо покачал головой в каске и только хотел перекусить провод… как вдруг тело Туза, выскочив из ботинка, стремительно полетело вниз. Пожарник не успел его поймать на лету и чуть с перепугу сам не сиганул за ним вслед. В трех местах простреленное тело Туза врачи погрузили на носилки, прикрыли простыней и увезли.
А ботинок Туза так и остался висеть в проволочной петле над 2-й Советской улицей. Наверное, и до сих пор висит.
Чукче повезло больше остальных - ему единственному удалось избежать смерти, и сейчас, видя перед собой квадрат неба, он внутренне ликовал. Уже в который раз Чукча уходил от смерти, когда она, казалось, уже пришла за ним и некуда деться…
Ай да Чукча!
Шли минуты, возможно часы, но никто не приходил, чтобы убить его. Значит, опасность миновала, и можно… Нет! Стоит для верности посидеть в безопасности еще немного, и, хотя от тесноты трубы было трудно дышать, Чукча мирился с временными неудобствами. Ведь он был жив, снова жив! А это самое главное.
То ли от успокоенности, то ли от недостатка кислорода Чукча задремал, это был здоровый сок на свежем воздухе. Проснулся он внезапно, вздрогнул от холода и посмотрел на квадрат неба, уже изрядно потемневший. Выходит, до сих пор преследователи Чукчу так и не обнаружили. Следовательно, нужно выбираться.
Чукча дернулся вверх, вытянул руку. Но тело его, плотно засевшее в трубе, не подвинулось и на миллиметр. Он снова рванулся вверх, но с тем же результатом. Дышать было тяжело, и он, как гусеница, стая медленно вытягиваться телом вверх… Поначалу ему почудилось, что эта тактика принесла ему успех. Но вскоре он обнаружил, что и это бесполезная трата сил и времени. Теперь было непонятно, как его вообще угораздило залезть в такую узкую трубу. Печная труба была Чукче тютелька в тютельку и сидела как влитая. Передохнув немного, он вновь кинулся на штурм небесного квадрата. Он рвался изо всех сил, сдирая ногти о стенки трубы, рвался отчаянно, но не продвинулся ни на миллиметр. Все его существо тянулось к небу, желая вырваться из этого кирпичного саркофага, и вот, казалось, еще немного и он своей волей вырвется вверх, к небу… Но нет! Словно кто-то там внизу, из мрака, держал его сухонькими невесомыми ручонками, не втягивая, но и не давая взлететь… Это была пустота, черная пустота - и она не хотела отпускать Чукчу.
И сделалось Чукче жутко от мысли о такой чудовищной смерти; и он стонал, выл и извивался телом, глядя на этот уже ночной квадратик неба, пока не забылся сном… Но потом, среди ночи вновь проснувшись, орал в ночное небо, наводя ужас на гулявших по крыше котов. И был это вопль тоски и страха смерти…
Через два дня Чукча был еще жив, но был это не Чукча, а седой человек, правда, чем-то смахивавший на Чукчу, два дня назад застрявшего в этой трубе. Он тряс головой с разбитыми и раскрошенными о камень зубами, царапал наполовину стертыми о штукатурку трубы фалангами пальцев, но не чувствовал боли однако, да и зачем царапал - не знал. Он уже не знал ничего, не понимал… самое слабое его место - голова - не выдержала испытания Небом.
Умер человек, похожий на Чукчу, через три дня, так и не продвинувшись к Небу ни на миллиметр. Но еще долго, до конца следующего лета, останки похожего на Чукчу человека висели в трубе, никому не мешая, пока, гремя костями, не обрушились вниз. А уж что было там, внизу, с ними, никому не известно.

Часть 3

Глава 1
ЛОГОВО ПЕТРУШКИ

К утру Илья не явился. Сергей позвонил Жанне, та очень встревожилась и просила ничего не предпринимать без ее ведома.
Через полчаса Жанна была уже у Сергея и, выслушав его рассказ, покачала головой.
- Хотя этого слишком мало, но поиски автомобиля начнем сейчас же.
Они сидели в комнате, где после разгрома Туза и его хлопцев Карина все прибрала и переставила мебель по своему вкусу. Хотя теперь для тренировок Сергея оставалось меньше места, но он не возражал: так ему нравилось даже больше, чем раньше. Да и вообще, говоря честно, ему нравилась сама Карина, только он никак не хотел признаться себе в этом; и теперь, после побега Басурмана, Карина оказывалась свободной, но Сергей не спешил обхаживать ее, видя в своих сильных к ней чувствах свою слабость.
В то время, пока Сергей беседовал с Жанной, Карина все время маячила из комнаты в кухню и обратно, словно бы по делу, но на самом деле просто так. Ее раздражала эта хромоногая гражданка.
- Да вот еще что, - Сергей немного замялся, не зная, как бы поделикатнее подойти к такому интимному вопросу. - Видишь ли, когда ты была в Москве, Илья влип, что характерно, в неприятную историю… но ты же знаешь Илью не хуже меня, он ведь на такое не способен…
- Откуда ты знаешь, на что он способен? - не удержавшись, встряла в разговор только что вошедшая Карина.
Но Сергей посмотрел на нее, и она вышла в кухню.
- Ну, короче говоря, его незаслуженно обвинили, что характерно, в попытке изнасилования. Чушь какая-то. Но и это не все…
Жанна улыбнулась:
- Можешь дальше не продолжать. Мне это известно.
- A! Тебе Илья сам сказал, - догадался Сергей.
- Нет, это я должна была все рассказать ему вчера, но почему-то не решилась. Его дело закрыто. Думаю, что все произошло таким образом: известная тебе Марина, бывшая подруга Туза, тайно пригласила Илью в котельную и напоила его, предварительно подмешав в водку известные лекарства, и выведала у него что-то. Я пока не знаю что, а после сдала его в милицию. Ведь я говорила Илье, что этой женщине нельзя доверять, зря он не послушался. В милиции его стали раскатывать на изнасилование, прилагая все доступные средства, потому что адрес и телефон жертвы, как выяснилось, были фиктивными. У нас милиция, сам знаешь, как работает - привыкли все по шаблону. И тут ночью сажают к Илье в камеру полковника Бойко. Только настоящего, а не того, с которым ты, Сергей, знаком. Есть предположение, что кто-то, внедрившись в его мозг, отключил в нем жизненно важные функции, и Бойко превратился в зомби.
Сергей ухмыльнулся и пригладил усы.
- Пожалуй, - пробормотал он.
Ведь действительно, против его смертельных ударов мог устоять только зомби, тот, кто был уже изначально мертв. Хотя и не верил Сергей в мистику, но в данном случае никаких других объяснений найти не мог.
- Зомби, - задумчиво повторила Жанна. - И это не мистика. Нам известно, что подземный народ чудь до сих пор хранит этот секрет. О зомбировании в наше время известно многое, но здесь совсем другой подход. Еще хорошо, что этот секрет они держат в тайне. Представь, если бы он стал известен Китайцу или какому-нибудь другому бандиту… Впрочем, все это только предположения. Так вот, этот Бойко-зомби убил двух милиционеров и похитил из камеры Илью. Зачем? Мне неизвестно, но, может быть, ты мне скажешь?
- Его хотели принести в жертву на кладбище чудики.
- Какой ужас!.. И Илья мне не сказал?!
- Не думаю, что ему приятно на эту тему говорить.
- Да, конечно…
Запикал телефон у нее в сумочке. Жанна поднесла его к уху, послушала, потом проговорила несколько коротких фраз.
- Мне нужно идти, - она положила телефон в сумочку. - Илье со стороны закона не угрожает никакая опасность. - Жанна тяжело вздохнула. - А я займусь поисками Ильи прямо сейчас.
Она встала и, прихрамывая, направилась к двери, Сергей пошел провожать.
- Да, вот еще, что я хотела сказать, - остановилась она возле двери. - Прошу вас два дня пробыть дома… Сейчас в городе неспокойно. Зато потом все наладится.
- Адью, детка! - бросила выглянувшая из кухни Карина.
Следующие два дня прошли в бесполезном и томительном ожидании. Жанна звонила по несколько раз в день, но вот от Ильи не поступало никаких известий. Жив ли он до сих пор?.. Один раз Жанна заехала к Сергею. Она сильно изменилась, осунулась и даже прихрамывала сильнее обычного. Проверили многих водителей подобных автомобилей. В городе их оказалось столько, что проверить каждого было практически невозможно.
- И что Илюха в ней нашел?! - возмущалась Карина, когда она ушла. - Ведь кроме ботинка - ничего!
Два дня, как просила Жанна, Сергей из дома не выезжал, да, собственно, и некуда было ехать. На третий день позвонил директор театра уродов Эдуард Робертович и сообщил, что пока не обнаружил никаких следов Петрушки, а сестры Твист, которые должны были приехать, задержались. Но сегодня в восемь часов вечера они будут в городе и собираются для создания портрета Петрушки в котельной у кукольника. Сергей пообещал быть.
Повесив трубку, он, задумчивый, вошел в кухню, где Карина готовила завтрак.
- Ты знаешь, ведь мне нужно предупредить Марка Анатольевича, друга отца, - я обещал держать его в курсе дела… Как я о нем забыл!.. Ведь ему тоже, наверное, грозит опасность.
Карина напросилась ехать с ним. День выдался пасмурный и серый.
- Ты знаешь, у меня плохое предчувствие. Мне кажется, что Илье совсем плохо, - сказала она.
- О! Здравствуй! Здравствуй, дружочек! - воскликнул радостный Марк Анатольевич, встретив Сергея с Кариной на выложенной плиткой дорожке, ведущей к дому. Он что-то копал в огороде, поэтому не смог протянуть Сергею перепачканную землей руку.
На нем был рабочий комбинезон. И снова, как и в первый раз, что-то почудилось в его лице знакомое Сергею. Но вот что?..
- Проходите в дом, дорогие мои, - пригласил Марк Анатольевич.
Он усадил гостей за стол, а сам сел напротив них на табуретку.
- Хорошо, что мы застали вас, - сказал Сергей. - А ребенок ваш дома?
- Какой ребенок? - Марк Анатольевич осмотрелся по сторонам. - У меня нет никакого ребенка…
- Ну как же? В прошлый раз… - Сергей немного растерялся. - Мальчик с ведрами…
- Ах да! Мальчик с ведром, как же - как же! Конечно, помню. Но нет никого дома, нет, - искорки испуга запрыгали у него в глазах. - Один я дома, абсолютно один.
Марк Анатольевич как-то нелепо и невпопад разводил своими длинными руками. Да и весь его внешний вид был нелепым: и большой с горбинкой нос, и тонкие губы… - незащищенность от этой жестокой жизни была написана на его внешности. И, глядя на него, становилось его жалко.
- Я не хочу, чтобы наш разговор слышали дети.
- Так ты, дружочек, что-то узнал о своем отце? - встрепенулся Марк Анатольевич.
- Да, пока что не все, но мне кое-что уже становится ясным.
И Сергей рассказал о сошедшей с ума любовнице своего отца, о гибели свидетелей, дававших против нее показания…
- …Над р-розовым мор-рем… Вставала лу-на… Во льду зеленела бутылка… И пар-ры кружи-ились… Под жалобный рокот… гита-ры… - вдруг в середине рассказа откуда-то снизу, словно из-под пола, донеслась песня Вертинского с его нежным раскатистым эр-р… И было ощущение, что кто-то включил заезженную пластинку на старом проигрывателе…
Марку Анатольевичу почему-то не нравилось это пение. Он, продолжая слушать и кивать головой, встал и, как-то натужно улыбаясь, захлопнул дверь в комнату, так что в ней звякнуло стекло и песню стало почти не слышно; но дверь через несколько секунд медленно, со скрипом отворилась снова.
- …Нет, вы ошибаетесь, др-руг дор-рогой… жили на планете др-ругой…
И снова Марк Анатольевич нетерпеливо поднялся и нервно закрыл дверь, и снова звякнуло стекло… но через несколько секунд она со скрипом вновь отворилась… И он снова вставал и захлопывал со злостью, остервенением, и уже даже казалось, что не песню он хочет заткнуть, а говорившего Сергея.
Между тем Сергей рассказывал о театре уродов и опасности, которая угрожает всем попавшим в круг, очерченный Петрушкой. Но сегодня вечером в их руках будет портрет злодея, и тогда откроются новые возможности для поиска. Но пока что, где его искать, неизвестно.
- …Сегодня пол-лная луна, как пленная цар-ревна… - продолжал незатыкаемый Вертинский.
Марк Анатольевич встал и в последний раз громко хлопнул дверью.
- Тебе не кажется, что все это похоже на сказку? - вдруг сказал Марк Анатольевич, остановившись у двери и уперев длинные руки в бока.
- Я тоже хотел бы так думать. Но те два покойника вид имели совсем не сказочный. Да и меня, честно говоря, два раза хотели убить, что характерно…
- Илью тоже наверняка этот псих украл, - от себя добавила Карина.
- Ну псих или не псих, это еще вопрос… - как-то двусмысленно сказал Марк Анатольевич, сверкнув на Карину глазами. - Подождите минуточку, сейчас я вернусь, - чаю попьем, - и я вам выскажу на этот счет свои соображения.
Марк Анатольевич удалился в комнату, плотно прикрыв за собой дверь, но она, мерзко скрипя, открылась вновь… И вновь слышался голос Вертинского, поющего о любви.

Предыдущая страница 24 Следующая страница


25 Серж Арно

- Сергуня! - шепотом, наклонившись к столу, зашептала Карина. - Пойдем отсюда, а?! Слышишь, я его боюсь. Сергуня, у меня прямо мурашки по телу…
Карина действительно была бледна, руки ее мелко вздрагивали.
- Да ты что, - пожал плечами Сергей. Он не разделял, не понимал неосознанного, животного страха Карины. - Это же друг отца…
Вдруг что-то слабо пискнуло, словно неаккуратно сняли с пластинки иглу, вслед за чем музыка смолкла, что-то хлопнуло, похоже на дверь, и стало тихо.
- Вон, слышал?!
- Что слышал? - Сергей прислушался, где-то тикали ходики, на улице взвизгнули тормоза автомобиля…
- Он же говорил, что один в доме, а кто тогда музыку включал? Пойдем, а? Дома чаю попьем…
- Неудобно, сейчас посидим еще немного и пойдем… ну что ты, как маленькая?!
Сергей от досады и непонимания встал и отошел от стола к окну. Он всегда не любил дамские капризы, как правило, ни на чем не основанные. Вот просто что-нибудь вдруг не понравилось, так она готова нарушить законы приличия… некоторые называли это, правда, интуицией, но это просто блажь.
Сергей остановился у окна и, отогнув тюлевую занавеску, стал смотреть на улицу.
- Ну, Сергуня, ну поехали домой… - продолжала канючить неуемная Карина.
Сергей, не отвечая, бессмысленно смотрел на улицу. Четверо ребятишек с палками шли мимо дома, какой-то пузатый человек в свитере протирал стекла автомобиля от нападавшего мокрого снега… Сергей хотел отойти и уже отвернулся от окна, но, на мгновение застыв, словно вспомнив что-то, поразившее его, медленно, как бы боясь спугнуть образ, снова повернулся к окну.
- Это же он… Это же он и есть!.. - прошептал Сергей, глядя в окно.
- Ну вот, сейчас чайку попьем, - вошел повеселевший вдруг Марк Анатольевич.
При его появлении Карина вся сжалась. Марк Анатольевич направился к плите.
- Марк Анатольевич. Можно вас на минутку, - попросил Сергей.
- Да, дружочек, - он подошел к Сергею.
- Скажите, Марк Анатольевич, что это за человек у машины возится? Вон, видите?! - Сергей указал в окно.
- Это сосед мой Гриша, он в доме напротив живет. Вон в этом. Странный, очень странный человек…
- А машина! Машина эта его?
- Да его, конечно. А что такое?
- Карина, быстро за мной! - приказал Сергей, сделав несколько торопливых шагов к двери.
Карина радостно сорвалась с места.
- Да что такое?! Что случилось?! - воскликнул Марк Анатольевич, разведя руками.
- Извините! Извините, Марк Анатольевич. Но нам нужно спешить. Я потом все объясню…
Сначала Карина, потом Сергей выскочили из дома. Автомобиль с толстяком уже мчался в сторону города.
- Быстро, в машину! - приказал он Карине, сел за руль и рванул с места…
Фиолетовый, облезлый «жигуленок» скоро нагнали. Водитель, не чувствуя опасности, никуда не спешил. Теперь, когда убийца был перед ними, Сергей тоже не спешил.
- Хорошо, конечно, что мы от этого… бр-р! Марка… Анатольевича уехали. Только объясни, отчего такая спешка? - поинтересовалась Карина, плюнув в окно.
Когда ей кто-нибудь уж очень не нравился, она всегда почему-то старалась отплеваться.
- Все, дорогая моя, очень просто, - при слове «дорогая» Карина как-то странно глянула на Сергея. - Видишь этот облупившийся паршивый «жигуленок»?
- Ну.
- Так вот. в нем, похоже, и сидит тот, кто нам с тобой нужен до зареза. Это и есть хозяин автомобиля, увезшего Илью, да и вообще наследившего своими шинами во многих местах, где после него, что характерно, появлялись покойники.
- Давай остановим его, дадим в пах - пусть рассказывает, где Илюху закопал.
- Так тоже нельзя, он может и не признаться. Давай-ка последим за ним для начала.
С Таллинского шоссе фиолетовые «жигули» свернули на проспект Ветеранов и гнали до Комсомольской площади, потом, свернув с крупных магистралей, вихляли по улочкам. Иногда Сергею казалось, что водитель «жигуленка» заметил слежку; и он старался отстать и не мозолить глаза, в то же время опасаясь утерять злодея из виду. Сергей находился в возбужденно-радостном самочувствии. Всегда ровный и невозмутимый характер его сейчас изменил правилу. Ведь перед ним был убийца его отца, похититель его друга…
- Слушай, а чего ты у Марка Анатольевича испугалась?
- А хрен его знает, - честно призналась Карина, пожав плечами. - Чего-то испугалась, как дура. Я вот и сама сейчас думаю. Что на меня нашло?
- Он вроде мужик добродушный. По-моему, просто обиженный жизнью.
- Да, может быть, и добродушный… - с сомнением проговорила Карина.
Сергей, притормозив, подрулил к поребрику, увидел, что фиолетовые «жигули» остановились у какого-то здания административного назначения.
Пузан вышел из машины.
- Меня он видел, - сказал Сергей. - Мне не стоит к нему близко подходить, он может что-нибудь заподозрить.
- Ну я сейчас!
Карина, долго не размышляя, выскочила из машины и торопливо, почти бегом направилась к дверям здания. Она даже опередила медлительного толстяка и ухитрилась проскочить в дверь вперед него. Но напоролась на «вертушку» - в здании была пропускная система. Молоденький милиционер окинул Карину пожирающим взглядом. Она расправила плечи, отчего ее бюст стал еще более привлекательным. Но тут вошел пузан и, не посмотрев в сторону Карины, показав пропуск, прошел на предприятие. Карина, конечно, не успела заметить ни его фамилии, ни имени.
- Вы кого-нибудь ждете? - решил познакомиться охранник.
- Уже дождалась, - ответила Карина, посмотрев в окно на автомобиль Сергея. - А где это у вас такие толстяки работают?
- Кто его знает, я здесь недавно. А у вас телефон есть?..
Выйдя из здания, Карина посмотрела на доску рядом с дверьми.
«Мясокомбинат № 7» - прочла она.
То, что сумасшедший Петрушка работает на мясокомбинате, неприятно кольнуло Карину.
- Ты знаешь, такое чувство, что он на работу пошел, - доложила Карина, садясь в машину.
- На работу, - повторил Сергей, делая музыку тише. - Значит, у нас время есть. Тогда поехали.
Они вернулись домой, и Карина на скорую руку приготовила обед.
- Значит, так, - говорил Сергей во время обеда, - если он на работе, тогда у нас до восьми вечера время имеется. Темнеет в шесть. Попробуем проникнуть к Петрушке в дом, посмотрим, что он там прячет.
- Ты думаешь, что это и есть свихнувшийся Петрушка? Мне, честно говоря, тоже что-то его взгляд не понравился, глаза какие-то колючие.
- Похоже, что других претендентов пока не имеется. Во всяком случае, дома у него, что характерно, должны найтись хоть какие-нибудь следы его психической деятельности.
- А к уроду-то Робертовичу портрет рисовать не пойдем, стало быть. Ты же вроде договорился.
- Успеем, - бросил Сергей, составляя послеобеденную посуду в раковину.
- А крале Ильевой звонить будешь?
- Даже не знаю, как быть. - Сергей, уже собиравшийся выйти из кухни, остановился на пороге. - Боюсь, машины с мигалками понаедут, вертолеты налетят… По-моему, влюбленная женщина на многое способна. Давай потом ей позвоним, когда что-нибудь станет ясно.
На место прибыли к шести часам вечера. Было пасмурно. Начинало смеркаться, кроме того, падал мокрый снег, но надолго на земле не задерживался, а быстро таял. Самое время для любых незаконных действий. Машину оставили далеко от дома подозреваемого… Хотя потом об этом пришлось сильно пожалеть. И пешочком, задними грязными улочками догуляли до нужного дома. Задними улочками пробирались для того, чтобы Марк Анатольевич случайно не заметил их и не зазвал к себе на чай.
Сергей нес с собой сумку, в которой лежали инструменты, необходимые для взлома. Но все они не пригодились. Дом был закрыт, к радостному изумлению Сергея, на амбарный замок. Он справился с ним в два счета. И они без всяких препятствий проникли в дом.
Сергей был настороже, движения его были резкими и точными, словно тень, он выпрыгнул в окно и, повесив замок на место, так же проник назад в дом. Теперь, когда Петрушка узнан, главное не спугнуть его, иначе все насмарку. Но Сергей доведет дело до конца.
Люстру зажигать не стали, а бродили при свете фонарика. Помещения носили следы многолетней холостяцкой жизни. Казалось, хозяин не выбрасывает никакой хлам, а хранит его для какой-то своей тайной нужды, иначе зачем нужна была вся эта дрянь. Уже по одному этому нагромождению ненужных вещей можно было догадаться, что человек здесь живет не вполне нормальный.
Сергей с Кариной одну за другой обходили комнаты… Что они искали? Трудно сказать. Но Сергей не терял надежды обнаружить хоть какую-нибудь улику, доказывающую причастность этого человека к преступлениям. Проходило время, но они не находили ничего компрометирующего. Кроме того, отсутствие упорядоченности в вещах сбивало с толку. В бельевом шкафу хранилась посуда вперемешку с рубашками, свитерами, носками. Под кроватью было напихано полно всякого хлама: пустые бутылки, простыня, коньки, удочка, рваный кирзовый сапог… За стеклом в серванте среди рюмок Сергей нашел стопку пыльных книг и пачку фотокарточек. Фотокарточки были сделаны любительским аппаратом, и видно на них было плохо. Но все же различался Марк Анатольевич с двумя детишками: мальчиком и девочкой. Фотографий было много, но все они явно были сделаны исподтишка, так что сам Марк Анатольевич об этом не ведал. А вот он с двумя мужчинами входит в калитку…
- Погоди-ка, что-то рожа больно знакомая, - Карина взяла фотографию в руки. - Ну-ка посвети. - Сергей направил свет фонаря на карточку. - Вот этот широкоплечий… Это ж Туз.
- Да вроде похож, - пожал плечами Сергей.
- Я тебе точно говорю, Туз, вон и родинка…
- Это, наверное, дефект пленки. Откуда Марку Анатольевичу - такому приличному человеку - знать этого головореза?..
- Не знаю. А только это точно Туз.
Они положили фотографии на место и продолжили обыск.
Сначала в куче хлама, лежавшего на полу, Сергей не заметил игрушку и пронес луч фонаря мимо, но потом вернулся и, наклонившись, поднял.
- Это что, игрушка какая-то? - спросила Карина, присматриваясь. - А почему у нее лицо все разрисовано?..
- Ее лицо разрисовано так же, как были разрисованы лица убитых Петрушкой людей. Подобные разрисованные куклы я находил еще, что характерно, на месте преступлений. Это его след. Теперь для меня ясно… я уверен, что это логово Петрушки. Давай искать дальше.
Минут через пятнадцать из другой кучи тряпья Карина извлекла знакомый предмет.
- Это ботинок Ильи, - сказала она дрогнувшим голосом.
Сергей взял его и, повертев в свете фонаря, хорошенько рассмотрел.
- Нет, не Ильи, это мой ботинок. Это я отдал ему свои ботинки. Я привез их из Финляндии, когда ездил за наследством. Давай искать дальше, похоже, мы на правильном пути.
- Не хотелось бы, чтобы от Ильи осталась только эта память, - грустно сказала Карина.
Они обследовали второй этаж и чердак. На чердаке нашли еще две куклы с разрисованными лицами.
- Здесь ведь наверняка и подвал имеется, - сказал Сергей.
Они не торопясь, чтобы впотьмах не свалиться с крутой лестницы, спустились на первый этаж.
- Слушай-ка, к воротам машина какая-то подъехала, - бросив взгляд в окно, прошептала Карина.
Сергей выключил фонарь.
- Похоже, это он.
Они перешли в другую комнату, откуда шоссе с машиной видно не было - окно там выходило на другую сторону.
- Ты давай в кресло, что характерно, садись; а я возле двери встану. Если что, я его нейтрализую - толстяки неповоротливы.
Это были его последние слова, больше они не разговаривали.
Минут десять прошло в напряженном ожидании. Сергей находился в волнении. Вот сейчас откроется дверь и войдет убийца его отца… Боже! Сколько лет Сергей не мог поверить в его смерть, сколько лет искал его могилу в Китае, а она здесь… ну, он выпытает из него, где захоронены останки отца! И пусть только попробует не сказать!.. Пусть попробует!! Сергей вглядывался в темноту, напряжение, казалось, достигло своего апогея…
«Почему он не идет?! Почему не идет?! - думал Сергей, все тело его было напряжено, как струна. Но сомнения не оставляли его в покое. - Может быть, он заметил, что кто-то проник в дом?.. Но как?!. Почему он не идет?.. Почему не идет?..»
- Сергуня! - вдруг раздался тихий-претихий шепот Карины. - Сергуня, мне страшно… Ты здесь?
- Да, потерпи немного, - ответил он и тут же напрягся.
За дверью что-то зашуршало, звякнуло…
«Только бы Карина молчала!» - пронеслось в голове.
В замке заскрежетал ключ. Сергей сжал зубы. Дверь, раскрываясь, скрипнула - в комнату ворвалась струя холодного воздуха с улицы….
На темном фоне распахнувшейся двери вырос массивный силуэт человека. Он закашлялся, сделав шаг в комнату, захрипел и захлопнул за собой дверь…

Глава 2
ВЫКОВЫРИ ЕМУ ГЛАЗА!

Неожиданно под потолком вспыхнул свет, и Сергей с Кариной, вглядевшись, увидели того самого пузатого человека, изумленно глядящего на них.
- O! Вот и Петруха пожаловал! - воскликнула Карина из кресла, щурясь на вошедшего.
Но в следующий момент в руке Петрушки блеснул металлический штырь. Он поднял его над головой и с огромной силой обрушил на стоящего справа от него Сергея.
Это было настолько неожиданно для ослепленного светом Сергея, что он не успел сориентироваться - никто не мог предположить, что Петрушка сразу без разговоров бросится драться. Сергей только боковым зрением увидел, как что-то темное поднялось и с огромной силой начало опускаться на его голову… И не миновать Сергею смерти или по меньшей мере черепно-мозговой травмы. Но не зря семь лет он провел в монастыре Хаймань, да и Афганистан не прошел для него даром. В последний момент он бросил свое тело в сторону, и сокрушительный удар металлического предмета пришелся по плечу. Острая боль пронзила все тело. Сергей вскрикнул, от боли потемнело в глазах… Он тряхнул головой, чтобы сбросить с себя отупляющую муть… Это было как тогда, в Афганистане, когда его, оглушенного взрывом ручной гранаты, взяли в плен и трое моджахедов били его сапогами, не желая тратить на него пулю. Надеясь забить насмерть… И тогда Сергей нашел в себе силы стряхнуть эту муть от боли, когда уже все равно и с ужасом ждешь только следующего удара… Да и дело даже не в боли, а в том, что она подавляет волю человека, только этим страшна боль.
Глаза Сергея прояснились, и он увидел всего в десяти сантиметрах от своего лица железный штырь, в следующее мгновение готовый размозжить ему лицо… Но поздно. Сергей уже пришел в себя. Он уклонился в сторону… конец металлического оружия просвистел в миллиметре от уха, поставил блок, выбил железяку из руки Петрушки и встал против него в стойку.
- Я служил в спецназе, - прошипел Петрушка, зло глядя на Сергея.
- Ну, ты, Петруччо, у меня сейчас получишь! - вдруг раздался вопль Карины, и ее темный силуэт метнулся на Петрушку сзади.
Но тот, мгновенно повернувшись, без труда отбил летящую ногу, и Карина, взвизгнув, полетела обратно в кресло. Но этого мгновения хватило, чтобы Сергей сделал два удара ногой: один - левой по жирному пузу Петрушки, хотя этот удар, кажется, не имел большого успеха, и второй - с отмашкой сбоку, по челюсти. Петрушка тут же обмяк и рухнул как подкошенный.
- Как, не очень он тебя?! - встревоженный Сергей бросился к Карине.
- Терпимо, - потерла та бок. - Здоровенный бугай. Я уж думала, тебе, Сергуня, каюк.
Она, кряхтя, разогнулась.
- Нужно его связать, - Сергей поморщился, потрогав ушибленное плечо.
- Тебе бы медпомощь оказать, - сказала Карина, увидев, что сквозь прорванную на плече куртку проступает кровь.
- Ерунда. Петрушку связать нужно, а то очнется, снова бузить начнет.
Карина нашла в куче белья простыню и смотала ее жгутом. Сергей здоровой рукой рылся в другой куче белья, выискивая, что может пригодиться для «фиксации» бугая.
- Ты его, надеюсь, не убил?
Карина наклонилась к лежащему человеку, перевернула его с бока на спину и вгляделась в лицо с мирно закрытыми глазами. Сейчас в нем не было ничего ужасного, обычное лицо обрюзгшего от чрезмерного приема пищи и пива мужчины. Черные, сросшиеся на переносице брови, нос картошкой. Трудно было поверить, что это и есть жуткий убийца.
Карина, склонившись над ним, с интересом разглядывала его лицо.
- Слушай, Сергуня! - не разгибаясь, позвала она. - А какого цвета у него глаза?..
- Зачем тебе? - спросил Сергей.
- Да я так, хотела… - начала отвечать Карина, но вдруг смолкла.
Глаза лежавшего перед ней Петрушки внезапно широко открылись, как у куклы, словно не у живого человека, настолько механическим показалось Карине это действие. Это произошло так неожиданно, что у нее перехватило дыхание. Она даже не успела отшатнуться, как лежавший своими большими и сильными руками схватил склонившуюся над ним женщину за горло и, оскалив зубы, стал душить.
- Серые у меня глаза, - еле слышно рычал он сквозь сжатые от ненависти зубы. - Серые…
Карина прохрипела что-то нечленораздельное. Но тут Сергей, краем глаза увидевший непорядок, подскочил и рассчитанным ударом кулака лишил человека самочувствия. Карина, казалось, была близка к обморочному состоянию. Она с вытаращенными глазами и открытым ртом, держась за шею, отошла от лежащего, дыша так часто, как будто пробежала стометровку, и опустилась в кресло подальше от злодея, чуть не задушившего ее.
- Ну ты как? - Сергей обнял ее за плечи. Как же это было приятно ему. - Ну что, не очень сильно он тебя? Пойду ему добавлю.
- Не нужно, - прохрипела Карина. - Я уж думала, что жизнь моя кончилась. В глазах мрак, голова кругом пошла, даже что-то приснилось вроде… Ну ты иди, Сергуня, - она, не подумав, слегка толкнула его в поврежденное плечо. Но Сергей стерпел боль, даже не поморщился. - Свяжи этого буйного, а то он еще чего-нибудь плохое сделает… Самое главное - синяки наверняка будут.
Сергей перевернул детину на живот и ловко связал ему руки за спиной, потом снова перевернул на спину.
- Сейчас очнется.
Сергей отошел к креслу, на котором сидела Карина. И действительно, через минуту или полторы Пузан-Петрушка зашевелился, закряхтел, открыв глаза, сел и бессмысленно огляделся по сторонам. По его глупому, напряженному лицу было понятно, что он ожидал увидеть себя совсем не в этой обстановке, наверное, ему тоже что-нибудь приснилось.
- Ну, как здоровье, душитель женщин?
- У меня из-за тебя, придурка, на шее синяки теперь будут.

Предыдущая страница 25 Следующая страница


Право на жизнь 26

Карина любовно потрогала свою шею.
- Кто вы такие? Что вам нужно? - человек смотрел с пола испуганно.
- А ты и не догадываешься? - Сергей окинул его презрительным взглядом.
Тот помотал головой. И тут же глухо сказал:
- Хотя догадываюсь, вы пришли меня убить и ограбить.
- Скорее всего, убить, - подтвердил Сергей.
При этих его словах толстяк встрепенулся, так что его щеки неприятно студенисто вздрогнули, и лоб мгновенно покрылся крупными каплями пота.
- Да, убить… - повторил Сергей с угрозой в голосе.
И увидел, как такой совсем недавно храбрый драчун затрясся всем своим жирным телом. Это не была игра, толстяк действительно боялся. Страшно, дико, панически боялся смерти…
«Ну, теперь пора», - решил Сергей. И тут же бросился резко к толстяку, схватил свитер на груди и неистово задергал его, другой рукой больно схватил за жирный подбородок.
- Говори, гад, где Илья?!! Где Илья?!!
Вид Сергея был настолько страшен, его натиск нагнал на толстяка такой ужас, что он только трясся и не мог ничего произнести. А Сергей все напирал. Он орал на него, несколько раз ударил по щекам, и казалось, в следующее мгновение убьет или по меньшей мере изувечит. Сила энергетического воздействия была велика до того, что доведенный до крайней степени ужаса толстяк не в состоянии был вымолвить ни слова. А Сергей все стоял на своем:
- Где Илья?!! Говори, гад!!
Наконец преодолев ужас, дрожащими губами толстяк проговорил:
- Какой Илья?..
- Ах, какой?! - еще больше рассвирепел Сергей и снова наотмашь ударил его по щекам.
- Я не знаю никакого Ильи, - с придыханием повторил он.
- Ах, не знаешь?! - снова взревел Сергей, пуча полные гнева и ненависти глаза. - А кто убил моего отца, тоже не знаешь?!
Тут на помощь подскочила Карина.
- На! Выколупай ему глаза!! - даже не проговорила - прошипела она, сунув в руку Сергею огромный кухонный нож, который обнаружила в хламе.
Шипение и ее оскаленные зубы были ужасны. Сергей взял из ее руки нож и, сделав страшные глаза, повернулся к чуть живому от ужаса Петрушке.
- Выколупай! Выколупай ему глаза!! - бесчинствовала рядом Карина и как-то даже приплясывала, угрожающе перебирая в воздухе накрашенными коготками, словно сейчас вцепится в жирную рожу Петрушки.
«Боже ты мой! Ужасная-то она какая, как будто с шабаша прилетела», - пронеслось в голове у Сергея.
- Я не знаю!.. Не знаю никакого Ильи!!! - переводя взгляд с ножа на Карину - с Карины на Сергея, - вопил Петрушка.
- А это что?! - Сергей резко повернулся, как будто бросил тело к столу, схватил с него ботинок Ильи и снова оказался перед Петрушкой, ткнул ботинком в его красное и потное лицо. - Чей ботинок, говори!!
Другой рукой он потрясал столовым ножом, привлекавшим внимание Петрушки больше, чем поношенный ботинок. Наконец Петрушка выпученными глазами сосредоточился на обувке.
- Не моя, не знаю… - вымолвил он.
- Не твоя, гад! Не твоя!! А у тебя дома лежит! Где взял?!!
- Выковыряй ему глаза!! - опять взвыла рядом Карина.
Вскрик этот сразу мобилизовал умственные процессы, происходящие в голове Петрушки. Он откинулся назад, глядя на ботинок.
- Я его в машине нашел, - сказал он негромко.
- В какой машине?! Ты что, сволочь, издеваешься?!
Сергей приблизил лезвие ножа к его лицу.
- В своей машине, под сиденьем валялся, - быстро-быстро, стараясь успеть до того, как ему начнут ковырять глаза, высказал толстяк и заелозил пяткой по полу, стараясь отползти от ножа подальше.
- Ты что, издеваешься?! Кто же в твоей машине забыть ботинок мог?!
- А это что? - Карина сунула ему в нос разрисованную под клоуна игрушку.
- Эту тоже в машине нашел.
- Кто у тебя в машине забыть мог?! - негромко, но страшно, очень страшно спросил Сергей.
И это произвело действие не меньше душераздирающих воплей.
- Марк, наверное, с детишками.
- Какой Марк?!
- Марк Анатольевич, когда машину брал.
- Какой Марк Анатольевич? Где он живет?! Отвечай быстро!
- Да здесь напротив и живет, - пролепетал толстяк.
Сергей в запарке не сразу сообразил, что речь идет о друге его отца.
- А когда ты ему машину давал?!
- Да дня три назад - он с детишками уезжал куда-то. Вот тогда ботинок и нашел, мало ли, думаю, пригодится, а куклу уже давно взял, они не спрашивали, я отдавать и не стал…
- Так у него что, доверенность есть?
- Да, доверенность, давно уже доверенность… Он как десять лет назад въехал с детишками, так мы с ним в складчину машину и купили… - Толстяк разговорился, вероятно, это была реакция на перенесенный стресс.
Сергей опустил нож и стоял, что-то пытаясь сообразить, связать у себе в голове. Карина тоже перестала буйствовать и молча и неподвижно стояла рядом.
- Так разве он десять лет назад приехал? - спросил Сергей.
- Да, десять лет назад с детишками приехал.
- А ты здесь давно живешь?
- С детства. А раньше в том доме его брат жил, и звали-то одинаково - оба Марки Анатольевичи. Но он умер, вот брат с детишками и вселился.
Толстяк смолк, преданно глядя в глаза Сергею, желая обстоятельно ответить на любой вопрос, какой бы тот ни задал.
- С детьми десять лет назад… - проговорил задумчиво Сергей, глядя мимо толстяка.
- Да. С детишками приехал и живет… Но детишки, правда, странные какие-то: за десять лет ни на сантиметр не выросли. Как десять лет назад выглядели на восьмилетних, так до сих пор так же и выглядят…
- А им сейчас по восемнадцать, что ли? - спросила стоявшая рядом Карина.
- Да, выходит, так, - закивал охотно толстяк.
- Так это не дети, это карлики, - хмыкнула Карина.
- Вот и я думаю… - проговорил толстяк. - Но он их почему-то детьми называет, а какие же они дети?
- Карлики, - негромко проговорил Сергей, хлопнув себя по лбу. - Это же карлики!! Почему я не подумал об этом сразу?! Ведь это карлики…
Для Сергея вдруг все стало ясным. И детишки, которые вечно крутились вокруг него и в тех местах, где происходило очередное преступление. Оказывается, он сам все рассказал Петрушке, а Петрушка и есть «друг отца».
Сергей наклонился и развязал руки толстяка. Тот недоуменно, потирая затекшие кисти, поднялся на ноги.
- Произошла ошибка, - глухо сказал Сергей, не глядя ему в глаза. - Много лет назад убили моего отца, теперь пропал мой друг - и это все дело одного человека. И теперь я точно знаю, кто это.
- Вы говорите о Марке Анатольевиче, - понизил голос хозяин дома и оглянулся на окно. - Вы знаете, я не удивлюсь ничему, я сам его побаиваюсь. Иногда он бывает страшен. Вообще-то он не в своем уме слегка, наряжается в красную рубаху и красный колпак… А иногда, бывало, я кровь в машине обнаруживал, вот и дня три назад, когда он машину брал, тоже кровь на сиденье. А что за кровь? Кто ж его знает, может, ребеночек нос расковырял, а я в милицию побегу… Я уж о детишках не говорю, как их увижу - мурашки по коже. Да и бандиты какие-то к нему раньше приходили, я даже фотографировал…
Сергей слушал толстяка, и вся картина вырисовывалась перед ним.
- Теперь все ясно. Значит, так, Карина… - Сергей повернулся к ней, но, как видно, сделал это чересчур резко и тут же, поморщившись, схватился за раненое плечо. - Значит, так. Я сейчас иду в дом. Возьму их один, ты пока что…
- Вы к Марку Анатольевичу собираетесь? Так его нет. Он вместе с детишками куда-то уехал, - толстяк махнул рукой.
- Как уехал?! - Сергей повернулся к хозяину дома. - Ведь вы только что в машине подъехали.
- Ну да, я приехал к дому. Тут он подходит и говорит, что ему срочно по делам требуется. Посадил детишек и ходу. Ну я и дал ключи, как ему не дашь…
- Давно это было?!.. - Сергей потер лоб. - Телефон!! Где телефон!! - вдруг почти закричал он.
- Да вон, в той комнате, - указал рукой толстяк.
Сергей бросился в комнату и заметался там в бардаке, пока под какой-то тряпкой не нашел аппарат. Он стал лихорадочно крутить диск аппарата. Подошла Карина.
- Что случилось, Сергуня?
- Никто не подходит, - сказал он, бросив трубку на рычаг. - Значит, так…
Он повернулся к Карине, хотел что-то сказать, но, передумав, снова схватил трубку, набрал номер и снова вслушивался в долгие, бесконечные гудки.
«Ну возьми… Ну возьми же трубку…» Он опустил трубку на рычаг. Посмотрел на наручные часы. Ушибленная рука слушалась нехотя, напоминая о себе болью.
- Да. Он, что характерно, может уже быть там.
- У вас что-нибудь случилось? - вошел хозяин дома.
- Послушайте, Гриша, у меня к вам очень, очень важная просьба. От этого зависит жизнь людей. Понимаете…
- Да уж как не понять…
- Я вот здесь напишу номер телефона. - Сергей, достав из кармана куртки записную книжку и написав в ней номер, вырвал страничку и протянул Грише. - Там сейчас никто не берет трубку, а нам нужно срочно уехать. Я боюсь, что может быть уже поздно. Если дозвонитесь, скажите, что им всем грозит смертельная опасность. Пусть закроются и ждут Сергея. Я буду через двадцать минут. Им грозит смертельная опасность. Понимаете?! Смертельная!
- Да, конечно, я буду звонить.
- Только обязательно дозвонитесь, иначе их могут убить.
Перед уходом Сергей еще раз набрал номер котельной, но безрезультатно.
- Я обязательно дозвонюсь, - заверил его Гриша, внимательно глядя на бумажку с номером. - Сейчас же и начну звонить.
Он снял трубку. Услышав, как хлопнула входная дверь, все так же держа в одной руке телефонную трубку, в другой - листок бумаги, он проследил, как Сергей с Кариной пробежали мимо окон. Потом захихикал меленько, отчего его щеки заходили, как студень, и положил трубку на рычаг телефона.
- Позвоню, позвоню, - проговорил он сквозь гадкие подхихикивания.
Григорий неторопливо сложил бумажку пополам, потом еще раз, потом старательно скомкал ее и положил в рот, с улыбочкой и со смаком прожевав бумажный катышок, проглотил. Гриша был всеяден.
Напевая какую-то веселую песенку, он вышел из дома и, перейдя через дорогу, попал на участок своего соседа…
Через несколько минут Гриша, надрываясь от тяжести, уже тащил через дорогу насос для качания воды из колодца. За полчаса он сделал еще две ходки и оба раза возвращался не с пустыми руками.
- А теперь пускай убивает, - похихикивая, Гриша долго еще прохаживался по комнате. - Мне-то что. Теперь машина моя будет! Моя личная… Пойду-ка я посмотрю, что еще взять можно…
Сергей с Кариной выскочили на улицу и побежали. Тут-то вот они и пожалели, что оставили машину так далеко. Карина не отставала от Сергея и, когда они добежали до машины, совсем задыхалась.
Сергей выглядел сосредоточенным, движения его были скупы и расчетливы. Теперь он точно знал своего врага. Машина рванула с места и помчалась по Таллинскому шоссе в сторону центра города.
Каким-то внутренним чутьем Сергей чувствовал, где можно, а где нельзя превышать скорость. Лавируя между мчащимися автомобилями, он успевал проскользнуть в любую щелку. Машину он водил великолепно. Карина за всю дорогу не произнесла ни слова, то ли утомившись от бега, то ли по какой другой причине, но такое долгое безмолвие было совсем ей не свойственно.
- Я пойду один, - сказал Сергей, остановив машину возле дома, не въезжая во двор.
- Ну, Сергуня!.. - возмутилась Карина. - Что же я тогда неслась, как кобыла?
- В общем, будь здесь, что характерно, - сказал Сергей, вылезая из машины и направляясь к подворотне.
- Ну вот еще! - обиженно возразила Карина, но в полном уже одиночестве.
Двор, где располагались котельная и гараж, освещался скупым светом единственного тусклого фонаря - свет же в котельной обычно горел сутки напролет. Во дворе никого не было. Сергей, выглянув из-за угла, внимательно осмотрел двор и окна парадных, но не заметил ничего подозрительного.
Неторопливо, каждую секунду ожидая точно пущенного обломка кирпича или бумеранга, который размозжит ему голову, Сергей двинулся к котельной. Он убедился в том, что эти лилипуты, несмотря на ничтожный рост, очень опасны - он помнил, как чудом спасся от летящего в него бумеранга; теперь он не сомневался в том, что это кто-то из них такой ловкий метатель. Ведь тогда в овраге были дети, и в их компанию ничего не стоило затесаться карлику с карлицей.
Карина, ожидая Сергея, вся извелась. Раз десять, не в силах больше сидеть на месте, когда Сергея там, может быть, уже расчленяют на части топорами, она пыталась выйти из машины и один раз даже открыла дверцу… но, одумавшись, уселась на место.
«Да что же он так долго?!»
Сергей вернулся через полчаса.
- Значит, так, - начал он, усевшись в машину и заводя двигатель. - Едем обратно. В котельной никого нет. Я выставил стекло, пробрался в котельную и позвонил домой Эдуарду Робертовичу. - Сергей вырулил на Дворцовый мост. - Слава богу, они собрались в квартире, а не в котельной.
- А чего же ты от толстяка директору уродов не позвонил?
- Не сообразил как-то сразу… Но дело не в том. Оказывается, в их театре были карлики. Два карлика! Представляешь?! Брат с сестрой, но эти карлики не совсем обычные. Если обычные карлики со временем, что характерно, старятся лицом, то эти почти не менялись и все время выглядели как дети. Ты представляешь, Карина?! - Сергей находился в несвойственном ему возбуждении. - Они спокойненько находились рядом со мной, а я даже не предполагал ожидать от них враждебных действий. Это, что характерно, как мина. Такой ребеночек, скачущий на скакалочке, мог запросто всадить мне в спину нож…
- Круто! - оценила Карина.
- Но это даже не самое главное. В театре карлики работали воздушными акробатами - их звали Янош и Марика - они из обрусевших поляков. Так вот, карлики работали всегда без страховки, и никак их не могли заставить пристегнуть страховку. Но еще Эдуард Робертович сказал, что у них был номер с австралийским бумерангом, и Янош настолько наловчился в его метании, что сшибал с головы Марики яблоко…
- Словом, лилипуты эти еще те карлики, - не очень внятно скаламбурила Карина.
- Да, они могут быть, если захотят, очень опасны, так сказал Эдуард Робертович. Хотя лично он не верит в то, что карлики могли добровольно помогать Петрушке. Безумие он считает, что характерно, чисто индивидуальным делом.
- Ну, теперь хоть понятно, кто в тебя запустил бумерангом.
- Не только это, - Сергей ловко обошел две идущие впереди машины. - Теперь все стало понятно и с куском штукатурки, который чуть не ляпнулся мне на темя, - для воздушного акробата спуститься с крыши на веревке, подтюкать молоточком штукатурку - раз плюнуть. Когда я вышел из квартиры, его сестра Марика, увидев меня, подала сигнал обыкновенным зеркальцем. Я заметил, как что-то блеснуло на крыше, и ее крохотный братик толкнул стеночку. И лежать бы мне с растрепанированным штукатуркой черепом. Кроме того, мне стало понятным попадание вещей из моей комнаты в жилище мертвого свидетеля. Возможно, ночью, когда я выскакивал к машине по зову сработавшей сигнализации, Янош, маленький и ловкий, спустившись с крыши по веревке, проник в форточку, похватал все, что попалось под руку, и вылез обратно. Вот, собственно, и вся история.
- Да это-то фиг с ним! - махнула Карина рукой. - Где они, скоты, Илюху закопали - вот вопрос!
Сергей вдруг резко дал по тормозам и повернул руль вправо. Шины взвизгнули… Из-под колес выскочила кошка и стремглав бросилась через дорогу.
- Я все-таки надеюсь, что он жив, - хмуро сказал Сергей.
Карина промолчала.

Глава 3
КЛОУН И СМЕРТЬ

В доме Марка Анатольевича было темно. Машины нигде не было видно. Сергей, не останавливаясь, только чуть притормозив, проехал мимо.
- Где их носит?! - возмутилась Карина.
В окошке домика пузатого соседа Гриши горел свет.
- Небось, дозванивается до кочегарки. Надо бы предупредить.
- Не время, что характерно, - бросил Сергей, разворачивая машину в обратную сторону, но близко к дому не подъехал, а остановился на обочине на расстоянии трех домов от домика Марка Анатольевича.
Выключив двигатель, Сергей несколько секунд сидел молча, глядя вперед. Взглянув на него, Карина вдруг испугалась.
- Слушай, Сергуня, давай милицию вызовем, а?
Сергей молчал.
- Или наконец-то этой… как ее, Жанне позвоним…
Сергей молчал.

Предыдущая страница 26 Следующая страница


27 Серж Арно

- Ну Сергуня!.. - заныла Карина.
- Я пойду один, - наконец сказал Сергей. - Его нельзя спугнуть. Это не просто хладнокровные и бесчувственные убийцы, это убийцы с психическим отклонением. И если их испугать милицейскими мигалками, - неизвестно чего от них можно тогда ожидать. Если даже Илья еще жив, то… Каковы будут их действия?.. Я пойду один.
- Хорошо, пойдем вместе, - охотно согласилась Карина и открыла дверцу автомобиля. - Куда ты с раненой рукой?
- Ты пойми, должен кто-то остаться на воле. Если попадусь я, ты позвонишь куда следует. Договорились?
- Ну хорошо, - глядя на него и понимая, что дальнейшие пререкания бессмысленны, согласилась Карина. - Но обещай мне, что будешь осторожен?.. Тьфу! Какая пошлая глупость лезет в голову… Ну, просто пообещай мне что-нибудь!
- Обещаю, - сказал Сергей и поцеловал ее в щечку.
Карине в лицо ударила краска.
- Тогда и я обещаю, - сказала она и поцеловала Сергея в губы…
Спустя несколько минут Сергей вылез из машины, на его лице блуждала счастливая улыбка. Если улыбка эта была не идиотская, то - влюбленного человека, каким и был сейчас Сергей. Но длилось это расслабленное состояние всего несколько мгновений, через несколько шагов взгляд его стал решительным, лицо окаменело. Глаза видели все, что происходило кругом, движения стали мягкими и упругими, как у животного. Сейчас он был неуязвим. Сейчас он был опасен.
На плохо освещенном нечастыми фонарями шоссе идущий по обочине его Сергей мало привлекал внимания и дошел до темно-синего домика Марка Анатольевича никем не замеченным. По-прежнему окна в нем были темными, и выглядел он почему-то зловеще. Возможно, потому что хранил в себе какую-то мрачную и жуткую тайну. И Сергей разгадает ее. Он не остановится ни перед чем.
Он быстро вошел в калитку и тут же бросился к первому попавшемуся дереву, слившись с его тенью. Тишина и темнота, в которой тонул дом Петрушки, могла быть обманчивой - в любую секунду могла возникнуть опасность. Иногда, тревожа тьму светом фар, по Таллинскому шоссе проносились автомобили. Сергей использовал любую возможность, чтобы разглядеть окна дома. Из темноты комнат за ним могли следить глаза убийцы… Убийц. Теперь-то Сергей точно знал, что Петрушка, вопреки уверениям директора театра уродов, не одинок в своем безумии.
Ловкое, гибкое тело Сергея перебежало в тень другого дерева, потом следующего. Хотя рана на плече, которую нанес ему пузатый Гриша, при резком движении иногда ощущалась, но Сергей умел преодолеть боль, попросту не замечать ее…
Он приник к стене дома и, прижимаясь к ней спиной, обошел его кругом. Лазеек, в которые можно было проникнуть, не обнаружилось. Стекла на веранде были слишком малы. Двери закрыты надежно. Но на задней стороне дома на втором этаже Сергей заметил два окна, выходящие не в сторону шоссе, а в сторону участка, густо заросшего деревьями, и там можно было, пожалуй, попробовать…
Сергей остановился у задней стены дома, расстегнул куртку. На поясе, среди ножей у него висели «железные когти». Это были специальные приспособления для лазанья по стенам и деревьям. Когда-то в монастыре Хаймань маленький Сергей освоил это искусство в совершенстве - давненько не приходилось ему практиковаться в этом деле. В городе среди камня и бетона «железные когти» были бесполезны. Но здесь дом был деревянный, и Сергей специально прихватил их с собой. «Железные когти» были древнейшим оружием, которое использовали в Китае в старые времена. Искусство владения ими входило в программу обучения в монастыре.
Сергей надел «железные когти» сначала на одну руку, потом на другую. Они представляли из себя длинные, почти на всю длину двух фаланг пальцев, наперстки, дальше шли металлические пластины, стягивавшиеся на запястье. Таким образом, рука оказывалась как бы в железной перчатке, и только большие пальцы оставались на свободе - именно они приводили в действие скрытый внутри механизм. Сергей нажал большими пальцами на рычажки, и из концов железных пальцев вышли острые, чуть закругленные внутрь лезвия из сверхпрочного металла. Это напоминало кошачью лапу, выпустившую когти, только страшнее ее - этот коготок нес не царапину, он нес смерть. Сергей посмотрел вверх на окно и, приставив концы пальцев к деревянной стене дома, - выпустил железные когти. Они глубоко впились в древесину… Сергей подтянулся, поднял вверх свободную руку, выпустил когти из другой перчатки, втянув у первой. Со стороны это было удивительное, фантастическое зрелище, словно гигантское насекомое медленно ползет по отвесной стене вверх. С виду делал он это без особого труда. Но так только казалось. Сергею это «ползание» по стене стоило огромных усилий, кроме того, от напряжения усилилась боль в плече.
Наконец он добрался до окна и, вцепившись железными когтями в стену дома, на высоте восьми метров над землей осмотрел раму. Но было слишком темно, а в таком висячем состоянии фонарик было не достать. Выручил проезжавший по шоссе автомобиль. Свет фар только на мгновение вырвал переплет окна из тьмы, но Сергею этого оказалось достаточно, чтобы увидеть, что форточка чуть-чуть приоткрыта. Вот это подарок судьбы!
Сергей втянул на одной руке когти и толкнул форточку, потом просунул в форточку руку и, нащупав свободным большим пальцем щеколду, открыл ее… Окно распахнулось… В комнате что-то зазвенело, в нос ударил резкий запах ацетона. Вероятно, с подоконника упала бутылка и разбилась. Сергей, подтянувшись на одной руке, вперед ногами влетел в комнату.
Здесь запах ацетона был резче, даже защипало глаза. Сергей в темноте снял с рук «железные когти» и повесил их обратно на пояс, только после этого, достав из кармана фонарик, зажег его.
Он оказался в небольшой комнате с кроватью и туалетным столиком. На кровати под тюлем - пирамидка подушек. Сергей выдвинул ящик туалетного столика, там были какие-то тряпочки, кукольные платьица и прочий, с точки зрения взрослых, хламец детской жизни. Не найдя ничего для себя интересного, Сергей открыл дверь и оказался в другой столь же маленькой комнате. Здесь он остановился, изумленно оглядываясь крутом. Большие на все стены стеллажи были уставлены игрушками. Куклы сидели, стояли, спали в детских кроватках, их было множество: пластмассовых, резиновых, деревянных… как в детском магазине. Но поразило Сергея не это, а то, что лица всех, без исключения всех, кукол, так же как у убитых свидетелей, были разрисованы под клоунов. И от этого делалось жутковато. Недолго пробыв в комнате среди странных игрушек, он вышел на лестницу и стал спускаться вниз.
Все чувства Сергея были напряжены, он вслушивался в каждый звук, доносящийся с улицы, - его шаги были неслышны, только изредка всхлипывала под ногой половица. Он оказался на веранде, это место ему было уже знакомо. Понимая, что нужно торопиться, что хозяева вот-вот могут вернуться, Сергей не стал здесь задерживаться, а прошел в комнату. Ему во что бы то ни стало нужно было найти улики. Хотя бы одну улику злодеяний Петрушки и его подручных карликов, до того как они вернутся. Ему нужны были доказательства. Иначе все зря, все напрасно…
Ничего в ней особенного не было, обычная комната. Круглый старинный стол, сервант с рюмками за стеклом, платяной шкаф, ковер на стене, телевизор… В углу стояли два огромных старинных чемодана… ничего, что указывало бы на безумие хозяина, не бросалось в глаза. Сергей подошел к серванту, открыл один, другой, потом третий ящик: там лежали какие-то бумаги и просто хозяйственный хлам, и вдруг…
Сначала Сергей подумал, что ему почудилось. Он остановился, прислушался. Ему показалось, что из глубины дома до него донесся всхлип. Человеческий или нет, он не мог бы сказать точно, но то, что это прозвучало в доме, он был уверен.
Сергей постоял какое-то время вслушиваясь, но так и не дождавшись повторения звука, он продолжил обыск - открыл еще один ящик серванта, достал пачку бумаг… Но вдруг снова услышал всхлип; более громкий и отчетливый, чем-то приглушенный, он доносился из другого конца комнаты… За окном, на шоссе, послышались повизгивания шин проезжающего на большой скорости автомобиля. Сергей машинально бросил взгляд на окно и тут же, выключив фонарь, метнулся к стене и прижался к ней спиной…
За окном он увидел массивный силуэт человека. Человек этот прильнул к стеклу и, прикрыв с боков ладошками лицо, вглядывался в темноту комнаты. В свете мелькнувших на миг фар автомобиля Сергей не смог разглядеть его.
Неужели Петрушка?! Вернулся!
Прижавшись к стене, замерев, Сергей осторожно нащупал пояс и рукоятку ножа. Ну что ж, повоюем!..
Он стоял так минуту, две… вслушиваясь, вглядываясь, пытаясь проникнуть внутренним зрением за стены дома. По шоссе, мелькнув светом фар по окнам, проехала еще машина, но человека но ту сторону окна уже не было. «Может быть, привиделся?!» - пронеслось в голове, и тут совсем явственно, хотя и глухо до Сергея донесся стон. Это было очень похоже на стон, но его можно было назвать как угодно по-другому… И не обязательно производил его человек.
Сергей, на мгновение только мигнув светом фонаря, чтобы в темноте не наткнуться на какой-нибудь предмет и не наделать шуму, выставив вперед руки, медленно направился в ту сторону, откуда донесся до него стон. Он не решался надолго зажигать фонарь, чтобы его не увидели с улицы.
Сначала выставленные вперед руки Сергея наткнулись на ворсистую поверхность ковра, но поверхность ковра свободно продавилась… Ага! Значит, за ковром пустота.
Сергей оглянулся на окно и, подняв край ковра, включив фонарик, вошел… И на пороге остановился, водя по стенам светом фонаря и с удивлением оглядывая помещение, в котором оказался.
Перед Сергеем была квадратная комната около тридцати квадратных метров с высоким потолком без окон. Стены ее были обтянуты черной материей, напоминая чем-то обстановку за кулисами в театре. Только было здесь отчего-то жутковато. Посреди комнаты почти на всю площадь пола имелось отверстие, глубоко уходящее в фундамент дома. Сергей изумленно разглядывал свисающие с потолка трапеции и веревочные лестницы, на каких в цирке упражняются воздушные акробаты. И тут до Сергея, уже явственно, донесся человеческий стон, и исходил он из огромного каменного колодца.
Сергей осторожно подошел к краю колодца и, опасливо светя фонариком, заглянул внутрь… Несколько секунд он глядел на дно колодца, не понимая, не веря своим глазам… Сердце дрогнуло.
То, что он увидел на дне, ужаснуло Сергея. На земляном полу были разбросаны человеческие останки… Он водил светом фонаря по этим уже давнишним останкам, и ему становилось все жутче. Один покойник сидел, привалившись к каменной стене колодца, уронив на грудь голову. Сергей направил на него луч фонаря. И вдруг «покойник» шевельнулся… и медленно поднял на него лицо…
Сергей вздрогнул, непроизвольно подался назад… На него смотрело омерзительное, разрисованное лицо клоуна…

Глава 4
…СОЙДИ С УМА, И СТРАШЕН БУДЕШЬ, КАК ЧУМА

Очнулся Илья от холода. То, что это холод, он понял не сразу, только когда тело свела судорога, Илья застонал и открыл глаза… Но ничего не увидел.
Поначалу он сидел на земле, крепко обхватив свое тело руками, стараясь хоть чуть-чуть согреться. Потом в полной темноте попробовал ощупать пространство вокруг себя и только протянул руку… как наверху зажегся свет. Илья, щурясь, огляделся и увидел, что он сидит в огромном колодце, а вокруг него… Сначала Илья даже не понял, что это. Но когда пригляделся, его замутило. Кругом в беспорядке лежали человеческие останки. Илья насчитал по меньшей мере останки трех человек, двое из которых были совершенно в растерзанном состоянии, третий, лежавший в углу, сохранился лучше остальных и походил на мумию из Эрмитажа, только свежее. Должно быть, люди эти погибли давно, их тела высохли и… но подробно Илья не успел рассмотреть их. Прикрывая глаза ладонью, он попытался посмотреть, что происходит наверху, но не смог. На дно колодца били несколько прожекторов.
- Попался! Который кусался! - мерзкий каркающий голос и, вслед за тем, звонкий детский смех.
Это был Петрушка. Только он умеет говорить таким голосом. Илья знал это точно… Что-то вдруг больно ударило по плечу, потом по спине… Следующий камень угодил Илье в голову. Камешки были небольшие, но бросали их с силой, и они жалили, жалили в спину, в руки, в голову… Илья метался по дну колодца, закрывая ладонями голову, спотыкаясь о человеческие кости, но не замечая этого, мечтая только об одном - увернуться, спастись… но увернуться удавалось редко.
Петрушка кричал что-то смешное сверху, дети хохотали…
От боли, ужаса Илья не понимал, что кричат ему, и только одна часто повторявшаяся фраза: «Петрушка убьет тебя!.. Петрушка убьет тебя!..» - въелась в разум… Во фразе этой, по сути, не было ничего смешного, но она тоже чрезвычайно веселила невидимых детей.
От летящих камней спрятаться было некуда. И хотя почему-то очень хотелось посмотреть вверх и увидеть Петрушку, но Илья даже не пытался сделать этого, опасаясь получить камнем в лицо…
Сколько длилась эта «охота». Илья не знал, - но свет внезапно погас, голоса и смех смолкли, и он остался в тишине… Жуткой тишине. Но он был счастлив этой передышке и, в полном мраке нащупав свободное от человеческих костей место, усевшись на землю, уснул.
- Над р-розовым мор-рем. Вставала лу-уна… Во льду зеленела бутылка вина…
Боже! Что это?!
Илья поднял голову и… замер в восхищении, не в силах оторвать взгляд от дивного зрелища.
Наверху, прямо над ним, на трапециях плавно раскачивались два тела. Они были облачены в блестящие наряды, которые переливались в свете направленных на них прожекторов. Это были два ребенка: мальчик и девочка - движения их были изумительно грациозны. Мальчик подбрасывал девочку, и она, кувыркаясь в воздухе, летела… И замирало сердце! Вот сорвется!.. Маленькая, изящная и удивительно красивая, как куколка, ее золотые волосы при полете развевались… И когда казалось, что девочке уже не спастись и она полетит вниз на дно страшного колодца, она в последний момент хваталась за трапецию… и отлегало от сердца. И вновь тельце ее взметалось в воздух… и вновь вертелось в воздухе, переливаясь… И снова замирало сердце!
Что ты, девочка! Ведь так нельзя!..
Удивительно органично это переплеталось со звучащей музыкой.
- Сегодня пол-лная луна, как пленная цар-ревна…
Приятно картавя, умиротворяюще пел мужской голос. И дети крутились под потолком в воздухе… Вот-вот упадут.
Было в этом зрелище что-то трогательное и красивое, но удивительно трагичное. Илья изумленно глядел из полного боли и смерти колодца, задрав вверх голову, иногда забывая дышать, напрягаясь всем телом, мысленно делая перевороты вместе с девочкой, помогая ее маленькому хрупкому тельцу… Ведь падение - это смерть. Глядя на великолепное мастерство воздушных акробатов, Илья забывал о том, что она уже вокруг него. А он сидит внизу, среди этой смерти, и, глядя вверх, изумляется красоте и грации телодвижений маленьких бесстрашных людей.
- …Мы пр-ригласили тишину… На наш прощальный ужин…
Удивительное это было сочетание песен Вертинского и небесных акробатов. Илья не мог оторвать глаз…
Но музыка смолкла, свет прожекторов погас, и Илья остался наедине со своим ужасом, тоской смерти и, вновь оказавшись в полной темноте, впал в какое-то получеловеческое-полурастительное состояние, находясь вне времени, вне пространства…
Сидя на дне колодца среди человеческих останков, Илья и самого себя переставал считать живым. Сколько проходило времени - час, день, неделя?.. Но снова загорался свет, и наверху на краю колодца скакал, гримасничая и бросая в Илью камешки, мерзкий Петрушка… и слышался радостный детский смех.
Иногда у Ильи появлялась способность размышлять. Он понимал, что в нем самом тоже живет такая кукла. Страшно было оказаться в лапах больного человека. Но может быть, еще страшнее оказаться на его месте. А ведь Илья запросто может оказаться на его месте и уже будет не жертвой, а безумным, кровожадным маньяком, мучающим и убивающим ни в чем не повинных людей, подчиняясь только приказам своей болезни, находясь в руках опасного для окружающих безумия, не сознавая, насколько это чудовищно и страшно. И только по случайности, недоразумению в колодце сейчас Илья. А ведь он мог быть по ту сторону мучений - быть мучителем.
От этих мыслей Илья тихонько скулил и корчился во тьме, как щенок от тоски по теплому материнскому телу. Илья скулил оттого, что терял связь с чем-то родным - человеческим… постепенно становясь животным… Уже в который раз Илья глядел на вертящихся под потолком акробатов, не с тем затаенным ужасом и восторгом, как в первый раз, а со злостью. Вот бы упала эта девчонка. Он знал, что это они приходят вместе с Петрушкой и хохочут и издеваются над ним, а потом устраивают ему представления… Хоть бы ты сорвалась!.. А я бы!..
И другой, уже голос разума: «Ведь они нарочно превращают его в животное, чтобы он бросался на стены в бессильной и тупой звериной злобе. Но нет! Они не дождутся этого… никогда…»
Сверху Илье бросали хлеб и грелку, наполненную водой. И он ползал в темноте, шаря руками по полу, натыкаясь на человеческие останки. Неприятно это было только первое время, потом привык. И бежать он тоже собирался только в первое время, пока не понял, что по бетонным стенам наверх не забраться.
Но самым страшным здесь были не голод и даже не камешки Петрушки. Страшен был лютый холод, который сводил не только ноги, спину… все тело жуткими судорогами, и хотелось кричать от боли… И он кричал, пока боль не отпускала, но не надолго. Когда удавалось уснуть, судороги вновь набрасывались на расслабленное тело и вновь крутили его… И он кричал, выл…

Глава 5
МЫ ЕЩЕ ВСТРЕТИМСЯ!

Снизу, из колодца, на него смотрело разрисованное лицо клоуна… Сергей от неожиданности отступил, взяв себя в руки, вновь заглянул в колодец. Клоун уже не смотрел. Он сидел не шевелясь, обхватив голову руками.
- Эй! Эй, ты кто такой? - позвал Сергей и мигнул пару раз фонариком.
Он был готов в любой момент убрать голову, если сидящий на дне колодца клоун ради смеха попробует швырнуть в него чем-нибудь, бумерангом, например.
- Эй ты! Вылезай оттуда! Кому говорю-то, что характерно!..
Человек вздрогнул, медленно убрал от головы руки и поднял вверх свое клоунское лицо. Сергей немного подался назад. Клоун поднялся на ноги.
- Это ты, Сергей? - донеслось из колодца.
Это был голос не Ильи, но Сергей сразу понял, что это он. Просто какая-то сволочь перепачкала ему лицо краской.
- Илья, это ты, что ли?!
- Да, - ответил он из колодца, но в отзыве этом не прозвучало радости.
- Подожди, я сейчас тебя вытащу.
Сергей отвязал веревочную лестницу, прикрепленную к потолку одним концом, она оказалась такой длины, что ее хватило, чтобы дотянуться до дна колодца. Но Илья не торопился подниматься на волю.
- Ну что же ты?! Вылезай. Скорее! - поторопил его Сергей.
Только после этого окрика Илья взялся за лестницу и стал подниматься. Когда он оказался рядом с Сергеем, тот обнял его, но Илья ответил на объятия друга слабо, будто нехотя. Было видно: что-то надорвалось в Илье. Ну ничего, самое главное - вытащить его отсюда. Там оклемается!
- Теперь пошли, быстро. Они могут в любую минуту вернуться.
- Подожди, Сергей, - сказал Илья.
Сергей промелькнул по его раскрашенному лицу светом фонаря, и показалось ему вдруг, что Илья вот сейчас захохочет истерически, захлопает в ладоши, как настоящий цирковой клоун, и заходит дурацкой походкой вокруг него.
- Ну что? Что?!.
Сергею не терпелось покинуть эту страшную комнату.
- Вот это, кажется, тебе.
Илья протянул ему тонкую, мятую тетрадь.
- Что это? - Сергей взял тетрадь, посветил на нее, открыл и пробежал глазами первую строку. - Это же дневник моего отца, - сорвавшимся голосом проговорил Сергей, пролистывая еще несколько страниц, испещренных мелкими китайскими иероглифами. - Где ты его взял?
- Там, внизу, - кивнул Илья в сторону колодца. - Там же и твой отец.
- Что?! - переспросил Сергей.
Но не дождался повторения, а оно ему и не требовалось. Он подошел к краю колодца и осветил то, что лежало на его дне. Илья подошел и остановился сзади.
- Где он? - тихо спросил Сергей.
- Вон там, в углу, - указал Илья, он еще хотел что-то сказать, но вздрогнул и отошел в сторону. - У него на руке сохранилась татуировка, - чуть помедлив, глухо сказал Илья, глядя в сторону.
- Подожди меня здесь, - Сергей взялся за веревочную лестницу и стал спускаться в колодец.
Илья проследил за тем, как Сергей, рассмотрев наколку и самого покойника, удостоверился и осторожно поднял его на руки. Через несколько минут Сергей был уже наверху. Труп сохранился на удивление хорошо и фактически представлял из себя высохшую мумию. На сморщенном лице, если приглядеться, даже можно было разглядеть черты родового сходства. Но сейчас было не до этого… Не до этого было сейчас!
- Нужно уходить, они в любую минуту появиться могут.
Сергей передал фонарик Илье, самому ему с мумией отца на руках светить было неудобно.
Илья откинул ковер, и они оказались в комнате, потом прошли на веранду. Замок оказался удобным - он захлопывался снаружи, поэтому хозяева, когда они явятся, не сразу обнаружат, что дом их посещал гость, и не вдруг хватятся пропажи.
- Боже ты мой! Это ты, Илья, что ли?! - Хоть и было темно на улице, но Карина узнала его по походке. - Ну и рожа у тебя размалеванная. А третий кто? - спросила она, увидев как Сергей бережно укладывает мумию на заднее сиденье автомобиля.
- Это отец Сергея, - ответил Илья.
Карина сидела на месте водителя, Илья уселся рядом. Сергей на заднее сиденье, рядом с мумией.
- Как же ты исхудал! Я так и думала, что мы тебя найдем, - Карина поцеловала Илью в раскрашенную, покрытую щетиной и грязью щеку. - А чего это ты так намакияжился?
Илья посмотрел в зеркальце.
- Я не знал, что у меня такое лицо, - сказал он.
Карина дала Илье платок, и он стал старательно, даже с каким-то остервенением, оттирать от краски лицо. Сергей не принимал участия в разговоре. Сидя на заднем сиденье, рядом с мумией отца, он увлеченно читал испещренную китайскими иероглифами тетрадь, иногда у него вырывалось возмущенное: «Эх!» или еще какой-нибудь нечленораздельный возглас. Сергей находился в крайней степени возбуждения. Пожалуй, в таком состоянии его никогда не видел ни Илья, ни тем более Карина.
- Ну, как ты, Илюша? - когда он, стерев краску, обнажил свое настоящее лицо, спросила Карина. Лицо это имело ужасный, изможденный вид, особенно страшны были глаза Ильи. У них на дне сидела какая-то безнадежная тоска и страх; и смотрели они так, будто остановилась в Илье жизнь, - кончилась, а двигается, смотрит и говорит он только по инерции.
Илья, не ответив, отвернулся к окошку. Минут десять сидели молча.
- Может, музыку включить? - предложила Карина. - Реквием можно…
Но ей никто не ответил.
- Ну и ладно, - бросила она и стала глядеть вперед, на шоссе, по которому изредка в ту или обратную сторону проезжали автомобили.
- Пока ты, Сергуня, Илью искал, этот сосед пузатый раза три на участок шастал - все чего-то перетаскивал. Я уж думала пойти ему пенделей навешать, чтобы он тебя не засек.
Карину ничуть не смущало то, что ее никто не слушает и не поддерживает разговора, ей нужно было говорить, и она говорила:
- Какой-то он склизкий. Ты ему, Сергуня, не зря по башке настучал. Смотри-ка, это не они случайно?..
Сергей, хотя и был увлечен чтением дневника отца, при последней фразе поднял голову.
- Выключи фары, - приказал он.
Карина повиновалась. На обочине шоссе возле дома Петрушки остановился автомобиль. В темноте было не различить, кто в нем сидел, кроме того, было слишком далеко. Дверца машины открылась, и двое детей: мальчик и девочка - бегом бросились в дом. Вслед за ними вышел высокий мужчина и скорым шагом направился вслед за карликами.
- Это Петрушка, - сказал Илья чуть слышно.
Он проводил его взглядом. Если бы не было так темно, можно было бы увидеть, как он побледнел - ужас исказил его лицо, щека задергалась в нервном тике… Но никто этого не заметил.
- Я должен их взять, - сказал Сергей, откладывая тетрадь на сиденье, в голосе его зазвучал металл.
Вся его воля собралась сейчас в одном желании, сделав его непреодолимым. Это значило, что извне, со стороны, его желание невозможно было преодолеть. Его лицо стало каменным. У него имелось только два выхода: победить или умереть. И для Сергея они были равноценными, в обоих случаях он выигрывал. Жизнь сейчас не стоила ничего. Была только цель.
- Пойдем вместе, - сказала Карина. В ее голосе тоже послышалось что-то особенное, и Сергей не сказал «нет».
Илья промолчал. Он был в одном ботинке, да и представить себе возвращение в тот страшный дом было выше его сил. Он никогда не смог бы войти туда снова. Никогда!
Сергей вышел из машины, на мгновение задержался, потрогал пояс с ножами, в метании которых был искусным мастером.
- Я их возьму, - как-то уже полуотрешенно проговорил он.
Поглядев на него, Карине вспомнился Транс. Имелось у них сейчас нечто общее во взглядах.
Машина Петрушки с работающим двигателем стояла на обочине, возле открытой калитки. Яркий свет горел во всех окнах первого и второго этажей, дверь на веранду была распахнута настежь.
Сергей открыл дверцу автомобиля и, выключив двигатель, положил ключи от машины себе в карман. Из дома этого не было заметно. Через незашторенные окна было видно, как в доме по комнате кто-то мечется. Похоже было, что это Марк Анатольевич… А где же карлики?
После того, что Сергей узнал о них от директора театра уродов, их он считая даже более опасными, чем самого Петрушку.
- Отойди в тень деревьев. - сказал Сергей Карине.
Проникнув на участок, они разошлись по обе стороны дорожки и короткими перебежками, от дерева к дереву, стали продвигаться к дому Петрушки.
Карина передвигалась наравне с Сергеем, стараясь не выпускать его из виду. Когда они подошли к дому совеем близко, Сергей вдруг поднял руку. Карина остановилась. Сергей указал вверх на окна второго этажа. В освещенном окне мелькнул и снова исчез красный язычок огня, потом почудилось, что с другой стороны окна мелькнул огонь. И вдруг уже явственно полыхнула на окне гардина, и тут же дым пошел из форточки.
- Пожар! - одними губами прошептала Карина. - Это же пожар!..
Сергей с Кариной сделали еще десяток шагов по направлению к дому. Уже отчетливо было видно, что происходит в доме. Петрушка в красном колпаке и рубахе торопливыми шагами ходил по комнате. Видно было, что он спешил собрать нужные вещи. Рядом с ним бегали суетливые карлики, помогая ему в этом. Потом все они вышли на веранду. Сергей с Кариной увидели их в раскрытую дверь, вслед за этим в комнате, откуда они вышли, полыхнуло, вероятно, загорелся разлитый по полу бензин, потому что огонь охватил сразу все помещение.

Предыдущая страница 27 Следующая страница


Право на жизнь 28

Петрушка в красном колпаке и длинной красной рубахе с двумя большими старинными чемоданами в руках вышел на крыльцо и остановился, вслед за ним выскочили карлики. Их трудно было назвать карликами, уж больно они походили на детей. «Мальчик» в клетчатом пальтишке и кепке, совсем как «взрослый», держал в руке желтый портфель. «Девочка», белокурая, с двумя большими красными бантами в волосах, в желтой курточке, прижимала к груди трех больших, должно быть, своих самых любимых кукол с разрисованными лицами.
- Быстрее, дети мои!.. Быстр-рее!.. - кричал Петрушка полукаркающим-полусвистящим голосом. Они не успели спуститься, как из тени деревьев вышел Сергей и остановился перед крыльцом.
- Кто?! Кто вы такой?! - каркающе мерзко закричал Петрушка, увидев преградившего ему путь человека.
- Я пришел отомстить за своего отца, - проговорил Сергей, внимательно следя за каждым движением карликов.
Сергей держал в руке нож. Он нарочно вытащил его из-за пояса. Для того чтобы метнуть его, Сергею не требовалось поднимать руку, он мог бросать его снизу, сбоку… из любого положения и промахивался редко. И сейчас, настороженно следя за каждым движением Петрушки и карликов, он был уверен в том, что успеет метнуть нож первым… Хотя как?! Ведь перед ним дети. Неужели у Сергея поднимется рука швырнуть нож в маленьких существ… Нет, это был обман зрения. Мираж… Ведь эти ребятишки покушались на его жизнь. Кроме того, на их счету много человеческих жизней. Нет, это не дети… И все же. Хватит ли у Сергея решимости швырнуть в них нож?..
- Я пришел отомстить за отца, - повторил он.
Из теки дерева с другой стороны дорожки вышла дрожащая Карина и встала рядом с Сергеем. Она нестерпимо боялась эту живую громадную куклу. Как ни старалась, она не могла унять дрожь в ногах.
- А-а-а!! Вас много!! - закричал Петрушка. - Не бойтесь!! Не бойтесь, дети мои!
Не выпуская чемоданы, Петрушка попытался обнять карликов, в испуге с двух сторон вцепившихся в его руки. Карлики вдруг заплакали наперебой, в голос, будто маленькие дети.
Дом сзади них уже полыхал. Огонь весело вырывался из окна второго этажа, ярко освещая ночь; дым поднимался в небо, но ветер сносил его правее, в сторону города. От шоссе уже бежали заметившие пожар соседи.
- Их много! Но я не отдам вас! - восклицал Петрушка, стараясь обнять карликов, но чемоданы мешали ему, - А твоего отца я не хотел… Не хотел убивать!! - вдруг закричал Петрушка в лицо Сергею. - Меня заставили!! Заставили… Петр-рушка не любит убивать!..
Его истерические выкрики перемешивались с детским плачем, с треском горящего дома… Дом полыхал уже весь, особенно с левой подветренной стороны. Сначала издалека, потом все ближе слышалась сирена пожарной машины.
- Они хотят забрать меня у вас, мои дорогие! - закричал Петрушка и бросил чемоданы на землю.
Маленький Янош вдруг высоко подпрыгнул и, обхватив Петрушку руками и ногами, повис на нем, прижимаясь к груди маленьким личиком. Марика в безутешном горе выронила куклы и обняла Петрушку ручонками, прижалась к нему изо всех сил.
- Я не оставлю вас. Я не оставлю вас в этом стр-рашном мир-ре, - свистел Петрушка, гладя прижавшихся к нему маленьких людей, из глаз его текли слезы. - Не плачьте, Петр-рушка любит вас. Петр-рушка не оставит вас…
С этими словами Петрушка, прижимая к себе карликов и шепча им ласковые слова, повернулся к дверям дома, веранду которого уже охватило пламя. От жара лопались стекла, пламя выло и гудело… Нелепо и страшно выглядела долговязая фигура, облепленная карликами на фоне горящего дома.
- Мы еще встретимся… - вдруг донеслось до Сергея, но, возможно, это только померещилось от шума и воя огня.
Спина Петрушки вздрогнула, он еще секунду помедлил… И шагнул в пламя.
Собравшийся на пожар народ ахнул, когда мужчина вместе с детьми вошел в горящее здание. Пожарная сирена смолкла совсем близко.
Сергей с Кариной продолжали стоять перед дверью, за которой бушевал огонь и в которую вошел безумный убийца. Это было страшное завершение его злодеяний. И вдруг из пламени сквозь полыхающий дверной проем, винтообразно крутясь, с шипением и с огромной силой вырвалось что-то трудно различимое для глаза, несущее смерть…
Действия Сергея опередили его мысль на какую-то долю мгновения. Он бросился на землю, попутно прихватив стоявшую рядом с ним Карину… Это был вылетевший из двери горящего дома бумеранг, наугад запущенный перед смертью злым карликом. И вновь судьба или, быть может, постоянная готовность к опасности уберегла Сергея от смерти.
Бумеранг, винтообразно крутясь, прошелестел над ними, спустя мгновение раздался глухой удар и вскрик. Сергей с Кариной поднялись и посмотрели назад. Народ расступился - на земле, раскинув руки, вверх громадным животом лежало тело соседа Гриши. Он был мертв. На лбу у него зияла кровавая рана, рядом валялся бумеранг.
Тут же откуда-то появились врачи в белых халатах с носилками и стали оказывать пострадавшему первую помощь. Но помощь ему уже была не нужна. Распугивая матерной бранью собравшуюся толпу, потянули шланги пожарные. Вокруг дома началось оживление, какое сопутствует всем крупным пожарам.
От дома разило жаром, так что стоять близко к нему стало невозможно. Сергей с Кариной повернулись и, протискиваясь сквозь народную массу любопытных, пошли по дорожке между деревьями прочь от горящего дома.
Шоссе запрудили пожарные автомобили, «скорая помощь», милицейская… да и просто проезжавшие мимо любопытные оставляли свои машины на обочине и шли поглазеть на пожар.
Карина с Сергеем неспешно шли вдоль стоявших на обочине машин. Говорить не хотелось. Хотелось молчать. Карина иногда шмыркала носом, должно быть, она тайком от Сергея всплакнула, но не хотела, чтобы он это видел. Да и у самого Сергея на душе было паршиво. Все вроде обошлось, он нашел не то что могилу, а самого отца. Безумный его убийца вместе со злыми карликами сгорел заживо… Так что отец отомщен… О чем еще можно было мечтать?! Но отчего на душе было так гадко?..
Мумия отца оказалась на месте, а вот Ильи в машине не было. Карина нашла его сидящим на мокрой земле у забора, хотя было холодно и Илья был в одном только левом ботинке, но у Петрушки в колодце он настолько закалился от постоянного холода, что теперь хоть на Северный полюс. Карина, обнимая его за плечи, привела и усадила обратно на переднее сиденье - на заднее с мумией пришлось сесть Карине. Но она вынесла это стоически. Залезая в машину, Илья покосился на останки и, поморщившись, отвернулся - не потому, что ему был неприятен их вид, просто Илья столько времени пробыл в их обществе, что они теперь портили настроение.

Глава 6
СЕМЕЙНЫЕ ТАЙНЫ

Ночь Илья, приняв снотворное, спал в маленькой комнате. Сергей, завернув мумию отца в ковер, водрузил ее на стол в кухне, а сам всю ночь, не смыкая глаз, провел возле нее, расшифровывая со словарем столбцы иероглифов. Китайский Сергей уже начал понемногу забывать. Кроме того, написан дневник был карандашом, так что многие иероглифы стерлись и приходилось разглядывать их в лупу.
Утром, пока все спали, Сергей позвонил Жанне и сообщил об Илье. Она примчалась через полчаса, счастливая и встревоженная. Сергей вкратце рассказал ей, что пришлось пережить несчастному Илье за эти дни. Кроме того, Сергей попросил, чтобы она узнала по поводу сгоревшего дома, погибших в нем Петрушке и карликах.
Жанна пообещала все узнать и уехала.
В полдень проснулась Карина. Сергей, только что закончивший перевод с китайской грамоты на человеческий язык, сидел над тетрадью, задумавшись; рядом на столе лежал автор строк, и это было символично.
Увидев эту унылую картину, Карина покачала головой и тяжело вздохнула, отчего ее массивный бюст под халатом всколыхнулся.
- Ну, давай позавтракаем, что ли, - предложила она, поглядев на бледное лицо Сергея. - Илюха вон скоро проснется - питать его нужно, совсем оголодал.
С этими словами она подошла к плите и включила газ. Сергей, ни слова не говоря, вынес мумию отца из кухни в комнату. Мумии явно не находилось в квартире места.
Илью решили не тревожить и позавтракали без него. За столом Сергей был задумчив и неразговорчив. Карина, видя его подавленное состояние, тоже молчала.
Приехала Жанна, и, пока Карина мыла посуду, они беседовали с Сергеем в комнате.
- В общем, Илью я забираю, - сказала Жанна, садясь на диван и покосившись на свернутый трубочкой ковер на журнальном столике. - Я ему взяла путевку в санаторий, так что он там пару неделек отдохнет на воздухе.
Сергей посмотрел на нее, прищурив глаза.
- Что значит - в санаторий? - подозрительно спросил он. - А посещать его там можно будет?
- Конечно, - улыбнулась Жанна - Сколько угодно, это в Зеленогорске, там от нашей конторы санаторий нервный. Вот адрес я тут написала, - она, достав из сумочки бумажку с адресом, протянула ее Сергею.
- Ну хорошо, только он еще спит пока… А насчет дома на Таллинском шоссе…
- Да, дома… Узнала я и насчет него. Непростой это домик оказался. - Жанна внимательно глядела в глаза Сергея. - Слушай, и почему я все время прикрываю ваши с Ильей делишки? Ведь за Ильей можно на катафалке ездить и покойников собирать. Вы с ним всегда оказываетесь чуть ли не в самой гуще событий.
- Это свойство Ильи, - уточнил Сергей. - Я сам, что характерно, как бы при нем. Ну так, что в домике-то?
- Там работает сейчас следственная бригада. Труп там нашли со следами насилия.
- Один? - искренне удивился Сергей.
- А сколько быть должно? - Жанна подняла брови.
- Да нет, я думал… - смутился Сергей. - Чего-то маловато. В дом горящий на моих глазах мужик и два карлика вошли, так что уже три, по меньшей мере, если карликов за целых считать.
- Да пепелище-то еще не разбирали. Это в огороде закопаны останки были. Пожарники случайно копанули, нога в туфельке вылезла - хорошо, землю еще морозом не прихватило.
- Ах, в огороде, - разочарованно сказал Сергей.
- Уже и личность установили. Останки-то недавно захоронены были, холода опять же. Да ты, Сережа, ее знать должен. Вот у меня и фотографии тут были, - Жанна порылась в сумочке и, найдя несколько фотографий, протянула Сергею. - Эта дама тебе тоже известна. Это Марина Лухт. Я к ее матушке вам пропуска доставала.
- Марина?! - повторил Сергей изумленно. Он вдруг побледнел и, страшно и широко открыв глаза, уставился на Жанну, не беря протянутые фотографии. - Марина мертва… - повторил он совсем-совсем тихо и провел рукой по волосам.
Всегда такой уравновешенный и спокойный, Сергей выглядел сейчас так, словно его внезапно постигло какое-то большое горе. И Жанна не могла не заметить этого. Увидев, что человек находится в таком сильном угнетении духа, она открыла сумочку и хотела спрятать фотографии обратно.
- Нет, дай я посмотрю, - попросил Сергей дрогнувшим голосом. - Я должен это видеть.
Жанна протянула фотокарточки. Он разглядывал их подробно.
- Да, это она… - прошептал Сергей, протянув их обратно Жанне.
- Ну вот. Так что теперь огород весь перекопают, может, еще кого найдут… - сказала Жанна, убирая их в сумочку. - Там сильная группа следователей работает, докопаются.
В комнату вошла Карина и, осмотрев Жанну, остановила свой презрительный взгляд на ее ортопедическом сапожке, криво ухмыльнулась и села на диван рядом с Сергеем.
- Илья проснулся, - объявила она. - Сейчас завтракать будет. Надеюсь, вы его сегодня никуда не потащите. Он для этого еще слишком слаб, - ехидно сощурив глаза, язвительно проговорила Карина, запахивая халат на своем шикарном бюсте, но получалось так, что выказывала его этим еще больше.
- Он мне для этого не нужен… - начала парировать ее прикол Жанна.
- Ах, для этого уже не нужен! - перебила Карина. - Ну, тогда понятно… - Она хотела продолжить волновавшую ее тему, но в комнату вошел Илья в спортивном костюме. Он испуганным взглядом запавших глаз осмотрел присутствовавших и, увидев Жанну, смутился.
- Дорогой Илья, как я счастлива…
Жанна поднялась навстречу Илье, и вместе с ним они вышли из комнаты.
- Вот ненасытный сапог, говорит, ей этого не надо, а сама потащила уже. Только человека из склепа спасли, а она… - Карина собиралась еще что-то сказать, но, посмотрев на Сергея, осеклась. - Сергуня, что-нибудь случилось?
Даже Карина, хотя ей очень хотелось поговорить, заметила, что с ним что-то не так. Сергей сидел, сжав зубы, желваки играли у него на щеках.
- Да. Случилось, - сказал он и поднялся.
В комнату заглянул Илья.
- Ну мы, вот, уезжаем, - сказал он с порога, не входя. - В санаторий.
- Знаю я этот санаторий, - тихо прошипела Карина, и они пошли провожать Илью с Жанной.
Когда за ними закрылась дверь, Сергей сказал:
- Я сейчас пойду тренироваться, потом поговорим.
Около трех с половиной часов из комнаты доносились вздохи, стук вонзающихся в стену ножей, звуки ударов и выкрики на каком-то диковинном, не то китайском, не то японском, языке. Карина иногда подходила к двери и, приложив ухо, слушала, но недолго: ей скоро становилось страшно, и она отходила.
Изнурительная тренировка привела Сергея в норму. Он снова был спокоен и уверен. После ледяного душа он вошел в кухню. За столом сидела Карина, перед ней лежал распечатанный конверт.
- Басурман письмо прислал.
- Ну и что пишет?
Сергей уселся за стол напротив Карины.
- Ха! «Что пишет»! Прочитай попробуй.
Сергей взял листок, мелко-премелко испещренный незнакомыми значками, напоминавшими средневековую тайнопись.
- Тут без переводчика, что характерно, никак, - повертев листок в руках, сказал Сергей.
- Переводчика Басурман не прислал, зато вот цветочек вложить не забыл. - Карина показала блеклое растение, расплющенное и сухое. - Гербарий буду собирать.
Карина вложила письмо обратно в конверт. Сергей раскрыл перед собой дневник отца и стал глядеть на столбцы букв. Он не читал - он просто молча глядел на плотно исписанные страницы.
- Ты мне хотел что-то сказать? - подбодрила его Карина, которой показалось, что Сергею трудно начать какой-то важный разговор.
- Да, - устало вздохнул Сергей. - Наконец я узнал все о кончине отца. И она была ужасна. И мне теперь известно, кто является настоящим виновником его смерти.
- Подожди, - удивилась Карина. - Разве это не Петрушка?
- Петрушка был исполнителем, но заказчиком был совсем другой человек. Дело в том, что мой отец совершенно случайно через своих китайских друзей вышел на след наркотиков, которые поступали в Петербург из Китая; здесь в тайных лабораториях они перерабатывались, после чего уходили в страны Европы и Америку. В то советское время это был безопасный и выгодный путь - чиновники были куплены, имелась надежная схема поставки сырья. И представь, мой отец - добрейший человек, узнает о тайных лабораториях по переработке наркотиков, решает самостоятельно проследить весь путь наркотиков от начала до конца. Это очень похоже на моего отца, он верил в справедливость и добро. Кроме того, у него имелись сведения, что многие из чиновников куплены. Ты, наверное, уже догадалась, что лаборатории эти принадлежали Китайцу. Да, десять лет назад мой отец перешел дорогу самому могущественному бандиту в городе, контролирующему весь преступный мир. Тут-то и появился Петрушка. Он появился не из ниоткуда. Этот в нормальном состоянии безобидный, беззлобный человек в безумии преображался в страшного, безжалостного монстра. Петрушка с верными карликами под наблюдением лучших врачей-психиатров несколько лет жил у Китайца в клетке. Китаец знал все: и о болезни, жившей в нем, и о совершенных им в состоянии невменяемости преступлениях… Но Китаец не отдавал его властям. Петрушка жил у него, как свирепый пес-убийна, которого дрессируют на манекенах, пока не подобралось подходящей жертвы. Но когда-нибудь она обязательно появится, и тогда хозяин скажет «Фас!».
И вот эта жертва нашлась. Это был мой отец, и Китаец сказал: «Фас!» Он сумел направить безумие Петрушки в нужное для себя русло. Он мог бы просто пристрелить моего отца или подложить под поезд… Но нет, это был особенный человек. Из каждого убийства он устраивал театральное действо и с интересом наблюдал за тем, как оно разворачивается. Конечно, не все в этом «представлении» проходило гладко, иначе и не могло быть. Ведь Петрушка безумен, поэтому в любой момент люди Китайца готовы были устранить его и всех причастных к этому «представлению» актеров. В сущности, Петрушка, как это ни парадоксально, тоже был жертвой, что говорить о слабоумных карликах, которые, однажды влюбившись в большую живую куклу, пронесли эту любовь через всю жизнь, ради него, ради его свободы, совершая убийства, только чтобы он остался с ними. Убивали они ради любви. Ведь Китаец умышленно и целенаправленно травил и запугивал маленьких человечков, в конце концов доведя их до состояния постоянного ужаса, внушив им, что они в любой момент могут потерять своего Петрушку - свою куклу, что злые люди обязательно отнимут его, если они не будут поступать так, как велит Китаец.
Это представление с пытками и убийством моего отца позабавило Китайца, должно быть, поэтому он оставил Петрушке и лилипутам жизнь. Или оставил пока, в будущем собираясь еще раз использовать его безумие для своих целей. Китаец - это чудовище, распустившее свои щупальца по городу. Отец пишет в дневнике, что в колодце установлены потайные камеры, снимавшие их мучения и смерть. Это были глаза Китайца, которые видели повсюду и все…
В своем дневнике отец даже пытается оправдать и понять убийцу и мучителя Петрушку, который сам, по сути, не виновен в своих злодеяниях - им двигала болезнь, а карликами любовь… Об этом страшно говорить. Отец не писал о том, какие принял мучения: на себя у него не хватало жалости - вся она уходила на его мучителей. Смерть моей сестры тоже на совести Китайца.
- Погоди, сестры?! Ты ничего не говорил мне про сестру.
- Да, не говорил, потому что до сегодняшней ночи сам не знал о ее существовании. Так вот, Марина Лухт - моя сестра.
- Та, которая в котельной жила?! Вот это новость! - воскликнула Карина. - А почему ты думаешь, что она погибла?
- Ее убил Петрушка, только что Жанна показывала фотографии… Я нашел и тут же потерял свою сестру. И ее смерть… И ее тоже на совести Китайца. Теперь я знаю точно, что это Китаец отнял жизнь у моего отца, убил мою сестру… Он отнял у меня многое в этой жизни. И я даже сожалею, что Китаец мертв…
- По-моему, хорошо. Из твоих рассказов он представляется чудищем каким-то, супермонстром… ну, а ты, Сережечка, не переживай, у тебя есть я. Зачем нам Китаец?
Карина положила свою руку на его и посмотрела ему в глаза долгим взглядом.
- Да, - сказал Сергей, не отводя глаз. - У меня есть ты… И хорошо, что больше нет Китайца. Оттуда, где он сейчас, он не сможет тебя отнять. А сейчас мне, что характерно, нужно ехать. Я должен исполнить волю отца.
Сергей предварительно предупредил по телефону о своем визите адвоката Михина и, собравшись, сказал:
- Ты знаешь, Карина, ведь я могу другу своему афганскому Артему позвонить, у него есть знакомый специалист по редким и вымершим языкам. Может быть, ему письмо Басурмана отдать для перевода.
- Конечно! - обрадовалась Карина. - А то какой от него прок, на стену разве что прибить для красоты или еще куда использовать…
Сергей позвонил Артему, потом специалисту по редким языкам и договорился, что привезет Карину с письмом.
Знаток языков жил на Старо-Невском. Сергей сначала завез Карину, а потом поехал на Московский проспект, где его с огромным нетерпением уже ждал адвокат Михин.
На звонок дверь тотчас открыл охранник, на сей раз лицо его изображало доброжелательное почтение. Александр Михайлович тотчас вышел из комнаты.
- О! Наконец-то! Наконец-то вы пришли! - воскликнул он, медленно подходя к Сергею и грузно поворачиваясь всем корпусом.
Руки подать адвокат не смог, так как она оказалась полностью загипсованной, только приветственно пошевелил торчащими из гипса пальчиками. Загипсован был адвокат не просто, а фигурно, наверное у него была повреждена ключица и предплечье. Рука адвоката застыла на уровне плеча, и он чем-то напоминал позой самодержца-реформатора Петра Первого с памятника Фальконе.
- Пойдемте скорее в кабинет, драгоценнейший, - сказал Александр Михайлович, поворачиваясь.
Но движение получилось у него не очень удачным. Вытянутая рука в гипсе шарахнула по золоченой вешалке, приспособленной специально для головных уборов, и она, разбрасывая шляпы, с грохотом повалилась на пол. Охранник тут же поднял ее и поставил на место.
- Ну вот! - плачущим голосом воскликнул адвокат, скорым шагом направляясь в кабинет. - Уже полквартиры, соответственно, разгромил. И это только за один день.
Он пропустил Сергея вперед, потом вошел за ним. Адвокат уселся за стол, попутно опрокинув загипсованной рукой лампу, и со вздохом облегчения, положил больную руку на крышку стола.
- Представьте, Сергей Васильевич. Только вчера сняли гипс с ноги, а сегодня конкуренты клиента… Ай! - махнул он левой, здоровой рукой. - Вспоминать не хочется… Ну да ладно. Рассказывайте вы, драгоценный. Ведь вы что-то узнали… Скажите, узнали?!
Сергей достал из нагрудного кармана куртки дневник отца.
- Да, узнал.
- Ну говорите, говорите скорее, мой драгоценнейший, ведь я так любил папочку.
- Я пришел сообщить вам, что ваш отец умер. Но перед смертью просил передать, что любит вас и хочет, чтобы вы продолжили его дело…
- А откуда все это известно? - Огонек недоверия блеснул в многострадальных глазах Александра Михайловича. Он неповрежденной рукой надел очки и присмотрелся к Сергею. - Откуда?
- Далее он просил передать, - проигнорировав вопрос адвоката, продолжал Сергей, - что на левой стене, за книжным шкафом, - Сергей открыл дневник отца и, чтобы не допустить ошибки, стал читать из него вслух, - десять сантиметров от подоконника, сто тридцать сантиметров от пола, под слоем штукатурки… Все. Больше, что характерно, ничего нет.
На адвокате не было лица, он выглядел потерянным и изумленным.
- Десять сантиметров от подоконника, сто тридцать от пола… Десять от подоконника… - тихо шептал он одними губами. - …Десять от подоконника… Молоток… Молоток!!! - вдруг дико заорал адвокат, голос у него был удивительно высокий и звонкий, ведь когда-то в хоре мальчиков он пел сопрано.
И от этого сопрано у Сергея заложило уши. Двое очумелых амбалов с пистолетами в руках вломились в комнату и выпученными глазами стали искать, кого бы пристрелить.
- Срочно молоток! - прокричал из-за стола Александр Михайлович. - И сантиметр.
Охранники тут же убежали, на ходу пряча оружие. Сам адвокат вскочил, повернулся к окну, с грохотом на пол упал монитор компьютера. Но Александр Михайлович, казалось, не заметил этого - он старался здоровой рукой отодвинуть здоровенный шкаф с книгами от стены. Но то ли шкаф был слишком тяжелым, то ли неудобно было его отодвигать, но адвокату это не удавалось. Помогли подоспевшие молодцы. Они отодвинули шкаф и по велению охраняемого тела удалились. Сергей следил за происходящим в комнате безразлично.
Хотя принесли ему, как он и просил, сантиметр, адвокат не стал ничего мерить, а, выбрав место, на глазок долбанул несколько раз молотком но стеке, потом снова и снова… Пока не образовалось отверстие, в которое адвокат сунул здоровую руку и, пошарив там, вытащил старинную шкатулку. Александр Михайлович поставил ее на стол и открыл: там лежал перепутанный комочек драгоценностей, несколько колечек, цепочек и прочая ювелирная шелупень.
Адвокат вдруг резко захлопнул крышку и со страхом посмотрел на безразличного Сергея, за время всех этих разрушений так и не переменившего позу. Хозяин быстрым, торопливым движением выдвинул ящик стола и спрятал туда шкатулку, потом сел в кресло и тяжело грохнул загипсованную руку на стол. Здоровой рукой он вытер со лба пот. Сергей не произнес ни слова, глядя на ошалевшего адвоката.
- Господи! Сколько лет я ждал этого дня! - наконец проговорил Александр Михайлович. - Извините, Сергей Васильевич, за мое поведение, но ведь это драгоценности бабушки, из-за них, соответственно, расстреляли дедушку. Они чудом сохранились после обысков ГПУ… Ведь я из-за них всю дачу разрушил, а они здесь, в квартире… нет, это невероятно! - Адвокат схватился рукой за лоб. - Бедный папочка! Ведь я думал, что его убили из-за этих самых драгоценностей…
Адвокат Михин, судя по виду, успел взять себя в руки.
- Нет. Его убили, что характерно, по другой причине.
- Кто?! Кто убил моего папочку? - воскликнул адвокат и подался вперед, загипсованной рукой сбив со стола пепельницу.
- Человек, который убил его, вчера на моих глазах сгорел заживо. Но вас, должно быть, интересует не он, а заказчик…
- Так был еще и заказчик?! Говорите, драгоценный мой, кто этот человек? Я из него сделаю кучу мусора…
- Это Китаец, именно он приказал выкрасть вашего отца и замучить до смерти, но и он, что характерно, мертв. Так что… - Сергей развел руками.
- Китаец?.. Я боялся, что он приложил сюда свою лапу, хотя и подозревал… Это из-за завещания вашего отца, да?

Предыдущая страница 28 Следующая страница


29 Серж Арно

И Сергей вкратце рассказал, как все случилось и как умер отец адвоката. Из дневниковых записей следовало, что некоторое время их отцы сидели в колодце вместе. Отец адвоката умер первым.
- Отец адресовал этот дневник мне, хотя в то время все думали, что я погиб в Афганистане. Там произошла путаница с документами, я тогда находился в госпитале. Возможно, эта путаница спасла мне жизнь, потому что и Китаец думал, что я мертв, в ином случае он постарался бы ликвидировать меня, чтобы я не совал свой нос и как-нибудь не докопался до смерти отца. Они даже не потрудились как следует подделать завещание.
- Бедный, бедный мой папочка, - вновь запричитал адвокат. - Послушайте, послушайте меня, драгоценный Сергей Васильевич. Мне очень стыдно, что я недостойно вел себя, когда обнаружились драгоценности бабушки. Но ведь без вас не было бы ничего. - Адвокат выдвинул ящик стола и, порывшись в нем, положил на стол крохотный перстенек с камнем. - Вот. Я хочу подарить вам это в знак дружбы и благодарности.
- Зачем он мне? - пожал плечами Сергей. - Да и, что характерно, маловат.
- Конечно, маловат, - это перстень для дамы, для дамы, которую вы любите.
Сергей улыбнулся:
- Ну, тогда, пожалуй…
Он спрятал перстень в карман.
- Так где, вы говорите, находится дом, в котором умер мой папочка?
Сергей назвал адрес.
- Ага-а! Я куплю это место… Я куплю это место и поставлю там памятник. Сегодня же этим и займусь.
Адвокат пошел провожать Сергея до двери.
- Ну вот, теперь вы знаете, кто виновен в смерти наших отцов, - сказал Сергей, уже стоя возле входной двери.
- А вы знаете, - вдруг почему-то перейдя на шепот, заговорил Александр Михайлович. Он поманил Сергея к себе поближе. - А ведь он жив, - еле слышно, одними губами проговорил адвокат и оглянулся.
- Кто жив? - тоже шепотом переспросил Сергей.
Хотя он уже понял, он сразу понял, кто. Желваки заходили на его щеках, он пронзительно смотрел в глаза адвоката.
Адвокат, немного помедлив, оглянулся снова и, приблизившись к уху Сергея, прошептал:
- Китаец жив.

Глава 7
ДЕЛЕЖКА - ТРУДНОЕ ДЕЛО (В БОЙ ИДУТ ОДНИ МЕРТВЕЦЫ)

Раздел имущества между бандитскими коллективами проходил на пятом этаже гостиницы рангом пониже и позамызганнее, хотя и тоже недалеко от центра города.
Забойщик, устраивавший сходку, решил, что при дележе могут возникнуть эксцессы, а поножовщина или стрельба в шикарной гостинице может привлечь внимание правоохранительных органов.
Все собравшиеся после крупной уборки братки были на взводе: каждому казалось, что он замогилил большее, чем другие, следовательно, может рассчитывать на больший кусок.
В назначенное время во главе длинного стола с золотым колокольчиком восседал Забойщик. Паханы сидели по обе стороны стола. Все они были возбуждены предстоящей дележкой, только старый Ублюдок тихонько посапывал, уронив плешивую голову на грудь, - изношенный его организм не мог подолгу выносить бодрость.
Звон золотого колокольчика заставил смолкнуть разговоры за столом.
- Я рад видеть вас снова, - по привычке используя американскую формулировку, поднявшись и обводя доброжелательным оком собравшихся за столом, проговорил Забойщик. - Пора подвести итоги большой уборки. По нашим сведениям, уборка удалась на славу. Город очищен от скверны. Полутора-двумя сотнями головорезов, насильников, убийц и прочих подонков, паразитирующих на теле демократического государства, стало меньше. И в этом ваша заслуга! - Сдержанные аплодисменты прервали его вдохновенную речь, паханы согласно закивали. - Наши потери в этом благородном деле невелики, всего десять-пятнадцать братков. Цифры уточняются, но все равно прошу почтить их память молчанием…
- А когда будем делить? - подал голос Мокрый и смахнул со лба пот ладошкой.
- Да! Делить.
- Делить. Делить пора!..
Заволновался народ, но вновь подал мелодичный свой голос золотой колокольчик. Забойщик прищурил темный, мертвый глаз.
- К разделу собственности мы, дорогие мои, приступим чуть позже… Кстати, я не вижу в собрании уважаемого Крюка.
- Ну и ладно, нам больше достанется, - бросил кто-то из-за стола.
Ничто, ни шум за столом, ни звон колокольчика, не могло пробудить старого Ублюдка, но возглас, что кому-то достанется больше, сразу поднял старику голову и открыл выцветшие глаза.
- Правильно, давайте делить, - дрожащим голоском изрек он, обведя всех взглядом.
- Мы все очень уважаем вас, наш дорогой Ублюдок, но у меня повестка дня… - Забойщик скосил мертвый глаз в лежавшую перед ним бумажку, доброжелательный же не спуская с народа. - Кроме того, не все делегаты явились. Ждем Крюка…
- Нет, делить! - настаивал Ублюдок. Народ, кажется, был на его стороне.
В зал вошел мужчина в костюме, атлетического телосложения, с характерным для бандитов узким лбом и бессмысленным взглядом. Подойдя к спикеру, шепнул ему на ухо несколько слов.
- Делить, нечего ждать! - расходился в кресле старец.
Паханы зашумели, заволновались. Вновь золотой колокольчик заставил их притихнуть.
- Дорогие мои, только что поступило срочное и приятное сообщение. В парке имени Ленина всем нам известный Крюк немного повздорил с внучатами Ублюдка. Слышишь, Ублюдок! Теперь за его счет доля общака выросла!
Народ одобрительно зашумел.
- Вынесите рухлядь на помойку, - приказал Забойщик, кивнув на Ублюдка.
Двое молодых людей подошли с двух сторон к Ублюдку.
- Мазуля топтать?! Михлютка втюрил!.. - вдруг в волнении, беспорядочно размахивая руками, запричитал старик, от расстройства полностью уже перейдя на никому из присутствовавших непонятный язык дореволюционных мазуриков. - Стуканцы уборку натикают!.. - кричал заслуженный Ублюдок, размахивая руками, в то время когда двое молодцов несли его к выходу вместе с креслом, - внешне он напоминал разгневанную мумию. - Я всех режиком заножу!.. Будете дрыгами ногать…
Дальнейшие его крики заглушила закрывшаяся дверь.
Паханы выглядели довольными - общак вырос - они посматривали друг на дружку, прикидывая, за счет кого бы еще увеличить общую сумму.
- Итак, друзья мои, - приятные события прервали нас. С минуты на минуту должен появиться Крюк. Но мы начнем без него.
Забойщик поднялся из-за стола, собираясь огласить список, который держал в руке. Но тут в зал заседаний торопливо вошел молодой человек и, вытирая платком руки от крови, подойдя к спикеру, зашептал ему взволнованно на ухо. Народ за столом притих, вслушиваясь в то, что говорил охранник. Но говорил он настолько тихо, что до паханов доносились только отдельные слова. Над столом повисла мертвая тишина. Хорошее или плохое известие принес гонец?..
Забойщик задал ему несколько вопросов, потом недоуменно пожал плечами и отпустил парня.
За столом было тихо, мертвецки тихо, все ждали, что скажет Забойщик.
- Итак, друзья мои, только что с улицы прибежал боец Крюка с оторванными взрывом руками и сказал, что Крюк вместе с братвой попал в засаду и все погибли…
Он снова пожал плечами. При этих словах бандитские паханы заулыбались, зааплодировали, не в силах сдерживать хлещущие через край положительные эмоции. Многим из них Крюк стоял поперек глотки - в нем видели опасного, слишком опасного соперника, который мог захватить в городе власть и ни с кем не делиться. Так что всех это известие развеселило, разве только один Забойщик выглядел озадаченным. Он морщил лоб от напряжения мысли и все же не понимал, кто мог устранить такого мощного авторитета, озирая мертвым глазом довольные лица бандитов. Сейчас при дележке можно было всего ожидать. И все-таки, кто из них проглотил Крюка?
Забойщик отдавал себе отчет в том, что в городе больше нет бандитской силы, кроме собравшейся здесь. Может быть, это игры спецслужбы… но они работают обычно чище и не пустят бежать через весь город парня с оторванными руками… Нет, это не спецы и не заезжие гастролеры. Тогда кто?!
- Делить! Делить!.. - разбойный народ заволновался.
- А повестка дня? - слабо попробовал возразить Забойщик.
- Плевать на повестку! - выразил мнение собрания Мокрый.
- Хорошо, друзья мои, давайте делить. - Забойщик взял в руки какие-то листки, пробегая их глазом, второй же доброжелательный не сводя с коллектива. - Значит, у нас тут имеются следующие вакансии…
Забойщик вновь уселся на свое место, больно ударившись коленкой о рукоятку автомата Калашникова, специально закрепленного на нижней части крышки стола.
Забойщик иностранному предпочитал всегда наше оружие, даже работая за границей, вдали от Родины, он пользовался всегда оружием отечественного производства. Хотя и знал, что негоже в Тулу со своим самоваром. Но поделать с собой ничего не мог - патриотизм был у него в крови.
И где-нибудь на чужбине после очередной разборки с аборигенами, понюхав разогретый ствол «Калашникова», Забойщик, взгрустнув, любил ностальгически процитировать: «И дым отечества нам сладок и приятен!»
И здесь, на Родине, Забойщик знал, что на этой сходке без автомата не обойтись и, когда язык убеждения будет уже бесполезен, когда у Забойщика кончатся аргументы, в спор за него вступит «Калашников».
- Давай, Забойщик, зачитывай список! - выкрикнул с места Мокрый.
И тут мощный взрыв потряс помещение, так что стол заходил ходуном, нетронутые бутылки боржоми зазвенели друг о друга, и жалобно, будто предвещая беду, звякнул золотой колокольчик.
Паханы не успели даже сообразить, что случилось, как дверь распахнулась и в помещение вбежал один из охранявших вход бойцов без головы. Голову ему оторвало взрывом. Все бандиты до одного уставились на редкое явление природы. Туловище братка с виду было целехонькое, конечности на месте, отсутствовала только голова. Из разорванной шеи обильно, как из гейзера, хлестала кровь. Безголовый беспорядочно размахивал руками. Зрелище это, само по себе, было дивным, хотя многим приходилось видеть обезглавленную курицу, бессмысленно гоняющуюся по двору, а история даже знает случаи, когда обезглавленный человек ходил некоторое время и даже целый день простоял потом на ногах, без головы. Но воочию видеть такое присутствовавшим доводилось впервые.
Но недолго безголовый охранник своим диковинным видом забавлял блатную братву. Помахав в воздухе руками, он вдруг рухнул на стол, уронив на пол три бутылки с боржоми, и затих.
Еще держался на ногах безголовый, когда вслед за потрясшим гостиницу взрывом забарабанили выстрелы… Упруго, дробными раскатами били автоматы, перекликаясь с бойкими, но какими-то безнадежными в этом поглощающем автоматном бое пистолетными выстрелами. Шуму действительно было много. И было какое-то фантастическое ощущение, что в холлах и на лестницах гостиницы воюет целая армия.
Вслед за безголовым в зал заседаний вбежал другой охранник с пистолетом в руке, он был невредим.
- Кто-то атакует здание! - прокричал он срывающимся голосом.
Но тут же раздался мелодичный звон стекла, и парень, собиравшийся еще что-то сообщить, - не сообщил… Череп его пробила пуля навылет… Следующая снайперская пуля безболезненно и мгновенно уложила одного из авторитетов, который, получив ее в затылок, экономным движением просто и естественно ткнулся лицом в крышку стола.
- Зашторьте окна! - прокричал кто-то.
В то же мгновение все бросились от стола, и следующая пуля снайпера не нашла свою жертву… Зашторив окна, зажгли свет…
- Ну, это уже нахальство! - слышались со всех сторон возмущенные голоса.
Как по-щучьему велению, у авторитетов в руках стали появляться у кого пистолет, у кого израильский автомат «узи», у кого пара «лимонок»… Извлекалось все это имущество из довольно странных, деликатных и неожиданных мест.
В народе между тем царило радостное оживление. Ведь это была не просто драчливая шантрапа, это были все ж таки уважаемые авторитеты, каждый из которых замогилил в своей жизни многих и многих… и уж они-то умели обращаться с оружием.
Забойщик передернул затвор «Калашникова»:
- Повоюем.
Перевернули огромный, массивный стол. Кое-кто занял оборону за его пуленепробиваемой крышкой, остальные попрятались за углы…
Тем временем охрана сдерживала напористых автоматчиков, но пистолетные пуки слышались все реже. К сожалению, охрана гостиницы была не очень многочисленной - многих после ночной уборки отпустили в отгулы.
Сильнейший взрыв мощной бомбы вышиб дверь, и она тоскливо повисла на верхней петле. Вместе с облаком пыли, поднятым взрывом, в дверной проем, отстреливаясь и пятясь спинами, вошли два охранника. Один из них прихрамывал на окровавленную ногу. В проеме вдруг выросла фигура в черном облегающем костюме и, не прицеливаясь, пульнула очередь из автомата. По ней дали сразу из десяти стволов… Фигура в черном тут же исчезла, после чего в проем влетел тяжелый круглый предмет и с глухим стуком упал на пол.
- Ложись! - заорал кто-то.
Все, кто где стоял или сидел, бросились на пол. Забойщик с размаху ударился об угол стола, его прекрасный веселый глаз выскочил и, зазвенев, покатился куда-то по полу. Но Забойщик даже не заметил этого. Лимонка жахнула! После чего началось такое!.. Что уж совсем стало не до глаза.
В клубах огня, воплях раненых, автоматных поливах, взрывах ручных гранат… уже было ничего не понять и не разобрать. Здесь каждый был за себя, каждый спасал свою шкуру от пулевых дыр, и каждый ценил ее дороже всего на свете.
- Хрен вам… Хрен возьмешь Мокрого!.. - шептал сквозь зубы Мокрый, выбираясь на балкон. Он ползком, чтобы не заметили снайперы с крыши напротив, пробрался до конца длинного балкона. Сзади звенели осыпающиеся от шальных пуль стекла. По пути Мокрому пришлось перебраться через мертвое тело коллеги, раньше него «с пылу с жару» выскочившего на балкон и с ходу нарвавшегося на пулю снайпера.
- Хрен Мокрого возьмешь…
Оказавшись у перегородки, разделявшей балконы, Мокрый затаился - сейчас нужно было вскочить и быстро перебраться на соседний балкон и при этом ухитриться не попасть в оптический прицел. Из зала заседаний слышался несмолкающий грохот перестрелки, заставляя Мокрого спешить. Там было жарко.
Сзади него вдруг со звоном и грохотом открылась балконная дверь. Кто-то, не выдержав жары, выскочил на свежий воздух проветриться. Здесь-то его и приметила пулька снайпера. Он, печально охнув, упал, раскинув руки…
Но Мокрый уже не видел этого. Воспользовавшись благоприятным моментом, он ловко перескочил на другой балкон.
- Хрен Мокрого возьмешь…
Он быстро на четвереньках добрался до конца следующего балкона. Там здание поворачивало, - таким образом, преодолей он эту перегородку, за углом он оказался бы вне досягаемости снайперских пуль.
- Ну, Мокрый… Давай! - приободрил он сам себя и ловко перебрался за угол… Балкона, правда, там не оказалось. Он был этажом выше, но Мокрый не растерялся - он схватился за нижнюю перекладину балконной решетки и повис на руках над улицей на высоте шестого этажа… Цепко держась за перекладину, он стал перебирать руками, чтобы убраться подальше от снайперов. И тут услышал над своей головой смех. Какой-то очень глумливый и омерзительный смех. Совсем он не понравился Мокрому. Он поднял лицо вверх… И точно - рожа гоготавшего была противная…
Ботинок сорок пятого размера с наслаждением наступил на вцепившуюся в перекладину балкона руку… Мокрый заорал от боли…
Его крик, поначалу такой пронзительный и громкий, с каждым мгновением уходил все дальше и дальше… пока не смолк на асфальтовой пешеходной дорожке.
Побоище в зале заседаний между тем подходило к своему летальному концу. Хотя бой еще продолжался, но чуткое ухо могло уловить спад огневой активности. Еще пара человек, отстреливаясь, в пылу схватки выскочили на балкон, но тут же, пойманные в прицел, полегли - один, скончавшись сразу, другой с перебитым позвоночником был еще жив и, парализованный, постанывал, не в силах пошевелиться. И тут мощный сноп огня взрывной волной вышиб рамы сразу из всех четырех окон. Вместе с рамами вышвырнуло человека, и он, крутясь, полетел вниз на головы привлеченных грохотом зевак. Это был заключительный взрыв, превративший присутствовавших на симпозиуме в изуродованные, исковерканные и обгорелые куски мяса, беспорядочно разбросанные по помещению. Навряд ли из этих частей можно было бы собрать хотя бы одно целое тело. И только единственный, живой и радостный во всем этом царстве изувеченных мертвецов, из угла глядел хрустальный глаз.
В гостинице кое-где еще слышались пистолетные выстрелы, легко подавляемые автоматными очередями. Милиция, ОМОН и части спецназа среагировали молниеносно. Гостиница и весь район бандитской разборки был мгновенно блокирован частями быстрого реагирования, все дороги к гостинице перекрыли усиленными нарядами милиции. Вокруг самого здания гостиницы кишели милицейские машины с включенными мигалками, пожарные и «скорые помощи». В небе с диким шумом, поднимая с крыш клубы пыли, завис вертолет. Зеваки смотрели вверх на кручение гигантских лопастей:
Не успели стихнуть последние выстрелы, как супермены из группы спецназа по борьбе с терроризмом, поводя дулами автоматов, слаженно и бесшумно рассыпались по холлу гостиницы. С этими ребятами воевать было бесполезно. Бойцам потребовалось всего несколько минут, чтобы без единого выстрела занять гостиницу. А стрелять, собственно, было и не в кого. Живых бандитов нашли всего пятерых, и те были либо тяжело ранены, либо напуганы до крайности. Мирные граждане давно, еще с первым взрывом, покинули здание гостиницы.
В то время, когда бойцы спецназа без боя занимали один этаж за другим, в то самое время группа мужчин в черных резиновых гидрокостюмах с автоматами выскочила на крышу гостиницы. Из низко зависшего над крышей вертолета к ним спустили веревочную лестницу. Без лишней спешки и суеты, один за другим, все они поднялись в кабину вертолета. Вертолет с ужасающим шумом взмыл вверх… и, слегка опрокидываясь на левый бок, повернул в сторону центра города.
Тридцатью секундами позже на крышу выскочили первые бойцы группы спецназа по борьбе с терроризмом. Но «вертушка» была уже далеко, да и сбивать ее над Петербургом никто не собирался.
Путь вертолета был недалек. Через четыре минуты с небольшим он низко завис над серединой Невы: между Петропавловской крепостью и набережной Макарова.
Гулявшие в это время граждане могли видеть, как из вертолета, неимоверно морщившего вокруг себя воду, один за другим, быстро выпрыгивали аквалангисты и бултыхались в холодную невскую воду. В общей сложности на это ушло полторы минуты, после чего прогулочный вертолет поднялся в небо и, как-то неуверенно покачиваясь, немного пролетев, благополучно приземлился на свою обычную площадку у Петропавловской крепости. Его уже ждали. Тут же омоновцы окружили вертолет. Насмерть перепуганных, поседевших, с трясущимися руками пилотов вывели из вертолета и, посадив в черную «Волгу», куда-то увезли.

Глава 8
НЕВОЛЬНЫЙ УБИЙЦА

Илья с Жанной любили гулять по парку возле санатория. Под ручку с прихрамывавшей на одну ногу Жанной ходить было не очень удобно, но Илья приноровился и не чувствовал дискомфорта.
За несколько проведенных в санатории дней врачи привели его мысли если не в норму, то, во всяком случае, в посредственное состояние. Страх отдалился, и воспоминания о трех сутках, проведенных в обществе покойников при постоянных издевательствах Петрушки и его карликов, уже ощущались на так остро. Память, стараясь избавиться от ужаса, попросту отбрасывала его. Даже две последние ночи Илья спал и не просыпался - приходилось, правда, пока спать со светом.
Все в санатории было хорошо. У Ильи имелась отдельная комната, и кормили вкусно. Но когда Илья оставался один, его преследовала страшная мысль. Она не давала покоя, он просто с ума от нее сходил; Илья вынес ее из того страшного колодца. Теперь он знал, знал наверняка, что он не один. Он не один, даже когда запирается в комнате… даже на необитаемом острове он не будет один. Всегда и везде его теперь сопровождает Петрушка - он внутри Ильи. И неизвестно, когда он покажет свою поганую злую рожу с высунутым языком. И ощущение того, что в тебе живет еще кто-то, кто может заставить делать то, что ты никогда бы не сделал, ужасало…
Да, заставить!.. Такое уже было, когда Сергей вытащив Илью, Сергей подошел к краю колодца… Тогда, стоя за его спиной, Илья внезапно испытал сильнейшее желание столкнуть своего друга в колодец. Он уже готов был сделать это, протянул руку… но все существо его восстало, и он ценой огромных усилий подавил желание… Сейчас было страшно вспоминать тот момент, даже страшнее, чем само сидение в колодце… Тогда удалось победить Петрушку, но удастся ли победить его и в другой раз?!
Гуляя по парку с Жанной, Илья был молчалив. Говорила обычно Жанна. Ей очень хотелось отвлечь его от мрачных мыслей, и она каждый раз приносила ему какую-нибудь забавную историю или вещицу. Сегодня было не холодно, хотя начиналась зима, и утром выпал снежок.
- Ты посмотри! Какая прелесть, - сказала Жанна, вынув из кармана блестящий круглый предмет, и, положив на ладонь, поднесла к лицу Ильи. - Это просто чудо.
- Что это?
Илья остановился и присмотрелся к предмету. На ладони у Жанны лежал блестящий искусственный глаз из высококачественного хрусталя.
- Представь, вчера в одной гостинице средней руки произошло событие…
- Это где газ взорвался? По телевизору показывали…
- Да… газ, - как-то странно сказала Жанна. - Так вот, представь, взрывом все искорежило, от владельца этого глаза рожки да ножки остались, а это чудо целехонькое - ни скола, ни царапинки…
Глаз лежал на ладони Жанны и глядел на мир вокруг себя радостно и живо. Жанна посмотрела, как загорелись у Ильи глазки при виде красивой безделушки.
- Хочешь, подарю? - от чистого сердца предложила Жанна, лукаво на него глядя.
- Хочу, - признался Илья.
- Тогда поцелуй.
Последовала расплата, и Илья получил глаз. Он положил его к себе на ладонь и немного покатал. Глаз послушно поворачивался то вправо, то влево. Илья восторженно, как ребенок, следил за ним взглядом.
- Здорово.
Глаз действительно был хорош и очень понравился Илье.
- Хороший подарок.
Илья спрятал его в карман и опять поцеловал Жанну. Они снова двинулись прогуливаться по аллее.
- С этим оком связана одна неприятная история, - сказала Жанна, прихрамывая на одну ногу и задумчиво глядя вдаль, - которая дает нам основания думать, что Китаец жив.
- Ну да?! Ты же говорила, что его разнесло взрывом.
- Да, мы так и предполагали, поэтому вызвали из Америки одного из агентов, завербованного десять лет назад, - по кличке Забойщик. Мы планировали полное разорение империи Китайца. Забойщик, конечно, большой мерзавец и бандит, когда-то ему грозила «вышка», поэтому он пошел на контакт. Но он неплохо поработал на нас за рубежом. Мы очень берегли его. И вот, когда Забойщик вернулся и начал развал империи Китайца, появилась какая-то мощная группа и совершила акцию… ну, в той гостинице, где газ взорвался. Судя по почерку и безукоризненности исполнения, это работа небезызвестного тебе Китайца. Так что этот стеклянный глаз повидал многое, и это все, что осталось от суперсекретного агента Забойщика. Там погибло двадцать четыре бандита и только трое нападавших; их, конечно, дактилоскопировали.
- Ну и что?
- Оказались мертвецы.
- Еще бы, - ухмыльнулся Илья.
- Нет, не то, что ты имеешь в виду. Мертвецы в том смысле, что, по нашим данным и по всем документам, они уже давно, много лет мертвы.
- Интересное дело. Слушай, а ты мне не раскрываешь государственного секрета? Ведь я могу…
- Нет, не можешь. Во-первых, это никакие не секреты. Секреты я тебе никогда не выдам, это так, интересные истории. Их по всему городу рассказывают. Я за эти истории сегодня такой нагоняй от начальства получила! Вчерашний шум до Москвы дошел, требуют принять меры. А как их принять? Все шито-крыто. Все неправильно - не так как в других городах - все покрыто тайной. Под землей чудь живет, под водой мертвецы обитают… Ничего не понять.

Предыдущая страница 29 Следующая страница


Право на жизнь 30

- Да-а, бедняга! - посочувствовал Илья.
Вся эта история была ему, конечно, интересна. Он знал, что рассказывает все это Жанна для того, чтобы отвлечь его от своего внутреннего горя. Конечно, ничего про живущую в нем куклу он ей не рассказывал, да она бы и не поверила. Жанна была женщина реалистического мировоззрения. И хотя Илью продолжало интересовать все, что связано с Китайцем, но его личные проблемы все ж таки вышли на первое место. Он догадывался, он был почти уверен в том, что в папке, которая осталась в психушке, хранится разгадка.
- Слушай, Жанна, ты можешь исполнить одну мою просьбу?
Илье было не очень приятно просить ее об этом, но кроме Жанны помочь ему никто не мог.
- Возможно.
Лицо Жанны тут же окаменело: она не любила, когда ее о чем-нибудь просили.
- Видишь ли, в больничке, где я лежал…
Илья рассказал ей, какого рода его просьба.
- Странно, зачем тебе твоя фиктивная история болезни?.. Но, впрочем, ладно. Попробую. Хотя это не так уж просто. Психиатрия - наука закрытая…
- Знаю, знаю. Но попытайся…
Он остановился и поцеловал Жанну в висок.
- Ладно уж, попробую…
Распрощавшись с Жанной, Илья пошел к себе в комнату и, усевшись на кровать, с интересом рассмотрел дивный глаз, потом положил его в блюдце на тумбочке взирать на скучную жизнь Ильи. И этот новый предмет в казенной обстановке радовал и поднимал настроение.
На следующий день, когда Илья после обеда лежал на кровати, приехали Сергей с Кариной.
- А у Сергуни дядя в Финляндии умер, - сказала Карина, бухаясь в кресло.
- Да-а, - Илья хотел выразить другу соболезнование, в уме подбирая нужные слова.
- Да ты не горюй, у него там еще два дяди остались.
- Ну, Карина!.. - укоризненно глядя на нее, проговорил Сергей.
Он был в новом элегантном костюме, да и Карина прибарахлилась и была одета в новый брючный костюм наподобие того, какой имелся у Жанны, на безымянном пальце блистал старинный перстень с бриллиантом.
- Значит, снова наследство получил? - догадался Илья.
- До получения, что характерно, еще далеко. Нужно бумаги разные оформлять, но наследство немаленькое. Можно продолжать спокойно жить.
- Да, спокойно! - ухмыльнулась Карина. - А ты знаешь, мы с Сергуней решили пожениться. Ты как, не против?
- Почему я должен быть против? Поздравляю.
- Ты человек не посторонний - все-таки бывший муж. Тебя в свидетели возьмем… Да! Чуть не забыла От Басурмана ведь письмо пришло. - Карина открыла сумочку, достала перевод письма Басурмана и протянула Илье. - Ты просто уржешься сейчас.
Письмо Басурмана, сдобренное изысканными выражениями, свойственными восточным людям, содержало извинения за свое внезапное исчезновение. Оказывается, Басурман обнаружил в России того, кого его народ безуспешно разыскивал вот уже два тысячелетия. Это был Великий Горбун, носивший в их мифологии имя Таронхайавагон - он был одним из горбатых братьев-близнецов, создавших мир. Имя второго (плохого горбуна) Хадуигона. Басурман сразу понял, что это и есть Таранхайавагон. Слушая его божественные речи, Басурман проникался внутренним светом и радостью. Конечно, он написал об этом на родину, и при помощи их кальпуттийской разведки Великого Горбуна удалось вывезти из страны. Теперь откровения Таранхайавагона транслируются по радио на всю страну. А в столице организованы так называемые «Пирамиды» по сбору денег на постройку храма Великого Горбуна. Хотя есть в стране темные враждебные силы, старающиеся противостоять приходу Таранхайавагона. Но сам Басурман и его сподвижники борются с ними. Кроме того, Басурман уже приступил к написанию книги о своих приключениях в России и о чудесной встрече с Великим Горбуном. А себе он взял новое, полученное в России имя и с этих пор будет зваться Абуль Басурман. Дальше в письме шло о его любви к Карине, но что духовность важнее, и он решил посвятить свою жизнь служению Великому Горбуну. Хотя Карина тоже привлекательная женщина. Когда-то в древности у них в стране в непроходимых джунглях водилось священное племя одноухих людей, но они вымерли много веков назад, и Басурман, женившись на Карине, смог бы баллотироваться в президенты. Но Горбун все-таки важнее Карины.
Илья не стал дочитывать письмо до конца, потому что дальше было слишком личное.
- Слушай, а почему Кальпутта? - спросил Илья, держа письмо в руке. - Ты же говорила, он из Гвинеи.
- Да это я для того, чтобы понятнее было.
- Где я мог слышать об этой Кальпутте?.. - озабоченно потер лоб Илья и, встав с кровати, подошел к окну. - Совсем ведь недавно слышал.
Сергей смотрел на Карину влюбленным взглядом, ей действительно шел этот брючный костюм.
- Вспомнил! - воскликнул Илья, поглядев на глаз в блюдце. - Вчера по телевизору в новостях передавали. После этого сюжета как раз телевизор испортился. Если б я раньше знал…
- Так что передавали-то? Не томи, Илья!
- Передавали, что в Кальпутте военный переворот, в связи с разорением финансовых «пирамид», что повстанческая армия во главе с генералом Абуль Басурманом ведет наступление на столицу. Разгоревшийся конфликт носит религиозный характер. Правительственные войска в панике отступают. Вот что вчера в программе «Время» передавали. Так, выходит, это про нашего Басурмана.
- Ты шутишь? - усомнился Сергей.
- Да нет! Клянусь. Вчера своими ушами слышал, только я не думал, что это про нашего.
- Выходит, бред нашего шизика-Бредовика кальпуттянам по душе пришелся, так что всю страну взбаламутил. Недаром поговорка есть: «Что русскому смерть, то кальпуттянину - хорошо».
- К сожалению, это мы с тобой, Илья, своими необдуманными действиями повергли Кальпутту в пучину войны и разорения. Ведь это мы, что характерно, выкрали сумасшедшего горбуна из психушки.
- Кто же знал, что он такой птицей важной Таранхайвагоном окажется, - хихикнула Карина. - Я ведь его совсем не уважала, горемыку… Кстати, чего это у тебя за штуковина в блюдце лежит? - Карина встала из кресла и взяла глаз в руку. - Вот это кайф! Сергуня, ты погляди!
Они с Сергеем долго восхищались искусственным глазом, крутя его в руках и так, и этак.
- Оказывается, тут как-то была разборка бандитская, это все, что осталось от прежнего хозяина.
- Что за разборка? - Сергей насторожился.
- Толком ничего не известно, но есть твердое предположение, что это дело рук сам понимаешь кого.
- Китайца, - негромко проговорил Сергей, лицо его побледнело. - Неужели Китаец действительно жив?
- Не знаю. Но на месте разборки осталось три тела. И кто бы ты думал?
- Два водопроводчика и лифтер, - сострила Карина.
Но никто ее шутке не улыбнулся.
- Это были мертвецы. То есть люди, по всем документам считающиеся давно мертвыми. Представляешь?! Кроме того, такую точную операцию мог проделать только Китаец.
- Уже во второй раз за последние три дня, что характерно, слышу о нем. Выходит, в полку Китайца служат только мертвецы?
- Ну, этого я не знаю, - Илья забрал у Карины искусственный глаз, предполагая, что она может его «заиграть», и положил обратно в блюдце. - Есть такое предположение.
Настроение Сергея испортило это известие. В душе он все же надеялся, что адвокат ошибается и все уже позади, а оказывалось, что нет - все еще только начинается.
- Значит, придется, что характерно, воевать с мертвецами, - задумчиво проговорил Сергей.
- А как же жениться?! - возмутилась Карина. - Ты жениться на мне обещал, еще у дома Петрушки обещал…
- Да женюсь, - успокоил ее Сергей.
- А то знаю я вас, один в Кальпутту восстание поднимать уехал, другой с мертвецами воевать намыливается. Нет уж фиг! Женись сначала! А то все вы такие!
Перед уходом Сергей сунул Илье пачку денег.
- Я все равно наследство скоро получу, а тебе пригодятся.
Вечером Жанна привезла из психбольницы историю болезни Ильи. Он дождался, когда Жанна уедет, дрожащими руками развязав тесемки, раскрыл папку и жадно принялся читать.

История болезни хранила в себе «протоколы допросов и результаты пыток», так про себя охарактеризовал Илья лежавшие в папке документы. Бумаги содержали неразборчивые письмена доктора Добермана. Они действительно были настолько неразборчивы, что казались написанными на каком-то чужом языке, и Илья читал только то, что было напечатано на пишущей машинке. Это как раз-то и было самым главным - то, что говорил Илья во время сеансов у доктора Добермана. Для постороннего читателя записанные за ним выкрики, часто переходящие в бессмысленное бормотание, не сказали бы ничего. Но не Илье. Из глубины потревоженного подсознания один за другим потащились воспоминания… нет, скорее это были видения… Перед Ильей выступали забытые события жизни. Живя во мраке подсознания, они выбирались из темноты на свет осознанного мира, и Илья впадал в смятение… Как он мог позабыть? Как, почему эти события ушли в небытие? Ощущение было действительно таким, словно они являются из другого мира. Постепенно перед ним прояснилась картина далекого детства, когда в их город приехал театр…
Это был театр-шапито: полуцирк, полутеатр. Он раскинул три огромных брезентовых шатра на площади прямо перед их домом, и Илья с восторгом и изумлением следил из окна за тем, как устанавливали шатры. Смотрел на странных и загадочных людей, сновавших между шатрами. Илье исполнилось тогда шесть лет. Расшатался и выпал передний зуб, Илья положил его в пустую банку из-под монпансье, и когда он тряс банку, то зуб в ней гремел… Это было самое важное событие в его жизни, конечно, до того дня, когда приехал театр… А потом привезли маленьких лошадок. Илья уже знал, что называются они пони. Он смотрел, как их заводят в шатры. То и дело возле театра останавливались крытые фургоны, и люди в одинаковых комбинезонах вытаскивали из фургонов и заносили в шатры большие ящики… было что-то сказочное в этих людях и диковинное в их действиях.
Мама пообещала Илье, что они обязательно пойдут на представление, и купила два билета. Шесть дней Илья провел в мучительном ожидании. Он смотрел из окна на множество людей, оказавшихся счастливее его, потому что они сейчас идут на представление. Но не завидовал, когда они шли обратно, а даже жалел их, потому что для них все уже кончилось.
Наконец настал его день. Это было воскресенье, а завтра театр уезжал из их города.
Представление изумило маленького Илью: наездники на пони и воздушные акробаты - мальчик с девочкой, которые были с виду ненамного старше Ильи. Мама сказала, что это лилипуты. Тогда Илья не понял ее, для него они так и остались мальчиком и девочкой. Они качались на трапеции, ходили по канату… Веселый клоун садился на яйца и смешно падал. Во втором отделении устраивал представление веселый Петрушка, по сцене ходили диковинного вида люди с уродскими телами, но они не запомнились Илье. Он запомнил только двух девочек, у которых было две головы, два туловища, но всего одна пара ног.
- Это сиамские близнецы, - шепнула мама.
Но Илье было все равно, как их зовут, он впитывал в себя эту атмосферу праздника. Все представление слилось для него во что-то единое и радостное, и, когда они вернулись домой, Илья находился в возбужденном состоянии - несмотря на это, уснул почти сразу, но среди ночи проснулся. Перед глазами маленького Ильи из всего представления почему-то стоял Петрушка в красной рубахе и красном колпаке. Илья знал, что завтра театр уезжает и он больше никогда не увидит куклу.
Он спустил ноги с кровати, оделся и тихонько, чтобы не зашуметь, стал спускаться по лестнице. Они с мамой жили на втором этаже деревянного дома, на первом - проживала двоюродная сестра мамы, тетя Соня, с семьей.
Илья спустился до первого этажа, открыл дверь и вышел на улицу. Ночь была теплая, светила луна. Илья совсем не боялся, он мечтал только об одном - снова увидеть чудную куклу, умеющую говорить и высовывать язык. На площади перед цирком не было ни души. Илья перешел площадь, но направился не к главному входу, правильно подумав, что там ему не пройти, а ко второму шатру. Луна светила настолько ярко, что все было видно. Илья побрел вдоль одной из стен и вскоре оказался возле отверстия, через которое можно было проникнуть внутрь. Что это за отверстие, для каких целей оно служило, Илья не знал, да и не задумывался об этом. Он вошел в шатер и остановился. Кругом была полная темнота, он сделал шаг вперед, но тут же наткнулся на какой-то канат. И тут Илья вспомнил о лежавшем в его кармане коробке спичек. Он давно уже научился их зажигать, а коробок очутился у него в кармане случайно, мама попросила его принести коробок с кухни, а сама куда-то ушла.
Это было очень кстати. Илья достал коробок, чиркнул спичку и огляделся.
- Вот это да! - вырвался у него восторженный возглас.
Он находился в зале, перегороженной множеством щитов на маленькие комнатки, потолка видно не было - он находился настолько высоко, что свет от спички до него не доставал. Здесь было глухо и тепло. Кругом стояли коробки и ящики. Маленький Илья, зажигая спичку за спичкой, продвигался в глубь шатра, заглядывая в каморки, приоткрывая ящики…
Тьма постепенно рассеялась, и в огромном шатре стало светлее. Илья не задумывался над тем, откуда поступает этот странный свет, но спички он больше не зажигал, и так все было видно, приятно пахло костром… Илья открывал некоторые из стоящих на полу ящиков, в них хранилась одежда, шляпы… Но Петрушки нигде не было. Вдруг сзади Ильи что-то затрещало. Он обернулся. Сзади него было совсем светло - из-за ящиков поднимались языки пламени.
«Что это там горит?» - подумал Илья и выглянул из-за большого ящика.
Огонь охватил уже большую площадь, горели перегородки, коробки с реквизитом, с шумом лопнул один из канатов, укреплявших стены шатра, и она заколебалась, словно кто-то огромный снаружи пытался прорвать ее.
- Пожар! - вдруг закричал кто-то совсем близко от Ильи.
Он ужасно перепугался и отступил в маленький закуток.
- Пожар!! - снова закричал кто-то.
Илья выглянул из своего укрытия и изумился. В пламени среди нагромождений ящиков, полыхавших перегородок метался уродливый человек. Даже, наверное, это был не человек, хотя и очень похож. Его уродливое, отвратительное лицо покрывали большие бородавки, он был кособок и ужасен. Он хватал в руки то один, то другой предмет и кричал не переставая:
- Пожар! Пожар!!
Увидев такое чудище, мечущееся в пламени, Илья ужасно перепугался. Он повернулся и побежал. Куда? Он и сам не знал. Пробежав с десяток шагов, он споткнулся и упал, ударившись руками в деревянный ящик, который опрокинулся, крышка его открылась, и поднявшийся на ноги Илья увидел, как из ящика на пол вывалилось несколько кукол, среди них Илья увидел… Вот это была удача! Прямо перед ним на полу лежал Петрушка. Тот самый, с высунутым языком в алом колпаке… за которым Илья и влез сюда. Он схватил куклу и, прижимая ее к груди, побежал.
Сзади слышался гул пламени, грохот рушащихся перегородок… Но Илья не оглядывался… Прижимая к груди Петрушку, он бежал… Бежал изо всех сил. Он не помнил, как выскочил на улицу. Вокруг шатров царила невероятная суета. Из горящего цирка выводили пони, вытаскивали ящики с реквизитом, подносили ведра с водой… С воем сирен приехали три пожарные машины. Никому не было дела до мальчика с куклой в руках. Только один бородатый дядька с пустым ведром, который налетел на Илью и чуть не уронил его, крикнул:
- Не мешайся, мальчик! Иди лучше домой!
И Илья пошел домой. В их доме никто не проснулся. Он прокрался к себе в комнату и в обнимку с Петрушкой улегся в постель. На душе у него было радостно и спокойно.
Но еще долго зарево от пожара металось по стенам комнаты, и еще долго не приходила тьма…
Все это Илья вспомнил и пережил заново, лежа на кровати в санатории. Но куда он дел тогда эту куклу? Где она сейчас?..
Он поднялся с кровати, подошел к окну. За окном была ночь, совсем не такая ночь, как была тогда, в детстве. Шел снег. Илья постоял, посмотрел в темноту, потом снова сел на диван. Но ему не сиделось. В душе было беспокойно. Илья снова встал, прошелся по комнате, взгляд упал на тоненькую пачку нелинованной бумаги на тумбочке. Он взял страничку, ручку и подсел к письменному столу. Минуту подумав, написал:
«Мне иногда кажется… Да, мне иногда кажется, что я уже побывал в его шкуре. Но когда, где?.. Не помню. Я иногда стараюсь припомнить, мне кажется, это было в детстве… Неужели я совершил какое-то преступление? Ведь урод говорил о том, что Петрушка просыпается в человеке, он совершает преступление, а дальше может жить и не знать о своем преступлении. Невольный убийца… Это страшно, это намного страшнее, чем быть жертвой или обдуманным убийцей… Невольный убийца… А теперь мне остается только убить себя. Ведь жить так нельзя. Ведь, только убив себя, я избавлюсь от живущей во мне куклы».
Илья перестал писать, прочел последнюю фразу, крест-накрест перечеркнул написанное и, скомкав бумажку, сунул в карман.
Илья вдруг вспомнил слова Амвросия, сказанные на кладбище после боя с чудью: «Подумай, почему Атхилоп избрал именно тебя».
А действительно, почему? Почему именно я?
Илья, поднявшись из-за стола, вновь заходил по комнате. Часы на стене показывали четыре часа ночи. На улице завывал ветер. Илья дождался шести часов, оделся и, захватив все вещи, не забыв положить в карман бандитский глаз, вышел из санатория. Автобус до Петербурга отходил в половине восьмого.
Илья решил никому не сообщать о своем отъезде в Новгород, где он намеревался найти разгадку того, что же с ним происходит на самом деле.
Автобус довез его до Невского проспекта. Он знал, что поезд до Новгорода отправляется с Варшавского вокзала только в четыре часа дня. Рано на вокзал ехать не хотелось, и он решил, возможно, в последний раз прогуляться по Невскому, раз уж тут оказался.
Около «Катькиного» садика Илью остановил молодой человек со следами вырождения на пухлом лице. Пуская слюни на рубашку, протянул Илье бумажку с закорючкой, чем-то напоминавшей свастику. Илья покрутил бумажку в руке, не зная, что делать с подарком идиота, и бросил в урну; та уже переполнилась от таких бумажек, и было такое чувство, что урну сейчас вырвет.
В самом садике кто-то не переставая вопил в мегафон о национальной идее. Илья зашел и огляделся: два десятка слушателей и десяток выступавших объединял единый недуг. Все они были умственно недоразвитые, это было видно невооруженным глазом. У всех у них на руке были повязки с той же символикой. Слюни текли на рубашки, выпуклые глаза с восторгом глядели на такого же выступавшего идиота, между ними чувствовалось полное взаимопонимание. Но вот Илья, как ни старался, никак не мог понять выступающего идиотского человека.
Илья послушал и хотел идти подальше от идиотов, но тут к памятнику Екатерины поднялся предводитель - заросший бородой мужчина и стал говорить, но тоже какую-то ахинею. Илья слушал в недоумении. В выступавшем он узнал… сначала ему казалось, что он ошибся, но, приглядевшись и прислушавшись, понял, что нет. Это был санитар из психушки Кирилл. И странно, но почудился Илье рядом с Кириллом еще один расплывчатый силуэт кого-то в черном… Но нет, это только почудилось.
Илья повернулся и вышел из садика.
Бывший бандит Кирилл, чудом спасшийся от смерти, теперь работал старшим воспитателем в интернате для умственно отсталых и, увлекшись в последнее время национальной идеей, организовал кружок юных гитлеристов, читал им «майн кампф» и рассказывал о детстве фюрера, которое, по словам Кирилла, тоже проходило в интернате для умственно отсталых; и когда они станут взрослыми идиотами, то тоже смогут собраться в армию и устроить мировую войну. Ущербный народ слушал Кирилла внимательно. Но особенно умственно отсталым нравилось, надев повязку со свастикой, вышагивать в затылок друг другу куда-нибудь, куда послали. А посылал их Кирилл вокруг помойки, и те маршировали исправно до самого обеда.
В общем, устроился он неплохо, и кормили бесплатно. Раз в неделю воспитатель Кирилл выводил всю свою ораву к памятнику Екатерине - и воспитанники его были счастливы.
Илья остановился на Невском. Хотелось посидеть где-нибудь, до отправления поезда было еще далеко. В Катькином саду он видел лавочки, но уж больно не хотелось проходить через толпу идиотов и видеть физиономию этого мерзавца Кирилла. Илья обогнул садик и вошел не с главного входа, а в боковую калитку.
Он оказался в аллее. Посредине одной из скамеек сидел низкорослый человек в старомодном пальто и, сильно ссутулившись, бысгро-быстро писал в лежавшей у него на коленях общей тетради. Что-то очень знакомое показалось Илье в этом человеке.
Усевшись рядом с ним, Илья искоса поглядывал на его доброе лицо с лохматыми бровями и старался вспомнить, где мог встречаться с ним… Возможно, давно, в другой обстановке…
- Парамон, - негромко сказал Илья. - Точно. Это же Парамон!
Илья наконец признал своего товарища, помогавшего ему бежать из психбольницы, где из Ильи чуть не сделали идиота. А ведь он мог бы вот так же, пуская слюни, стоять в рядах фашистов возле памятника императрице и вслушиваться в бред лидеров.
При упоминании его имени Парамон вздрогнул и взглянул на Илью.
- А, Илья, здорово, - бровастый человек, ничуть не удивившись встрече, протянул ему руку. - Опять из меня роман прет, прямо не могу. Видать, снова к психиатру идти нужно, чтобы на обследование направил. Слушай, ты погоди минутку, а, сейчас главу только допишу.
Парамон опять склонился над тетрадью.
«Да-а, - подумал Илья. - Тяжелый у Парамона недуг, никак излечить не могут. Интересно, сколько он уже романов написал?»
Внимание Ильи привлекла девочка в платьице с надувным красно-черным мячиком в руках.
«Глюка?! - подумал Илья. - Странно. И не холодно ей в платьице?..»
- Ты говоришь, Глюка? - вдруг повернулся к Илье Парамон, перестав писать и захлопнув тетрадь.
- Да, - сказал Илья, хотя ничего он не говорил, а только подумал. Впрочем, у него могло вырваться непроизвольно.
- Глюка погибла четыре года назад. Гликерия попала под машину… За мячиком на проезжую часть выскочила, а тут как раз грузовик…
- Как под машину?.. А это кто, по-твоему?..
Он повернулся и посмотрел в аллею, где только что видел девочку, но там никого не было.
- Да, - продолжал жизнерадостный Парамон. - Она погибла через несколько дней после смерти отца Семы Никакого. Ты его знал?
- Немного. Бедная девочка… - покачал Илья головой. - А ты все пишешь?
- Да, как привяжется - не отвязаться никак, - досадливо махнул рукой Парамон. - Прямо хоть кричи! Вон роман пишу, не успокоиться.
- А о чем роман-то?
- Продолжение того, что в дурдоме писал. Вторая книга.
- А чем кончится роман? - спросил Илья, с улыбкой глядя на Парамона.
- Кончится хорошо, - заверил его Парамон, но, подумав, добавил: - А может, плохо… Словом, кончится.
Этот ответ Илью удовлетворил.
- Кстати, а как капитан Свинцов поживает, ты с ним не видишься?
- Поживает в гармонии с окружающими его насильниками, ворами и ублюдками. Не тужит. Он теперь уже майор. Ополчение распустил. Николка-Сфинкс вон тоже без дела шляется. Раньше все смотрел, запоминал… ну ты иди, а то тебе на поезд.
- Да-да, конечно, - машинально проговорил Илья, даже не подумав о том, откуда Парамону может быть известно, что он уезжает. - Ну, давай прощаться, Парамон. Спасибо тебе за то, что спас меня из психушки. Без тебя я бы оттуда не выбрался… И вообще.
Парамон добро глядел на него из-под лохматых бровей.
- Ну, прощай.
Они пожали друг другу руки.
- Может быть, уже не увидимся, - покачал головой Илья.
- Увидимся, - заверил его Парамон. - Ты никуда больше не заходи, дуй пешком прямо до метро «Гостинка», а там знаешь куда.
Илья вышел из садика. От этой встречи со старым сумасшедшим, повернутым на писании романа, стало весело и хорошо.
В Новгород Илья приехал поздно вечером и сразу с вокзала направился к матери. Они не виделись почти полгода, хотя Илья иногда звонил ей из Петербурга, но редко. От этого он чувствовал свою вину. Отца он не помнил, он ушел, когда ему был один год, - мать воспитывала его одна. Теперь она жила в однокомнатной квартире в новостройках и очень обрадовалась нежданному появлению сына.

Предыдущая страница 30 Следующая страница


31 Серж Арно

Они проговорили почти до середины ночи. Илья хотел узнать у матери что-нибудь про ту ночь, когда перед их домом сгорел цирк, но она не смогла ничем помочь. Он узнал только, что в деревянном доме, где они жили, так и продолжает жить ее сестра Соня с семьей, теперь им принадлежит весь старый дом.
Почти до самого утра Илья ворочался на диване, где постелила ему мать; тело будто бы плыло, в ушах слышался перестук колес, на сердце было неспокойно и тоскливо.
Тетя Соня была дома. Старушка с трудом передвигалась при помощи костылей и узнала племянника не сразу. Потом распричиталась, пригласила в комнату, стала расспрашивать о его жизни, рассказывать о своих болезнях и недугах - а их у нее оказалось великое множество.
- Тетя Соня, скажите, а что у вас на чердаке? - спросил Илья, терпеливо выслушав ее жалобы.
- Что там?.. Да разный хлам. Всегда хлам был, и сейчас хлам. Мы оттуда ничего и не выбрасываем. Как был хлам, так и есть… - неслось вслед Илье, поднимавшемуся по лестнице вверх. Лестница скрипела от старости и возмущения, она не привыкла к тому, что на нее наступают ногами.
Илья открыл дверь на чердак, зажег свет. Тусклая лампочка слабо осветила неимоверный чердачный бардак. Сюда уже несколько поколений сносили все, что нужно выбросить, но почему-то жалко: стул с ломаной ножкой, тумбочка, не поддающиеся ремонту старые напольные часы, торшер, огромное мутное зеркало… Все эти вещи, обреченные на вечный покой, почему-то не выбрасывались на помойку, а находили успокоение здесь, в родовом склепе старых вещей. Все это было покрыто толстым слоем пыли. Илья пробирался через завалы хлама, вспоминая, где в детстве прятал свои самые ценные, самые дорогие вещи.
Добравшись наконец в угол, он открыл ящик старинною бюро… Сердце приятно и тоскливо заныло. Что-то, загрохотав, упало на пол. Илья нагнулся и поднял банку из-под монпансье. Он потряс ее возле уха, послушал, как в ней что-то гремит, после чего открыл…
- Боже мой! Ведь это зуб, мой зуб!.. - грустно прошептал Илья.
Сколько всего в этой жизни отделяло его от мальчика, положившего свой выпавший молочный зуб в эту коробочку. Илья чувствовал себя стариком, прожившим уже свою жизнь… Но где же кукла?! Где?!
Илья знал, что она была здесь. Он выдвигал ящик за ящиком, доставая вещи своего детства: командирский планшет, нож с отломанным лезвием, горсть гильз от автомата Калашникова… Со всеми этими предметами была связана какая-нибудь история, каждая из них имела свою судьбу… Но где же кукла?!
Он шарил в ящиках, уже не испытывая ностальгии, он стремился найти проклятую куклу… Потом Илья, чихая от потревоженной пыли, перевернул весь чердак. Это напоминало борьбу с ненужным прошлым, в котором осталось множество не отданных долгов и бесполезных ненужных событий…
Около двух часов Илья боролся с прошлым, пока не понял, что куклы здесь нет. Значит, приехал он напрасно, значит, все зря…
Илья отряхнул брюки, выключил свет и спустился в комнату к тете Соне, которая так и сидела за столом, где Илья ее оставил.
- Ну как? Нашел, что искал? - увидев печального и запыленного племянника, спросила старушка.
- Да нет… - Илья посмотрел на окно, подоконник которого был заставлен горшками с чахлыми и сухими растениями. Тетя Соня проследила за его взглядом.
- А! Вон вся герань засохла. Поливай, не поливай, вся засохла. Что с ней, не пойму, может, зараза какая. А помнишь, Илюша, какая у нас герань раньше была?.. Э-хе-хе…
Тетя Соня умолкла, окунувшись в воспоминания.
- Петр-рушка хочет играть с тобой…
Это был его голос Петрушки.
Илья вздрогнул, резко повернул голову в сторону старушки.
Боже! Сколько раз, сидя на дне ужасного колодца, устланного костями мертвецов, слышал Илья этот голос. Сколько ужаса испытал он там!
Старушка смотрела на него блеклыми, невинными глазами. Илье показалось, что он ошибся, что это слуховая галлюцинация…
- Что?! Что вы сказали?!..
- Петр-рушка хочет играть с мишкой. Петр-рушка его убьет…
Нет, это говорила не старушка. Голос доносился через открытую дверь из другой комнаты. Илья поднялся со стула и медленно, превозмогая душивший его ужас, пошел на голос.
- Петр-рушка убьет его. Петр-рушка не прощает!..
В кресле у открытой дверцы печи кто-то сидел, он-то и говорил этим мерзким каркающим голосом. Илья медленно подошел и заглянул за высокую спинку кресла…
В кресле сидела девочка лет десяти, на руке у нее была надета кукла. Это был тот самый Петрушка, которого Илья спас из пламени, тот самый, который уже много лет приходил к нему в снах, с выдвигающимся языком, со злым лицом карлика… Тот самый, мучивший его изнутри многие годы.
Петрушка вдруг поднял на Илью лицо.
- А кто это пр-ришел?! - мерзко спросил он, губы его были измазаны чем-то красным.
Илья был вне себя от ненависти, страха… Да, вот сейчас он был маленьким и не мог причинить Илье вреда, как там в колодце. Но это все равно был он, тот самый Петрушка - злодей и убийца, только пока маленький и слабый, но он вырастет и тогда… Тогда он будет мучить и убивать уже не игрушки, а людей - они будут для него вместо игрушек. Перед Ильей был враг. Враг, которого нужно убить, пока он маленький, иначе он вырастет и тогда убьет его…
Илья, преодолевая ужас, схватил Петрушку за голову.
- Ты не будешь убивать людей моими руками! Проклятый! - прокричал вне себя Илья прямо в злое лицо куклы.
Размахнувшись, он швырнул куклу в огонь… Языки пламени, обрадовавшись новому корму, обхватили Петрушку со всех сторон. Его злое лицо, повернутое в комнату, медленно искажалось, плыло и в игравших и пляшущих вокруг него языках пламени казалось ожившим… Да, ожившим! Вот лицо Петрушки исказил ужас, потом боль… Маленький человечек, уже охваченный пламенем, потянул из речи свою крохотную ручонку с мольбой о помощи, слезинка блеснула на щеке…
- Ты больше не будешь убивать людей. Я победил тебя… - проговорил Илья, борясь с желанием протянуть в огонь руку, на помощь маленькому человеку.
Лицо Петрушки исказилось, превратившись в мерзкую маску, голова вдруг лопнула, и оттуда высыпалось что-то мелкое, похожее на черных сухих жуков, но разбежаться они не успели, их пожирало пламя.
- Я победил тебя, - повторил Илья.
- Петр-рушка не пр-ростит тебя! Петр-рушка никого не пр-рощает…
Боже! Это был его голос! Это был голос Петрушки!!
Дыхание замерло, Илья медленно повернулся.
Девочка, у которой Илья вырвал куклу, зло с ненавистью смотрела в его глаза.
- Петр-рушка не пр-ростит!..

Предыдущая страница 31


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть 1 (Страница 1)
    • Глава 1
      ЗАВЕЩАНИЕ КИТАЙЦА       (Страница 1)
    • Глава 2
      И ДЕВА ГОЛАЯ ВО ТЬМЕ       (Страница 1)
    • Глава 3
      ТОЧКА, ТОЧКА, ЗАПЯТАЯ       (Страница 2)
    • Глава 4
      ЭТА ЖЕНЩИНА ПОГУБИЛА ЕЮ!       (Страница 4)
    • Глава 5
      ПРОКЛЯТЫЙ ПЕТРУШКА!       (Страница 5)
    • Глава 6
      КТО ЖЕ УБИЛ?       (Страница 6)
    • Глава 7
      СТРАСТНАЯ ЖЕНЩИНА       (Страница 7)
    • Глава 8
      ШУТОЧКИ ПОКОЙНИКА       (Страница 8)
    • Глава 9
      ЧЕЛОВЕК, КОТОРЫЙ УМЕР       (Страница 9)
    • Глава 10
      УБЬЮ, ПОДОНОК!!!       (Страница 10)
    • Глава 11
      К ВАМ МУЖИК ВЛАМЫВАЛСЯ?       (Страница 11)
    • Глава 12
      ПОБЕГ       (Страница 12)
    • Глава 13
      НОЧНОЙ ЗВОН (ЧАЕПИТИЕ С ПОКОЙНИКОМ)       (Страница 13)
    • Глава 14
      ЭПИДЕМИЯ       (Страница 15)
    • Глава 15
      ЧЕРНАЯ МЕССА       (Страница 16)
  • Часть 2 (Страница 17)
    • Глава 1
      СИМПОЗИУМ ПАХАНОВ       (Страница 17)
    • Глава 2
      ЧУВСТВО ЮМОРА УМИРАЕТ ПОСЛЕДНИМ, или ЧТО СКАЗАЛА ОТРУБЛЕННАЯ ГОЛОВА ПЕТРУ ПЕРВОМУ       (Страница 18)
    • Глава 3
      ПОЧЕМУ ТЫ?       (Страница 18)
    • Глава 4
      ЧАС УРОДА (ЛИЧНЫЙ ТЕАТР ГЕНСЕКА)       (Страница 19)
    • Глава 5
      ЧЕЛОВЕК БОЛЕЕТ В ОДИНОЧКУ       (Страница 20)
    • Глава 6
      БОЛЬШАЯ УБОРКА,       (Страница 22)
    • Глава 7
      ЧУКЧЕ - ЧУКЧИНА СМЕРТЬ (УБОРКА ПРОДОЛЖАЕТСЯ)       (Страница 24)
  • Часть 3 (Страница 24)
    • Глава 1
      ЛОГОВО ПЕТРУШКИ       (Страница 24)
    • Глава 2
      ВЫКОВЫРИ ЕМУ ГЛАЗА!       (Страница 25)
    • Глава 3
      КЛОУН И СМЕРТЬ       (Страница 26)
    • Глава 4
      …СОЙДИ С УМА, И СТРАШЕН БУДЕШЬ, КАК ЧУМА       (Страница 27)
    • Глава 5
      МЫ ЕЩЕ ВСТРЕТИМСЯ!       (Страница 27)
    • Глава 6
      СЕМЕЙНЫЕ ТАЙНЫ       (Страница 28)
    • Глава 7
      ДЕЛЕЖКА - ТРУДНОЕ ДЕЛО (В БОЙ ИДУТ ОДНИ МЕРТВЕЦЫ)       (Страница 29)
    • Глава 8
      НЕВОЛЬНЫЙ УБИЙЦА       (Страница 29)


Серж Арно

Право на жизнь

 Читать книгу

Аннотация

В новом романе читатели встретятся с героями: Ильей и Сергеем, а также живущим под Петербургом древним народом, белоглазой чудью.В городе происходят бессмысленные и изощренные убийства. Илья и Сергей идут по следу убийцы. После множества опасностей они выясняют, что еще с древних времен, когда по Руси ходили кукловоды с вертепами и показывали кукольные представления, в тех краях, где прошли представления, начинались эпидемии бессмысленных убийств. Этот «вирус» безумия мог жить в человеке многие десятилетия, но в какой то момент просыпался… И тогда человек уже не знал, что творит, он убивал из озорства, для веселья… Это безумие заразно. И неизвестно, в ком еще дремлет бессмысленный убийца.

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel