Серж Арно - Квадрат для покойников

1 Серж Арно

ЧАСТЬ ПЕРВАЯ

Глава 1

Огорченный выше всякой меры, я брел по улице. Алкаша Федю, у которого я снимал жилплощадь до сего дня, забрали в ЛТП подлечиться, а меня соседи-подлецы, выгнали на все четыре стороны. Грусть моя обострялась еще тем, что деньги за комнату Федя получил с меня за два месяца вперед и по обыкновению тут же их пропил… Но не в деньгах счастье, главным было то, где и как жить дальше.
Снять с бухты-барахты комнату в Ленинграде надежд не было никаких, но я тащился со своей тяжеленной сумищей в одной руке и пишущей машинкой в другой именно в направлении Сенной, где вечно толклись обменщики, и где имелась, хоть и ничтожная, но все-таки надежда подцепить на свою кроткую улыбку бабусю с клоповником и постараться убедить ее в том, что я и есть тот самый непьющий, некурящий импотент, по всем анализам подходящий для кормежки ее клопов.
С другой стороны мне было наплевать, где я проведу сегодняшнюю ночь - жилплощадь мне требовалась для того, чтобы наконец-то начать писать роман. В моей голове уже толпились образы и обстоятельства чужой жизни, давя, поглощая друг друга… Конечно, я не имел уверенности, что у меня выйдет роман. Всегда, когда я задумывал написать рассказ - получалась миниатюра, когда повесть - выходил по размеру рассказ. Ну, а из этого романа, конечно же, выйдет, дай Бог, повесть.
Каждому художнику известно чувство легкого беспокойства, возбуждения и торжества, когда кажется вот сейчас, как сяду да как напишу. Напишу! И нужно срочно садиться, иначе ощущение улетучится, и придумка уже покажется не такой значительной - не интересной. Вот и сейчас я должен садиться писать. Можно было, конечно, подождать день-два, но промедление могло погубить роман. Положение мое и уже зачатого в моей голове и развивающегося зародыша романа было плачевным, не садиться же в парадной или в скверике роман рожать. В парадной, конечно, что угодно родить можно: хоть котенка, хоть ребенка (стихотворение тоже можно), но вот роман!..
Народу на толчке было человек сто. Все что-то меняют на что-то, меняют годами. Есть здесь свои старожилы-неудачники, втянувшиеся в эту обменную куролесицу, они годами ходят сюда и меняют, меняют…
Я подошел сначала к одной группе обменщиков - послушал, потом к другой - тоже послушал. И хотя наверняка знал, что таким образом не разыщу свободной комнаты, но вывешивать на грудь табличку с надписью: "Сниму комнату" (хотя она и лежала у меня в сумке) пока что не хотелось.
- Бесполезняк.
Рядом со мной оказался парень в клетчатой кепке, на груди у него висела выгоревшая табличка.
- Тоже комнату снять, небось, хочешь? Бесполезняк, - он посмотрел на мою сумку и выплюнул бычок беломора на асфальт. - Я здесь уже неделю толкусь…
- Мне в тот раз повезло, - сказал я, блуждая по толпе взглядом.
- В тот раз и мне повезло, а сейчас - бесполезняк.
От слов парня я пришел в уныние. Глядя на оживленно беседующих обменщиков, я прокручивал в голове всех своих знакомых, готовых дать мне приют, но единственным реальным местом оказывался все-таки вокзал. А тогда - прощай роман.
Я достал из кармашка сумки табличку и повесил на шею.
- Бесполезняк, - обреченно сказал парень и закурил новую папиросу.
И тут от группы обменщиков отделилась женщина и направилась ко мне.
- Вы, молодой человек, комнату снять хотите?
- Комнату?! - воскликнул я, удивившись. - Вы что, комнату сдаете?!
Парень ухмыльнулся.
- В квадрате у нее комната, - сказал он, презрительно глядя на женщину.
- В каком "квадрате"?
- Ты чего, не знаешь квадрат?..
- Ерунду он болтает, - махнула на него женщина. - Вовсе она не в квадрате. Квадрат рядом, это правда…
- Как же, рядом. У тебя она прямо в самом квадрате и есть.
- Ничего не в квадрате, - артачилась женщина, ей отчего-то очень не хотелось, чтобы ее комната находилась в каком-то квадрате.
- Что это за квадрат? - вступил я в разговор, мне надоело слушать их пререкания.
- Оттуда не вернешься… - начал парень. Но женщина насильно подхватила меня под руку и повлекла в сторону от толчка.
- Не будь дураком, - кричал вслед парень. - Из квадрата не возвращаются…
Женщине с виду было лет сорок пять, может быть, больше. Полная, с широким носом и со странным взглядом: этаким лукавым - сбоку.
- А сколько вы в месяц берете? - насторожился я, все еще не веря в свое так легко обретенное счастье. Но цена оказалась вполне умеренной.
- Вас мне сама судьба послала, - говорил я на ходу, выталкивая из памяти слова о каком-то квадрате. - Я ведь не курю, не пью и с женским полом практически не общаюсь.
- Вы что, больной? - спросила она, вновь метнув на меня свой странный взгляд сбоку и замедлив шаг. Я сразу уловил перемену в ее настроении.
- Да нет, не то чтобы не пью. Могу выпить в хорошей компании…
- А с женщинами?
- С женщинами тоже как будто все в порядке. Но на чужую жилплощадь "ни-ни".
Звали комнатосдатчицу Мария Петровна. Она поинтересовалась моим прошлым, разузнала также о последнем месте жительства и прочих мелочах моей личной жизни. Я был словоохотлив и уже вовсе позабыл о квадрате и предупреждении парня в клетчатой кепке, изо всех сил старался обаять немолодую особу, понимая, что в любой момент она может отказать мне в крове. И тогда можно преспокойно отправляться на жесткую вокзальную скамью и провести ночь в мучениях, не помышляя о романе. А потом каждодневно, быть может, в течение недели, месяца таскаться на квартирный толчок и кланяться старушкам, корча из себя то ли незаразно-больного, то ли неизлечимого паю, ужасающегося рок-музыкой и теряющего сознание при виде обнаженных мест молодого женского тела…
Навстречу нам попался помятый и небритый, курносый мужчина, он шел с трудом, опираясь на косу. Вероятно, он косил где-то траву и повредил ногу.
- Сосед у нас всего один, - между тем продолжала Мария Петровна. - Один проживает, а комнату самую большую занял…
Из парадной вдруг выскочила махонькая, худая как подросток старушонка в черном платке и бросилась к нам.
- Не видели?.. - запыхавшись, она стояла перед нами, не имея воздуха выговорить что хотела. - Не видели?.. Вам… не встречался?.. - сухонькая рука ее лежала на впалой грудке. - Ну, этот, с косой… - наконец выговорила она.
- Кто? - переспросила Мария Петровна.
- Да этот… Ну, с косой который…
- А, косец! - догадался я. - Только что вон туда проковылял.
Я обернулся, ожидая увидеть косца, но его уже не было. Старушка поблагодарила и заспешила в указанном направлении.
Жила Мария Петровна неподалеку, в тихом переулке и в еще более тихом, глухом дворе-колодце, который действительно походил на квадрат. Мрачный дом не подвергался ремонту, вероятно, с прошлого века. Дворничиха, несмотря на летний сезон в наглухо застегнутом ватнике и в платке, сосредоточенно мела двор; вокруг нее строевым шагом, старательно размахивая руками, маршировал идиотского вида молодой человек с кокардой на меховой шапке. Когда мы проходили мимо, он с удовольствием отдал нам честь. Несмотря на то, что на улице было светло, кое-где в окнах горел свет. Квартира оказалась на третьем этаже. Мария Петровна позвонила.
Дверь открыл негритенок лет десяти.
- А Ленка еще не пришла, - сообщил он тут же с порога на чистом русском языке. Мы вошли в прихожую.
- Поздоровайся, Джоржик, с дяденькой.
Но негритенок промолчал и, засунув палец в рот, отошел к стене прихожей. Я достал пластик жевательной резинки и, улыбнувшись, протянул мальчику. Он взял и тут же спрятал в карман.
В довольно просторной прихожей было четыре двери. За одной из них через стекло я увидел кухню. У плиты стояла девочка лет одиннадцати и что-то жарила. Дверь рядом с кухней вдруг отворилась, в щели показалась лысая голова мужчины; сощурившись, он посмотрел на меня через стекляшки круглых очков.
- Здравствуйте, - поздоровался я.
Но мужчина, ничего не ответив, исчез. Дверь закрылась.
- Сосед мой. Один живет, а комнату самую большую занимает, - пожаловалась Мария Петровна. - Чтоб он сдох!
Дверь вдруг снова отворилась, и в щель высунулась лысая голова.
- Вы на покойника похожи, - сказал он мне и снова исчез.
- Что он сказал? - спросил я с тревогой.
Мария Петровна выразительно покрутила пальцем у виска.
- Вот ваша комната, - она распахнула дверь напротив кухонной. - Подходит?
Комната была метров десять. Очень много места в ней занимала исполинских размеров кровать с пирамидкой покрытых тюлем подушек. Имелся в комнате и письменный стол, и два стула. Словом, вполне пригодная для жилья площадь.
- Устраивайтесь, - сказала Мария Петровна.
И вышла, прикрыв дверь.
Весело напевая, я стал обследовать комнату, удовлетворившую меня во всех отношениях. Заглянул я в небольшой бельевой шкаф, где нашел две вешалки, запах нафталина и больше ничего. Нижний ящик письменного стола до отказа был набит презервативами. Я присвистнул и не без удивления зачерпнул горсть. Презервативы были из дешевых, купленные давно, еще до перестройки, и не гарантировали качества. Обнаружив, что настольная лампа отсутствует, я огорчился не очень - и так за умеренную плату я получил хорошую комнату. Вот только бы клопов не было…
Разложив в шкафу вещи, я прилег на кровать. Она оказалась мягкой и по размеру подходила не для одного. Со своей подругой Светой я расстался два месяца назад - мне надоело, что она постоянно говорила о любви к своему мужу. В конце концов я психанул и послал ее… к мужу. Вероятно, во мне разыгралось самолюбие: спит она, видите ли, разносторонне со мной, а любит мужа. Ну, а раз такой "станок" появился - теперь, пожалуй…
Дверь скрипнула, я вздрогнул от неожиданности, приподнялся на локти. В комнату без стука вошел уже знакомый мне негритенок и, закрыв за собой дверь, остановился на пороге.
- Ну что тебе? Заходи, - пригласил я.
Но негритенок, держа во рту указательный палец, молчал.
- Ну что стоишь, заходи, - опять предложил я, садясь на кровати. Негритенок смотрел изучающе. - Что, может, резинку еще хочешь? - предположил я. - Так у меня нету больше.
- Когда вы от нас уходить будете, - наконец сказал он, вынув палец изо рта, не снимайте комнату ни у кого в нашем дворе… Вам же хуже будет…
- Да с чего ты взял, что я от вас уходить собрался?! - удивился я. - Мне у вас нравится…
Но негритенок, не слушая меня, повернулся к двери и взялся за ручку.
- Не снимайте в нашем дворе, - обернувшись, сказал он. - Особенно у человека с бамбуковой тростью. И вышел.
- Что ты там делал? - услышал я из-за двери недовольный голос Марии Петровны. - А?! Говори сейчас же!
И перепуганный голос негритенка:
- Я, ничего. Я так просто… Ой, ой! Больно!!
- Что ты там говорил?!
- Ой! Не надо. Больно!..
Я вскочил с кровати и открыл дверь. Но в прихожей уже никого не было.
Я защелкнул задвижку на двери, достал папку с бумагой, сел за стол и стал писать роман.

Глава 2

Когда на улице стемнело, и засветился фонарь под окном, он поднялся с дивана. Чувствовал он себя бодрым, полным сил. Впрочем, перед всяким грабежом он чувствовал себя бодрым. Рабочая сумка всегда стояла наготове, и он только по привычке расстегнул молнию и бросил внутрь сумки мимолетний взгляд. Отмычки, лапа, черный пистолет-пугач… все как будто было на месте. Он застегнул молнию, вскинул сумку на плечо, погасил в комнате свет и прислонился к двери ухом. В коридоре было тихо. Он беззвучно открыл замок, проскользнул в коридор и, затворив дверь, снова прислушался.
Шаги его по коридору были бесшумны. Никто бы не смог пройти по этому коридору бесшумно даже при свете. Ни единая из половиц не треснула, не скрипнула. За долгие годы он рассчитал и отработал каждый свой шаг. Оказавшись на лестнице, он не стал спускаться вниз, а наоборот - вверх, через чердак в полной темноте, распугивая ночующих там голубей, пробрался на другую лестницу, уже по ней спустился и, никого не встретив, вышел на улицу.
OOP - особо опасный рецидивист по кличке Труп шел на дело. Кличка эта пристала к нему с самого интернатского детства и сочинилась не от врожденной кровожадности, а от фамилии Трупп, в которой за ненадобностью сократили последнюю букву и получилась кличка. Сам же Труп привык к ней и носил с гордостью.
В мелких делах и делишках он обычно обходился без помощника, не любил он, когда умирали люди. Другое дело сберкасса, банк или ювелирторг, тогда одному, конечно, трудно - тут требовалась большая подготовка. Но последние годы он чувствовал душевную размягченность. Еще бы! Возраст-то пенсионный.
Труп быстро дошагал до здания, в котором у него имелось дело. Все окна бани № 50 были освещены. Там в поте лица трудились полуголые ночные уборщицы, смывая с полов, скамеек, шаек грязь дневных клиентов. Но не освещенные окна с грудастыми уборщицами интересовали Трупа, а узенькое оконце третьего этажа, где свет не горел.
Убедившись в отсутствии света в нужном ему окне, Труп обогнул баню и попал на грязный, заваленный мусором, предбанный двор, где особняком стояла котельная. Тут, у стены котельной, в темноте он уселся на порожнюю пивную тару и стал ждать.
Заранее проработав весь план ограбления, Труп знал, что сейчас откроется дверь черного хода, и через двор в котельную пройдет истопник. Знал он также, что это будет один из трех истопников. Тощего сутулого бородача опасаться не приходилось - вечно поддатый, второй - с огромной кучерявой копной волос - зарекомендовал себя отъявленным бабником и занимался в котельной любовью с такими помоешными дамами и такими извращенными, инопланетными способами, что подглядывавшему в щелку Трупу делалось нехорошо и надолго. пропадал аппетит. Зато третий был самым опасным. Черный, похожий на цыгана, широкоплечий, он не пил, не курил, не водил баб.
Труп докурил папиросу, бросил бычок на асфальт.
Заморосил мелкий дождь.
Он снова посмотрел на часы. Истопник опаздывал. Труп не боялся, что дело сорвется - имелись у него и еще варианты, - но раздражался, когда шло не по задуманному им плану.
Дверь взвизгнула резко, неожиданно. Труп вздрогнул, вскочил и отступил за угол. Из двери выскочил кучерявый истопник и быстро-быстро просеменил по ступенькам вниз, споткнулся и упал в лужу. За ним на крыльцо вышел широкоплечий мужчина (банный сторож).
- Ну что ты? Не убился? - крикнул он в темноту.
- Все нормально, - отозвался кучерявый истопник, поднимаясь на ноги.
- Ну, я здесь постою, иди включай свой газ…
Истопник прошел через двор, качаясь и спотыкаясь, открыл замок и исчез в котельной. Сторож остался на лестнице, покуривая. Бесхлопотное проникновение в баню срывалось.
- Тьфу, гад! Нажрался! - процедил Труп сквозь зубы, сплюнул на мокрый асфальт и отошел за угол. Теперь для того, чтобы попасть в баню, нужно было дожидаться не меньше часа, а зонтика Труп с собой не захватил.
Во всем городе, носящем имя Ленина, Труп был самым результативным вором-одиночкой. Множество предложений вступить в бандитский коллектив он отклонил и даже не посещал воровские симпозиумы. С юности привыкнув работать в одиночестве и не признавая труда коллективного, он брал где хотед и что хотел. Вовсе не из любви к роскошной жизни и не ради денег, как таковых - брать чужое являлось его призванием. Давно, еще в молодости, по этому поводу он восемь лет томился в неволе. Там он усвоил главнейшую заповедь людей, пользующихся чужим без спроса: "Если хочешь быть здоров - ешь один и в темноте".
В неволе, на нарах, его и заприметил печальный узник Парамон - вор авторитетный, попавшийся на мелочевке, но о нем поговаривали, что бездоказных трупов за ним не меньше микрорайона насчитается. Парамон к тому времени был без зубов, дюже хворый и кашлял кровью.
Кашлять кровью Парамон обучился недавно и знал наверняка, что с зоны не выйдет, хотя осталось ему до вольного срока три месяца. Его смерть в красных погонах охранника, с кавказской чернотой в волосах, ухмыляясь, следила за ним с вышки. Встретившись взглядом с черными зрачками абхазца, Парамон бледнея, начинал дрожать.
- Как дала, бэратан?! - махал абхазец рукой и подмигивал.
Парамон торопился отвести взгляд… Но днем ничего, днем смерть его только пугала - не трогала.
Ночью их беседы были более продолжительными. После них он возвращался из охранного помещения еле волоча ноги, мокрый от пота и ночью, стоная, воя от боли, не спал. Никто на всей зоне, видя умирание Парамона, не знал, отчего лютует недавно поступивший в охрану абхазец и какие расчеты у него со старым вором Парамоном;
Однажды ночью, когда абхазец не дежурил, Парамон придвинулся к Трупу.
- Сдохну я, - сказал он ему тихо. - Слушай меня, парень…
И Труп, тогда еще двадцатитрехлетний, узнал историю Парамона. Когда-то Парамон угробил брата злобного охранника. Доказать, что это было убийство, судьи не смогли. И теперь, выследив, абхазец припоминал ему брата.
- Сдохну я… Сначала-то не успел, а потом поздно было… - Парамон закашлялся, харкнул кровью на пол и вытер со лба пот. - А ты слушай, парень. Слушай внимательно… Осталось у меня дней десять, не больше… Хочу тебе тайну передать. За эту тайну любой из наших все бы отдал… Никому не хочу… Волчары все! Гниль лагерная!.. Тебе открою, ты перспективный. Один черт - сдохну. Само к тебе в руки плывет…
Он оглянулся, прислушиваясь к храпу зэков, приблизил губы к самому уху Трупа и зашептал, торопясь рассказать то, что знал до смерти, которая приходила за ним ночами. Днем не трогала - только пугала:
- Как дэла? Бэра-тан!
Труп посмотрел на часы, бросил четвертый бычок в темноту и поднялся со ступенек. Время пришло. Он слышал, как пьяный истопник пробрался обратно в котельную.
На всякий случай Труп прокрался во мраке к окну и послушал, но кроме радостного комариного жужжания тонкий его слух ничего не уловил. Осмотрев обессвеченные и оттого глядящиеся мрачно окна мыльных отделений, Труп двинулся к подвальному оконцу. Уборщицы смытой с человеческих тел грязи, выключив свет, ушли спать, и никто не в состоянии был помешать задуманному Трупом делу. Разве только сторож, но он дрых внизу, в страхе закрывшись плотно дверью от тысяч свирепых кровососущих насекомых.
Труп открыл маленькое подвальное оконце и фонариком посветил в сырую, затхлую тьму помещения. Подвал был сильно захламлен строительными материалами, стеклами, битым кирпичом; где-то пищала вода из прохудившейся трубы. Осветив себе место, на которое встанет ногами, он выключил фонарь и, оглядев для верности вокруг себя темный двор, полез в окно. Оказавшись в подвале и втянув за собой сумку, Труп, освещая завалы мусора светом фонаря, стал пробираться к двери.
Этот нелегальный ход в баню показал ему знакомый бомж с десятилетним стажем. Бомж часто пользовался лазом, чтобы дать на ночь приют своему телу. Полгода назад его истомленную плоть определили на временное место жительства, правда, несвободное, но зато на два года. А он и рад был. На хрена ему свобода в социалистическом лагере?
Дверь, до которой не без некоторых трудностей добрался Труп, вела в вестибюль, где стояли двухметровые статуи голых мужиков и баб в позах, за что-то побитых и покалеченных посетителями. Послушав, Труп открыл дверь, бесшумно проскользнул на черную лестницу. Он преодолел только несколько ступенек, как вверху раздались торопливые шаги и голоса.
Возбужденный, испуганный:
- Здесь где-то должен быть! Я видел, как он…
Спокойный, уверенный:
- Найдем. Не переживайте, дадим ему под ребра!..
Труп быстро огляделся, кинулся вниз под лестницу, но место там оказалось занято ящиками. Шаги приближались. Люди были совсем близко. Уже не соблюдая тишины, он бросился к двери подвала.
- Слышите!? Шаги! Он там!!
Затопали интенсивнее. Труп шмыгнул за дверь и замер, дальше через завалы бежать было бессмысленно, впотьмах он бы наверняка переломал себе ноги. Осталось только одно - затаиться и ждать. А потом, когда откроют дверь подвала, ударить первого, кто попадется, в челюсть и бежать к входной двери бани, а там крюк - его только сбросить… Там бы проходняками… Ушел.
- Здесь где-то…
Голос раздался совсем рядом с его лицом.
- А это что за дверь? Ну-ка!
Труп приготовился к прыжку. Мгновение, второе, третье… Труп почти физически ощущал, как рука невидимого человека, который должен рухнуть, сбитый ударом кулака, тянется к ручке двери…
- Да вот же он. Глядите-ка, спрятался. Эй! Эй, ты живой?!
- А ты его пихни под ребра!
Труп не сразу понял, что произошло. Он все еще находился в напряжении, капли пота, скатываясь со лба, жгли глаза… Наконец, поняв, что опасность миновала, наклонил голову и стал смотреть в щель.
Два милиционера и сторож стояли спиной к двери подвала и глядели на то, что Трупу видно не было.
- Ну что, берем? - сказал сержант.
Милиционеры двинулись к статуе. И тут Труп наконец увидел человека, которого при выходе из подвала проглядел. Тот стоял в углу, обхватив каменную бабу руками и любовно прислонив щеку к ее массивной ягодице. Глаза его были закрыты то ли блаженством, то ли дремой… Серый костюм, серое лицо человека сливались с серым телом статуи и на ее фоне были почти неразличимы. Милиционеры дружно отодрали серенького человека от серой бабы и поволокли к выходу. Он попытался слегка возразить, но сержант дал ему под дых, и тот возражать передумал.
Проводив, сторож закрыл за ними дверь на крюк и, озираясь, пошел к себе в сторожку; загремел засов, на который он закрывался для спокойствия сна.
- А! Суки!! Всех угроблю!!
Услышал Труп из своего укрытия страшный крик и хлопки, грохот… Сторож сводил счеты с бандой кровососов.
Труп подождал, пока хлопки и грохот стихнут, отворил дверь и, бесшумно ступая, сиганул вверх по лестнице. Разогнавшись, он проскочил нужный этаж, распугал коллектив кошек, опомнился где-то между вторым и третьим, спустился, включил фонарик и шагнул в неосвещенный коридор.
Прежде Труп не раз посещал баню № 50, только раньше его интересовал не кабинет директора, а дамское отделение. Вернее сказать, помещение, в котором женщины раздевались донага. Два раза в месяц, от скуки и для поддержания воровской формы, он "потрошил" фены, под которыми сушили головы вымытые дамы. Насчитывалось в сушильных агрегатах до восьмидесяти-девяноста рублей десятикопеечными монетами… Но это было до перестройки, тогда это еще были деньги, и на неделю Трупу хватало.
Освещая себе путь светом фонарика, Труп отыскал нужную дверь, достал из сумки связку отмычек…
- Тьфу ты, черт! - выругался он. Но, тут же опомнившись, оглядел темный коридор и опять зашерудил в сумке. - Ну как же это я, а?! - бормотал он, окончательно утеряв бдительность и душевное равновесие. - Что же теперь?..
Он уже припомнил, что сегодня вечером использовал свои воровские перчатки не по назначению, а в качестве прихватки для горячей сковороды и, как назло, забыл их в кухне. Но все же упорно продолжал копаться в сумке, выворачивать карманы пиджака, брюк… надеясь на чудо. А воровские перчатки тем временем без дела лежали в кухне на табуретке. Операция срывалась.
В седьмой раз перерывая карманы пиджака, Труп достал толстую бумажную ленту. Вспомнив о бесполезности ленты для него, собирался засунуть ее назад, но странная мысль остановила его. В темноте Труп ухмыльнулся и надорвал хрустящую обертку.
Хотя возраст и пьянство безвозвратно истребили в Трупе всякую охоту до контингента инополого, он все еще надеялся на счастливую встречу, поэтому купленные от СПИДа презервативы не выкладывал. А совсем недавно, увидев в аптеке новую их упаковку, старые заношенные из кармана выкинул, а вместо них положил свежие - но потенции все равно не прибавилось.
Надорвав обертку, Труп достал проверенный советской электроникой презерватив. Давненько Труп не держал в руках предметов подобного назначения. Разглядев его в свете фонаря, он ухмыльнулся и стал натягивать презерватив на место, для него совершенно не предназначенное - на руку. Контрацептив оказался впору даже такому замысловатому члену. Труп сжал конечность в кулак, развел пальцы… Рука действовала. Не доверяя советскому качеству, он натянул еще один, потом одел в презервативы вторую руку, и принялся за дело.
Замок оказался ерундовый, для мастера такого класса, как Труп, он не представлял трудности. В презервативах работать оказалось легко, будто голыми руками, и Труп испытывал удовольствие.
Кабинет директора был невелик. Прямо напротив окна стоял сейф, рядом с ним диван, справа у стены стол. Но Труп не бросился сломя голову к сейфу и не начал его взламывать. Для начала он со вниманием отнесся к директорскому кабинету. Обнаружилась в кабинете кладовка: маленькая, заваленная всяческим хламом, в случае чего в ней можно было укрыться.
Взяв это для себя на заметку, Труп принялся за дело. Сейф был средней сложности. С презервативами он перестраховался не зря: один все ж таки во время работы лопнул, и его пришлось заменить. Початую пачку он положил пока на директорский стол, продолжив работу.

1 Следующая страница


Квадрат для покойников 2

Через десять минут Труп отворил толстую дверцу сейфа и осветил его внутренности. На второй полке перевязанные банковским способом лежали стопки денег. Труп не стал сразу хватать их, он сначала полюбовался, стараясь навсегда запечатлеть в памяти приятный натюрморт. Хотя в жизни своей видел он такое часто, все равно каждый раз его охватывало сладострастное томление сродни оргазму. Во всяком случае, таким Труп еще помнил оргазм. Вот и сейчас… Но что-то вдруг вырвало его из приятного полуреального состояния. Что это было, Труп понял не сразу. Он прислушался. Кто-то вскрикнул на улице, но это было не то… в бане монотонно жужжали горелки в затопах, и это не то… Вот! Шаги. По лестнице кто-то поднимался. Еще далеко, в начале лестницы. Но Труп был уже уверен, что поднимаются сюда… Неужели за ним?!
Труп осветил внутренность сейфа, с тоской подумав, что деньги трогать не следует. Прикрыл сейф, но не на замок - закрывать отмычкой был процесс долгий. Шаги приближались, он уже различал голоса… Труп вошел в кладовку и, нащупав изнутри на уровне ниже пояса торчавший из двери гвоздь, взялся за него, чтобы дверь не открывалась.
Пришельцев, помешавших ограблению, судя по голосам, было двое: женщина и мужчина. Мужчина был сильно пьян, женщина хотя и хохотала громко и языком заплеталась, но больше из притворства. Опытный Труп сразу распознал хитрованку. Они остановились возле двери. Мужчина стал попадать ключом в скважину, но все неудачно.
- Вот ты сейчас увидишь… Деньги есть в изобилии… - бормотал он.
Женщина хохотала только и называла его Ссусиком. Наконец она помогла Ссусику открыть замок, мешавший проникновению к денежному изобилию, и он первым с грохотом ввалился в помещение кабинета. По шуму, сопровождавшему вторжение, Труп понял, что Ссусик попал телом на стол и уронил телефонный аппарат.
- Ну что ты, Ссусенька? Не убейся, милый…
- Вот я тебе сейчас и покажу… Да у меня одних взяток… Сколько хочешь…
Зазвенели ключи, Труп напрягся. Вот сейчас он обнаружит, что сейф открыт и тогда… Действия пьяного директора трудно было предугадать. Пьяный человек опасен - никогда не знаешь, что у него на уме.
- Черт-те знает! То не открыть никак, то сам открывается… О! Видала?! Эти не трожь! Это получка трудового коллектива. Банщикам на сигареты. Вот тут мои. На тебе подарочек… Хе-хе-хе…
- Мало, Ссуся… - обиженно заныла дама. - Еще столько же… Не жмотничай. Вот у тебя сколько…
"Хватит с тебя, - раздраженно подумал в кладовке Труп. - У-у, зараза. Все ей мало…"
Потенциально деньги эти принадлежали уже Трупу, и было обидно, что директор отдает его деньги шлюхе.
- Ну на, на, киска… Не жалко. Мне завтра еще взятку принести обещали.
"Сволочь, взяточник проклятый", - думал Труп.
- Кстати, зовут-то тебя как?
- Лена. Ты что, забыл, Ссусик?
Опять что-то загрохотало.
- Ну давай, давай скоренько. Только на столе, я извращенец.
- Смотри-ка, и резинки у тебя лежат приготовленные. Нас ждут… Ты чего, совдеповскими пользуешься?
- Откуда они здесь? Отродясь в кабинете не держал.
Зашуршала обертка, и Труп вдруг вспомнил, что контрацептивы это его собственные, забытые им при переодевании на столе.
- Не знаешь - не беда, значит, добрый человек оставил, - ласково, возбуждающе говорила дама. - Ну надевай, не артачься. А советских лучше два, они рвутся…
Ссусик недовольно бурчал, цокал языком и, кажется, одевать ничего никуда не хотел и СПИДа не боялся.
- Ну, давай, маленький, я тебе помогу… Вот так. Умница. Хоть тебе на столе, хоть тебе в сейфе, знай - плати…
Труп, крепче уцепившись рукой, одетой в презерватив, за гвоздь, удерживая изнутри дверь, скрипел от злости зубами. Они без зазрения совести использовали его презервативы и забирали из сейфа его деньги.
Разговоры смолкли, что-то зашуршало, зачмокало, заелозило, через некоторое время дама стала охать да ахать, а мужик дышать, как паровоз. Трупу вдруг стало очень интересно, что же там делается. Он ослабил пальцы в предохранителях от беременности. Дама ахала все интенсивнее, по возрастающей; мужик дышал, как стайер, за которым гналась больная СПИДом собака. Труп стал легонько толкать дверь, чтобы образовать щель. Но тут дама взвыла не своим голосом, и Труп, испугавшись, что его заметили, закрыл дверь плотнее и затаил от страха дыхание.
- Хорошо, - сказала дама через некоторое время.
- Чего хорошо-то? - зло спросил отдышавшийся мужчина. - Сигарету хочешь?
Кладовка наполнилась дымом, вероятно, сзади в стене было вытяжное окно, сосавшее дым через дверные щели. Трупу сделалось дурно. Вдруг в глубине кладовки что-то зашуршало. Труп вздрогнул и чуть повернул голову, но в темноте видно ничего не было.
"Крыса, - подумал Труп. - Еще не хватало!"
- Там что-то скребется! - воскликнула дама. - Это наверное крыса. Я боюсь! Ссусь, посмотри…
- Сейчас я ее грохну!
Труп приготовился к прыжку. Неожиданно вырубить пьяного взяточника, потом даму, забрать деньги… В голове крутились десятки мыслей, но ясным было одно - действовать нужно решительно и идти напролом.
Ссусик спрыгнул со стола и зашерудил в дальнем углу.
- Здесь где-то была… Вот, падла.
- Ты что там ищешь, Ссусик?
- Да дубину, я ею крысам черепа крошу. О! Ты смотри, бутылка конины. Откуда она здесь? Смотри-ка!
Что-то упало.
- Пьем и уматывай. У меня день завтра тяжелый, - зазвенело стекло, забулькало. Труп слышал, как Ссусик сделал три больших глотка.
- Все, уматывай. А я здесь лягу, на диване.
- Надеюсь, ты дашь даме на мотор?
- Да ты что? Оборзела?! - заорал рассвирепевший Ссусик. - И так столько бабок хапнула, падла!
"Правильно! Молодец", - в мыслях похвалил Труп.
- Ну, Ссусь, червонец на мотор… - бормотала шлюха.
- Иди, иди, иди… Там сторож, закроет.
- Сука ты, Ссусь! - с выражением сказала дама. Каблучки простукали по кабинету, дверь скрипнула и захлопнулась.
Ссусь вернулся к столу и забулькал жидкостью. Потом выпил тремя большими глотками, снова набулькал, снова выпил…
От долгого держания за одно место у Трупа онемели пальцы, неподвижность сказалась и на всем теле. Он иногда шевелил затекшими пальцами ног в ботинках, но результат от этого был минимальным.
Ссусик куда-то сходил, чем-то скрипнул, стукнул; и в щели потянуло сквозняком, потом свет погас, заскрипел диван.
"Сколько времени, интересно? - подумал Труп, стоя в кладовке. - Пьяный спать должен хорошо. Только бы он сейф не закрыл… А, может, его порешить по-тихому, если спать не захочет?.."
Но на гробовое дело Трупу идти не хотелось. И вообще, не хотелось сегодня никого ранить или убивать, настроение было не то.
Скоро умаявшийся от спиртного и любви Ссусик захрапел, впав в полноценный здоровый сон беззаботного, чистого душой человека. Труп выбрался из укрытия и, осторожно шагая в темноте, подкрался к сейфу. Труп протянул к сейфу руку. На улице хлопнула дверь, зацокали по асфальту каблучки.
- Дэвушка! Падажды! С табой гулять хочу!
- Ссусик?! Это ты?! Бабки-то имеешь, чтоб гулять? - раздался с улицы знакомый голос.
- Дэньги есть! Вот!! Такой красывый женщин. Вай! Сколько?!
- Ах ты, Ссусик мой ненаглядный!.. Сколько у тебя там?..
Банный Ссусик захрапел и перевернулся на живот.
Ключи оказались в замке сейфа. Труп потянул за ручку, дверца медленно открылась. Он ухмыльнулся во мраке и запустил руку в сейф. Все нащупанное на обеих полках он переложил в сумку и прикрыл дверцу. Путь к выходу оказался сложнее то ли из-за того, что деньги уже были с ним, то ли из-за того, что поскорее хотелось домой. Он второпях наскочил бедром на угол стола, ушибся и нашумел. К счастью, сон Ссусика был безмятежен.
Труп тихонько вышел в коридор, прикрыл дверь и заспешил вниз по лестнице, на волю.
Дальнейшим его действиям припятствий никто не чинил, поэтому, прокравшись в подвал и перебравшись через хламные завалы, он, наконец, оказался на воздухе. Дождь перестал, темень была неимоверная. Электронные часы показывали 4.12.
Сняв с руки презервативы, он не бросил их тут же в темноту, а положил улики в карман и с чувством выполненного долга заспешил домой. К себе он возвращался тем же проверенным путем - через чердак.
Добравшись домой и уже улегшись в постель, прежде чем заснуть, Труп подумал, что сегодняшнее дело было хоть не очень прибыльным и не очень гладким, но уж точно бездоказным. Скорее всего, Ссусик выдаст получку взятками, шума поднимать не станет.

Глава 3

Механизм переноса начинает свою работу после расстабилизации индикатора покупателя и кассира. Вначале механизм совершает холостой ход…"
За стеной что-то обрушилось, стукнуло, по коридору прогрохотали шаги, хлопнула дверь…
- У-у, гад! Гад проклятый!! Всю рожу расцарапаю! Мужлан! Животное!!
Владимир Иванович отложил руководство по эксплуатации "Машины контрольно-кассовой АИТ-2", встал с софы и выглянул в коридор. Из соседней двери торчала голова Валентина со следами недавнего насилия на лице: волосы всклокочены, по щеке размазана то ли кровь, то ли помада.
- Здравствуйте, Владимир Иванович, - улыбнулась голова и тут же исчезла, дверь закрылась.
- У-у, козел! - выругался Владимир Иванович, в сердцах хлопнув дверью и вновь направляясь к софе.
Но читать он больше не стал, а лежал, глядя на протечку в потолке, и грустил неизвестно о чем, в задумчивости тихонько напевая тюремную матерную песню.
Изнурившись в безделии и проголодавшись изрядно, Владимир Иванович поднялся с продавленной софы и двинулся в кухню.
В кухне, закинув ногу на ногу, сидел печальный Валентин и курил сигарету. Когда Владимир Иванович вошел, Валентин стыдливо поторопился прикрыть выступившие из халата ноги. На него не глядя, Владимир Иванович стал подогревать себе макароны.
- Вчера, знаете, с женщиной познакомился, - заговорил Валентин. - Телка крутая. У нее туфли австрийские вот на таком каблуке, - Валентин стряхнул пепел в масленку. - Прелесть! Как раз такие в последнем каталоге мод…
Владимир Иванович, не слушая, взглянул на Валентина. Синяк под его глазом был тщательно запудрен. Валентин указательным пальчиком кокетливо стряхивал пепел и качал ногой, через дыру в носке вылезал большой палец с ногтем, покрытым алым лаком.
- А она и говорит: "У меня муж уехал, пойдем ко мне". Ну что же, я со всеми бабами спать должен? Правда? Здоровье свое поберечь тоже нужно… Мы к ней, конечно, зашли - раз-другой… сами понимаете. Мы - мужчины - такой уж народ, - Валентин затушил сигаретный бычок в масленке. - А она говорит: "Давай поторапливайся, муж скоро придет". Впопыхах радости мало, но ничего, тоже вкайф…
Валентин закрыл масленку с окурком крышкой, убрал в ящик стола и пошел к двери, плавно покачивая бедрами.
- Да, кстати, на двери объявление, что завтра воду отключат обеих температур… А я, пожалуй, сейчас прогуляться на панель пойду. Люблю в позднее время гулять. Может, бабу какую подклею…
- И надолго воду-то отберут? - спросил Владимир Иванович.
- На неделю. Так что запасайтесь.
- В тот раз тоже на неделю отключить обещали, я всю комнату кастрюлями и тазами заставил - так ничего.
"Нужно не забыть завтра с утра в ведро воды набрать", - подумав это, Владимир Иванович достал из кармана домашних брюк новенький платок, старательно, хоть и не имел насморка, высморкался в него и завязал узлом. "Не забуду".
Наевшись в одиночестве макарон, Владимир Иванович вернулся к себе в комнату и, сев за письменный стол, открыл общую тетрадь. Весь остаток вечера, до ночи, он посвятил своему труду.
Труд, которому Владимир Иванович отдал двадцать лет жизни, сам он называл высокопарно: "Уголовный фольклор". Проще и яснее говоря, он собирал изустное уголовное творчество: песенки, побасенки, сказки и поговорки, короче говоря, все то, что бытует среди известного контингента, который честно жить не хочет, и с которым определенные силы ведут никому не заметный бой. С годами Владимир Иванович, собирая уголовный фольклор, пришел к убеждению, что уголовщина - это целостная культура, существующая параллельно с нашей, быть может, даже более древняя и устойчивая. Если наша культура осовременивается и под воздействием прогресса видоизменяется, уголовная остается прежней и даже более того - постепенно она переливается из-за решеток в мир вольный. Не секрет, например, что мат зародился именно в исправительных лагерях (тогда еще острогах, каторгах…) Представители уголовной культуры, покидая места исправлений, несли его в мир. Народ с радостью подхватывал и распространял новые названия и имена, они входили во все слои общества, все крепче вливаясь в культуру всего нашего великого народа. Теперь, пожалуй, по всей необъятной стране не сыскать школьника, не знающего, куда вас в случае чего можно послать и прочих имен существительных, при помощи которых и откуда берутся дети. Не только отдельные слова и выражения перекочевали в нашу культуру, но сам уклад жизни и отношения между людьми. На каторге, на зоне каждый являлся личностью, несущей ответственность за собственное выживание, пытался обмануть, обокрасть ближнего в естественной потребности сохранить себя в живых. А все остальные пускай дохнут - черт с ними. Приблизительно то же со временем стало наблюдаться и среди народа вольного. Каждый уже стремился надуть другого, обокрасть, обманугь… Все разрешилось, ко всеобщему удовольствию, октябрьским переворотом. Веками проникавшая и копившаяся в народе уголовная культура нашла, наконец, официальную поддержку и выход. Сначала, как водится, уголовники перерезали всех людей, бывших не уголовного умосложения, а потом организовали из страны одну большую исправительно-трудовую зону. Вот славно-то!
Такой являлась одна из оригинальных гипотез Владимира Ивановича о причинах возникновения социализма на Руси. Имелись и другие теории, но все они так или иначе были связаны с уголовным миром. Но не эти теории занимали его мысли больше всего, они возникали попутно - прежде, конечно, был уголовный фольклор.
Владимир Иванович никогда не водил близких знакомств с уголовниками, он их, как все порядочные люди, избегал. Свои сведения он записал с рассказов бывшего тюремного надзирателя, проживавшего в их квартире. Жил он в комнате, ныне принадлежащей Валентину, и снабжал Владимира Ивановича подробными сведениями на интересующую его тему. К концу жизни в квартире надзиратель свихнулся: оковал свою дверь железом, продырявил в ней глазок и комнату оборудовал под одноместную камеру со всей соответствующей атрибутикой, такой как: нары, умывальник, "параша", решетки на окне… Вероятно, в мозгу его произошло раздвоение чего-то, потому что одну половину дня он представлял себя изолированным от советского общества особо опасным рецидивистом, а другую наоборот - надзирателем, следившим за воображаемым опасным уголовником. Во время заключения он валялся на нарах, курил, горланил тюремные песни и матерился сам с собой. Кормился он, как и полагалось, на тридцать семь копеек и пользовался алюминиевым прибором. В то же время, когда он преображался в надзирателя, то злой и смурной ходил по коридору мимо камеры, по временам заглядывая в глазок, или варил на неделю в ведре похлебку заключенному. Но однажцы случилось несчастье. В момент перевоплощения он забыл закрыть за собой дверь камеры. И особо опасный преступник бежал. Ночью он прокрался по коридору в кухню, привязал к ножке стола Владимира Ивановича простыню, спустился по ней на крышу гаража - и был таков! С тех пор бывшего надзирателя никто не встречал.
Как раз в этот полоумный период жизни надзирателя Владимир Иванович почерпнул от него особенно много песенок, словечек, прибауток… И самое главное, имел возможность наблюдать тюремную жизнь собственными глазами. Но все это было уже в прошлом. С той ночи, когда бывший надзиратель совершил побег, перекрылся канал, по которому Владимир Иванович получал сведения об уголовном быте. Но он не загрустил, а увлекся сбором материала и разработкой технологий, способных пригодиться уголовнику на воле.
С годами скопилась у него неплохая библиотека по инструкциям к контрольно-кассовым аппаратам разных марок, схем замков сейфов и обширнейшие сведения о всевозможных системах сигнализаций (от обычных магнитных до лучевых и колебательных). Иногда для освежения памяти он брал какую-нибудь инструкцию с собой в метро или читал дома. Но, конечно, главным занятием его жизни был фольклор и возникающие в голове умозаключения.
Опубликовать свой труд Владимир Иванович не помышлял, в исправительно-трудовом лагере социализма об этом можно было и не думать. А Владимир Иванович и не думал, он писал для себя, в свое собственное удовольствие, перепечатывал тоже сам, переплетал и ставил на полку над столом. Полка эта у него была особенная и особо любимая: на ней хранились все написанные им книги по уголовной фольклористике и теоретические разработки возникновения социализма на Руси.
Дописав до последней точки то, что имел в виду, Владимир Иванович встал, вздохнул и, захлопнув тетрадь, положил ее в ящик стола. Пройдя для разминки тела по комнате, он в задумчивости сунул руку в карман и все в той же задумчивости вынул оттуда завязанный узлом носовой платок. Владимир Иванович смотрел на него, использованный однажды, вспоминая повод, по которому привел его в такое положение. Прошелся, держа его перед глазами, из угла в угол; лег, полежал на софе; все это время мозг, стараясь вспомнить, напрягался.
- Нет! Не могу! - воскликнул Владимир Иванович, вскочил с софы, в ярости комкая платок.
Спешными шагами он подошел к старенькому платяному шкафу и рванул на себя дверцу. Она взвизгнула несмазанными петлями, и на Владимира Ивановича сверху вдруг обрушился бесшумный поток. Он отпрянул и захлопнул дверцу, но поздно - все, что могло, оттуда уже вывалилось.
Вокруг Владимира Ивановича лежали десятки завязанных узлами носовых платков. Он некоторое время стоял в них по щиколотку, горестно озираясь, потом вздохнул грустно и, открыв шкаф, стал насильно, не соблюдая порядка, утрамбовывать те платки, которые удержались на полке, чтобы оци дали место вольно валявшимся на полу. Примерно через полчаса закончив борьбу с платками и запихав их все без остатка на полки, Владимир Иванович решил передохнуть и лег спать пораньше, когда не исполнилось еще и трех часов ночи.

Глава 4

Я поднял лицо от листа бумаги и потер лоб ладонью.
- Тук-тук-тук…
Снова постучали в дверь. Значит, в первый раз мне не примерещилось. Я взглянул на часы, было три часа ночи.
"Здорово я расписался… Кто же в такое время?" - мне стало немного не по себе. Тук-тук-тук…
- Кто там? - тихо спросил я, но ответа не услышал. - Кто там?! - повторил я погромче.
- Это я - Мария Петровна, открой скорее…
- А что случилось?
У меня было неприятное предчувствие. Мне почему-то совсем не хотелось ее впускать.
- Открывай, открывай скорее, а то будет поздно, - повысила она голос.
- Господи, да чего поздно-то? Уже поздно - ночь на дворе.
Я подошел к двери. Отодвинул защелку. Мария Петровна в халате, с распущенными волосами, оттолкнув меня в сторону, вошла и торопливо защелкнула задвижку.
- Ну вот, так-то и хорошо…
- Да что случилось? - с тревогой спросил я.
Мария Петровна изумленно уставилась прямо мне в глаза. На ней был халат весь в огромных розах, и вид она имела праздничный: волосы были хотя и распущены по плечам, но расчесаны, и в них алела заколка в виде экзотического цветка, под мышкой праздничная Мария Петровна держала банку с белой мутной жидкостью.
- Что вы так смотрите?! - не выдержав ее пристального взгляда, воскликнул я.
Ни слова не говоря, она медленно подняла свободную руку и провела мне по волосам. Я отступил.
- Да что с вами?
Я сделал шаг в сторону, но обширное тело Марии Петровны, загромоздившее дверь, не давало мне никакой надежды на спасение.
- Ну что ты, милый, заметался, словно в клетке? - наконец нетвердо выговорила она. - К тебе дама в гости пожаловала, а ты… Я вон тебе и бражки принесла… Небось скучно одному-то без дамы, в ночи дремучей, а?
Мария Петровна встряхнула банку - со дна ее поднялась белая муть. Я вздохнул с облегчением, увидев, что она не сумасшедшая, как мне показалось сначала, а просто пьяная.
- Доставай чашку, выпьем слегка… за знакомство…
- Да я, Мария Петровна, как-то… Может, в другой раз?
- Ну и в другой тоже выпьем, я еще бражки поставлю. Так что ты не огорчайся, на другой раз тоже останется.
Она поставила банку на мою рукопись и, выдвинув ящик стола, наклонилась.
Мне стало грустно. Пить среди ночи с женщиной преклонного возраста мутную и наверняка гадкую на вкус жидкость, слушать ее рассказы о тяжелом детстве и жизни - перспектива плачевная. Глядя на ее огромный зад весь в розовых цветочках, я удерживался, чтобы не дать по нему пинка. Вот бы смеху было! Она разогнулась, пошерудила внутри чашки с отбитой ручкой пальцами, вероятно, стирая пыль, дунула и поставила на стол.
Она глядела на меня не отрываясь.
- Мне чего-то не хочется, - открыв банку и понюхав дрожжевую смесь, сказал я. - Вы, конечно, пейте… Я налил в чашку.
- Нет уж, давай пополам. Ты первый, - она поднесла мне к губам чашку и зацокала языком, как маленькому. - Ну, за маму сделай глоточек.
- Ну хорошо, хорошо, - сдался я. - Только я сам. Я взял чашку и сделал два глотка. Как я и думал, брага оказалась мерзкая.
- Вот и умница.
Она забрала у меня чашку и залпом допила остатки. Я нарочно не предлагал ей сесть и даже заранее задвинул стул в угол, надеясь таким образом ускорить ее уход.
- Ну все, Мария Петровна, вы извините, но мне спать пора - завтра вставать рано. А уже вон, три часа…
Так бы и дал этой бражнице пинка!
- Ой! У меня что-то голова закружилась, - она театрально прикрыла глаза ладонью. - Упаду я сейчас, - другой рукой она обхватила меня за плечи.
Хоть мне и неприятна была возня с пьяной теткой, но я слегка поддержал ее за жирную, складчатую талию.
- Сейчас я вас провожу. Конечно, спать идите… - бормотал я, делая с ней несколько шагов к двери. - Поздно уже…
Путь наш пролегал мимо кровати, и когда мы с ней поравнялись, Мария Петровна вдруг заохала и, с пущей крепостью обхватив меня за шею, стала валиться набок. Потеряв равновесие, я стал падать вместе с ней, одной рукой стараясь освободить шею от ее сильнющей хватки, другой наобум шаря в воздухе. Рука моя нащупала какой-то предмет, я схватился за него и изо всех своих сил напрягся, отчаянно срывая ее руку. Мягкая, потная рука заскользила по моей шее, цепляясь ногтями за кожу, но уже не имея сил и возможности удержаться… Мария Петровна всем обильным телом своим в одиночестве рухнула на кровать, уронив пирамиду подушек.
Я выпрямился. При падении халат у нее расстегнулся, и сейчас она лежала передо мной с развалившимися на две стороны грудями и свисшим на один бок животом.
- Иди ко мне, - вдруг сказала она размазанным по щеке ртом, протягивая в мою сторону полные руки. - Иди!
Она яростно дышала, развалившаяся грудь интенсивно вздымалась, глаза, открытые на всю ширину, взирали с такой пожирающей похотью, что внутри меня что-то зашевелилось. Но я вовремя окинул взглядом ее рыхлую плоть, вид которой тут же отрезвил меня, и зашевелившееся в глубине странное желание погасло. Мне даже стало плохо в желудке, и голова закружилась…
- Ну скорее, иди… - манила она.
- Да нет… Что вы… Как можно? - наконец через силу забубнил я, отрываясь от безрадостного зрелища и отходя к столу.
За спиной у меня заскрипела кровать, и я услышал, как Мария Петровна, тяжело сопя носом, приблизилась ко мне сзади. Из приличия я стоял, разглядывая банку с брагой - мне было неприятно и страшно вновь увидеть реалистическую картину ее героического тела. Я предполагал, что сексуальный вопрос исчерпан моим отказом окончательно. Но сопение за спиной с каждым мгновением нарастало. Мне стало не по себе. Я обернулся и… попал прямо в охапку к Марии Петровне. Красные ее губы впились мне в лицо чудовищно-страстным поцелуем, полностью перекрыв доступ воздуха в легкие. И я забился, задергался в ее могучих, горячих объятиях. Руки мои оказались накрепко прижатыми к корпусу, а губы и нос очутились в самом эпицентре поцелуя. Я вертел головой, извивался телом, и когда, уже смирившись с неизбежностью конца, обмяк, Мария Петровна закончила поцелуй и ослабила объятия.
- Миленький мой, - зашептала она. - Ну поцелуй меня, обними.
Она вновь хотела впиться мне в лицо поцелуем, но я, уже отдышавшись, напрягся и выкрутился из ее ручищ.
- Да что вы?! Ну как это! Чуть не задохнулся, - бормотал я, отходя подальше к окну, уже не обращая внимания на обвислую плоть, опасаясь лишь новых проявлений нежности и зорко следя за каждым ее движением.
- Ишь ты, какой недотрога, - сказала Мария Петровна, запахнув халат и наливая в чашку браги. - У меня и негры, и вьетнамцы комнату снимали, таких недотрог не встречалось. Иди, выпей для храбрости.
- Мне и не страшно, - соврал я, делая еще один шаг назад.
- Ну тогда я, для храбрости.
Она, шумно глотая, выпила, сморщила лицо и, кокетливо поправив растрепавшиеся волосы, сделала шаг в мою сторону.
- Ну что ты, милый, - улыбнулась она исковерканными размазанной помадой губами. - Иди ко мне, глупыш…

Предыдущая страница 2 Следующая страница


3 Серж Арно

Она медленно надвигалась на меня, как надвигается живодер, боящийся спугнуть одичавшую кошку. Для приманки она отпустила полы халата, и они снова разошлись, обнажив страшное тело.
- Слышите?! Кричит кто-то. Сюда идут! - воскликнул я. - Слышите?!
Она поспешно запахнула халат и обернулась на дверь. Мне сначала и вправду показалось, что кто-то вскрикнул, и послышались шаги в прихожей. Увидев ее реакцию, я уцепился за новую, быть может, спасительную мысль.
- Слышите?! Точно идет кто-то, - я бесстрашно подошел к ней. - Посмотрите, может быть, это дети или еще кто…
Мария Петровна была явно напугана, она суетливо озиралась, ища глазами утерянный во время сексуального ража пояс от халата. Я достал его с кровати, куда она бухнулась, увлекая меня.
- Да-да, сейчас посмотрю. Может это… Посмотрю…
Не очень уверенно она подошла к двери, возле нее постояла, послушала, шмыгнула носом, провела рукой по волосам, стараясь не шуметь, отодвинула задвижку и вышла в прихожую.
Я тут же кинулся к двери, закрыл задвижку и, дыша от страха прерывисто, сел на кровать, сложил руки на коленях и уставился на дверь.
"Во-от вли-ип, - думал я, вытерев со лба выступивший пот. - Вот попал… А задвижка дохленькая. Если как следует дернуть… А эта бабища здоровущая, минимум в три мужичиных силы. Она, если ворвется - точно изнасилует… Едрена вошь!!!"
От таких мыслей мне сделалось совсем нехорошо. Я уже думал о жесткой вокзальной скамье, как об избавлении от мук. "Черт с ним, с романом! Этакую бабищу удовлетворять роты не хватит. Ну хоть бы помоложе да похудее была. Я бы может… А ведь точно изнасилует. Едрена вошь!!!"
В дверь стукнули тихо. Я затаил дыхание. Снова постучали, уже погромче.
- Миленький, открывай. Все спокойно, - зашептала она в щель.
- Я сплю, Мария Петровна. Мне вставать завтра рано.
- Я тебе покажу "сплю"!.. Открывай, миленький. Плохо тебе будет. Я ведь защелку сломаю к чертовой матери!
Она яростно затрясла дверь и застучала в нее кулаками, уже не стараясь соблюсти тишину. Я задрожал от страха. Защелка действительно держалась на соплях.
- Идите спать, Мария Петровна. Мне завтра вставать рано.
- Я тебе дам "вставать"! Открывай!! Ну открой, миленький… Задвижку сорву к чертовой матери!!!
Дверь страшно затряслась. Я в ужасе вскочил и заметался, ища возможности предотвратить прорыв Марии Петровны в комнату. Дверь тряслась как сумасшедшая. И тут в голову мне пришла гениальная мысль. Я поднатужился и задвинул дверь огромной кроватью. Ее дубовая спинка пришлась в самый раз. Это мне очень понравилось. Я выключил свет и сел на кровать.
- Ты что, кровать придвинул?! - плачущим голосом воскликнула из-за двери Мария Петровна. - Говори. Придвинул?!
Она снова изо всей силы грохнула по двери кулаком.
- Придвинул, придвинул. Спокойной ночи. Идите спать. Завтра поговорим.
- У-у-у-у!.. - мучительно взвыло за дверью. - Догадливый, гаденыш. Все равно дверь сломаю! Открывай!!!
"Как это дети от таких воплей не просыпаются? - подумал я, глядя в темноту. - Наверное, уже все соседи переполошились".
Я встал, впотьмах подошел к окну, отодвинул занавеску… и в ужасе отпрянул. Сквозь стекло на меня кто-то смотрел. Я отступил в комнату, не отводя глаз от темного силуэта за окном. Но в этот момент Мария Петровна взвыла особенно громко и ахнула кулаком по двери. Я бросил взгляд на дверь, а когда обернулся, силуэта за окном не увидел. Помедлив некоторое время, я набрался смелости и подошел к окну. Во дворе ни огонька. Не мудрено, что в такой тьме могло что угодно примерещиться. Да и третий этаж все-таки.
Видение за окном на некоторое время отвлекло меня от беснующейся Марии Петровны.
- У-y-y-y-y!.. - страшно выло за трясущейся дверью. - Открывай!!!
- Идите спать, - посоветовал я.
- Ну хорошо, - вдруг совершенно спокойным голосом сказала Мария Петровна. - Ладно, я спать ухожу. Но только ты мне бражку отдай, и я пойду спать. Больше ты меня не услышишь. Договорились?
- Я уже сплю, Мария Петровна, - ответил я, распознав ее хитрость. - Завтра выпьете, завтра отдам.
- Ну отдай, миленький. Не могу я без бражки глаз сомкнуть… У-у-у! Открывай сейчас же!! - и снова ее кулачище заходил по двери. - Открывай!! У-у-у-у!..
Больше я с ней не разговаривал и ни на ее запросы, ни на вопли никак не реагировал. Вконец отупев от перенесенных за сегодняшнюю ночь стрессовых ситуаций, я смотрел прямо перед собой во тьму ночи, уже ничем не интересуясь. Мария Петровна выла, ломилась в закрытую дверь, угрожая и умоляя весь остаток ночи до первых дворников. И когда внизу, во дворе, кто-то стал шаркать метлой по асфальту, Мария Петровна начала слабеть: колотила уже не так крепко, и голос подсел. В конце концов, она вовсе умолкла. Потом, кряхтя (судя по звуку) поднялась с паркета, сидя на котором набиралась сил для штурма, и, охая, куда-то ушла. Тогда я тоже встал с кровати, сложил в сумку вещи из шкафа, рукопись… С трудом мне удалось отодвинуть сильно помятую кровать от двери. Перед уходом я осмотрел комнату, не забыл ли чего. В прихожей никого не было, стояла тишина. Я открыл замок, спустился по лестнице и вышел во двор.
Ритмично шаркая метлой, через двор продвигалась дворничиха в ватнике с наглухо завязанной платком головой. Я прошел мимо нее к подворотне, не глядя по сторонам.
- Комнату снять желаете?
Я поднял глаза. Передо мной стоял человек в шляпе с бамбуковой тростью в руке.

Глава 5

У него был большой угристый нос, тяжелые мешки под глазами и оттопыренные уши. Он стоял передо мной, поигрывая бамбуковой палкой и на меня не глядя, - он смотрел в небо.
- Вы что-то сказали? - не будучи уверенным, что это мне не послышалось, спросил я.
- Погода говорю, сегодня, по небу судя, хорошая будет. А вы как думаете?
- Я по этому поводу не думаю, - сказал я угрюмо.
Обогнув мужчину с тростью и оставив его со своими мыслями о предстоящей погоде, я направился к подворотне. Но не успел сделать и двух шагов, как моей спины что-то коснулось. Я обернулся. Это была трость гражданина, он еще раз слегка коснулся ею моего плеча:
- Так как насчет комнаты? Снять желаете?
Дворничиха монотонно шаркала метлой, не пропуская ни сантиметра поверхности двора; вокруг нее буцал откуда-то взявшийся идиот.
- Комнату?! Вы сказали, комнату снять?!
- Ну, конечно, комнату. А что же, голову по-вашему?
- Так вы сдаете?! - все еще не веря в свое счастье, воскликнул я.
- Если хотите, сдаю. Здесь, в этом дворе. Пойдемте, взглянете - может не понравится. Конечно, не хоромы: комнатка так себе и кровать не такая широченная, зато окно на улицу… - говорил он, войдя в парадную и поднимаясь по лестнице.
Я поднимался за ним вслед.
- Квартира тоже на третьем этаже, правда, не отдельная - еще жильцы есть, но все спокойные, будьте нате, приставать никто не будет… Тихо! Замри!
Провожатый вдруг остановился на лестничной площадке, прислушиваясь. Я по инерции сделал еще шаг.
- Замри! - прошипел комнатосдатчик, повернувшись ко мне вполоборота и положив конец трости мне на плечо.
Он глядел на меня с такой ненавистью, что мне сделалось нехорошо и захотелось уйти поскорее, навсегда. Откуда-то издалека до моих ушей донесся то ли стон, то ли вой… Но я не был уверен, что это мне не послышалось под жутким взглядом моего нового знакомого.
- Кстати, мы еще и не знакомы, - сказал он, неожиданно переменившись лицом в лучшую сторону, снял трость с моего плеча и протянул руку. - Казимир Платоныч Эсс-тер-лис.
Свою странную фамилию он произнес по слогам с тем, чтобы я усвоил и запомнил ее получше.
- Очень приятно, а меня Николай, - сказал я, пожимая руку.
- Очень хорошо, Николай. Вот и наша дверь, - Казимир Платоныч зашарил по карманам, доставая всякую карманную мелочь. - Ну так и есть, выскочил и ключи забыл… Звонить придется, - сказал он как-то неуверенно.
Он долго вдавливал кнопку звонка. Наконец за дверью послышался лязг замка, и дверь слегка приоткрылась.
- Это я - Казимир Платоныч! Не бейте, Марфа Семеновна! Я с новым жильцом! - прокричал Казимир Платоныч в щель и только после этого осторожно потянул за ручку. Дверь открылась, но на пороге никого не было. - Не бейте, это я с новым жильцом! - опять в темноту прихожей крикнул Казимир Платоныч. - Заходите, не бойтесь, - кивнул он мне и улыбнулся.
Я вошел в пустую темную прихожую и остановился, не зная, куда идти дальше. Немного задержавшись на лестнице, вошел и Казимир Платоныч.
- Вот и Марфа Семеновна, познакомьтесь, - сказал он, включая свет и закрывая дверь на лестницу.
У стены возле двери оказалась притаившаяся старушка с железным ломом наперевес, в красной мотоциклетной каске на голове, за поясом у нее был ржавый зазубренный серп. Она стояла, глядя на меня не мигая.
- Вот, запомните этого молодого человека. Он у нас жить тоже теперь будет. А это Марфа Семеновна, по возрасту ровесница революции - женщина героическая, гроза воров-домушников.
Старушка все так же, ни разу не моргнув, смотрела прямо на меня. Казимир Платоныч сделал к ней шаг, помахал перед глазами рукой, потом отогнул нижнее веко сначала у одного, затем у другого глаза и постучал костяшками пальцев по каске. Старушка встрепенулась и молча, ни на кого не поглядев, прошла мимо нас в другой конец прихожей и исчезла за дверью.
- Если в звонок звонишь - будь осторожен, входи с оглядкой, а то получишь по лбу ломом. Она так одного вора поймала, а он во всесоюзном розыске… Беднягу еле откачали в больнице. Вот и комната, смотри сам.
Достав из-за плинтуса ключ, Казимир Платоныч открыл замок и, отворив дверь, пропустил меня вперед.
Комната была очень мала и редкой формы: с расширением от двери к окну. По левой стороне стояли кровать, тумбочка и кресло, по правой - письменный стол и черное пианино. Между всем этим оставался узенький проход. Словом, не разгуляться.
- Пианино не играет. Так, для мебели стоит, - сказал Казимир Платоныч. - Зато все остальное исправно.
- По-моему, хорошая комната. Мне подходит, - сказал я, обрадовавшись письменному столу с настольной лампой, за которым мне суждено было продолжить работу над романом.
Мы обговорили цену, я заплатил за месяц вперед и, наконец, оставшись один, достал из сумки полотенце, мыло и пошел искать ванную.
В прихожей уже никого не было, на стене рядом с моей дверью висело что-то, тщательно прикрытое материей. Подумав, что это картина, я из любопытства отогнул край тряпки и увидел худое лицо с ввалившимися глазами, непричесанной головой… Я не сразу признал унылую физиономию, глядящую на меня с интересом.
- Господи! Это ж зеркало, - я отпрянул, прикрыв отражение. - Чего это они зеркало-то завесили?..
После умывания я снова отогнул материю на зеркале и снова полюбовался своей внешностью. Огорчившись, вошел в комнату, разделся и лег спать. Ведь за сегодняшнюю ночь, проведенную у сверхсексуальной дамы, выспаться мне не удалось.
Снилось мне что-то нехорошее. Во сне я метался и, кажется, даже кричал, но сна не запомнил.
Проснулся я около трех часов дня, одолеваемый мухами, резвившимися на моем лице и руках. Утром я не заметил, что в комнате их проживало такое количество. Одичав без человеческого тепла, они ползали по мне взад-вперед, спаривались и вели себя неприлично. Я нашел в углу мухобойку и около получаса казнил их на стенах и мебели. Умаявшись от смертоубийства, я оделся и, собираясь обследовать квартиру, приоткрыл дверь. Откуда-то, должно быть, из кухни, до меня донесся женский голос. Я повременил выходить, оставшись у щели.
- Я не могу больше! Заманало!.. - кричала женщина со скандальными интонациями в голосе.
- Бу-бу-бу-бу… - ей в ответ низкий мужской голос. Слов я никак не мог разобрать, хотя и вслушивался изо всех сил; вероятно, он и старался говорить тихо, так, чтобы кроме женщины его никто не слышал.
- Ни разу больше не спляшу! Ни единого! За вашу поганую комнату!..
- Бу-бу-бу…
- Плевала я на ваших покойников! Сами перед ними пляшите!
- Бу-бу-бу-бу-бу…
- Что?!! Это я-то?!! Ты сам козел старый!! Это я?!!
Зазвенело стекло.
- Бу-бу-бу… Бу-бу-бу…
Открылась дверь и из кухни вышел с виду сильно рассерженный Казимир Платоныч. Я отпрянул в глубь комнаты.
- Никогда больше перед твоими погаными мертвяками плясать под твою дудочку не стану! Козел старый!!
Петли снова скрипнули, и женский голос уже в прихожей произнес несколько нецензурных выражений, потом где-то демонстративно закрылась дверь.
Когда все стихло, я вышел из комнаты.
Из просторной прихожей с четырьмя дверями небольшой коридор вел к туалету и ванной. В кухне никого не было. Я зашел и огляделся: по стенам стояли пять кухонных столов, с лампочки без плафона свисала мухоловная лента, вся заклеенная мухами, так что на ней живого места не осталось. Я выглянул в окно. Окно выходило во двор. По двору, не пропуская ни одного сантиметра отделенного ей ЖЭКом пространства планеты, продвигалась дворничиха с лохматой метлой и мела, и мела… а идиот вокруг нее и топал, и топал…
- Привет.
Я повернулся к двери. В кухню вошла девица лет двадцати пяти. Я сразу узнал ее голос, это она минуту назад скандалила с Казимиром Платонычем.
- Ты чего, наш новый сосед?
Лицо у нее было сильно накрашено, футболка, под которой бюстгалтера не имелось, обтягивала стоячую грудь третьего номера. Но самым замечательным в ней были ноги: длинные, полные и, если кривоватые, то только самую привлекательную малость. Она знала своим ногам цену, и прятать их от чужих глаз не намеревалась. Кожаная юбка на ней являлась чисто символическим украшением.
"Ух ты, черт!" - подумал я, лихорадочно домысливая прикрытые одеждой части ее тела.
- Ты чего молчишь-то? Языка нет? - спросила она, подойдя к столу и выдвинув ящик.
- Я и не молчу, - сказал я, дыша с трудом. - А ты что, тоже в этой квартире живешь?
Она кивнула и, закурив сигарету, оперлась рукой о стол.
- Тогда мы, может, вечерком встретимся? - предложил я, присев на подоконник. - Бутылочку винца выпьем, поговорим… Меня Николаем зовут.
- Меня Леной. А ты чего, у Марии Петровны ночь переспал?
- У какой Марии Петровны?.. Ах да! Еле отбился, ей такой мужик нужен… Или лучше рота…
- А ты что, слабак? - ухмыльнулась Леночка, пальчиком стряхивая пепел в раковину.
- А вот заходи сегодня вечерком, сама посмотришь… - Я снова мысленно освободил ее от одежды… "Мать честная!!" - Придешь?
- Если ты Марию Петровну не удовлетворил, нам с тобой делать тогда не фиг.
- Такую даму удовлетворить… У нее, наверное, бешенство матки…
- Какое там бешенство, - махнула рукой Леночка. - Нужны ей мужики как рыбке зонтик. У нее климакс давно все желания истребил. Деньги она делает, неужто неясно.
- Как это деньги? Каким образом?
Леночка сморщила свой курносый носик от попавшего в него дыма и снова стряхнула пепел в раковину.
- Вот ты ей за сколько месяцев вперед заплатил?
- За полтора.
- А деньги свои при переезде назад забрал?
- Да ну ее, черт с ними с деньгами. Как вспомню ее тело…
- Ну, вот так и делает. Никто обычно не забирает, так что она за ночь не меньше любой валютной пуганы денежки имеет и СПИДа не подхватит. А сожитель - Федька - пьет, гад, на эти деньги, женским трудом заработанные… Всегда так - женщина зарабатывает, а мужики… - Леночка тяжело вздохнула, подумав о чем-то грустном. - У них все продумано. В то время, пока Мария Петровна обольщает, он в другой комнате сидит, и если клиент строптивый бить ее начинает, или извращенец какой соблазнится телом старушечьим, тут Федька вваливается и по башке его, по башке… Так что клиент потом без штанов драпаляет. А тебе я за деньгами приходить не советую, Федька тебе по башке настучит - он мужик горячий. Очень не любит, когда кто-то за деньгами приходит. И поедешь ты в дом с голубой каемочкой…
- Да ладно, не пойду. Так как насчет вечера?
- Занята я сегодня. И потом ты, Ссусик, чувак, видно, нищий. Я с такими не трахаюсь…
Леночка затушила бычок о раковину, швырнула в помойное ведро и пошла из кухни, качая бедрами. Я торопливо, пока она не скрылась, мысленно срывал с нее футболку, юбку… "Эх, мать честная!!!"
Встал. Засунул руку в карман.
"Точно, затащу ее к себе", - твердо решил я, поглядев в окно. За окном монотонно шаркала метлой по асфальту дворничиха.
Когда я выходил из кухни, навстречу мне попалась старушка в каске.
- Здравствуйте, - сказал я, но она не ответила. В каске ей, наверное, слышно ни черта не было.
Я решил пойти куда-нибудь пообедать и, закрыв комнату на ключ, вышел во двор. Настроение мое было чудесным. Вопрос с женским полом я считал урегулированным, а ночью можно было продолжить писание романа. В голове кружились образы один другого слаще. Сначала Леночку приголублю, а потом роман писать сяду. Во дворе от группы детей отделился негритенок и подбежал ко мне.
- Здорово, Джорж, - сказал я. - Как дела?
- Вы все-таки сняли у человека с бамбуковой палкой, - вместо приветствия сказал он. - Я же вас предупреждал.
- Точно, кажется, припоминаю что-то. Забыл я, - я потер лоб. - Извини, но мне ведь тоже жить где-то нужно.
- Мне-то что, вам же хуже.
Он повернулся и побежал к ребятам.
- Погоди! Почему хуже? Почему хуже-то?!
Но он не обернулся.
"Странно. Все это странно", - думал я, шагая по улице. В душу ко мне пробралась тревога. Какова была ее причина, я еще не вполне понимал. Но тревога эта испортила мое замечательное настроение.
- Это ты, Коленька!
Передо мной стояла Мария Петровна, в руке она держала хозяйственную сумку, из которой выглядывал край надкусанного батона. Сейчас, на улице, это была вполне почтенная женщина, обремененная социалистическими заботами о пропитании себя и своих ближних, и мне уже трудно было представить, что это она без церемоний ломилась ко мне ночью, кричала и выла дурным голосом.
- Чего же ты переехал?
- Да вот, переехал как-то… - смутился я.
- А зря, не то место у Казимира Платоныча, где жить человеку можно. Из этого места обычно злой карлик в дом с голубой каемочкой тащит, - она сделала два шага ко мне, я отступил. - Захочешь - приходи, - она сделала еще шажок.
И тут я почувствовал, что спина моя во что-то уперлась. Воспользовавшись этим, Мария Петровна, оглянувшись по сторонам, обхватила меня за талию и опять, как ночью, прижалась ко мне всем своим мягким, обильным телом. - Приходи… - страстно прошептала она мне на ухо.
Я заерзал, пытаясь выкрутиться. Она снова оглянулась и, оставив меня обессиленного возле водосточной трубы, пошла по своим делам. Но, сделав несколько шагов, остановилась, обернулась ко мне.
- Смотри, из того помещения только в дом с голубой каемочкой. Карлик-душегуб на плечо вскинет…
Дальше я слушать не стал и ушел.
Эта встреча совсем испортила мое настроение. Без аппетита пообедав в первой попавшейся на моем пути пельменной, я сел в метро и поехал в одно захудалое издательство, в котором собирались напечатать мою повесть. Я хотел выклянчить у них причитающийся мне аванс. Но там мне сказали, что сегодня у них денег нет, но на днях непременно появятся, и с улыбкой предложили заходить. Тогда я поехал в другое издательство, где вышел мой рассказ ужасов, но с тем же успехом. Больше денег взять было неоткуда, а оставшихся десяти рублей на жизнь, конечно, не хватит. Я, было, сгоряча решил сходить к Марии Петровне и забрать уплаченные за полтора месяца вперед деньги, но, вспомнив ее тело, передумал. Да пускай хоть подавится этими деньгами!
Я заходил во все попадающиеся по дороге винные магазины, но нигде не встретил ничего алкогольного. Потолкавшись в гурьбе примагазинных алкашей, я выяснил, что "привоз, если и будет, то вряд ли, а если у спекулянтов брать, то можно". Но цена меня не устроила. Так что соблазнять Леночку кроме своего естества оказалось нечем. И я в печальном расположении духа поехал домой. По пути в метрополитене я вспомнил негритенка Джоржа и Казимира Платоныча… Что имел в виду негритенок? Хотя, конечно, Эсстерлис тип довольно шизовый. И эта его выходка на лестнице, которой утром я, (будучи в чувствах взъерошенных) значения не придал, какие-то покойники, о которых все говорят, карлик-душегуб… Конечно, все это способно было насторожить и напугать кого угодно…
Домой я приехал около восьми часов вечера, зайдя перед этим в магазин за хлебом и молоком.
В очереди за молоком я глядел в огромное окно на улицу и размышлял о Леночке. Мимо магазина, опираясь на косу, устало проковылял где-то уже виденный мною мужчина. "Без бутылки, конечно, туговато придется. Но ничего, у меня имеется изрядный козырь попривлекательнее бутылки". Стоя в очереди за молоком, я думал о козыре с любовью. Конечно, это был мой роман, которым можно было соблазнить хоть сотню, хоть две сотни баб. "Ну, подумаешь, переспит она с каким-нибудь банщиком, с мясником, с кем еще… ну и что останется? А тут она вступит в связь не просто с мужиком - с писателем! Это воспоминание ей на всю жизнь. Она сможет гордо нести свое тело по улицам. Приобщение к вечности - вот что возвышает человека. Хотя б мизинчиком коснуться, хотя б просто мимо пройти, а уж в постель к романисту… Отметина на внешность, на всю жизнь… Я, к примеру, встретил как-то на улице Хиля в сосиску пьяного, мимо него прошел. Он меня и не заметил, и в сторону-то мою не посмотрел, а я чуть не обалдел. Всем рассказывал потом, и до сего дня помню. А это когда было!"
Стоя в очереди, я и сам возвысился в своих глазах и даже загордился чем-то (как будто это я в постель к романисту собирался). Но гордость моя быстро улетучилась, потому что молоко передо мной кончилось. Тогда я взял бутылку простокваши.
Когда я выходил из молочного магазина, в дверях на меня налетела откуда-то вынырнувшая крохотная, как ребенок, старушка. Впопыхах она с такой силой ткнула мне кулаком в живот, что мне стало нехорошо. Вбежав в магазин, она, дыша с перебоями, оглядела присутствующих, пробормотала что-то ругательное и торопливо вышла на улицу.
- У-у, карга! - запоздало выругался я.
- Молодой человек! Эй, молодой человек! - меня догнал невысокий очкастый гражданин тщедушного телосложения.
Он остановился возле меня, переминаясь с ноги на ногу.

Предыдущая страница 3 Следующая страница


Квадрат для покойников 4

- Видите ли, я, конечно, не все понял, я еще не достаточно язык знаю. Меня кое-что просили вам передать, - начал он смущенно. - Японский, знаете ли, такой сложный язык.
- Я что-то не очень понимаю, - проговорил я.
- Да я сам не очень понял, - мужчина оглянулся. - Тут в каком-то квадрате дело.
- Что?! В каком квадрате? - удивился я.
- Ну, вы же в квадрате живете? Ну вот, - продолжал он. - В нем все и дело. Там есть какой-то человек, который их интересует, и они не пожалеют никаких денег. Понимаете, чтобы заполучить этого человека. А тут еще какая-то священная старуха…
- Подождите, - остановил я очкарика. - Какой человек, какая старуха? Кто денег не пожалеет?..
- Японцы, японцы денег не пожалеют, - пуча на меня близорукие глазенки, сказал тип. - А человека, который их интересует, они сами не знают. Знают только, что живет он в квадрате. Они сказали, что денег не пожалеют.
Тщедушный очкарик повернулся и торопливо зашагал по улице. Я посмотрел ему вслед, пожал плечами и пошел домой, так ничего и не поняв.
Открыв комнату и оставив на письменном столе купленные продукты, я включил настольную лампу, причесался и, увидев на облезлом циферблате будильника, что уже восемь часов, отправился искать Леночку. Я очень сожалел о том, что не сообразил спросить, в какой из комнат обширной квартиры она живет.
В кухне, куда я для начала заглянул, было темно. Я постучал в первую попавшуюся дверь, но ответа не последовало. Для верности постучав туда еще несколько раз с тем же результатом, я дернул за ручку и, поняв, что дверь заперта, перешел к соседней. Эти две двери располагались в маленьком коридорчике напротив кухни. Из-за второй слышалась тихая музыка. Я не стал прислушиваться, а постучал, но мне снова никто не ответил. Чувствуя жизнь за дверью, я, проявив настойчивость, забарабанил кулаком.
- Кто там? Я занят! Занят!! - донесся раздраженный голос Казимира Платоныча.
Я отпрянул, поняв, что ошибся дверью; на память тут же пришло его злющее лицо, которым он напугал меня на лестнице.
- Вот, не везет. Старуха, падла, делась куда-то… И спросить-то не у кого… - бормотал я огорченно. Подошел к другой двери и постучал, потом дернул за ручку - заперто. - Вот проклятье. Куда же они все подевались…
Я входил в нездоровый азарт. Подошел к следующей двери, постучал раз, другой, нетерпеливо дернул за ручку. Дверь неожиданно открылась.
Комната была узкая и длинная, к окну она плавно расширялась, как гроб. У левой стены стояла кровать и тумбочка, у правой - пианино, письменный стол; на столе горела лампа, стояла бутылка простокваши, рядом лежало полбуханки хлеба… Это была моя комната. Сгоряча я ворвался в свою комнату и сейчас увидел ее по-новому. И новый ее облик меня не обрадовал, особенно ее гробовая форма. Я тихонько, словно в комнате моей кто-то спал, затворил дверь. Из-за двух оставшихся дверей никто не отозвался. Осталась последняя - на лестницу, но в нее я стучать не стал, а вместо этого пошел в кухню.
Выключатель я нащупал не сразу. Когда зажег свет и вошел в помещение, то увидел, что на табуретке, повернувшись к окну, обхватив руками лом, недвижимо сидит старуха в каске.
- Простите, пожалуйста, - стараясь припомнить ее имя-отчество, обратился я к старухе. - Марфа… Марфа Семеновна. Я что-то забыл, в какой комнате Лена живет.
Старуха не обращала на меня внимания, продолжая глядеть во двор. Было в ее позе что-то окаменелое, неживое. Мне стало не по себе.
- Бабушка! - позвал я снова. - Где Лена живет? Старуха не подавала признаков жизни. Я наклонился, заглянул ей в лицо.
- Бабушка! Ба-бу-шка!! - звал я, заподозрив неладное. Старуха неожиданно резко и чересчур пружинисто для своего возраста встала на ноги. Я инстинктивно отпрянул назад, чтобы, вставая, она не разбила мне лицо; она вскинула лом на плечо, словно солдат винтовку, и вышла из кухни вон, закрыв за собой дверь.
По сумеречному двору, монотонно шаркая мохнатой метлой, продвигалась дворничиха, вокруг нее строевым шагом маршировал дебил: "Ать-два, ать-два, ать…"
Когда я выходил из кухни, одна из дверей отворилась. Эсстерлис выглянул в коридор, но, увидев меня, как мне показалось, испугался и резко с грохотом закрылся. Но через мгновение вышел в прихожую.
- Здравствуйте, - сказал я машинально и только тогда посмотрел на комнатосдатчика внимательнее. Казимир Платоныч был явно не в себе: рукава рубашки засучены, лицо красное и потное, глаза горят возбуждением. Не сказав мне ни слова, он почти бегом бросился в кухню, не зажигая света, схватил там что-то блестящее (то ли ложку, то ли нож - толком разглядеть я не успел) и так же бегом ринулся обратно в комнату. Изнутри заскрежетал ключ, замок защелкнулся.
- Черт знает что такое, - пробурчал я. - Странные все какие-то.
Войдя в комнату, я снова, уже второй раз за сегодняшний день, вспомнил предупреждение негритенка Джоржа; и опять посетила меня смутная тревога и чувство близкой опасности. Я на всякий случай закрыл дверь на ключ, уселся за стол и достал папку с начатым романом…

Глава 6

Утром в пять часов тридцать минут в дверь позвонили.
Владимир Иванович, отреагировав только на третий звонок, встал, надел халат и, про себя поругиваясь, пошел открывать.
- Дорогой мой! Я - низкий человек - не дал тебе доспать! - в прихожую ворвался Собиратель. - Ну ничего, не долго уже ждать осталось, на том свете отоспишься… Ха-ха-ха…
- Опять что-нибудь, отслужившее свой век, раздобыл? - зевая, спросил Владимир Иванович, направляясь в комнату.
- Раздобыл! Раздобыл! Ты погляди только! - воскликнул за его спиной Собиратель.
Они вошли в комнату, и Владимир Иванович взял протянутую ему монету.
- Что-нибудь ценное? - поинтересовался он, вертя монету в руке.
- Конечно, дорогой друг. Я, наконец, собрал свою коллекцию. Теперь у меня есть все золотые монеты всемирного обращения… Ты что-то сегодня бледненький, как покойник прямо…
- Послушай, мне надоели твои склепные шуточки, - огорчился Владимир Иванович.
- Ну не буду, не буду, не сердись только…
- Что это, по-турецки, что ли, написано? - перебил Владимир Иванович.
- Это персидский. Томан персидский. Сколько же я за ним гонялся!.. Я уже надежду потерял всякую - и турецкий кошелек достал и даже двадцать хайкуан-таэаей китайских раздобыл, а томана нет ни у кого.
- Теперь ты поаккуратнее, в дверь чужих не впускай. А то, знаешь, сколько сейчас…
Про чужих Владимир Иванович сказал так просто. Собиратель чужих и не пускал. С виду был он худ, абсолютно лыс и без своих круглых очечков ничего не видел. Все спекулянты с марочно-монетного толчка звали его не по отчеству, а по фамилии - Собиратель, и он не обижался, а вдруг услышав в каком-нибудь казенном доме свое имя-отчество, откликался не всегда. В комнате его не сыскать было (кроме, конечно, одежды) вещей современного происхождения. Все они были в основном прошловековые, вида музейного и из материалов натуральных, смастеренные в то время, когда еще не додумались до прессованной стружки и прочих заменителей.
А еще имелось у Собирателя чувство юмора, острота которого смешила, правда, только его одного, а остальных ввергала в меланхолию. Остроумие его было направлено на тему вовсе не смешную, а скорее даже на скорбную - тему смерти. Эта тема с детства смешила его, и зрелищ веселее, чем похороны, он не представлял. Каждую неделю он инкогнито посещал кладбища и, затесавшись в толпу похоронной процессии, следя за обрядом погребения, в душе хохотал как умалишенный.
Рассмотрев монету, Владимир Иванович протянул ее Собирателю и зевнул, прикрыв рот ладонью. Вдруг в прихожей что-то обрушилось.
- Ать-два, левой! Ать-два, левой!.. - кто-то отчаянно затопал ногами, затянул солдатскую песню "Не плачь, девчонка", но тут же на полуслове оборвал, опять затянул, входная дверь хлопнула и продолжения стало не слышно.
Насторожившийся было Собиратель, когда шум в прихожей стих, вздохнул, погладил свою лысую голову, достал из внутреннего кармана пиджака шариковую ручку и протянул Владимиру Ивановичу.
- Тебе, подарок. На похоронах директора магазина мужик какой-то обронил.
- О! Хорошая работа, - сказал Владимир Иванович, разглядывая узор на ручке. - Кстати, ты знаешь, что эти ручки на зоне делают из носков. Расплетают носки обыкновенные, нитки накручивают на бумажный стержень. Работа очень трудоемкая - каждая ручка уникальна…
- Пойду я спать. Я ведь сегодня не ложился еще. Извини за ранний визит. Утерпеть не мог… Это ж томан!..
Проводив Собирателя, Владимир Иванович пошел к себе, имея в мыслях доспать. Пробужденный своим товарищем он чувствовал сейчас разбитость в теле.
Входная дверь вдруг открылась и прямо на Владимира Ивановича, интенсивно маша руками и высоко, по-военному, в строевом шаге поднимая ноги в ботинках, буцал по паркету Ленинец-Ваня. Хотя и жил с ним Владимир Иванович в одной квартире уже много лет, но всегда появление его было неожиданным и почему-то пугало, как если бы он встретил вдруг снежного человека или инопланетянина, и не из-за физического его недостатка, а из-за исходившей от него убежденности в чем-то.
Был Ленинец-Ваня убогий умом тронутый с детства человек - тридцати лет отроду, но на возраст не выглядел, ввиду выраженного на лице умственного недоразвития. Жил он на свою пенсию, на мамину дворницкую зарплату и пользовался всеми льготами инвалида детства. Говорил Ваня с трудом, медленно, но знал и разбирал буквы. Всю жизнь он мечтал о службе в вооруженных силах, покупал, где приходилось военную символику и даже выучил строевой шаг и, вставив в шапку кокарду, браво маршировал по двору, иногда по квартире… Но тетя Катя (мать Вани) его за это ругала - много шуму. И если мечта о службе в Советской армии с годами жизни Вани и с мировым всеобщим разоружением потускнела и пришла в негодность, то жизнь Вани не опустела и смысла не утратила, потому что была еще одна мечта не менее сильная, чем окоченеть по команде "смирно" в едином строю. Была эта мечта о вступлении в коммунистическую партию. Лет десять назад из горкома, куда он пришел проситься в партию, его прогнали, аргументировав отказ устно:
- Только идиотов нам еще не хватало!
Ваня не обиделся, а на десять лет ушел в подполье. А недавно, пользуясь нагрянувшей демократией, снова отнес документы в горком.
На стене в его комнате все свидетельствовало об одобрении партии и правительства, живым доказательством этому были плакаты, украденные Ваней с какого-то стенда и как получилось прибитые к стене: "Идеи Ленина живут и побеждают", "Партия - ум, честь и совесть" и другие… Так что комната Вани походила на первомайскую демонстрацию. Эти плакаты вдохновляли Ваню, и он искренне ждал, ждал светлого будущего. С годами кумач плакатов поблек и выгорел, да и Ваня, зная наизусть их внутреннее содержание, уже их не читал. А в них и за ними беспечно существовали и множились кровососные клопиные семьи.
Всю свою сознательную жизнь Ваня посвятил чтению одной книги и очень гордился тем, что читал ее. Был это том из собрания ленинских сочинений под номером восемь. Каждый вечер Ваня садился к столу и, водя по строчкам пальцем, вслух разбирал буквы. Разобрав несколько строк, смысла не ища, он закрывал книгу и рассматривал профиль вождя на обложке, который был ему понятнее, чем текст; а текст тома был бредом, полной белибердой и филькиной грамотой - смысла никакого не нес, а являлся высшим смыслом сам по себе.
Эти чтения одухотворяли дебильного Ваню, и считал он себя ленинцем. И даже если приходилось представляться кому-нибудь, то он так и объявлялся: Ленинец-Ваня. Все его так и звали.
Пролежав без сна около получаса, Владимир Иванович надумал вставать. Будильник, если не врал, показывал шесть часов утра. Владимир Иванович решил больше не спать, позавтракать, а там видно будет. Дел на сегодняшний день он себе не сочинил, потому был нетороплив. Медленно одевшись, он приотворил дверь, но не до конца, потому что увидел через щель, как дверь в комнату Валентина открылась, и оттуда, пугливо озирая темный коридор, вышел молодой человек в кожаном пиджаке; за ним в щели показалась заспанная физиономия Валентина, он послал вслед молодому человеку беззвучный воздушный поцелуй и после этого закрылся. Незамеченный Владимир Иванович про себя обозвал их козлами и, дождавшись тишины в коридоре, пошел в кухню готовить завтрак.
На табуретке возле двери, приникнув ухом к репродуктору, сидел Ленинец-Ваня и вслушивался в щелканье метронома.
Владимир Иванович поставил чайник и стал жарить яичницу.
Каждодневно за пятнадцать минут до шести часов, прервав строевой шаг на дворовом плацу, Ленинец-Ваня возвращался домой и примыкал ухом к репродуктору. Его любимой песней был гимн Советского Союза, в котором пелось и о Союзе нерушимом республик свободных, и о силе народной, которая ведет к торжеству коммунизма, и еще о многом… Ленинец-Ваня внимал одухотворенному пению восторженного хора и подпевал тихонько, приобщаясь к коллективному единообразию. Видя в будущем коммунизме не только всех людей одинаково счастливыми, внешне похожими на него, но и даже однополыми.
С перестройкой гимн петь отменили, а оставили только музыку. Но записанный в ваниной памяти хор для него петь продолжал, и он даже не заметил того, что слова о коммунизме и силе народной исчезли из гимна, а остались, продолжая торжествовать, только в его идиотской голове.
Владимир Иванович бросил взгляд на напряженное ванино лицо. Грянул гимн, и Ваня запел в хоре. Из правого глаза выкатилась слезинка и зависла на кончике носа.
Владимир Иванович уселся за свой стол возле окна и приступил к завтраку. В окно виднелся асфальт двора и стена дома. Внизу в сереньком ватнике и пуховом платке мела асфальт тетя Катя. Каждый день без выходных, начиная с 530 утра, широко расставив крепкие ноги, ритмично взмахивая метлой, не зная устали, она мела асфальт двора до вечера; и так же до вечера вокруг нее маршировал ее единственный и бесспорно любимый сын Ленинец-Ваня, отлучавшийся в одиночку только заслушать гимн да по нужде. Тетя Катя же в рабочее время нужду не справляла - терпела до обеда.
И сейчас, дослушав гимн до самого конца и удовлетворившись обещанным счастьем, Ленинец-Ваня поставил репродуктор на подоконник, выпрямился по стойке "смирно" и вдруг во весь голос грянул строевую песню "Не плачь, девчонка" так зычно и нежданно, что у Владимира Ивановича выпала из руки вилка с куском яичницы. Строевым шагом, отдавая в пространство честь, Ленинец-Ваня вышел из кухни.
Через минуту он присоединился к матери, отчаянно лупя вокруг нее по асфальту ногами, иногда выкрикивая песню.
Тетя Катя сильно выдавалась из коллектива ленивых, горластых жэковских дворничих, и переходящий вымпел, учрежденный ЖЭКом, вот уже пятнадцать лет ни к кому не переходил. Принадлежавшая в прошлом к многочисленной армии строителей коммунизма, она неутомимо строила его мохнатой метлой и ведрами, полными пищевых отходов. И хотя с перестройкой всякое строительство было признано вредным и отменено, тетя Катя не кинулась в кооперативное движение, а осталась строить коммунизм одна. С каждым взмахом метлы она неосознанно приближалась по выметенному пути к светлому будущему, и рассвет коммунизма уже брезжил для нее за стеной дома на горизонте, но она этого не видела, а мела, мела, мела…
Зимой тетю Катю можно было увидеть во дворе с ломом или лопатой… Японские дворники, приехавшие делегацией делиться опытом, были направлены к "лучшей по профессии" и поначалу недоуменно, как-то не по-японски, пожимали плечами и удивлялись через переводчицу. Но потом какой-то догадливый дворник-японец прибором, привезенным с собой, измерил качество вымета… И все ахнули. Качество превосходило все мыслимые нормы - там не только не нашлось микрочастиц пыли, но даже не жили микробы. До такой чистоты вымета компьютерной японской технике было далеко.
Целый день до вечера, отменив поездки в музей-квартиру Ленина, на крейсер "Аврора" и в музей революции, по двору за тетей Катей на четвереньках ползали одуревшие от восхищения японские дворники, оглашая двор радостными воплями; и обитатели дома, до вечера не отходившие от окон, недоумевали.
А один впечатлительный японец перед отъездом, не переставая кланяться, умолял оставить его у тети Кати в учениках, обещая платить за учение валютой, но его не оставили: побоялись, что он выведает военную тайну. Тогда он вымолил сработанную, негодную метлу, и прижимал ее, и плакал от счастья.
Прощаясь, делегаты сфотографировали передовицу, обещали переломать всю свою грязеуборочную технику и подарили тете Кате прибор с длинным японским названием, а говоря проще, гряземер.
После посещения делегации иностранцев помнили во дворе еще долго. И даже ходили по двору слухи, что тетю Катю, дескать, кто-то хотел выкрасть, но почему-то не выкрал. Но сама тетя Катя об этом помалкивала.
Позавтракав, Владимир Иванович сел за работу. Но сегодня работа шла плохо - по утрам Владимиру Ивановичу требовались огромные усилия, чтобы сосредоточиться. Поэтому через час он утомился, прилег на софу отдохнуть и непроизвольно уснул.

Глава 7

Труп стерег этого человека полгода, пришлось выучить множество названий монет, марок и прочей белиберды. Загримировавшись, каждый выходной день он посещал марочно-монетный толчок, приценивался к монеткам, а заодно намечал будущую жертву разбойного нападения. Поначалу глаза разбегались - толчок посещало немало безбедных людей. Но не у каждого имелось то, что было нужно Трупу. Наконец ему повезло.
Хорошенько выспавшись перед ночной сменой, Труп проверил комплектность сумки и, как всегда, прокравшись через чердак, спустился по чужой лестнице на улицу. План ограбления был упорядочен у него в голове, но не укладывался в жесткие статичные формы. В основном все ограбления его рождались по вдохновению, порой даже его удивляя неожиданностью и оригинальностью решения. Но в этом деле на первый взгляд все было просто.
Нужный Трупу переулок освещался только одним фонарем и был безлюден. В холодную, ветреную ночь (особенно, когда московское время показывало три часа ночи) мало у кого имелась охота выбираться на улицу, разве что какому бандиту за противозаконным заработком.
Остановившись под фонарем. Труп посмотрел на нужное ему освещенное изнутри окно.
Из-за странной планировки дома человек, который был нужен Трупу, жил на другой улице, а в эту улочку у него выходили окна.
План Трупа был прост. Поднявшись по пожарной лестнице до идущего вокруг дома карниза. Труп преспокойно подбирался по нему прямиком к окну ограбляемого и… Оставить после ограбления свидетеля, способного признать его в лицо, Труп не боялся. Тому была серьезная причина: Труп знал то, чего не знали другие разбойники. Тогда, перед лютой смертью на зоне, Парамон успел передать ему свой секрет…
В переулок свет поступал только с тусклого фонарного столба, из парадных да с двух перпендикулярных проспектов; небо было плотно зашторено облаками, так что видно кругом было очень неясно. Труп символически поплевал на ладони в презервативах. После ограбления бани он накупил их целую коробку и дома, набив полный ящик письменного стола, твердо решил, что все грабежи и разбойные нападения будет совершать только в презервативах.
В темноте Труп на ощупь благополучно добрался по лестнице до второго этажа. Нужный ему карниз подходил прямо к лестнице, и он, удовлетворенный и довольный, без сомнений и угрызений совести вступил на скользкий путь.
Карниз оказался шатким, удерживающимся за стену непрочно.
Труп, прильнувший всем телом к штукатурке стены, поглядел вниз. Видно было хотя и плохо, но становилось ясно, что при падении на асфальт Трупу не поздоровится. Он для смелости плюнул туда и тихонечко, с осторожностью, все плотнее прижимаясь к стене, стал продвигаться по направлению к нужному ему окну. Карниз скрипел, хлопало железо. Сначала Труп вздрагивал от нежданных звуков, но потом свыкся и даже перестал бояться ждущего внизу асфальта.
Добравшись до первого на его пути окна, Труп вцепился замерзшими пальцами в раму; в презервативах пальцы хоть и были чувствительными, но мерзли. Передохнув, двинулся дальше. Второе окно было невдалеке от первого и зашторено изнутри подобными занавесками, у него Труп не стал задерживаться, а двинулся дальше. Его тревожила нежданно появившаяся мысль: "А вдруг клиент ляжет спать?"
Конечно, страшным было не то, что он может лечь спать, а то, что перед сном выключит свет. Он как назло забыл пересчитать окна от пожарной лестницы. Приблизительно их было шесть или восемь, но не мешало бы знать поточнее, потому что если клиент выключит свет, окна будут схожи между собой - в темноте все окна черные.
Увлеченный этой безрадостной мыслью, он, утеряв бдительность, заспешил и тут… Все произошло мгновенно. В тот самый момент, когда он особенно не ждал этого, левая нога вдруг потеряла опору, вероятно, попав на неуспевший высохнуть голубиный помет или на стекло; она неудержимо заскользила к краю и… ощутила под собой пустоту… Труп накренился, зашарил по стене руками, ища хоть какой-нибудь опоры; его утерявшее равновесие тело медленно валилось вниз…
Тело, уже подготовившееся и ожидавшее встречи с асфальтом, смирилось, но руки в борьбе за жизнь искали опоры на гладкой стене и нашли, нашли в последний момент. Кому и зачем понадобилось оставлять в стене железный крюк? Вероятно, при капитальном ремонте строители забыли. Но крюк этот спас никчемную, бандитскую жизнь Трупа, по всем законам гравитации обязанного лежать на асфальте в переломанном состоянии смирно.
Прильнув к стене, вжавшись в нее изо всех оставшихся сил Труп дышал часто, с хрипом словно только что пробежал кросс. Пальцы руки в судороге сжимали железо спасшего жизнь крюка. Сердце колотилось так громко, что его, если бы не спали, могли слышать жители дома. Мысленно Труп уже проклинал задуманное им опасное мероприятие, но возвращаться или не доводить до конца начатое дело он не умел. Отдышавшись и успокоившись сердечно, он, наконец, сделал над собой усилие, отпустил крюк и двинулся дальше. Теперь уже с предельной осторожностью, на которую только был способен. Труп миновал еще одно темное окно, потом еще… На улице хлопнула входная дверь, на время он замер, дамские каблучки процокали в темноте, удаляясь в сторону огней проспекта. Дождавшись тишины, Труп пополз по стене дальше. Теперь уже не отрывая щеки от штукатурки и не стараясь просмотреть дальнейший свой путь, он медленно продвигался к цели.
Вот и нужное окно. На счастье Трупа хозяин комнаты не успел погасить свет. Труп подобрался к окну и, выискав щель между занавесками, прерывно дыша, стал смотреть внутрь комнаты…

Глава 8

Я поднял голову от листа бумаги, потянулся. Если не врал будильник с облезлым циферблатом, было два часа ночи. Где-то далеко, не на этой и, может быть, даже не на соседней улице, бибикнул автомобиль.
Некоторое время я сидел, глядя в стол. Чувствовал я внутреннее неудобство, смутную тревогу; она холодным противным блином легла между лопаток. Мне даже сделалось страшно от окружавшей меня тишины и еще от неизвестно откуда взявшегося ощущения того, что сзади кто-то находится. Поначалу я старался избавиться от этого чувства, пытаясь убедить себя в том, что за моей спиной быть (кроме резвых неутомимых мух и случайно заблудшего из кухни таракана) некому… Но тревога нарастала. И тогда я обернулся…
Комната была пуста.
- Чего-то я утомился, - сказал я, совершенно успокоившись, и уже собирался вновь повернуться к столу, как взгляд мой упал на окно.
За окном кто-то стоял. Между полуприкрытых штор, за стеклом, я увидел бледное человеческое лицо. И человек этот, несомненно, смотрел в комнату - на меня. Из-за уличной темноты я не мог разглядеть его.
- Кто это!! - заорал я в испуге и вскочил. - Кто?!!
Я поискал глазами предмет, способный оказать мне помощь при обороне. На глаза попалась какая-то палка, лежавшая рядом со столом. Я схватил ее, бросился к окну, резко отдернул портьеру…
За окном никого не было. Я помотал головой - наваждение. Я же точно видел человеческое лицо: голова круглая, лысая… Странно!
Я почесал в затылке. Ну, конечно, как человек может стоять на уровне третьего этажа, разве что на специальном подъемнике или висеть на веревке… "Конечно, почудилось"… - успокаивал я себя, глядя в окно на улицу и вверх на небо. Но, если это и была галлюцинация, то уж слишком реалистическая. Ведь я совершенно отчетливо видел…
Я стал задергивать занавески и тут обнаружил в руке палку, которую схватил для самообороны. Это была не палка, а трость - бамбуковая трость Казимира Платоныча.
"Господи, а она-то здесь откуда взялась?"
Я поставил трость в угол, плотно, не оставив щели, задернул занавески, подошел к столу и стал складывать бумаги, стараясь не смотреть в сторону окна. Не успел я собрать свои сочинения, как в дверь постучали. Я замер от неожиданности, не имея сил даже поинтересоваться, кому потребовался в такое время суток.
- Коля, - услышал я тихий шепот. - Это я, Казимир Платоныч. Коля, ты не спишь?
- Что вам, Казимир Платоныч? - отозвался я. - Что вы хотите?
- Палочку я у тебя не оставил случайно?
Я подошел к двери и прислонился к щели ухом. Мне было не по себе. Почему-то я не верил ему. Вернее, я не верил тому, что там стоит Казимир Платоныч.
- Какую палку? - спросил я через дверь, прислушиваясь.
- Да мою же, бамбуковую, посмотри хорошенько.
Я включил свет, озираясь на окно, сделал над собой усилие и, преодолевая нарастающий страх, открыл дверь.
На пороге стоял совсем не страшный Казимир Платоныч в майке и спортивных штанах.
- А ты, я вижу, не ложился, - он шагнул в комнату. - А вот и палочка моя, без нее как без рук. Ты не слышал, будто орал кто или почудилось?
Он смотрел на меня, прищурив глаза так, что они, и без того утонувшие в мешках, совсем пропали из виду.
- Не знаю, не слышал, - соврал я, успокоившись и даже обрадовавшись, что Казимир Платоныч пожаловал ко мне в гости.
- А ты пишешь что-нибудь? - он мотнул головой в сторону стола с рукописью, которую я не успел убрать.
- Да пописываю… Детективно-фантастический роман пишу. Да вы присаживайтесь, - предложил я, жутка мне была мысль вновь остаться одному.
Казимир Платоныч подсел к столу и поставил бамбуковую трость между колен.
- Хочу, Николай, с тобой поговорить. Нужен мне помощник в моем деле. Старый я уже стал, бывает покойник…
- У-у-у-у…
Взвыл кто-то на улице злобно и яростно. Казимир Платоныч замер, прислушался.
- Выключи свет, - тихо прошептал он.
Я, не понимая, что так напугало его, не двинулся с места.
- Бы-ст-ро!.. - прошипел он сквозь зубы, с такой ненавистью и злобой глядя мне в глаза, что я уже ни секунды не сомневался в том, что он готов меня сию же секунду задушить.
Я вскочил, выключил свет, так и оставшись стоять у двери; сейчас я снова до панического ужаса боялся комнатосдатчика. Казимир Платоныч медленно поднялся и бесшумно двинулся к окну, об этом я догадался по его темному силуэту на фоне окна. Было ощущение, что он не касается ногами пола - на всем протяжении пути не скрипнула ни одна половица. Я боялся дышать. Но мне все равно чудилось, что от меня исходит очень много шума.
Остановившись, он слегка раздвинул занавески и, прильнув к щели глазом, на некоторое время замер без движения. Мне казалось, что прошло очень много времени, наконец темный силуэт Казимира Платоныча отделился от окна и двинулся в мою сторону. Мне стало страшно этой надвигающейся тени, и я удерживал себя от того, чтобы зажечь свет, и в то же время страшился вновь увидеть эти жесткие глаза. Я чуть не закричал, когда холодная рука коснулась моей щеки.
- Включи настольную лампу, - зашептал он в ухо. - Только тихо…
Я двинулся к письменному столу исполнять приказание. С чудовищным грохотом уронив со стола книгу, ушибив ногу о табурет, я нащупал выключатель настольной лампы. Казимир Платоныч бросился к окну и устранил щель между занавесками.
- Снова покойников машину привезли, - сказал он вполголоса.
- Что?! Каких покойников?! - вздрогнул я. - Что вы такое говорите?! Куда покойников?..
- Надо тебе свечу принести, ее с улицы не видно. Поставишь под стол и нормально, - он уселся на стул и направил свет от лампы в стену. - Присаживайся, - предложил он.
Я опустился на диван.
- А ты что, покойников боишься? - спросил он, проницательно глядя мне в глаза.
- Я?.. Нет… - проговорил я, содрогнувшись. - Не боюсь ничуть.
- Ну вот и хорошо. Нужен мне помощник. А если покойников боишься, то в моем деле непригоден. Открою я тебе тайну. Видишь ли…
Но тут на улице кто-то взвыл громко и истошно, я вздрогнул, а Казимир Платоныч стукнул кулаком по выключателю настольной лампы. Свет погас, и мы оказались в темноте.
Я сидел не дыша, крепко зажмурившись и сжавшись от страха, почему-то ожидая удара по голове палкой. Снова на улице что-то взвыло гортанно, было непонятно, то ли кричит человек, то ли сирена… Имелось в голосе этом и живое, человеческое, и в то же время искусственное, придуманное.
У окна скрипнула половица. Я открыл глаза. Казимир Платоныч медленно крался к окну, вдруг резко неожиданно отдернул занавески, с грохотом распахнул створки, не обращая внимания на то, что с подоконника что-то упало, и высунулся на улицу по пояс.
- Иду! Иду!! - закричал он и, чтобы привлечь внимание стоящего внизу человека, замахал руками. - Иду! Погоди!!
Прокричав это, Казимир Платоныч бросился к двери, впотьмах натыкаясь на предметы, что-то по пути роняя и вскрикивая. Он выскочил, оставив дверь нараспашку, протопав через прихожую, хлопнул входной дверью, и стало тихо, очень тихо. По комнате от окна к двери прошелся сквозняк: шелохнул на столе листок рукописи; возле уха тоненько завизжал комарик. Несколько секунд проведя в темноте, я, не зажигая лампы, подошел к открытому окну.
По пустынной улице молча двигались два человека. Один высокий, худой с палкой, в котором я узнал Казимира Платоныча. Его товарища я никогда прежде не видел, я был в этом совершенно уверен. Сначала я подумал, что это ребенок, но, приглядевшись хорошенько и сопоставив пропорции его тела, понял, что это карлик у него было большое туловище и крохотные кривые ножки. На нем было что-то белое - не то халат, не то плащ.
"Ну и парочка, - подумал я, закрывая окно. - Куда это они на ночь глядя? Действительно, странный Эсстерлис человек. Что-то негритенок знает все-таки. Нужно будет этого пацаненка расспросить. Завтра же куплю жвачки. Может, он тогда…"
Перед тем, как сесть за продолжение романа, я решил перекусить. Поискав чашку, но не найдя, отправился в кухню. Было у меня чувство, что я обязательно должен встретить кого-нибудь в темноте, что кто-то там прячется, и было мне от этого страшновато.
Я прокрался через прихожую в кухню, зажег свет… Но, вопреки ожиданиям, в кухне никого не было. Только встревоженные светом мухи зажужжали спросонья, да тараканы шуганулись в разные стороны.
Взяв с чьей-то сушилки чашку, я собирался уйти, но меня привлек странный звук, донесшийся со двора через открытую форточку. Было это похоже на взвизгивание тормоза. Я выглянул во двор.
Единственное окно на противоположной стене двора было освещено, занавески расшторены. Там я увидел, как большой, бородатый мужчина прыгает через кровать, за ним кидается женщина, в которой я узнал Марию Петровну. Мужчина спотыкается и летит на пол, Мария Петровна обрушивается на него сверху, и они выпадают из поля моего зрения…
В душе я посочувствовал новому комнатосьемщику и пошел к себе пить простоквашу и писать роман.

Предыдущая страница 4 Следующая страница


5 Серж Арно

За письменным столом сидел мужчина в майке, в цветастых трусах и что-то писал. Лысая голова настолько низко склонилась над тетрадью, что он казался уткнувшимся в нее лбом. Окружала его обстановка из вещей не нашего времени: канделябры, статуэтки, хрустальная люстра во тьме потолка, комод с посудой недешевой, словом, было что взять.
Лысый вдруг поднял голову, откинув ее назад, захохотал беззвучно и опять склонился разбирать почерк.
Дыша на стекло, Труп наблюдал жителя комнаты, стараясь оценить и представить для себя его физические, умственные и прочие способности. Ему хотелось знать, как поведет себя клиент в следующую минуту. От этого зависело многое. Есть люди, которых парализует страх, и они делаются безвольными, готовыми на все; но этот лысый тип был Трупу не ясен. Очевидным было лишь то, что перед ним человек слабовидящий.
Труп оглянулся в безлюдный мрак переулка, потом еще раз посмотрел на форточку - она была приоткрыта. Дотянуться до нее у Трупа не хватало роста, тогда он в последний раз посмотрел в окно на беспечно веселого гражданина, глубоко вздохнул и подпрыгнул вверх… Вытянутые руки тут же уцепились за край окна, и он повис над улицей.
Труп висел на окне без движения. Он часто упражнялся в этом дома на дверном косяке, о таком положении тела он мог, если бы потребовалось, провисеть остаток ночи. Будучи любознательным с детства, Труп с удовольствием впитывал все, что могло пригодиться ему в нелегком воровском деле. Висеть на форточке и протискиваться в узенькое отверстие обучил его знакомый вор-форточник.
Особыми упражнениями Труп довел свое тело до того, что оно без осложнений проникало даже в узкое пространство форточки.
Занавески мешали видеть происходящее в комнате, и он не ведал, чего следует ожидать от жильца, но всегда у него в запасе был неожиданный бросок вперед на противника, молниеносный удар и прорыв к спасительному выходу… Занятия в юности боксом не прошли впустую, и теперь ежедневно он по полчаса молотил "грушу", наработав себе удар нехилый. И сейчас, находясь в подвешенном над улицей состоянии, на него рассчитывал, а еще рассчитывал на слабое зрение "клиента".
Шло время. Внизу проехала машина, напомнив Трупу о том, зачем он сюда пришел. Он подтянулся на руках, аккуратно, чтобы не зашуметь, встал одной ногой на карниз и, просунув голову в форточку, заглянул на оконную раму с внутренней стороны - Трупа интересовали шпингалеты. Конечно, он запросто мог, ничуть не зашумев, влезть в форточку, но ленился. Нижний шпингалет оказался незакрытым. Он отворил окно и шагнул на подоконник. В комнате было тихо, только тикали большие часы. Труп стоял на подоконнике, сдерживая дыхание и вслушиваясь. Через некоторое время ему стало казаться, что в комнате безлюдно. Никакого движения, никакого звука, кроме умиротворяющего тиканья часов, не доносилось из-за занавески. Труп медленно, уже будучи почти уверенным, что в комнате нет никого, протянул к занавеске руку, чтобы потихонечку заглянуть в комнату, но тут вдруг грохнуло с такой неожиданной силой, что натянутые нервы Трупа чуть не сорвались. Бухнуло снова, застывший как в столбняке Труп не сразу сообразил, что это бьют часы - и тут же меленький, мерзкий смешок. За занавеской кто-то хихикал гаденько и глумливо.
- Бом!! - в последний четвертый раз ударили часы, но смех не прекратился. На редкость противный, нахальный, издевательский слышался он, как будто не из-за занавески, а отовсюду. Трупу вдруг сделалось стыдно, словно смеялись над ним, словно кто-то невидимый, в подробностях наблюдавший все его путешествие по карнизу, зная свою безнаказанность и видя всю комичность положения Трупа, застывшего в презервативах и нелепой позе на чужом подоконнике, вдруг не удержался и захохотал. Рубашка на спине Трупа промокла от пота, он думал об этом подлом наблюдателе и насмешнике с ненавистью…
Смех неожиданно прервался, зашуршала бумага, и Труп, пришедший в себя, понял, что наблюдать за ним не может никто - иначе преступление и не было бы преступлением. А хихикал близорукий, лысый человек, писавший что-то смешное в толстую тетрадь, и Труп ему сейчас покажет!..
Он отогнул край занавески и заглянул в комнату. Человек все так же сидел за столом и писал, да и в обстановке комнаты ничего не изменилось. Труп, уже не таясь, не сохраняя тишины, спрыгнул на пол. Но, к его удивлению, хозяин комнаты не обратил на него ни малейшего внимания, продолжая писать. Труп, своим эффектным появлением ожидавший от хозяина негативных эмоций, стоял сейчас в комнате, как дурак, растерянно глядя на весельчака, снова меленько захохотавшего над своим сочинением. Труп подошел к хохочущему человеку и рукой в презервативе похлопал его по голому плечу.
Тот вздрогнул и вдруг, неожиданно и резко вскочив, вынул из ушей два белых катышка и попятился от Трупа к двери.
- Вы - грабитель! Я вас узнал! - воскликнул он. - Я вас узнал и запомнил! У вас запоминающаяся внешность… У вас на лбу…
Труп надвигался на него молча.
Подойдя на достаточное расстояние, он двинул ему в солнечное сплетение. Лысый человек в нижнем белье выпучил глаза, широко открыв рот, хотел вздохнуть или что-то сказать, но от боли согнулся пополам и повалился на пол. Труп наклонился над ним и стал что-то осторожно трогать на его теле руками…
Когда спустя минуту Труп разогнулся, лысый человек на полу был мертв.
Тогда тридцать лет назад, лежа на нарах рядом с обреченным и уже начавшим умирать Парамоном, Труп услышал удивительные и странные вещи, о существовании которых не подозревал.

***

Много столетий назад, когда ходили по Руси лихие атаманы с шайками головорезов, бродила средь разбойников тайна великая, и "посвященный" в нее счастливым считался. Тайна передавалась носителем ее перед кончиной, и не смел он умереть по закону разбойничьему, не передав тайну другому - не находила тогда душа его покоя. Для этого бывало и из острога бежали, на все богатство награбленное охранников подкупив, или шайкой под пули солдатские кидались, чтобы высвободить "посвященного". Потому что дороже тайны ничто не ценилось. Каждый мечтал, чтоб ему тайну передали, хотя и ведал, что гнет это на всю жизнь. Долго бывало "посвященный" выбирал, кому передать: приглядывался к тому, и к этому… А потом, найдя уже, экзаменовал: спрашивал об законе разбойничьем, а уж потом только обучать брался.
Есть на теле человечьем места особенные. Есть такие, где боль ему доставить без труда можно, а есть места, в которых память живет, сила, жизнь протекает… Много мест на теле человечьем, надавив на которые, жизнь в человеке остановить можно, чтобы она не шла туда, куда ее Бог запустил. Можно было руку иссушить, начинала рука сохнуть, и уж никакими медикаментами в нужное состояние ее не приведешь; память отшибить тоже можно… Иной силач коня на плечах носит, а и тот чахнуть несгодя начинает. Глядь, через полгода-год уж заморыш - еле ноги волочит. Куда там коня?! А иной умник вдруг в идиота превращается и ходит по дворам, хихикает, побирается да в хлеву со скотом спит. Особенно же успешно умертвляли без следов, словно зелья с ядом выпил. Любой свидетель злодейства или какой неугодный "посвященному" человеку умирал безболезненно. Умел "посвященный" в нем жизнь остановить, не топором перерубив, не ножиком перерезав жизненный путь, а остановить, надавив ему на особые места. И не то что из всех богатырских сил надавить, вовсе нет - перстом чуть только утрудившись. Располагались эти зоны в разных краях тела, и если место не точно познал и усвоил, то и загаданного эффекта не жди. Оттого секрет передавался с расстановкой да толком. И не будучи уверенным, что ученик познал секрет в точности, мастер помереть не смел, выпрашивал, ежели не дюжил, у Бога еще хоть денечек-два…
Так и передавался словесно сей секрет на Руси много веков, пока не выискался (уже в восемнадцатом веке) один грамотей, нарушивший да поправший закон разбойничий.
Хитростями да жульничеством вошел он в доверие к "посвященному": мягко стелил, елеем речи его истекали… Поверил, опростоволосился старый разбойник, передал и отошел с миром, будучи успокоенным душевно. А Филька Чернуха (так по преданию, грамотея звали) взял да описал все это и книжку издал в Санкт-Петербурге. Были в книжке карты человеческого тела без кожи - все внутренности налицо и все части, куда перстом давить, указаны. Возрадовался, когда книжка вышла, задрожали кабаки столичные от Филькиной гульбы. Водку пил, гулял семь дней. Умер он дома по исходу недели, как установили врачи, от похмелья. А книгу, конечно, купили. Пришел человек какой-то в лавку и купил… все до единой. А типография сгорела по случайности и недосмотру. И еще мною людей в Санкт-Петербурге умерло в тот месяц, будто эпидемия или мор какой прошли. Умирали наборщики, редакторы… Все, кто книгу в руках держать мог. А хозяин типографии, будучи в то время в Швейцарии, узнав, церковь построил и в монахи постригся. Но по слухам одна книга убереглась. Будто у хозяина лавки до скупщика оптового кто-то купить ее успел. Многие годы искали эту книгу разбойники засыльные, да не сыскали. А, может быть, тогда же и сгорела книга Фильки Чернухи. Говаривали, прокатились в тот год пожары по Санкт-Петербургу, и разбойничьей братии, словно мышей развелось, съехались все их шайки в город Петра. На людях средь бела дня душегубствовали, будто в лесу дремучем, и не было от них спасу ни на улицах, ни в домах за запорами.
Один только раз и всплыла тайна великая на люди, с тех пор и пропали "посвященные". А с революцией, лихой бабой с серпом и молотом, террором красным так и вовсе истребились из людской памяти не то что "посвященные", а и сам закон разбойный. Бога люди забыли и погрязли в грабеже, пьянстве и беззакониях, кровью красной под красными знаменами упиваясь - на многие лета…
А в ту ночь слушал Труп чудные вещи о точках на теле человека, при надавливании на которые тот умирал безболезненно, улик на теле не имея. И "мокрое дело", которое по всем показателям на вышку тянуло, оказывалось в крайнем случае свидетельскими показаниями. Таким образом, любое злодейство опасно не более игры с "дочки-матери".
Парамон взял с Трупа клятву, похожую на клятву при вступлении в пионеры и потому скорее смешную, чем серьезную. Труп поклялся в том, что никогда и никому не откроет эту тайну до часа смертного и только тогда… Ну и прочее.
А Труп глядел на уже подернутого смертью Парамона, размышляя, не сдвинулся ли тот в уме от побоев лютого абхазца, и не стоит ли повернуться на другой бок и поспать до подъема. Но что-то удерживало Трупа и заставляло слушать поминутно харкающего кровью Парамона, отдающего свои жизненные силы на объяснение.
Узнал Труп, что получил эти знания Парамон в молодости на зоне много лет назад от старого вора в законе по кличке Талый, грабившего еще до революции, а тот в свою очередь от другого… словом - по наследству. Талый, по словам Парамона, душегуб знатный, и дел разбойных за ним было видимо-невидимо. А потом рассказал про Талого такое, что слушал Труп про себя хохоча. Вернее, не про самого Талого, а про его последнего покойника. Якобы был это очень даже известный всем человек, и что из-за него Талого и казнили. Но это было совсем уж неправдоподобно, и Труп, ухмыляясь, слушал вполуха. Проговорил Парамон почти всю ночь, в детали не вдаваясь, а только так - в общем.
Весь другой день Труп размышлял, и в конце концов решил, что если то, что говорит Парамон, правда, то знания эти для всякого начинающего вора и громилы бесценны. А если бред, то это скоро обнаружится.
Следующей ночью дежурил абхазец, и Парамон полночи на нарах отсутствовал; а Труп, не дождавшись, уснул. Но где-то к утру уже его растолкал Парамон.
- Два дня осталось… Учись… - прошептал он хрипло, обливаясь потом и вылупив на Трупа затравленные глаза, в которых уже стояла смерть.
И Парамон успел. Иногда Трупу казалось, что он уже и живет для того только, чтобы успеть передать то, что знал. Великолепная память Трупа помогала в этом - записывать Парамон не позволял.
- Все, - на третью ночь сказал Парамон. - Передал… Теперь умру.
И умер. Челюсть отвисла, глаза уставились в потолок… Труп потрогал его за руку, закрыл глаза и пошел звать дежурного, чтобы убрали, а не спать остаток ночи рядом с покойником.
Первым делом Труп бросился к двери и, подергав за ручку, убедился, что она заперта. Потом, успокоившись, уже неторопливо вернулся к лежавшему на полу пострадавшему. Тот, как скрючился от удара под дыхало, так, не разогнувшись, и умер. Труп наклонился над ним и некоторое время с интересом разглядывал. Потом попытался разогнуть его, чтобы придать телу более умиротворенное положение. Но пострадавший не давался - у покойников такое случалось. Труп много имел с ними общих дел и об этом знал. Он умело надавил куда-то у того на спине, повертел, покрутил; что-то хрустнуло, треснуло, и уже без труда разогнул его и перевернул на спину.
Труп склонился над ним, глядящим выпученными глазами неведомо куда, и посмотрел на их темное глазное дно.
- А ведь точно запомнил меня, - прошептал Труп. - Хорошо запомнил, хоть и зрение никудышное…
Любил Труп заглядывать в глаза тем, кто уже не мог видеть и запоминать его внешность, несвидетелям. Вот и этот несвидетель лежал сейчас перед ним и смотрел сквозь. Труп имел странное обыкновение закрывать всем пострадавшим от него глаза. Насмотревшись в глазную пустоту клиента, Труп протянул руку и двумя пальцами закрыл глаза…
- Что такое, - слегка отпрянув, удивленно проговорил он. - Что еще?
Правое око покойника, как и положено, закрылось, но левое было все так же изумленно открыто и глядело насквозь. Труп снова пальцем провел по нему… Глаз продолжал глядеть.
- Да что такое, - сквозь зубы процедил Труп. - Что за ерунда… - Снова провел пальцем по глазу, снова и снова… - Да что такое?.. Да что такое?..
Глаз глядел. Трупа охватил легкий ужас. Он, распрямившись, уже молча - не менее изумленно, чем непокорный глаз - смотрел на покойника, потом присел на корточки, ткнул в него пальцем и ухмыльнулся. Сидя на корточках, он наконец рассмотрел, что в око пострадавшего вставлено круглое стеклышко, зажатое мышцами наподобие монокля, поэтому защищенный стеклом глаз нельзя было закрыть пальцем.
Труп снял с руки презерватив, ковырнул его край ногтем, но стекло было так крепко зажато мышцами лица, что отколупнуть его не представлялось возможным.
- Ну и ладно, - Труп махнул рукой. - Гляди.
Только сейчас, управившись со всеми делами, он смог оценить обстановку. Комната была обставлена хорошо сохранившейся недешевой, антикварной мебелью и имела музейный вид, если бы не беспорядок. На музейных стульях висели даже очень не музейные носильные вещи. Они Трупа не интересовали. Не за ними он, рискуя здоровьем, лез на третий этаж.
Первым делом он подошел к письменному столу и обследовал его ящики, но ничего для себя интересного не нашел. Тогда, сообразив, что особенные ценности принято прятать подальше, подошел к кровати, встал на колени и, подняв покрывало, заглянул в темноту, обернулся, ища глазами свою сумку с фонариком - увидел, но, поленившись вставать с колен, сунул в темноту руку и, нащупав край ящика, потянул. Большой тяжелый ящик поддавался с трудом, но упорный Труп все же вытянул его на свет, поднял черную крышку и заглянул внутрь - там в полном беспорядке громоздилась сношенная обувь для разных сезонов - запустив руку в стоптанные ботинки, нащупал дно ящика, пошарил по нему рукой, но ничего не обнаружил. Тогда он накрыл ящик крышкой и в удивлении замер. Перед ним был вовсе не ящик, а обтянутый черной материей гроб.
Не сразу Труп поверил своим глазам, а когда поверил, задвинул гроб подальше под кровать, поднялся, подошел к комоду, выдвинул верхний ящик, погремел металлическими ложками, потом выдвинул нижний ящик…
- Вот они… - прошептал он, раскрыв обитый бархатом футляр.
В футляре в специальных нишах, каждая на отделенном ей месте, лежали монеты. Для того, чтобы лучше рассмотреть их, Труп подошел к столу, где горела настольная лампа, по пути споткнулся о ногу неживого хозяина монет, выругался и, положив футляр на стол, углубился в их разглядывание.
Монеты все до единой были желтого цвета. Имелся здесь и Русский империал, и Австрийский дукат, и Турецкая лира, и другие золотые монеты всемирного обращения. Это было именно то, за чем Труп лез на третий этаж и угробил хозяина комнаты. От удовольствия у него засосало под ложечкой и пересохло во рту. Здесь лежало состояние, которому Труп найдет достойное применение. Ну, прежде всего он, конечно, купит себе участок земли (соток шесть) где-нибудь в садоводстве и будет своими руками строить дом… Да мало ли куда еще можно применить деньги.
Перед уходом он заволок покойного в постель, придав телу его естественную позу покойного сна. Переложил монеты в свою сумку и перед тем, как собраться уходить, обследовал комнату в поисках улик. Все было в порядке.
О том, чтобы возвращаться на волю тем же опасным и неудобным путем, Труп не думал; по его плану он должен был выйти, как все добрые люди - через дверь. Здесь его не ждало никаких неожиданностей. Прихожая была безлюдна и темна. При помощи фонарика он отыскал входную дверь, открыл ее и вышел на лестницу… И только, когда спустился во двор, с ужасом вспомнил про открытый глаз коллекционера.
Придавая телу позу умиротворенного покоя, он совсем позабыл об открытом глазе. Получалось, что горемыка умер в полусне.
Выйти из дома незамеченным не удалось. Во дворе, несмотря на ранний час, он встретил двоих бодрствующих. Трудолюбивую дворничиху в ватнике, с платком на голове и молодого человека в зимней шапке, отчаянно вышагивающего вокруг нее.
Скрывая свое истинное лицо за гримасой неопределенного содержания, Труп вышел со двора.

Глава 9

- Труп вышел со двора… Да… - сказал я, взглянув на будильник. - Ой-ой-ой… Уже половина шестого…
Через занавески окна светился рассвет. Я потянулся, зевнул и почувствовал вдруг необычайную усталость и пустоту в голове. Думать о чем бы то ни было совершенно не имелось желания. Я минуту посидел, глядя в стол перед собой, потом поднялся и стал расстилать постель. Перед тем, как лечь, я решил вернуть на сушилку позаимствованную чашку, взял ее и пошел в кухню. Везде, даже в прихожей, было уже светло. Со двора слышалось шарканье метлы и ритмичные удары. Я помыл чашку, поставил ее на прежнее место в сушилке и глянул в окно. Неутомимая дворничиха была уже на посту, а вокруг нее строевым шагом колотил асфальт знакомый идиот. Ать-два, ать-два…
Вдруг, зазвенев стеклами, грохнула входная дверь и через двор, изгибаясь под тяжестью чемодана, озираясь с каждым шагом, прошел грузный бородач и заспешил к подворотне.
Нехотя поколотив мух, не для истребления, а больше ради острастки, я выключил лампу, разделся и лег. Сначала казалось, что усну я мгновенно. С улицы доносился шум просыпающегося города, некоторое время я лежал с закрытыми глазами. Сознание начало мутнеть, но на свое несчастье я вдруг вспомнил, что комната моя похожа на гроб. Эта мысль полностью истребила во мне зачатки сна, в голове закружились ужасные видения, будто меня вместе с комнатой-гробом и с ее убогой обстановкой опускают в могилу и… Мне стало страшно. Я перевернулся на другой бок, и тут мне пришло на ум, что лежу я к дверям ногами, а это нехорошая примета. В голову полезли отвратительные образы: Казимир Платоныч, ночной карлик в компании с неприятными типами из фильмов ужасов. Я встал, проверил, закрыта ли дверь на ключ, переложил подушку на другой конец кровати и, помаявшись еще некоторое время, уснул.
Проснулся я в плохом расположении духа. Первым делом посмотрел на окно - за ним было светло. Мысль о комнате-гробе не оставляла меня даже во сне, и, кажется, даже во сне я боялся, что ее опустят в могилу. Надоедливые мухи жужжали и не оставляли меня в покое ни на минуту. Я долго смотрел на будильник в недоумении, пока не понял, что он мертв, и в нем ничто не тикает. Стрелки застыли на облезлой семерке, показывая давно прошедшее утро. Больше часов у меня не имелось. Я оделся и пошел умываться. Войдя в прихожую, я посмотрел за тряпку на свое отражение. Кроме завешенного зеркал в квартире не было. Возвращаясь из ванны, я заглянул в кухню. На табуретке возле раковины сидела Леночка в своем сверх-мини и курила (судя по запаху) импортную сигарету.
- Привет. Я тебя вчера искал вечером, с ног сбился, - сказал я, входя и глядя на нее обжорливым взглядом.
- Зря, я ночами занята, работаю.
- А где, если не секрет? Может, к тебе на работу заглянуть можно?
- Нет, - она стряхнула пепел в раковину, - там и без тебя народу полно. И работы много… Ну, мне пора.
Леночка затушила бычок о раковину и встала. Я мысленно сорвал с нее одежду. О-о-о-о!
Она погладила себя по бедрам и пошла к выходу.
- Погоди, Леночка, - я вскочил и догнал ее. - Когда мы с тобой увидимся? Хочешь, я тебе роман свой почитаю?..
- Потом как-нибудь. Что же я из-за тебя, Ссусик, работу сачковать буду.
Она пихнула меня в живот кулачком и вышла из кухни. Хлопнула входная дверь. Я еще некоторое время стоял посреди кухни, потом пошел к себе, взял пакет для продуктов, закрыл дверь на ключ и отправился обедать в столовую, решив сегодня сесть за роман пораньше - пока пишется.
В прихожей я застал Казимира Платоныча. Он ворочал какой-то большой, замотанный хрустящей бумагой сверток.
- Здравствуйте. Ковер купили? - дружелюбно поинтересовался я.
Казимир Платоныч вздрогнул. Увлеченный возней со свертком, он не услышал, как я вышел из комнаты.
- Может быть… Я помочь… - пролепетал я, растерявшись.
Из-под шляпы на меня смотрели жуткие глаза, он как-то умел, ничего не изменяя в лице, делать их жуткими. Этот взгляд я уже видел в ночи.
По лицу его струился пот, он ничего не говорил, а просто смотрел, не разгибая спины. Я поторопился закрыть дверь на замок и, выговаривая какие-то извинения, заспешил уйти. А он, стоя в три погибели над своим свертком, так и не отвел от меня глаз. Оказавшись на лестнице, я, наконец, почувствовал себя в безопасности.
- Шизовый какой-то… - пробормотал я, спускаясь.
На улице я узнал, что уже три часа дня. Пообедав в столовой и взяв с собой в пакете две порции сосисок и хлеба, я отправился гулять.
Бродил я около часа, потом зашел в какое-то кафе, где готовили кофе по-восточному. Оказалось, очень горячий и на удивление гадкий напиток. Не допив, я отправился домой, чтобы наедине с романом запереться в своей гробоподобной комнате и насладиться всеми его прелестями.
Домой я вернулся в прекрасном расположении духа. Было пять часов, я нарочно набрал в таксофоне 08, чтобы поставить будильник. Надежды, что я узнаю время у полоумной старухи или шизнутого Казимира Платоныча, не было, оставалось рассчитывать только на себя.
Во дворе ко мне подошел негритенок Джорж.
- Ну как, теперь вы поняли? - ни с того ни с сего спросил он, глядя на меня не моргая.
- Чего понял?.. Ты скажи, что я должен понять? Я вспомнил, что собирался купить парню жвачку и выспросить все, что он знает.
- Значит, не поняли, - сказал он разочарованно. - Ну ничего, сегодня вечером поймете…
Он развернулся и пошел обратно к компании ребят.
- Чего пойму?! - крикнул я ему в спину.
- Сегодня поймете. Вечером, - обернувшись, бросил он, махнув рукой.
Я пожал плечами и пошел домой.
Кто-то забыл выключить свет в прихожей. Рядом с моей дверью, под завешенным зеркалом, вдоль стены лежал тот самый длинный сверток, который упаковывал Казимир Платоныч.
"Что в нем такое? - подумал я, открывая замок. - И зачем Казимир Платоныч положил его возле моей двери?"
Я оставил сетку с продуктами в комнате и пошел мыть руки.
Когда я возвращался из ванной, взгляд мой опять упал на сверток. От нечего делать я походя пнул его ногой, ожидая, что нога наткнется на твердыню скрученного ковра. Но вопреки ожиданиям бумага прорвалась. Я оглянулся, присел на корточки и, чтобы скрыть следы своего неаккуратного любопытства, стал разглаживать бумагу. Засунув пальцы в дыру, я попытался вытянуть вдавленный ботинком клок наружу. Пальцы мои наткнулись на что-то холодное и кожаное - так мне показалось вначале. Расправив бумагу и сделав так, что пробоина оказалась незаметной, я поднялся.
"А что же там все-таки лежит?" - подумал я, наклонился и аккуратно отогнул с одного конца хрустящую бумагу… Но тут же отпрянул, вскочил на ноги…
Из свертка на меня кто-то смотрел. Мне стало не по себе. Я стоял посреди освещенной прихожей. Сердце колотилось. Наконец интерес победил страх, и я сделал к свертку два тихих, очень тихих шажочка, наклонился, медленно отогнул бумагу. Из свертка одним глазом на меня глядел мужик, второй глаз его был закрыт, но зато глядящий был огромен. Я не сразу сообразил, что у него вставлен монокль. Я дотронулся до стеклышка монокля пальцем и вздрогнул, вдруг поняв, что передо мной покойник. Это дошло до меня не сразу. Меньше всего в свертке я ожидал увидеть мертвое тело, поэтому неожиданность находки не сразу уместилась и оформилась в сознании. Да! Передо мной завернутый в хрустящую бумагу лежал труп мужчины. Волоса на его голове не было ни одного, он смотрел остекленевшим глазом - лысый, недвижимый, рот был слегка приоткрыт, и там виднелось железо зубов…
На лестнице хлопнула входная дверь. Я вздрогнул, прикрыл лицо покойника бумагой. Торопливо вошел в свою комнату, закрыл дверь на ключ, задвинул задвижку, сел на кровать и сложил руки на коленях. Меня знобило, дышать стало тяжело. Я изо всех сил сдерживал дыхание, будто кто-то мог его слышать. Зачем? Я не понимал, я просто чувствовал, что нужно вести себя тихо и не производить шума…
"Ну, допустим, человека этого убил Казимир Платоныч. Но почему он потихонечку не вынес его куда-нибудь?.. И почему оставил возле моей двери?.. Забыл?.. Тьфу, черт!" Я встал.
"Нужно что-то делать, что-то делать… - меня лихорадило, я стоял на месте и с силой тер лоб. - Куда идти? Что делать?.. В милицию? В милицию!! Ну, конечно. Пускай они сами разбираются…"
Я метнулся к двери, отщелкнул задвижку и замер. Я, наконец, все понял. Я понял, почему труп лежал именно возле моей двери. Обессиленный жуткой догадкой, я опустился на диван. Положение мое было ужасно. Чудовищное коварство Казимира Платоныча не имело пределов. Все рассчитано на удивление точно. Я обречен. Теперь я отлично осознал, понял все, и весь коварный план выстроился у меня в голове.
Вчера Казимир Платоныч подстерег меня и, зная о том, что мне негде жить, предложил снять у него комнату… Нет! Все сложнее, гораздо сложнее. Мария Петровна тоже наверняка замешана в этой истории. Не зря же она, увидев меня, сразу предложила снять у нее комнату. После этого ночью она искусно разыграла африканскую страсть… У-у-у! Хитрованка! А утром возле парадной меня подстерег Казимир Платоныч… Хитро, хитро! Все было продумано и заплетено… Негритенок! Ведь он предупреждал меня! Дурак я, дурак! Ведь он, должно быть, догадывался или знал о готовящемся преступлении и решил предупредить. Только ведь во дворе он сказал, что сегодня вечером я узнаю… Вот и узнал. Потом в плане все было просто. Они заманили этого беднягу к Казимиру Платонычу и… А труп подложили к моей двери. Все очень ловко… Кто я такой? Откуда? Может быть, милиция уже поднимается по лестнице…
Я вскочил, приложил ухо к замочной скважине, потом прильнул к ней глазом. Скважина эта была от недействующего старинного замка, и я видел в нее входную дверь и большую часть прихожей - покойника, лежавшего в свертке под зеркалом, не видел - я и не хотел его видеть.
На лестнице что-то хлопнуло. Я затаил дыхание, припал к скважине ухом. По лестнице кто-то поднимался. Их было много, я отчетливо слышал, как бухают по ступеням их милицейские сапоги… Вот сейчас раздастся звонок. Вот сейчас!.. Сейчас… Но прошла минута, две - в прихожей тихо. По моему лицу струился пот, рубашка прилипла к спине. На улице взвыла тормозами машина. Я бросился к окну, не добежав, остановился.
"Что со мной? Ведь я не виноват. Я не убивал!.. Что же, там дураки сидят? Разберутся в конце концов… Экспертиза будет наверняка, моих ведь отпечатков на трупе нет…"
Постепенно успокаиваясь, я снова сел на диван. "Другое дело, если бы отпечатки пальцев или там следы зубов на теле… Просчитался Казимир Платоныч!.. - злорадно улыбнулся я. - Просчитался… А бумага! Боже мой, ведь я отгибал бумагу. А если на ней остались отпечатки? А остаются ли отпечатки на бумаге?.. Кажется, нет… Но ведь там глянцевая какая-то. Впрочем, я видел, как Казимир Платоныч оборачивал покойника, значит его пальцы оставили на бумаге гораздо больше отпечатков… Но, кажется, на бумаге все-таки отпечатки не остаются… - Я совсем почти успокоился. - Нужно идти в милицию. Приду, все им расскажу, а потому как следов нет, значит… Господи!!! Монокль!! Как же я забыл о монокле?! Ведь я трогал его пальцем! Боже мой!! Боже мой! Ведь это доказательство.
Монокль точно обследуют и найдут на нем отпечаток моего указательного пальца! О ужас!! - Я опять вскочил и схватился за голову. - Тогда, попробуй, докажи, что не ты убил. Кто же поверит, что я просто из интереса потрогал стеклышко… Так! Так! Что же делать! Нужно немедленно протереть стекло. Срочно!"
Я схватил подвернувшееся под руку вафельное полотенце, подошел к двери… и тут раздался звонок.

Глава 10

"Милиция. Опоздал… - пронеслось в голове. - За мной пришли!.." Я хотел пойти открывать, но где-то в глубинах мозга мелькнула надежда.
Я опустился на колени и прильнул к скважине старинного заржавленного замка. Открывать никто не спешил. Снова позвонили.
Наконец где-то скрипнула дверь, и я услышал шаркающие шаги, по которым узнал старуху. Она была как всегда в каске с ломом на плече, подойдя к двери, остановилась, прислушалась.
Я хотел выйти, предупредить, что это милиция за мной, но вовремя передумал, решив, что увечье представителя закона только сыграет мне на руку.
Взяв лом на изготовку, она отошла за дверь; вытянув руку, отщелкнула замок; прижавшись спиной к стене, прицелилась…
Я с интересом и страхом ждал, что будет дальше.
Все произошло удивительно быстро. Приоткрытая сначала сквозняком, дверь скрипнула, потом распахнулась настежь, и в прихожую кто-то вошел. Старуха охнула от напряжения сил и саданула пришельца ломом… но промахнулась. Лом глухо ударил по дверному косяку, на пол посыпались неудержавшиеся куски известки, запорхали чешуйки краски. В прихожую вошел карлик. Ростом он не удался, а потому как старушечий удар был рассчитан на средний размер тела или человека рослого, то карлику никакого вреда он не принес, а только слегка взволновал волосы на прическе.
Я сразу узнал его. Этот был тот самый кривоногий карлик, с которым ночью я видел Казимира Платоныча. Его лицо было изъедено оспой и не вызывало никаких чувств, кроме неприятных. Голова казалась очень большой за счет массивной копны волос. То, что я впотьмах принял за белый плащ, оказалось грязным докторским халатом. Несмотря на то, что удар, направленный на него, был сокрушителен, и совпади его лицо с ломом, было бы много крови, карлик даже не обернулся на старуху, а преспокойненько насвистывая какую-то мелодию, протопал через прихожую прямиком к моей двери. Я испугался, отпрянул от скважины.
"Что ему от меня нужно?" - думал я, ожидая стука, но вместо этого услышал шуршание бумаги. Я снова прильнул к скважине.
Старуха в каске стояла, опустив лом, привалившись спиной к стене, понуря голову - на ломовой удар у нее ушел весь запас жизненных сил, и сейчас, растратив их, она набиралась в полудреме новых. Рядом с моей дверью, как раз у той стены, где лежал покойник, карлик, шурша бумагой, насвистывал, то ли разворачивая убитого, то ли покрепче упаковывая - этого мне было не разглядеть. Наконец я увидел карлика. Он шел через прихожую к двери, а тщательно упакованный покойник, словно ковер, был перекинут у него через плечо. Все так же насвистывая, маленький человек без страха прошел в распахнутую дверь и исчез на лестнице.
Он унес моего мертвеца. Я не понимал, радоваться мне или горевать. Конечно, то, что его больше нет у моей двери, было уже хорошо. Но ведь на монокле унесенного покойника отпечаток моего указательного пальца, и если его найдут и проведут экспертизу… мне не поздоровится. Теперь оставалось рассчитывать на то, что карлик спрячет труп понадежнее. Я невольно оказывался соучастником преступления.
Я поднялся с колен, подошел к окну и, перегнувшись через подоконник, стал глядеть на улицу. Ждать мне пришлось недолго. Карлик с перекинутым через плечо свертком перешел улицу и бодро зашагал влево, как раз в ту сторону, куда ночью они направлялись с Казимиром Платонычем. Я вздрогнул, кровь ударила в голову. О ужас! Из свертка торчала босая нога, а карлик этого не замечал. Я хотел крикнуть ему из окна, чтобы указать на непорядок, но тут в дверь постучали.
Поначалу тихонечко, потом погромче. Я затаился, не зная, откликаться мне или притвориться отсутствующим.
- Дядя Коля! Это я, Джорж… - раздался из-за двери голос негритенка. - Вы дома?
- Дома, дома, - откликнулся я, облегченно вздохнув и открывая дверь. - Заходи, Джорж. Откуда ты узнал, где я живу?
Я очень обрадовался пареньку, измотанные нервы мои были на пределе.
Но он не вошел, так и оставшись стоять на пороге.
- Пойдемте, - сказал он твердо.
- Куда? - встревожился я.
- Я покажу.
- Да куда ты меня вести собрался?
- Пойдемте. Пойдемте скорее, - твердил он упрямо, как видно, не собираясь мне ничего объяснять.
- Куда?.. А как же?.. Да, впрочем, пойдем.
Я надел куртку и вышел в прихожую. Джорж шел впереди. Дверь была распахнута, и старушка в каске все так же стояла, опершись спиной о стену и не выпуская из рук лома. Я со страхом посмотрел на то место, которое прежде занимал покойник, закрыл дверь на ключ и пошел вслед за негритенком.
Он ждал меня возле парадной.
- Скажи хоть, куда ты меня вести собрался, - спросил я.
- Увидите, - ответил немногословный Джорж.
И я решил довериться пацаненку, тем более, что он уже не раз пытался предупредить и спасти меня, но я по глупости своей не слушался. А послушайся я в первый раз, когда он посоветовал не снимать комнату у человека с бамбуковой палкой, не было бы этих ужасов с покойником, и самое главное - проклятый карлик не унес бы отпечатка моего пальца на монокле мертвеца, и все было бы иначе - лучше.
Мы перешли улицу. Впереди деловито, должно быть, сейчас особенно сознавая свою значимость, шагал негритенок Джорж. Я плелся за ним.
- А у меня сосед сегодня ночью помер, - полуобернувшись ко мне, сказал Джорж.
- Жалко, - посочувствовал я.
- Да, жалко. Мужик ничего был. Зато теперь мы его комнату займем, мама рада.
Мы вошли в парадную и, пройдя ее сквозь, оказались в грязном дворе, потом вошли в другую парадную и снова во двор… Мы нанизывали на свой путь двор за двором, минуя скверики с пьянчугами, лавки со старухами, подозрительных подростков, подвальных котов, помоечных голубей, вонючие парадняки и дворы, дворы, дворики… Я уже не запоминал дорогу, полностью доверяясь своему проводнику. Интересным было то, что ни одной улицы мы не пересекли и шли, если не по кругу, то, вероятно, по кривой ломаной линии. Потом мы протискивались в какие-то пробоины в стенах, пробирались по крышам гаражей. Вывихивая ступни на битом кирпиче, распугивая местных обитателей фауны (кошек и голубей), мы подбирались к цели, известной только негритенку Джоржу.
- Нужно спешить, - иногда говорил он, не глядя в мою сторону.
В спешке я вступил в чью-то кучу дерьма и расстроился. Наконец Джорж остановился возле ряда железных гаражей.
- Теперь тихо, - сказал он, приставив палец к губам.
До меня донесся назидательный мужской голос и женский визг. Я обернулся. В окне второго этажа почерневшего и облупившегося дома мужчина поучительно трепал за рыжую шевелюру женщину. Это она издавала неприятные, раздражающие звуки. Я повернулся к Джоржу, но его уже не было.
- Что такое… - пробормотал я, озираясь. - Куда же он?!.. Джорж! - негромко позвал я, сделав шаг в сторону. - Джорж!..
Вдруг кто-то схватил меня сзади за куртку. Я, вскрикнув, отскочил. Из щели между гаражей торчала черная рука негритенка с белой ладошкой.

Предыдущая страница 5 Следующая страница


Квадрат для покойников 6

Протиснувшись в щель, я оказался в узком пространстве, стиснутом с трех сторон железными боками гаражей, с четвертой - стеной дома. Здесь было сыро, мрачно и холодно, воняло тухлятиной.
- Тс-с-с-с… - зашипел негритенок. Он стоял на длинном, черном ящике и сейчас был с меня ростом. - Они здесь, - прошептал он, наклоняясь к моему уху.
- Кто здесь? - так же тихо прошептал я.
Негритенок замахал руками, показывая небольшое продолговатое оконце на уровне его лица. Потом спустился с ящика и знаками пояснил, чтобы я на него влез. Я встал на заскрипевший под моей тяжестью ящик, нагнулся и стал глядеть в окно.
В лицо мне ударило холодной, смрадной сыростью. В помещении стоял полумрак, под потолком, скудно освещая обстановку, горели лампы в плафонах. Помещение было со сводчатым потолком, очень обширное и занимало подвал всего дома. Я не сразу понял, что навалено на полу, а когда понял - волосы у меня на голове, кажется, начали шевелиться, дыхание сперло. Я изо всех сил, широко раскрыв глаза, вцепился в деревянный край окна. На полу стояли гробы, много гробов… Одни из них были закрыты, другие - открыты, и в них лежали покойники. Как видно, для всех гробов не хватило, потому что покойники лежали и так просто, прямо на полу, наваленные как попало, голые, одетые - разные.
Я смотрел на это скопище трупов, и мне было совсем плохо. Здесь оказались не одни мертвецы. Двое живых людей бродили по царству мертвых, переступая через гробы, наклоняясь к мертвецам и ворочая их с одного бока на другой. Я сразу узнал этих двоих. Это был карлик и мой комнатосдатчик Эсстерлис Казимир Платоныч.
На карлике, как на докторе, красовался все тот же белый, грязный халат. Казимир Платоныч был в шляпе и с неизменной бамбуковой тростью в руке, ею он ловко поддевал и переворачивал покойников. Явно парочка эта искала кого-то.
"Уж не человека ли с отпечатком моего пальца?" - подумал я.
Вдруг карлик издал гортанный крик. Казимир Платоныч тут же бросился к нему через трупы, не ища дороги, наступая на чьи-то распростертые конечности, спотыкаясь о гробы… Достигнув карлика, он жадно склонился над находкой и стал ворочать покойника, поднимая руки, ноги… Карлик стоял рядом, жестикулируя маленькими ручонками и что-то говоря тихо, что именно, я не разобрал, да и не вслушивался.
- Нет, не подойдет, - наконец громко сказал Казимир Платоныч, - Ищи дальше… - Он добавил еще что-то тихое.
Карлик, указывая на найденного им мертвеца, снова взвыл резко, гортанно. И тут я вспомнил этот крик. Я слышал уже однажды, слышал его той ночью под окном, когда впервые увидел карлика.
- Ищи! - вдруг крикнул Казимир Платоныч и уставился на маленького человека.
Мне показалось, что он сейчас ударит его своей бамбуковой палкой. Карлик тут же смолк, ссутулился и пошел блуждать среди покойников дальше: переворачивая, приподнимая, заглядывая в лица.
Я обернулся, но негритенка не было. Аккуратно, чтобы не обнаружить своего присутствия, я спустился на твердую землю, в последний раз взглянул на окно, на ящик, на котором стоял.
- Господи! Это же гроб… - пробормотал я, глядя на гроб, поначалу принятый мною за ящик.
Я глядел на него, размышляя, есть там кто-нибудь или внутри пусто. У меня появилось странное желание заглянуть туда. Я подергал крышку, но она оказалась приколоченной, тогда я плюнул и полез в щель между гаражами.
Обратно я вылезал с огромным трудом, как будто за время подглядывания в покойницкую изрядно растолстел. Еле-еле выбравшись из щели на волю, я облегченно вздохнул и осмотрелся кругом. Джоржа нигде не было. Мне показалось, что это не тот двор, из которого я проникал в смотровую комнату. Хотя и стены такие же облупившиеся, и дерево единственное прямо из асфальта растет. Уже смеркалось. До моих ушей донесся мужской возглас и женский визг. В окне второго этажа мужик в майке трепал за волосы блондинку.
"Наверное, я не в ту щель выбрался, - подумал я. - Чего же теперь делать?"
Вообразив, что предстоит лезть обратно, я содрогнулся. Мне совсем не хотелось опять попадать в этот закуток с гробом, тем более, что имелась опасность застрять в щели. А уж тогда…
"Должен же быть другой выход из этого двора".
Я направился в подворотню, надеясь, что там обнаружится выход на какую-нибудь улицу. Через подворотню я проник в другой двор, потом в другой - дальше хода не было. Я повернул обратно. Спросить было не у кого. Вероятно, в сумерки люди не покидали своих жилищ.
Правда, мне на пути попалась глухая старуха, но она не ответила, так как не услышала моего вопроса.
Проблуждав около часа, подальше обходя группы пьяниц, торопясь мимо компаний подозрительных подростков, я, наконец, выбрался в переулок, где повстречал с виду нестрашного человека, объяснившего дальнейший мой путь.
Подглядывание в окно запутывало все дело еще больше. Кого искал Казимир Платоныч? Родственника? Человека с моноклем?..
Теперь мне было совсем ничего не понятно. Проще было, конечно, не ходить домой. Черт с ним со всем. Пожить недельку на вокзале, а там видно будет. Это было, возможно, самое правильное решение. Но у меня появился нездоровый азарт. Мне захотелось самому докопаться до корней истории с мертвяками.
Когда я подошел к дому, зажглись фонари. Стало прохладно - августовские ночи холодные.
Во дворе ко мне подошел Джорж.
- Куда же вы делись? Я волновался.
- Да я, наверное, не в ту щель вылез, - сказал я, пожав плечами.
- Уезжать вам нужно, - угрюмо сказал негритенок. - Вы что не заметили, что ваша комната на гроб похожа?
- Кажется, есть что-то, - признался я, содрогнувшись. - Но при чем здесь…
- У нас в доме всех поселившихся в ней так и называют "гробосъемщики", а тетя Катя, - он кивнул в сторону трудящейся дворничихи, - говорит, что комната эта заговоренная.
- Что же в ней ужасного такого? - спросил я, через силу улыбнувшись. Весело мне не было.
- А вы что, не знали, что в ней все умирают? - вдруг сказал он, выпучив на меня глаза.
- Как это умирают? - я вытер мгновенно проступивший на лбу пот.
- Очень просто. Все.
- Ты говори толком. Когда, отчего умирали?
- Да я и говорю: все умирают… И вы умрете. У кого хотите во дворе спросите. Всякий скажет. Как кто в гроб поселится, недельку поживет - и нет его, тащат его в дом с голубой каемочкой… А вы слышали, Ленинца-Ваньку-то в коммунистическую партию приняли. Раньше никак не хотели, говорили, что дураков им не надо. А теперь вот приняли и партбилет выдали. Он загордился - жуть. Вона, как марширует… Дун-дук!
- Да погоди ты про билет, - перебил я Джоржа. - Почему умирают-то? Что, их убивает кто-нибудь? Мне было нехорошо.
- Может и убивает. Я-то почем знаю? Но как кто поселится, так через неделю в дом с голубой каемочкой переезжает. Тетя Катя говорит, что заговор на ней…
- А что это за дом с каемочкой какой-то?
- Вы что, не знаете? - вскинул брови негритенок. - Это морг, он на нашей улице находится, на другой стороне через дорогу. Морг - это дом с голубой каемочкой. Мертвяков всех в этот дом свозят… Вы же сегодня смотрели в окошко… Ну я пошел, а то мамка заругает.
- Погоди. А что же мне теперь делать? - развел я руками.
- Не знаю. Я вас предупредил. Вы сколько дней гроб-то снимаете?
- Да третий… вроде. А что?
- Ну раз три дня, то ничего. Мрут через неделю.
- Подожди, а может их этот… Казимир Эсстерлис… того, убивает?
- Насчет того, что убивает, не знаю. А вот оживляет, точно.
- Как оживляет?!! - воскликнул я, наклоняясь к негритенку.
- Джорж!! А ну, иди сюда сию секунду!
Из окна махала Мария Петровна.
- Иду, мама!!
Джорж повернулся:
- Ну я пойду, а то влетит.
- Так как он покойников-то оживляет? - схватил я его за руку.
- Пойду я.
- Так как оживляет-то?
- Влетит мне. Пойду я.
Джорж вырвал руку и побежал к своей парадной. "Оживляет покойников, оживляет покойников… - крутилось у меня в мозгу, когда я поднимался по лестнице. - Да ну, ерунда какая-то, мистика. Как можно покойников оживлять? Чушь!.. Но все равно, теперь нужно быть осмотрительнее. Мало ли что".
Я открыл дверь и, не зажигая света, прошел к своей комнате, по пути никого не встретив. Постоял недолго, прислушиваясь к тишине квартиры: в кухне из крана капала вода, где-то прокуковала механическая кукушка… как можно тише я открыл ключом замок, вошел в комнату и, затворив дверь, зажег свет.
"Теперь нужно быть начеку, - размышлял я, обводя комнату взглядом. - Оживляет он покойников или людей в покойников обращает, это уже не имеет значения. Главное - докопаться до истины". Мне показалось, что в прихожей хлопнула дверь, я опустился на колени и прильнул к скважине ухом. Но нет, там было тихо.
Я встал, выключил свет и на цыпочках подошел к окну. Проведя несколько минут в созерцании безлюдной улицы, я включил настольную лампу и сел на диван. Некоторое время я просидел без движения, прислушиваясь, и вдруг ощутил легкое беспокойство. Так у меня бывало всегда перед тем, как я брался писать. Мне вдруг непреодолимо захотелось продолжить свой роман. Написать хотя бы немного, хоть главку, хоть полглавки…
Я прикрыл настольную лампу папкой для бумаг, так, чтобы свет не падал на дверь, и сел писать роман.

Глава 11

Владимир Иванович жил замкнуто. Единственный его друг Собиратель после заутреннего посещения со старинной золотой монетой не показывался, а сам Владимир Иванович в гости к нему не ходил. Опасаясь грабителей, Собиратель даже его не пускал на порог, а только подозрительно следил за ним в глазок и беседу вел через дверь. Поэтому дружили они только в квартире Владимира Ивановича.
Владимир Иванович вел жизнь однообразную и по государственной работе тосковал - особенно сегодня, в пасмурное утро - к тому же спал он неважно.
Владимир Иванович бродил по комнате и дела себе не находил. В дверь постучали. Вошел Валентин.
- Вот, я вам журнальчик принес, как просили, - сказал он и, положив журнал на стол, вышел вон из комнаты.
Полистав журнал, Владимир Иванович нашел, что искал - "Песнь о неразделенной любви", поэма.
Валентин писал стихи только на тему неразделенной любви, иногда их печатали в журналах, и Валентин этим гордился. Романтически настроенные девочки-пэтэушницы присылали ему письма-исповеди, советовались, как жить, "если ты любишь, а тебя нет".
"Дорогая Леночка, - писал в ответах пэтэушницам Валентин. - Представь, что я не известный поэт, а твоя закадычная подружка по имени Валя и хочу посплетничать с тобой… Уж поверь мне, я знаю, что такое неразделенная любовь. Ах, мужчины, мужчины! Если бы они могли понять разбитое любовью сердце…" и так далее.
И было у Вали по всей стране множество подружек. В письмах они жаловались ему на свою бабью долю, а он им - на свою.
Владимиру Ивановичу в школе хоть и привили полное отвращение к поэзии, но Валентина он через силу читал - сосед все ж таки.
Владимир Иванович положил журнал на стол, в задумчивости походил по комнате из конца в конец, потом сунул руку в карман брюк, достал завязанный узлом носовой платок, остановился посреди комнаты и удивленно на него уставился.
Швейное предприятие, на котором трудился Владимир Иванович до пенсии мастером, выпускало продукцию хлопчатобумажную. Швеи-мотористки, электрики и прочий фабричный люд активно распространяли слухи о том, что, дескать, имеется на фабрике закрытый подземный цех, в котором шьется импорт для Смольного. Но мастер Владимир Иванович не верил слухам, подземного цеха не искал и об импорте, в котором разгуливали вдохновители масс, не помышлял, а брал то, что лежало под рукой - носовые платки.
Вынося с фабрики каждую смену по два платка, за двадцать с лишним лет безупречной работы он накопил их много, не задумываясь о том, когда же будет сморкаться в такую массу платков. Когда от него уходила жена, решившая связать свою жизнь с капитаном загранплаванья, она набрала себе в коробку из-под телевизора платков, но их все равно осталось много. Не выбрасывать же! По выходу на пенсию, когда память сильно прохудилась, обнаружилось и их применение. Он стал завязывать их, для памяти. К примеру, хочет что-нибудь запомнить: завяжет платок узлом, сунет в карман. Способ этот очень древний и верный почему-то на Владимира Ивановича не действовал. Завяжет он платок, сунет в карман, а потом никак не может припомнить, по какому поводу у него платок в узел завязан. И всегда кажется ему, что очень важное здесь дело запечатлено, но вот что за дело?.. Из опасения навсегда утратить то важное, хранимое платком событие, он платки не развязывал, а складывал в шкаф. И выходило, что целый шкаф был до отказа набит памятью. В старом, скрипучем шкафу хранились воспоминания о просмотренных фильмах, часы работы ЖЭКа, политические анекдоты, сплетни, давно просроченные и прошедшие встречи… И, казалось, стоит ключиком, который был в мозгу хозяина, отворить шкаф, и все воспоминания хлынут из него… Но ключик от старости источился… и открывал Владимир Иванович шкаф с памятью обыкновенным ключом, и сыпались на него с полок обыкновенные завязанные узлами платки.
Повертев платок в руках, но так и не вспомнив случай, по которому его завязал, Владимир Иванович открыл дверцу шкафа, и вновь на него хлынул бесшумный поток исковерканных узлами платков. И снова приходилось собирать, втискивать, утрамбовывать…
Днем, сходив в продуктовый магазин, Владимир Иванович вернулся расстроенный и, выпив тройную порцию валериановых капель, лег на софу.
Только что встреченная им на улице дворничиха тетя Катя сообщила о скоропостижной кончине его друга Собирателя. Рассказала тетя Катя, что комнату его с редкостями древними опечатали, и завтра должен из музея грузовик прибыть, что Мария рада-радешенька и комнату эту займет по закону - под расширение. И если Владимир Иванович не хочет, чтобы его друга закадычного без него зарыли, то пускай в морг бежит скорее и покойника себе отложит.
Смерть товарища потрясла душу Владимира Ивановича, и он без единого движения лежал на софе, глядя в потолок, долго. И когда в дверь позвонили, не сразу пошел открывать. Медленно добредя до двери, он открыл замок. Дверь распахнулась. На пороге стоял Собиратель.
- Господи! - воскликнул Владимир Иванович, отступая. - А мне сказали, ты умер.

Глава 12

Весь следующий день после устранения Собирателя Труп находился в нервозном и встревоженном расположении духа. Спал он некрепко, снился ему коллекционер почему-то живой и здоровый, подмигивал ему глазом и смотрел сверху, и хихикал кто-то, будто над Трупом. Пробуждался он в ночи глубокой и стонал заунывно.
- У-у-у-у-у…
Снова закрывал глаза, и снова хихикал кто-то ненавистный до утра.
Встал Труп огорченный и обеспокоенный, люто ненавидя хохотуна. Коллекцию золотых монет он, конечно, припрятал, зарыв в песок подвала, до срока. Не видеть им света белого Труп присудил год: должен был товар отлежаться, вызреть.
После грабительской ночи он весь день бродил по городу, подозрительно вглядываясь в лица прохожих. Обе ноги несли его отчего-то на северо-запад, ближе к тому месту, где он совершил преступление.
В пасмурный рабочий полдень, уже порядком устав от бесполезной ходьбы к неведомой цели, Труп окончательно решил вернуться домой, как вдруг увидел, что из дверей сосисочной вышел карлик в грязном белом халате. Карлик привлек внимание Трупа хотя бы уже тем, что карлики на улицах встречаются редко. Отчасти поддавшись интуитивному чувству, отчасти из любопытства узнать, куда может направляться карлик после обеда, Труп пошел за ним вслед. Вскоре карлик свернул в какую-то улочку, с трудом отворил скрипучую дверь и скрылся за ней бесследно.
На пришпиленном к двери листке бумаги из тетради корявыми буквами было что-то написано. Труп подошел ближе. "Микрорайонный городской морг", - прочитал он.
"Тоже занесло. Чего я здесь забыл-то?"
Он не любил покойников, часто сталкиваясь с ними по работе, в выходные же - не переносил.
Труп резко повернулся на каблуках и двинулся в обратный путь, окончательно решив идти домой. В конце здания, занятого под покойницкий склад, обнаружился уютный скрытый от ветра скверик со скамейкой. Труп зашел перекурить. Часть сидения занимали две увлеченно разговаривавшие престарелые женщины, рядом с одной из них стояла пара порожних помойных ведер; изогнутое коромысло она держала между колен. Когда Труп, усевшись на другой конец скамейки, закурил, женщины зашипели, замахали перед лицом руками, разгоняя клубы дыма, но, поняв, что все это не принесет результатов и нахального мужика ничем не смутить, вернулись к начатому разговору.
Труп, поначалу от скуки смотревший на то, как двое маленьких детей в углу скверика играют со спичками, стараясь поджечь деревянный ящик, не прислушивался к дамскому разговору. Как вдруг одна, по случайности достигшая его сознания фраза заставила его вздрогнуть и осмысленно поглядеть на женщин.
- Смотрю, у него в глазу что-то блестит, оказывается монокль…
Труп, уже забывший о балующихся со спичками детишках, дальше уже не пропускал ни слова и хотя почти сразу понял, что ошибся, и к нему это отношения не имеет - все равно слушал.
- Ну, представь себе - монокль. Я сразу поняла, что человек это необычный. Кто же монокли носит? Да и по общению чувствуется интеллигент, - рассказывала дама с помойным коромыслом.
- Может англичанин? Они вроде монокли носят? - встряла престарелая дама с сумкой на коленях.
- Да нет, без акцента излагал. Но монокль меня сразил. Так и говорит: "Девушка… Как мне…"
- Так, может, он сослепу тебя за девушку принял?
- Да где же сослепу? Он же в монокле был. А знаешь, как через него видно?! Лучше, чем через очки. Я себе теперь вместо очков тоже монокль закажу, телевизор глядеть. Не знаешь, у нас в аптеках делают? Мне только на оба глаза монокли нужно. Через них, знаешь, как видно!
Труп дальше слушать не стал, а бросил бычок на землю, придавил его ногой и встал.
- Все-таки непонятно, почему голова у него лысая, и почему он в трусах и в майке выскочил? Это неясно.
Последняя фраза женщины с сумкой на коленях заставила Трупа вновь опуститься на скамейку и с двойным вниманием вслушаться в разговор.
- А я почем знаю? Может, он спортсмен.
- Да нет, ты ж говорила, от него покойниками воняло. Значит, из морга сбежал. Точно из морга, ты послушай… - дальше она зашептала претаинственным шепотом, пуча глаза и корча страшные рожи. - Карлика это все… Карлика Захария рук дело. Я ведь против морга живу и из окна часто его окаянного вижу. Кто работает в покойницкой, наперечет всех помню. И ты знаешь, что он с покойниками делает?! Жуть!.. Говорю тебе, из морга он убег, как пить дать из морга от Захария окаянного, оттого в монокле. От Захария все покойники скоро разбегутся…
- Но ведь интеллигентно так спрашивает, весь от холода синий, и монокль в глазу блестит. На покойника, что ни говори, совсем не похож, - возразила дама с помойными ведрами.
- А я так думаю… А вы, гражданин, что на меня так уставились? - обратилась вдруг женщина к Трупу, покрепче обнимая сумку.
- Да я так… Так…
Труп встал со скамейки и, заметно загребая по земле левой ногой, направился к выходу из сквера.
Ногой он загребал, чтобы оставить в памяти женщин неверные о себе приметы. Профессионалом он был даже на отдыхе.
Оказавшись на улице, Труп остановился, не зная, какие действия предпринять. Собиратель был жив. На этот счет сомнений у Трупа не имелось. Предчувствия его подтвердили случайно подвернувшиеся женщины. Конечно, это был абсурд, глупость - и просто этого не могло быть… Только в сказках оживали покойники, и Труп знал об этом и внутренне протестовал. И в то же время впервые за четверть века работы с покойниками он вдруг усомнился в действенности системы, которой обучил его Парамон.
"А, если и вправду я чего недожал, недодавил?.. - раздумывал он, стоя на улице. - Мог ведь я недодавить… А жизнь в нем, замедлившись немного, опять зациркулировала… В морге он в себя и пришел…"
Страшно сделалось Трупу. Впервые за его разбойничью практику где-то по земле ходил живой свидетель. Человек, который видел его лицо, мог опознать и тем подвергал нешуточной опасности. Не хотелось Трупу на старости лет переезжать в места лишения свободы. Нужно было что-то делать. Прежде всего, Труп должен был убедиться в том, что Собиратель жив. А вдруг Трупа уже разыскивают, вдруг всем ментам роздано его словесное описание. Труп поежился, оглянулся по сторонам. Но никому из прохожих не было до него дела. Впервые за многие годы ему стало страшно - страшно какой-то реальной угрозы. Но Труп подавил в себе это чувство и измененной походкой, слегка сощурив левый глаз, двинулся в сторону своего дома.
Вечером Труп уже стоял возле двери Владимира Ивановича. Как всегда, хорошо исследовав личную жизнь клиента, Труп, перед тем как лезть в окно, знал уже о его товарище, у которого Собиратель бывал в гостях и где мог скрываться. Он еще не сочинил, как ему следует поступить, поэтому звонить в дверь медлил. Врываться же в квартиру на чужих глазах, делать массаж и доводить человека до летального исхода не хотелось. Труп сел на захарканные ступеньки и задумался. Единственным вариантом было выманить Владимира Ивановича из дома. Если бы он знал номер телефона, труда бы это не представляло.
И тут дверь нужной Трупу квартиры отворилась. Из нее вышел среднего роста человек в старомодном плаще и, не заметив притаившегося Трупа, заспешил вниз по лестнице.
Он вполне мог быть товарищем, у которого скрывался Собиратель. Вот сейчас он уйдет, и Труп вновь окажется в неопределенности. Нужно было что-то предпринять.
- Владимир Иванович! - крикнул Труп и затаился.
Зов этот отразился от стен и помчался в пролет. Шаги стихли.
- Я вас слушаю! - донеслось снизу. - Кто звал меня?!
Но, ликуя внутри, Труп не подавал внешних признаков жизни. Что-то пробормотав, Трупу неслышное, выявленный Владимир Иванович хлопнул дверью, и все стихло.
Радостный Труп натянул на руки презервативы, подошел к двери и надавил кнопку звонка. Долгое время жизнь за дверью никак себя не проявляла. Наконец, послышался торопливый стук каблучков, он убрал ухо от дверной щели, приготовившись обольщать даму. Дверь отворилась, в проеме показалось лицо молодого человека. Сбитый с толку, Труп в первое мгновение растерялся.
- Вам кого, мужчина?
- Я телемастер, из ЖЭКа… меня Владимир Иванович вызывал, велел подождать у него в комнате… - первое, пришедшее на ум, ляпнул Труп.
- Да заходите, заходите, - улыбнулся молодой человек, посмотрев на руки в контрацептивах. - Мне-то что, я в чужую интимную жизнь не суюсь.
Труп вошел в прихожую. Молодой человек указал на дверь Владимира Ивановича, а сам, качая бедрами, ушел к себе. Из-под двери в полумрак прихожей проникал свет. Труп подошел, приставил ухо к щели и прислушался, но тонкий его слух не уловил ни единого звука. Тогда он набрал воздуха в легкие и медленно отворил дверь.
Собиратель - собственной персоной - сидел на софе и, будучи углубленным в чтение толстой книги, даже не заметил появления Трупа. Книгу он держал близко-близко к лицу и вокруг видеть ничего не мог. На Собирателе был махровый полосатый халат, Труп не стал мешать человеку образовываться и, никак не привлекая его внимания, тихо подошел к нему сбоку и так же тихо и бесшумно рубанул ребром ладони по собирательской шее. Удар был рассчитанным и отработанным, но…
Как раз в этот момент Собиратель, укушенный летающим насекомым в ухо, поднял для почеса руку… Собиратель завопил от неожиданности и боли и вскочил. На ноги Трупу упал увесистый том из собрания сочинений Владимира Ивановича.
- Это опять вы?! - воскликнул в изумлении Собиратель, отступив. - Оставьте меня…
Труп двинул ему под ребра, Собиратель схватился за живот и стал медленно оседать на пол. Труп склонился над ним и стал массировать точки остановки жизни.
- Как же ты ожил-то?.. - бормотал он, ворочая уже бесчувственное тело Собирателя. - Как же я тебя недодавил-то?..
Сделав смертоносный массаж, Труп пощупал пульс, заглянул в глаза на зрачок, но, как видно, не удовлетворившись проделанной работой, повторил курс умерщвления.
- Ну, теперь все… Теперь спать ложись…
Он снял с покойного Собирателя халат, оставив его в том же виде, в каком оставил, умертвив в первый раз. Затащил труп в постель, придав ему естественную позу спокойного сна и, отойдя на два шага, полюбовался своей работой. Огорчало лишь то, что стекло от очков, которое оказалось крепко зажатым мышцами лица, опять не удалось отколупнуть, а вредить коже лица Труп не хотел. Он предпочитал не оставлять следов ни на полу, ни на стенах, ни на лицах покойников.
Труп поднял с пола небрежно вниз текстом лежавшую книгу, зачем-то пробежал несколько строк глазами, захлопнул… но, спохватившись, снова открыл, где пришлось, и углубился в чтение. Должно быть, то, что читал Труп, произвело на него впечатление, потому что он цокал языком, хихикал и кивал радостно головой. Потом спохватился, посмотрел на часы, открыл висевшую на плече сумку, сунул туда книгу, выключил свет и, тихонько приоткрыв дверь, выглянул в коридор. Убедившись в его полном безлюдии, Труп сделал шаг… Но тут же отпрянул, и вовремя, потому что входная дверь отворилась, и в прихожую вошел Владимир Иванович. Дело принимало неприятный оборот. Конечно, можно было дождаться, когда хозяин войдет в свое жилище, промассировать его и дело с летальным концом. Но два покойника в одной комнате, пусть даже и бездоказанные, могли навести милицию на ненужные размышления. Поэтому Труп желал бы выйти из щекотливого положения другим способом.
Будто назло Владимир Иванович, стоя рядом с дверью, медленно расшнуровывал ботинки: сначала один, потом другой… Труп не имел возможности незамеченным покинуть комнату, поэтому ждал с нетерпением. В мыслях своих он уже обрек Владимира Ивановича на смерть… Но тут из соседней двери высунулась голова молодого человека.
- Мои новые стихи в журнале напечатали, - сказал он. - Хотите почитать?
- Да, конечно, - Владимир Иванович вошел в его комнату.
Труп, воспользовавшись этим, выскочил в прихожую. Первая попавшаяся дверь была приотворена, в помещении было темно. Он открыл ее, шагнул в затхлую тьму и притаился.
Он слышал, как Владимир Иванович протопал до своей двери… Яркий свет резанул по глазам, от неожиданности Труп чуть не вскрикнул, зажмурился, из чувства безопасности закрыл лицо рукой и отступил.
Перед Трупом, глядя на него выкатившимися из орбит глазами, стоял идиотского вида человек, рот его был приоткрыт. Труп, в первое мгновение потерявший дар соображения, с неменьшим удивлением, чем сам идиот, смотрел на него. Умственный инвалид вдруг сделал шаг навстречу Трупу и сказал голосом президента:
- Надо определиться.
Он протянул Трупу темно-красную книжицу.
- Спасибо, - сказал Труп и открыл книжку на первой странице.
Это оказался партийный билет КПСС с вклеенной в него фотографией идиота.

Предыдущая страница 6 Следующая страница


7 Серж Арно

- Надо… определиться… - снова выговорил инвалид по уму и забрал билет.
- Да отвали ты… - Труп повернулся уходить. Но тут его новый знакомый замычал протестующе, да так громко, что Труп тут же передумал и, улыбаясь как родному сыну, повернулся к нему доброжелательным лицом.
- Ленинец-Ваня, - представился тот, протягивая руку Трупу, говорил он медленно, с трудом.
- Труп, - машинально сказал Труп, но тут же спохватившись, назвался первым попавшимся именем. - Иван Иванович.
- Ленин… с нами, - сказал Ленинец-Ваня.
- Кто, кто с нами?! Где он?! - обеспокоенный Труп стал пугливо озираться по сторонам, ища свидетеля, чтобы по обыкновению с ним разделаться. Идиот был для него безопасен - его свидетельские показания юридической силы не имели.
- Ленин… с нами… надо… определиться, - снова сказал Ленинец-Ваня и указал на портрет вождя, облепленный лозунгами на кумаче.
- Ах, Ленин, - Труп успокоился.
- Вот, книга у меня, - медленно говорил Ленинец-Ваня, он подошел к обеденному заваленному посудой столу и взял в руки книгу. - Читаю.
- Знаешь, Ваня, ты книгу свою читай, а я уж пойду. Ошибся я дверью, - Труп повернулся, чтобы уйти. Но вредный идиот снова замычал безрадостно и уныло.
- Ну что тебе от меня? - взмолился Труп. - Книга… вот… читаю. Труп взял восьмой том из собрания ленинских сочинений и специально (на радость Ленинцу-Ване), открыв наудачу, прочитал две строки. Ленинец-Ваня смотрел на него выкатившимися глазами, открыв рот, с восторгом.
- Какая-то хер-ня! - в сердцах, ничего из ленинской мудрости не допустив до ума, выругался Труп и захлопнул том.
- Херня!.. Херня!.. - отчетливо усвоив только последнее слово, с радостью подхватил идиот. Его благоговению не было конца.
- Ну, теперь я пойду? У тебя родители… мама, папа придут сейчас, да?
- Мама Катя, - идиот посмотрел на окно. - А папа у Вани… Ленин… А еще… - Ленинец-Ваня замялся и, поглядев на партийный билет в руке, добавил: - А еще мама у Вани - партия.
Сын Партии и Ленина закрыл слюнявый рот и на мгновение замер, как истукан, будто давая возможность полюбоваться на этакий продукт любовного экстаза.
- Хорошие у тебя родители, ничего не скажешь, - сказал на это Труп, немного успокоившись. - Но все-таки пойду я, а?
В прихожей хлопнула дверь, кто-то вскрикнул, громко протопал мимо комнаты…

"Ну вот. Не успел смотаться. Началось", - подумал Труп, закрывая задвижку на двери. И был прав.
Вернувшись из аптеки, Владимир Иванович заглянул к Валентину за новыми его стихами о неразделенной любви. Он был очень расстроен умопомешательством своего друга.
Сегодня, явившись к нему в дамском халате и красных дамских босоножках. Собиратель начал рассказывать про морг, злого и страшного карлика, прекрасную обнаженную фею, танцевавшую магический танец… Владимир Иванович поначалу принимал все это за несмешные шуточки своего товарища, но вид того был настолько нешуточным, что Владимир Иванович усомнился в его душевном здоровье. А потом пришлось усомниться и в своем, потому что температура тела Собирателя была ниже 23 градусов. Тогда Владимир Иванович, оставив Собирателя одного, отправился в аптеку за успокоительными каплями. Но капель не купил, зато расстроился еще больше. Встреченная по пути дворничиха тетя Катя подтвердила, что товарищ его умер, и что его в морг доставили. Она сама видела, как милиция туда ходила и как его вынесли.
Войдя в комнату, он не сразу заметил сладко спящего "покойника". А увидев, пожалел, что тот улегся не поужинав. Заметив торчащую из-под одеяла босую ногу товарища, подошел и прикрыл ее одеялом. Исполняя акт милосердия, он случайно коснулся ноги Собирателя, показавшейся Владимиру Ивановичу чересчур холодной. Спрятав с глаз долой босую конечность, Владимир Иванович успокоился и повернулся, чтобы идти в кухню готовить ужин. Но что-то остановило его, вероятно, тоскливое предчувствие, откуда-то взявшееся в душе.
Повинуясь навалившейся тоске, Владимир Иванович подкрался тихонечко к трупу Собирателя и коснулся его плеча. Отдернув руку, он глубоко вздохнул и повернул Собирателя к себе лицом. Тело его, холодное и податливое, опрокинулось с легкостью, и Владимир Иванович отпрянул, полностью убедившись, что перед ним самый обыкновенный, безжизненный труп. Нужно сказать, что хозяин комнаты очень перепугался и в первое мгновение, растерявшись, не знал, что делать. Потом, опомнившись, бросился в комнату к Валентину - звать его в свидетели.
У Валентина был в гостях товарищ, и он неохотно, на ходу застегивая халат и поправляя растрепавшиеся волосы, пошел смотреть на покойника.
Пощупав ему пульс, Валентин подтвердил отсутствие в нем жизни и посоветовал позвонить в милицию и в районный морг, чтоб забрали. Больше ничего не посоветовав, Валентин ушел к дожидавшемуся его товарищу, оставив Владимира Ивановича наедине с трупом.
Он взял справочник и стал разыскивать в нем телефон морга, но от расстройства не в том разделе. Внимательно перечитав все "дворцы", но нужного не обнаружив, наконец, догадался о своей ошибке, нашел необходимый телефон и бросился в прихожую звонить. Но номер морга был занят. Тогда Владимир Иванович позвонил в милицию, путаясь и сбиваясь сообщил о несчастье. Дежурная пообещала, что милиция сейчас приедет, и Владимир Иванович опять принялся звонить в морг, но безуспешно.
Так и не дозвонившись, он хотел отойти от аппарата, но тут во входную дверь раздались тяжелые удары, сверху с потолка посыпалась штукатурка. Кто-то пытался выломать входную дверь. Владимир Иванович в страхе прижался к стене. Из комнаты выскочил перемазанный помадой Валентин.
- Кто там?! - закричал он истерически. - Хулиганство!! Я сейчас милицию вызову!!
Удары стихли.
- Откройте! Милиция и есть. Нас вызывали!
- Это милиция, я звонил… - начал Владимир Иванович, подходя и открывая дверь, но тут же на полуслове был снесен с силой распахнувшейся дверью и заброшен в угол. Неизвестно откуда взявшийся крепкий милиционер зажал его в угол, приставив к лицу дуло пистолета.
Смерчем ворвавшаяся в прихожую группа милиционеров с табельным оружием в руках мгновенно рассыпалась по прихожей; двое, влетевшие первыми, почему-то упали и сейчас лежали на полу, водя по сторонам пистолетами. За этой вооруженной толпой вбежали чины помельче, размахивая резиновыми дубинками.
- При-стре-лю!.. - прорычал лейтенант с пистолетом. - Где труп?!
- Там… в комнате… в моей… - уклоняясь от дула, пробормотал Владимир Иванович.
- Вот! Тут покойник! - раздался из комнаты чей-то голос. - Без единого следа насилия, носильных вещей в помине не имеется, лежит себе в постели, голова повернута куда-то… - бесстрастно констатировал голос из комнаты.
- Что, своей что ли смертью? - спросил лейтенант, пряча табельное оружие в кобуру. - А нам передали черт-те что… Зинка вечно все перепутает…
Остальные милиционеры, увидев, что работы нет и делать здесь больше нечего, недовольно бурча и переговариваясь, вышли из квартиры.
- Родственник? - спросил милиционер участливо.
- Знакомый.
Владимир Иванович вслед за лейтенантом вошел в свою комнату. Труп был уже освобожден от одеяла и перевернут.
- Ну что, без следов?
- Ни единого, - сказал сержант, с любопытством разглядывая труп.
- Э! Погодите-ка, это еще кто такой? - Лейтенант подошел к покойнику и, склонившись, стал внимательно смотреть ему в лицо. - Батюшки! Гражданин Собиратель. Личность знакомая. А ну-ка садитесь, гражданин, - предложил лейтенант глумливо, повернувшись к Владимиру Ивановичу. - И расскажите-ка, где вы его откопали?
- Как где? - растерялся Владимир Иванович. - Сам пришел…
- А известно ли вам, - еще более глумливым тоном заговорил лейтенант, прохаживаясь перед сидящим на стуле хозяином комнаты, заложив руки за спину. - Известно ли вам, что прийти он никак не мог, ввиду своей преждевременной кончины, состоявшейся пятнадцатого числа восьмого месяца, то есть вчера.
- Как вчера? - растерянно проговорил Владимир Иванович. - Он сегодня днем ко мне пришел. Век воли не видать, ты мне мокрое дело не шей, начальник… - вдруг на тюремном жаргоне добавил он, и поняв, что сказал не то, смутился и покраснел.
Лейтенант посмотрел на него очень внимательно, но не нашелся что ответить.
Сержант, вертевший покойника так и сяк, куда-то ушел, но через минуту вернулся. За ним покорно плелся Валентин.
- Вот, одного только поймал. Второй улизнул в чем мать родила, - угрюмо констатировал сержант. - Вечно с этими понятыми морока. Дать бы им под ребра…
Но тут по коридору раздались тяжелые шаги. В комнату строевым шагом вошел Ленинец-Ваня и, выискав глазами старшего по званию, подтопал к нему и отдал честь.
- Во! Еще понятой явился! - обрадовался сержант.
- Нельзя ему в понятые, - буркнул глумливый лейтенант, отворачиваясь. - Иди, мальчик, приведи кого-нибудь. Дома-то кто из соседей в наличии имеется?
По уставу, не обсуждая приказа, Ленинец-Ваня отдал честь, браво повернулся через плечо и пошагал вон из комнаты.
- Так вот, - продолжил лейтенант, обращаясь к Владимиру Ивановичу. - Покойник-то этот еще вчера в морг отправлен был, я самолично на него документы оформлял. Объясните-ка, зачем вы его к себе из морга перетащили? Да еще и в постель уложили в свою собственную… А?!
Из коридора, прервав лейтенанта, вдруг раздалось яростное мычание. Сержант вышел посмотреть, но скоро вернулся.
- Вон, еще понятой выискался.
Мыча, Ленинец-Ваня тянул за рукав упирающегося Трупа.
- Чего вы боитесь, гражданин? Под ребра-то вам никто не дает. Быть понятым почетно. Мы ведь вас надолго не задержим… Будьте сознательны… - увещевал сержант. - Вы нам только актик подпишите. А там уж мы сами… Вот покойник. Видите? - Труп и Валентин кивнули. - Ну вот, я тут в бумажке про это напишу про все потом. Подписывайтесь по-быстрому.
Сержант протянул ручку сначала Валентину, потом Трупу. Труп угрюмо взял ручку и подписался Ивановым.
Сержант зафиксировал данные понятых и отпустил их восвояси, а сам, усевшись за стол, принялся заполнять протокол словами о покойнике, о его местоположении, гардеробе…
Когда понятые покинули помещение, глумливый лейтенант снова принялся за допрос. Но Владимир Иванович, находясь в полном смятении ума, вразумительного и стройного ответить ему ничего не мог.
- Значит, ничего стройного и вразумительного ответить мне не можете, - наконец поняв это, сказал милиционер. - Ни зачем покойника притащили, ни зачем в кровать к себе уложили? Ничего, значит?..
Владимир Иванович пожал плечами.
- А я в свою очередь могу вам предложить обратиться в психиатрическую службу здоровья, может быть, вам там помогут… вспомнить. Да, сержант, машину из морга заказали? - повернулся он к сержанту, описывающему труп.
- Так точно. Вызвал. С минуты на минуту быть должна.
- Чего им быть, когда они, считай, через два дома располагаются.
- Вход-то с другой улицы, это проходняками два шага, - бормотал сержант, поглядывая на труп и записывая что-то в бумагу. Взглянет - слово запишет, снова посмотрит… - А если на машине, то квартал объезжать приходится. Не потащишь же покойника проходняками. Да и на машине-то приличнее…
В прихожей вдруг что-то грохнуло, и в комнату, тяжело ступая, вошел маленький-премаленький человек в белом халате с большой копной вьющихся волос, неприятное с виду лицо его было изъедено оспой. Он подошел к бледному и обессиленному допросом Владимиру Ивановичу и, сдвинув брови, пристально стал смотреть ему в лицо. Владимир Иванович не двигался, именно это отсутствие движения в нем и привлекло карлика.
- Легок на помине, мы только что о вас говорили. Вот клиент, забирайте, - сказал сержант.
Карлик, увидев, что Владимир Иванович повернул голову на голос, тут же потерял к нему всякий интерес. Он подошел к покойнику, взял его за руку, вдруг присел и ловким движением вскинул его себе на плечи.
- Я пошел, - сказал сосредоточенный карлик хриплым голосом, взглянув на лейтенанта из-под покойника.
- Может, покрывалом прикрыть? Все ж таки покойник неглиже… - предложил сержант, встав из-за стола и подходя к дивану.
- Ни к чему - здесь рядышком, - прохрипел карлик и закашлялся.
- Кстати, вы через Подъяческую поедете? Захватите меня, - попросил лейтенант.
- Я без катафалка сегодня, тут недалеко. Проходняками донесу.
Карлик укрепил покойника поудобнее на плечах, больше ни слова не говоря и ни на кого не глядя, вдруг засвистел переливчато какую-то очень знакомую Владимиру Ивановичу мелодию и вынес покойника из комнаты. Владимиру Ивановичу сразу стало легче дышать. Сержант собрал бумаги в папку и встал.
- Вы, кстати, никуда отъезжать не собираетесь? - спросил глумливый лейтенант у Владимира Ивановича.
- Нет, дома буду, начальник… - безразлично ответил тот, тупо без мыслей глядя на две красные стоптанные дамские босоножки, в которых пришел Собиратель.
- Вот и чудесно. Мы вас вызовем. И тогда советую признаться, зачем вы покойника к себе притащили.
Когда блюстители закона ушли, Владимир Иванович еще делго сидел одинокий в обстановке комнаты, кроме босоножек ничего не видя, потом встал и, сунув руки в карманы, прошелся по комнате. Достав из кармана завязанный узлом клетчатый платок, остановился, вспоминая повод… Но так и не вспомнил. Тогда он подошел к шкафу, открыл… и отпрянул.

Глава 13

Некоторое время я сидел, уставившись на исписанный лист, голова не работала. Это чувство опустошенности мне известно: оно приходит неожиданно и на некоторое время полностью отключает сознание. Будильник с потертым циферблатом показывал два часа ночи. Нарезвившиеся за день мухи спали на стенах, мебели, потолке… За три дня жизни в квартире Эсстерлиса я возненавидел этих крылатых насекомых всем существом, и сейчас, когда какая-нибудь из них жужжала, ища место, где бы прикорнуть или падала во сне с потолка, даже находясь в отупленном и расслабленном состоянии, я инстинктивно искал глазами мухобойку.
Роман временно отвлек меня от жизненных неприятностей. Но сейчас я почувствовал, что былая тревога возвращается. Припомнился морг, Эсстерлис, перебирающий покойников, карлик… Одно дело карлик, придуманный мною, а другое - настоящий… Я бросил взгляд на темное окно. "Кто же прошлой ночью там стоял? Или действительно померещилось?.."
Я встал и взял из угла швабру - малонадежное, но, пожалуй, единственное оружие, которым я мог защищаться. "Эх, зря кирпич с собой с улицы не прихватил. Эх, зря…"
За дверью вдруг что-то звякнуло, тихо, нежно. Я вздрогнул, задержал дыхание, постояв несколько мгновений в полной тишине, на цыпочках подкрался к двери и стал слушать, что происходит в прихожей, но ничего не услышал.
Сейчас, прислонившись ухом к двери, я проклинал себя за то, что легкомысленно остался на ночь в этой ужасной квартире и знал наверняка, что не усну ни за что на свете и что завтра же соберу вещи - и пропади она пропадом… Вместе с ее покойниками и…
Дверная ручка медленно опустилась… Я в ужасе отпрянул от двери. Так же медленно и бесшумно ручка вернулась в прежнее положение, потом опять вниз… За дверью кто-то стоял и, наверное, так же, как и я, прислушивался. Кто?! Зачем он хочет войти без спроса?!! Труп в прихожей!! Боже мой! Боже мой!! Неужели настала моя очередь?! Как же я сразу-то не догадался? Ведь они следили за мной! Они знают, что я видел покойника… И теперь… Я свидетель! Боже мой!!
За дверью кто-то кашлянул, постучал тихонько, потом посильнее.
Я крепко до боли сжал швабру: кроме себя мне не на кого было надеяться.
- Николай, ты не спишь? - раздался за дверью голос Эсстерлиса. - У тебя свет горит.
Я не отвечал.
- Николай, мне очень нужно с тобой поговорить… У меня к тебе дело. Срочное! Слышишь?! Николай…
Я вдруг почувствовал, что больше не могу таиться и не отвечать, напряжение достигло своего пика.
- Ну что? Кто там?! Что надо?! - бодрясь, как можно более грубым голосом, крикнул я. - Уже ночь! Я сплю!
- Мне нужно поговорить с тобой, обязательно.
- Давайте, Казимир Платоныч, завтра утром поговорим. Уже два часа ночи.
- Да нет, Николай, я хочу объяснить кое-что, это очень важно для тебя…
Голос у Эсстерлиса был ласковый, даже умоляющий. Он продолжал говорить, и я, слушая его через дверь, почему-то начинал верить в важность этого разговора. В голосе его ощущалась располагающая к доверию сила, которой я не мог противостоять.
- Только недолго… - наконец, согласился я. - Я спать хочу…
- Конечно. Верь мне, Николай. Но это важно, очень важный разговор, - обрадованно бормотал Эсстерлис.
Все еще сжимая на всякий случай палку швабры, я подошел к двери и открыл замок. Дверь раскрылась на всю ширину, и Эсстерлис быстрыми шагами вошел в комнату. Увидев его, я тут же пожалел, что поддался уговорам.
Он был в майке, волосы взъерошены, глаза горели, он очень напоминал безумца. Невозможно было представить, что несколько мгновений назад он так ласково говорил со мной через дверь.
- Чего ты боишься? - увидев, что я закрыл дверь на замок, спросил Казимир Платоныч. - Кого здесь можно бояться, а?!.. Ну ладно, твое дело. Видишь ли, мне нужно с тобой поговорить, - Казимир Платоныч, держа за спиной свою бамбуковую палку, не тая, скорее, для удобства, заходил по комнате, на меня не глядя. - Да ты сядь, сядь! - властно и громко скомандовал он.
Испугавшись его вида в первую минуту, я уже слегка успокоился и, незаметно поставив швабру в угол, сел на диван.
Некоторое время Эссерлис ходил мимо меня молча, я не нарушал его молчания. Я знал, что он сам начнет говорить, когда придет время.
- Видишь ли… - медленно заговорил он, ни на мгновение не прекращая и не замедляя свой шаг. - Я оживляю покойников…
- Что?! - заорал я, в ужасе вскочив. - Каких покойников?! Что вы говорите?!!
- Тихо!! Сидеть!! - еще громче моего заорал Эсстерлис, выпучив на меня свои страшные глаза и грозя бамбуковой палкой. - Сидеть!! - Я, снова потеряв волю, опустился на стул. - Зачем же так орать? - проговорил он уже спокойнее. - Не знал я, что ты орать, как умалишенный, будешь. Даже меня напугал. Что же тут страшного?.. Подумаешь, покойников оживляю…
- Что вы такое говорите?! - воскликнул я снова. - Вы в своем уме?!
Эсстерлис, опять начавший взад-вперед маячить по комнате, вдруг резко остановился, сделал крутой поворот на каблуках и уставился мне в глаза.
- Ты мне про ум не говори… - с ненавистью проговорил он. - Ты сам сумасшедший. Понял?!
- Да я не в этом смысле… Я же не говорю, что вы сумасшедший, - заоправдывался я.
- Да ладно, не в этом дело, - примирительно махнул он рукой и продолжил свой путь по комнате. - Тут в другом, в другом дело… Если бы я их не оживлял, тогда кто же?! Кто же их оживлять будет, а?! Вот ответь.
- Да я не знаю. А зачем их оживлять-то? - слегка успокоившись, сказал я. - Умер человек и умер себе… Зачем оживлять-то?
- Это если сам умер - если сам, тогда понятно. А если не сам?! Если помогли ему, а?! - Эсстерлис остановился у окна, улыбнулся, и мне опять сделалось не по себе. - Если не сам? Как тут тогда быть? В том-то и дело, - остановившись, было, он опять заходил от окна к двери, от окна к двери… - Если не я, то кто другой? Да и потом дар, ведь от него никуда не денешься. Иначе жить уже не можешь. Вот я тебя и притянул. Помощник мне нужен.
Я следил за тем, как Казимир Платоныч ходит по комнате, и не мог понять, что он такое говорит. Верить ему или… все это бред его?.. Или мой? Я находился в том состоянии, когда реальность теряет четкие контуры и вот-вот сольется с бредом или сном, как вдруг взгляд мой упал на окно. Я закричал и вскочил на ноги.
С улицы в комнату глядела старуха в мотоциклетной каске. Она почти касалась стекла, ее бледное, словно мертвое, лицо было освещено светом направленной в ее сторону настольной лампы. Глаза не моргая смотрели в комнату, но будто бы не видели ничего, да, наверное, и не видели; я был уверен в том, что меня старуха не видит, что она слепа.
Остановившийся от моего вопля Эсстерлис проследил за моим взглядом, решительно подошел к окну, задернул занавеску, устранив с глаз старуху.
- Когда я тебя увидел, то подумал сразу, что ты и есть тот человек… - Как ни в чем не бывало, он опять заходил по комнате, продолжая свою мысль.
- Там!! - Указал я пальцем на окно. - Там стоит кто-то!..
Эсстерлис остановился.
- Где стоит?! - Он недоуменно вскинул брови.
- Там, за окном. Стоит же кто-то.
Эсстерлис подошел к окну и отогнул края занавески концом бамбуковой палки.
- А! Это Марфа Семеновна. Она же сомнамбул. Ты что, не знал? Она каждую ночь по карнизам ходит и в окна заглядывает. Она же спит. Неужто ты лунатиков никогда не видел?
- Что же она?.. Упасть ведь может… - пробормотал я растерянно.
- Это правда, может. Она каску и носит. Это ей врач один умный прописал, вылечить не смог, а каску вот прописал в целях техники безопасности. Не ходить по карнизам не может, так хоть технику безопасности пусть соблюдает. Верно? А ты не бойся. Она так каждую ночь… Неужто не замечал никогда?
Я опустился на диван, мне было дурно: кружилась голова, подташнивало.
- Бабуля тоже пострадала сильно. Ну да не в этом дело. Помощник мне нужен - покойников оживлять.
- Господи! Опять покойников. Опять вы о покойниках! Да как это возможно?! - воскликнул я.
- Как возможно?! - Он оперся локтем о пианино. - А вот слушай…
И стал Эсстерлис рассказывать мне вещи чудные, в которые поверить было невозможно. Но я верил. Рассказывал он о разбойниках "посвященных". Все это я уже оказывается знал сам и даже описал в своем романе. И я уже верил, что никакая это не придумка, а чистая правда. И об убийцах лютых, и о книгах Фильки Чернухи, кострами разбойничьими пожранных, и о смертях многочисленных, с нею связанных…

***

И хотя хранилась тайна отключения жизни "посвященными" пуще ока, но была еще одна тайна, о которой не ведали даже они. Тайна сия имела хождение среди люда беззлобного. Получал тайну особый человеколюб - тот, кто зарекомендовал себя делами добрыми. Хаживал он с посохом да с сумой по Руси и ничего не имел. Но в каждом доме ему, как родному радовались - и накормят, и спать уложат… А он и не даст ничего взамен, слово Божье скажет да перекрестит; иному руку больную погладит - и легче руке, а скоро и совсем выздоровеет. Или отвар травяной испить расслабленному даст, заодно надавит в места только ему ведомые, и встанет, глядишь, через день расслабленный и уж в пляс рвется…
В тайне содержалось знание мест включения жизни, в такой глубокой, что разбойничий люд, упиваясь чувством могущества своего, даже и не подозревал об этом. Иначе поистребили бы всех лекарей да знахарей, и памяти о них на земле русской не осталось бы. Ан, не могло статься того, чтоб зло на земле преспокойно гуляло и за преступлением наказание не последовало.
Покойника, по обычаю православному, три дня в землю не зарывали, а в последний день в церковь несли - отпевать. На службу всякий люд собирался, бывали и знахари. Хаживали они по церквам, к усопшим приглядывались. По Божьей ли воле человек сей помер или по чьему злому умыслу? Твердо знали, что ежели "посвященный" жизнь в человеке остановит, то с виду он будто Богом к себе призванный, а на самом деле… Только знахарь и мог отличить. И шла эта тайная война на земле русской веками, и добра чаша перевешивать стала… Да, видно, неустойчив со злом сосуд был. Упал он, разлилось зло по земле русской, и пошла резня, плач и скрежет зубовный. Из ручьев кровавых реки выросли… и моря растеклись…
Революция - баба кровавая! Жуть на всех наводя, серпом животы вспарывала, молотом черепа крушила!.. Шла по Руси, грабила, жгла дома Божьи… Воля лихому люду… Гуляй, рванина!
В ту пору много знахарей поистребили, иные, в живых оставшиеся, затаились до времени. Да и знания свои "посвященные" применять перестали. В закон душегубство вошло. За советскую власть из маузера проще, или шашкой - поперек туловища с оттягом - йе-е-ех!!
После войны уже отечественной объявились "посвященные". Поначалу тропки, а потом и дороги из трупов потянулись за ними. Тогда-то и пригодилось знание. Снова заходили знахари по Руси, да труднее убитых стало выявлять: дома-то Божьи иные порушили, иным внутренности заменили, а в тех, которые от террора красного убереглись, отцы святые - служители Божьи - из страха тайну исповеди нарушали, донося на прихожан, и уж не Богу служили, а Социализму - мужику пьяному да ленивому.
А дальше самые тяжкие времена для знахарей настали. Не били их больше, не стреляли, а изолировали и лечили до выздоровления, и часто излечивали… Так что стало хиреть и забываться знахарство на Руси. А "посвященные", хоть и мало их осталось, пока знахарей в психиатрических лечебницах вылечивали, дело свое знали, и общий уровень смертности повышали старательно.
Рассказал Казимир Платоныч также, что передал ему тайну эту сосед по квартире, в этой самой комнате, наподобие гроба, проживавший. Научил и покойников отличать, и давить им куда показал. Поведал Эсстерлис, что терпит от этого знания множество невзгод и лишений, бросить бы рад, да не может, на всю это жизнь с ним теперь безотвязно.
Казимир Платоныч закончил свой рассказ и сел рядом со мной на диван, положив палку на колени.
- И что, многих оживлять удается? - спросил я.
- Не каждый раз, конечно. Бывает покойник застарелый или по ошибке. Таких отработанных обратно в морг. А вообще бывает когда как.
В дверь постучали.

Предыдущая страница 7 Следующая страница


Квадрат для покойников 8

- Кто там? - спросил я, вставая.
- Открывай, открывай, половой гигант.
- Это ты, Леночка?! - обрадовался я, открыв дверь. На пороге стояла она в своей супер-мини-юбчонке… Увидев ее, я тут же пожалел, что пустил Эсстерлиса и слушаю всякую белиберду про покойников, когда такая женщина сама приходит…
- У меня тут Казимир Платоныч, но ты проходи, он не надолго…
- У тебя, гигант, материальная импотенция, а мне наоборот нужно, - она не заходя заглянула через порог в комнату. - Все, Казимир Платоныч, отработала. И учтите, это в последний раз. Меня ваши заморочки замонали уже. Я сегодня ночь из-за вас потеряла…
- Спасибо, Лена! - откликнулся Казимир Платоныч. - Ты меня очень выручила.
- Ну пока, Ссусик, - сказала Леночка, ухмыльнувшись и слегка толкнув меня коленкой в пах.
- Кто? Как ты меня назвала?!
- Ссусик. Я всех самцов так зову.
Она повернулась и, качая бедрами, ушла в темноту.
- Ну теперь пора за работу, - сказал Эсстерлис, поднимаясь с дивана.
- В каком смысле? - не понял я.
- У меня жмурик в комнате лежит. Пойду оживлять.
Эсстерлис направился к двери.
- Как, прямо сейчас?
- Ну, а когда же. Если не оживет, завтра нужно обратно в морг тащить - там покойники на счет.
- Можно я с вами, посмотреть хотя бы, - попросил я зачем-то, надеясь все-таки, что он откажет.
- А как же. Зачем же я к тебе пришел. Пошли, конечно, поможешь. Одному все труднее справляться. Иногда жирный боров попадется, все жилы себе вытянешь, пока оживишь…
Перед уходом я заглянул в окно, где стояла старуха, но там никого не было.
С трепетом я плелся за Казимиром Платонычем в его комнату. Уйма всевозможных мрачного содержания мыслей пронеслись в моей голове за то время, пока впотьмах я шел за Эсстерлисом.
- Ссусик, - из тьмы кухни зашептала Леночка. Я сразу узнал ее.
- Я сейчас, Казимир Платоныч, - сказал я и сделал шаг в темную кухню. Тут же она схватила меня за руку и оттащила от выключателя.
- Тихо, Ссусик, слушай меня внимательно, - зашептала Леночка, прижимаясь ко мне всем телом.
- Да-а-а, я слушаю, - прошептал я ей на ушко, слегка прикусывая мочку и проводя кончиком языка по шейке вниз, вниз…
Одна моя рука сама собой забралась под футболку и шарила по спине. И, кажется, Леночке это нравилось.
- Погоди, Ссусик, это после. У меня к тебе дело…
- Ну, конечно, дело, - бормотал я, все больше возбуждаясь и гладя ее одной рукой по груди, которую успел освободить от футболки, а второй рукой поднимался по ноге все выше и выше…
- О-о-о!
- Погоди, Ссусик, - зашептала Леночка. - У меня к тебе дело. Если ты его сделаешь для меня, я тебе тоже сделаю много-много приятности. Ты у меня такой кайф получишь… Короче, Эсстерлиса нужно украсть. Слышишь?
Моя рука все еще бродила по невидимой, но приятной на ощупь леночкиной груди.
- На фига он нам? - пробормотал я.
- Японцам продадим. Ты его тресни по башке, мы его вместе из квадрата вытащим, а там японцы его заберут. Его только из квадрата вытащить…
Ее слова несколько охладили меня.
- Да зачем он японцам-то? Пойдем лучше ко мне.
- Потом, Ссусик, - она отпихнула мою руку, зашедшую слишком далеко. - Треснешь по башке, а я тебе за это много кайфа доставлю. Ну сделай это для меня, Ссусь.
- Да нет, не могу я…
- Сука ты, Ссусь.
Леночка оттолкнула меня в сторону, дала легонько в пах коленкой и ушла. Хлопнула входная дверь. Я стоял в темноте в возбужденном состоянии, как последний дурак.
- Николай! Ну где ты там? - зажегся свет, и в кухню вошел Эсстерлис. - Я тебя жду. Что ты тут делаешь?
- Да так… воды зашел попить, - соврал я, улыбнувшись и засовывая руку в карман брюк.
Эсстерлис посмотрел на меня подозрительно.
- Пошли.
Я поплелся вслед за ним. Эсстерлис открыл дверь и вошел, опасливо вошел и я.
Тут же в глаз мне ударила большая муха. От неожиданности и боли я зажмурился, и только потерев слезящийся глаз, смог осмотреться кругом.
Очень просторная с двумя большими окнами комната освещалась люстрой с целенаправленным в ее центр светом. В этом ярком световом пятне на больничной каталке, обратив в мою сторону босые ступни, кто-то смирно лежал. В воздухе без дела резвились беспечные мухи. Их было множество, они ползали, где попало. На стенах висели какие-то карты, не земной коры и не звездного неба, а человеческого организма, не как положено: в виде членов и органов, а в образе шара, по которому стрелочками в разные стороны что-то указывалось. Карт висело много и указывалось на них во всевозможные стороны. На потолке тоже было что-то начертано, но потолочного рисунка я толком не разглядел. Мебели было мало. По одной стене стояло еще несколько накрытых простынями порожних каталок; в углу шкаф; по другой стене большой стеллаж с книгами; возле окна заставленный грязной посудой круглый стол.
- Вот и Афанасий, - сказал Эсстерлис, подходя к каталке в центре комнаты. - Вот каждый раз на него смотрю и кажется - видел где-то. Не знаю, может, сосед…
Мужественно подавляя в себе неприятное чувство страха перед покойником, я подошел. На каталке, повернув голову на бок и, как мне почудилось, глядя во все глаза на стеллаж с книгами, в цветастых трусах и в майке лежал Собиратель. Или покойник, как две капли воды похожий на Собирателя. Вместе с его обнаженной головой и даже… Я склонился, внимательнее всмотрелся в его лицо… и даже со стеклышком от сломанных очков в изумленном глазу. Я был поражен сходством покойника с героем моего романа. По неживому телу взад-вперед ползали летающие насекомые, потирали лапки и оплодотворялись.
- Ну что, Афанасий, соскучился?.. - бормотал Казимир Платоныч, любовно похлопывая его по волосатым ногам.
- Вы знаете… - пробормотал я, обходя каталку, с интересом оглядывая покойника со всех сторон. - Вы знаете, он на одного человека похож… Вернее, не на человека… Как вам сказать, ну, словом, на героя романа…
- Ну, это может быть. Но если честно сказать, главный мой покойник впереди. Я его сплю и вижу, - сказал Казимир Платоныч и мечтательно возвел глаза к люстре. - Но, хватит болтать! К делу!! - вдруг заорал он и сверкнул на меня страшными своими глазищами. - Бери за ноги.
- Кого? - не понял я.
- Ну кого-кого? Не меня же - Афанасия, конечно. Быстро!!
Повинуясь его властному окрику, но еще более леденящему душу взгляду, я торопливо схватил Афанасия за холодные конечности. Эсстерлис взял его за руки.
- Ну, теперь давай встряхнем его хорошенько три раза. Понял? Три раза! Как одеяло вытряхиваешь.
На счет "три" мы встряхнули безжизненное тело и опустили обратно на каталку.
- Это чтобы из него видения вытряхнуть, - пояснил Эсстерлис. - Сейчас Леночка ему концертик устроила… - Казимир Платоныч стал массировать руки Собирателя, начиная от пальцев вверх. - Только для этого ее и держу в квартире. Исключительно для мужчин ритуальный танец. Пробуждает физические желания. В таком состоянии безжизненном, сам понимаешь, любое желание на вес золота. Опять же, мухи… - не переставая массировать руки Афанасия, Казимир Платоныч продолжал говорить, иногда бросая взгляды в мою сторону. Я же, стоя с другой стороны каталки, периодически сгонял с останков нахальных мух, наблюдая за действиями Эсстерлиса с любопытством. - Мне потом оживленные рассказывали, какое они удовольствие получали от концерта Леночкиного… Вот и Афанасий сегодня удостоился. Для него уже второй раз, в тот раз тоже… Кстати, я ведь, наверное, не сказал, что он у меня вторично. Вчера его уже оживлял. Целую ночь над ним старался. Вижу, должен ожить. Ан, не тут-то было. Трудился до седьмого пота - не оживает ни в какую. Ну, думаю, ошибочка вышла. Харон его обратно снес. Харон - это я карлика так в шутку зову. Вообще-то у него фамилия такая - Херонов, а зовут Захарий, а я его по-свойски - Харон. Так вот, унес он Афанасия утром обратно в морг, Афанасий там часа три провалялся, а потом, представь, сбежал и черт-те где слонялся до вечера. Херонова за ним вызывали, он его из постели чьей-то вытаскивал. Должно быть, массаж мой до него дошел как до жирафа, а потом, видно, что-то в организме отказало и снова умер…
- А не может так быть, что его опять умертвил тот же, кто и в первый раз? Как свидетеля? - спросил я.
- Это навряд ли… Хотя, кто его знает. На свете чего только не приключается. Подержи-ка руку. Да нет, ты ее не опускай. Вот так. Держи.
Я держал отмассированную руку Афанасия, вытянув вверх, как велел Эсстерлис. Тем временем он принялся массажировать другую руку. Делал он массаж тщательно, добросовестно.
- О!! - воскликнул Казимир Платоныч, бросив массажировать. - Примочки! Вечно припарки да примочки ставить забываю.
Он подошел к заваленному грязной посудой столу, взял чайник, помочил из него носовой платок и, подойдя к Афанасию, положил примочку ему на лоб.
- Мертвому припарки - первое дело.
Он снова принялся за массаж.
- Неужели таким массажем оживить кого-нибудь можно?
- Оживить, конечно, ни в какую нельзя; я же его и не оживляю. Как таким массажем оживить можно, сам подумай.
- Как не оживляете?! - воскликнул я. - Вы же говорили, что оживлять его будете!
- Я?!
- Да, говорили, говорили! Чего же я тогда руку эту…
- Держать!! Держать!! - вдруг яростно закричал Эсстерлис, увидев, что я начал опускать холодную руку мертвеца.
Испугавшись окрика, я повиновался и опять вытянул простывшую руку, как при голосовании.
- Чудак ты, прямо сказать, - успокоившись, Эсстерлис продолжил массаж. - Зачем же его оживлять, когда он и так живой.
- Что?!! - я выронил руку и отступил от каталки.
- Держать!! - Эсстерлис так жутко посмотрел на меня, что я опять подскочил и поспешно схватил обвисшую к полу руку. - Держать… - уже спокойнее повторил Эсстерлис. - Чего же здесь страшного, что живой, не искусает ведь тебя. Я с ним еще до Леночкиного концерта сеанс оживления провел, а сейчас так - ткани разминаю, этому массажу на курсах трехмесячных обучился. Так что Афанасия оживлять не будем, он и без того живой уже, почти.
- А что же он тогда никаких признаков?.. - пробормотал я, внимательно приглядываясь к Афанасию, безнадзорный простор тела которого опять освоили нахальные мухи.
Пользуясь моей занятостью и тем, что хозяин ожил пока не полностью, они спаривались где попало и все ползали взад-вперед, ползали, ползали… Эх, мухобойку бы сюда! Я держал руку из последних сил, она казалась очень тяжелой.
- Думаешь, сделал сеанс оживления - он тут же вскочил и побежал. А вот и нет. Тут время, терпение… А ты руку-то чего держишь, положи, чего зря держать…
Я с удовольствием опустил руку и облегченно вздохнул.
- Ты, если устал, приляг. Вон лежачих мест у меня, аж пять штук, - он кивнул на порожние каталки. - Пользуйся, пока не занято.
- Да нет, я не устал, - соврал я, взглянув на каталки.
Неприятно мне было ложиться на них после покойников, пусть даже оживленных.
- Ну смотри, у меня спать больше негде. Бди тогда. Вообще-то его не Афанасием зовут. Это я каждому покойнику имя новое даю, покрасивее. А после он уже с двумя именами… Бери-ка Афанасия за ноги. Встряхнем на счет три. Ра-аз, дв-ва, три. Еще раз. Ра-аз, дв-ва, три!.. Хватит. Не знаю, чтобы делал без Херонова. Хороший мужик. Он и покойников определять научился… А носит их… Ха-ха-ха… Заглядение! Ра-аз, на плечо закинул и пошел. Подержи-ка ноги ему. Выше, выше! Во! Так постой… А старуха Марфа Семеновна, что в каске по карнизу ходит… разбойников везде выискивает. Она у нас санитар двора, вроде охранницы… Постоянно в лунатическом состоянии. Еще вот с мухами тоже проблема. Разлетаются, гады. Только на помойке наловлю, через день-два смотрю - уже совсем их мало. Они ползаньем по телу оживляемого большую мне пользу наносят. Где их взять - черт знает! Пробовал мясо несвежее в комнате оставлять. Так воняет! Что, тяжело держать? Так, опусти. Зря-то что надрываться…
От поддержки рук-ног полуживого Афанасия я умотался окончательно и уже не обращал внимания даже на мух. Кроме того, давала себя знать бессонная ночь. За окнами было светло. Давно настало утро. Я приглядывался к Афанасию, желая увидеть хоть малейшее присутствие жизни в его теле, но не видел. Я слушал Казимира Платоныча машинально и уже воспринимал не все. А он говорил, говорил, говорил…
Отмассировав живот и грудь Афанасия, он, наконец, замолчал, вытер со лба пот. Склонившись ухом к его носу, послушал что-то, потом пощупал лоб, ущипнул за нос и вдруг резко спихнул недвижимого Афанасия с каталки на пол. Я еле успел отскочить, чтобы не отдавило ноги.
- Нет, не оживет, - сказал он, в сердцах саданув по каталке кулаком. - Зря возился.
- Так что?! - воскликнул я. - Все зря?! Что же он и не оживет?!
- Ты чего орешь? Когда в доме покойник, орать нельзя. Помоги лучше упаковать.
- Может, еще раз попробовать? - предложил я шепотом.
- Да нет, бесполезно. Я уж в точности знаю. Десять лет народ оживляю. Ежели жизнь в нем не циркулирует, значит бесполезно…
- Так, может, еще раз. Нельзя же человека так просто бросать! Ведь до последнего нужно! Может, скорую вызвать?!.. - Я был в отчаянии и нес всякую белиберду.
Казимир Платоныч широко зевнул и потянулся.
- С покойниками, дорогой мой, совсем не то, что с живыми. Но мой покойник впереди, я это точно знаю. Вот он меня прославит! Досадно! Ведь две ночи трудился! У-у, падла!
Казимир Платоныч пихнул неподвижное тело ногой.
- Давай упакуем его, а то уже шесть часов. Херонов за отработанным покойником прибыть должен.
Эсстерлис принес рулон бумаги, и мы вместе завернули в нее останки недооживленного Собирателя. Мне было очень грустно, я был уверен в том, что Собиратель оживет, и сейчас огорчился неуспехом. Как раз тогда, когда мы уже упаковали отработанного покойника, в дверь раздался звонок.
- Это Херонов, как всегда пунктуален.
Казимир Платоныч пошел открывать и скоро вернулся вместе с карликом.
- Этот, что ли? - спросил карлик хриплым низким голосом. - Не ожил?
- Не ожил, - подтвердил Казимир Платоныч.
- В окошко опять не вылезет? - прохрипел карлик, ухмыльнувшись. - Все не соберусь окошко это заколотить, под него ребятишки гроб приспособили для обозрения. Шантропа! Да и мне покойнее будет, чтобы в случае чего они только через мой труп уходили. Зря я их сторожу, что ли?
- Ты что-то совсем голос потерял. Болеешь?
- Да простудился, на спине этих ношу, а они… бр-р, холодные. Насморк хронический. Нужно, конечно, подкладывать что-нибудь теплое, да забываю все время… О! А это кто у тебя, Казимир?
Я стоял в стороне, и карлик, до сих пор меня не замечавший, повернулся и смотрел на меня, прищурившись.
- Квартирант. Познакомьтесь.
Я пожал его маленькую заскорузлую ручку.
- Помогает, что ли? - спросил он Казимира Платоныча.
- Да, старею, - Казимир Платоныч провел по волосам.
- Ну, пойду я, а не то народ на работу повалит - не развернешься с покойником.
Он присел, ловко вскинул труп на спину и, насвистывая уже знакомую мне по первому выносу тела мелодию, в которой я, наконец, узнал танец "Маленьких лебедей", вышел из комнаты.
- Утро уже, спать буду, - сказал Казимир Платоныч, когда входная дверь хлопнула.
Вымотавшись за ночь, я продолжал стоять у каталки в потускневшем от дневного света луче сильной лампы, глядя на дверь, за которой скрылся Херонов со своей ношей.
Казимир Платоныч забрался на первую попавшуюся каталку и, с грохотом сбросив ботинки на пол, не раздеваясь, лег и подложил кулак под голову. Падение башмаков вывело меня из оцепенения. Я посмотрел на Эсстерлиса. Тот широко, со стоном зевнул.
- Ну все. На сегодня хватит, можешь спать идти. Или вон, если есть желание, каталку какую хочешь обживай…
- Да нет, пожалуй, я у себя…
Распрощавшись, я вышел от Эсстерлиса. В прихожей, оперевшись на лом, стояла старуха, подглядывавшая ночью ко мне в окно, и безмолвно вдумчиво глядела в стену. Я кивнул ей в знак приветствия и поторопился шмыгнуть в свою комнату.
Первое, что бросилось мне в глаза, это сходство моей комнаты с гробом. Наблюдение это меня огорчило, я взял мухобойку и как всегда перед сном стал охотиться на крылатых насекомых, которых от Эсстерлиса опять налетало в мой "гробик" великое множество.

Глава 14

Не знаю, сколько я спал, должно быть, недолго. Разбудили меня голоса и шум в прихожей. Некоторое время я лежал в постели, спросонья не понимая, что происходит. Возбужденные голоса (много голосов) спорили, перебивая друг друга. Этот гвалт время от времени покрывал возмущенный крик Эсстерлиса. Только его одного узнавал и выделял мой слух.
Наконец, придя в себя окончательно и немало встревожившись столпотворением в прихожей, я вскочил и стал одеваться. Сегодняшняя ночь с оживлением покойника была еще свежа в памяти, я вспомнил ее и ужаснулся…
Одевшись, я не сразу открыл дверь, а минутку постоял, набираясь смелости. Я был уверен, что узнаю сейчас что-то важное и, быть может, неприятное. Вздохнув, я отодвинул задвижку и выглянул за дверь.
Прихожая кишела народом. Среди лиц гражданских заметил я и двух милиционеров. Дверь на лестницу была распахнута, и оттуда прибывали все новые и новые люди с любопытствующими и испуганными выражениями лиц.
- Безобразие! Это надо ж… Не успел выписаться, а снова!..
- Слабая медицина у нас!..
- Совсем шизиков распустили!.. Этак они не только трупов… Этак они и живых!..
Гомонили разобравшиеся, не разобравшиеся перешептывались и переглядывались. Двое граждан в белых халатах и в белых же колпаках стояли особняком в качестве наблюдателей. С большого зеркала было содрано покрывало, и оно зрительно увеличивало пространство и столпотворение в нем. У двери в свою комнату возвышался над всеми Эсстерлис и дикими, непонимающими глазами смотрел на народ.
- Этак он весь город холерой перезаразит! - перекрикивая всеобщий шум, неожиданно выкрикнула полная дама и махнула над головой красным зонтиком. - Душегуб!!
- Эх, слабая у нас медицина, - сказала мне престарелая женщина в домашнем халате, в бигуди на крашеной голове. - Разве ж вылечат?
В ответ я пожал плечами.
Милиционер в чине лейтенанта стоял возле Эсстерлиса и что-то тихо сдержанно ему растолковывал. Рядом с ними стоял курносый мужчина и, опираясь на древко косы, сдвинув от напряжения брови, внимательно глядел на Эсстерлиса. Второй милиционер в чине сержанта ходил между народом, как мне сначала показалось, бесцельно. То в одну сторону наметится, то вдруг резко изменит курс… Наконец, я понял, что уходит он от старухи в каске, следовавшей за ним неотступно.
- Да не отдам я тебе лом! Ты же лейтенанта Едронина зашибить могла!! - наконец воскликнул сержант, обернувшись к старухе. - Не отдам! Ведь ты ж ему башку проломить…
- Я не сумасшедший!! - вдруг громко, перекричав всех, воскликнул Эсстерлис и яростно топнул в пол ногой.
Разговоры сразу смолкли, все со страхом посмотрели на крикуна.
- Да что же вы кричите?! Я же не говорю, что сумасшедший. Просто подлечиться… - услышал я слова стоявшего рядом с ним лейтенанта; дальше он опять понизил голос, и я больше ничего не слышал.
- Ишь, покойников носить в дом надумал. Тьфу! Окаянный!
- В тюрягу такого гада запереть. А его еще уговаривают. Вот раньше, бывало…
- Во-во, в тюрягу…
Поговорили между собой старушки.
- Я не сумасшедший!!! - вновь выкрикнул Эсстерлис. - Я покойников оживляю!! Вы не имеете права!
Казимир Платоныч в бешенстве затопал ногами и замахнулся на лейтенанта тростью, но не ударил, а только пригрозил. Народ от него как-то сразу отхлынул, кое-кто от греха вышел на лестницу и заглядывал оттуда в прихожую. Стоявшие особняком санитары медленно двинулись к Эсстерлису.
- Вот видите, агрессивность проявил, - указал на него санитарам лейтенант. - Забирайте. Все видели, что агрессивность налицо… Довел, наконец-то…
- Ну, раз агрессивный, тогда берем, - сказал санитар.
- Я не сумасшедший! - опять выкрикнул Казимир Платоныч, и на глазах его показались слезы.
- Пойдемте, гражданин, там разберемся. У нас в больничке своих покойников навалом. Мрут, как насекомые.
Санитары с двух сторон взяли Эсстерлиса под руки и меж расступившимся людом повели к двери. Казимир Платоныч не сопротивлялся, он медленно передвигал ноги, взгляд его скользил поверх человеческих голов. И только тогда, когда он случайно встретился с моими глазами, то вдруг встрепенулся.
- Скажите им, что я оживляю! - крикнул он мне со слезами в голосе. Но санитары, ни на что не обращавшие внимания, вывели его за дверь.

Предыдущая страница 8 Следующая страница


9 Серж Арно

Народ последовал за процессией, вскоре прихожая опустела.
- А вы кто такой будете? Документики взглянуть позвольте.
Передо мной стоял лейтенант, глумливо и как-то очень обидно ухмыляясь в глаза. Рядом с ним уставший от тяжести опирался на лом сержант; ни минуты не давая покоя, его теребила за рукав старуха-лунатка.
Я пошел в комнату и принес паспорт.
- Что же вы здесь делаете? Не прописаны ведь, а? - просматривая документ, глумливо сказал лейтенант. - На жилплощади больного человека. Вам хоть известно, что у гражданина Эсстерлиса шизофрения в самой тяжелой из всех форме?
- Да нет как-то. Я у него комнату снимал… Кто же знал, что больной?
- Кому он только комнату не сдавал… - встрял в разговор одолеваемый старухой сержант. - Вы что, сразу не заметили, что он того, что ли?
- Да как-то нет, вроде…
- А покойников у него видели? - лейтенант смотрел на меня совершенно серьезно.
- Да… Вообще-то… Видел одного… - признался я через силу.
- Ну и что?
- Да ничего… Покойник как покойник. Он говорил, что оживляет их, вот и все, - выговорил я.
- И вы поверили?
- Да не знаю, нет, конечно… Но…
- Вы что, гражданин? - опять вступил сержант с ломом, выпучив на меня глаза, как будто я сам был ожившим покойником. - Вы что, того?! - он покрутил пальцем у виска. - Как же покойников оживлять? Вы в школе-то учились когда-нибудь?
- А ведь верно… Как-то не подумал я…
Лейтенант протер лоб платком.
- Он же больной человек. Ну ладно, он карлика убогого убедил в том, что оживляет. Его, кстати, из морга по статье уволили, как несуна… Но вас-то, вас! - Лейтенант почти кричал. - Вы хоть одного оживленного покойника в своей жизни видели? Видели?!!
Я был в совершеннейшей растерянности.
- Ну! Видели?! Хоть одного-единственного?!
Голова моя шла кругом, казалось, я начал только сейчас выходить из-под гипноза, в который ввел меня проклятый Эсстерлис. Как я мог поверить ему? Полный идиотизм, в котором я находился по сию минуту, начал развеиваться. И я уже понимал, хотя и не в полной мере, что попал под сильное влияние психически больного человека. И сейчас, вспоминая ночное оживление, ужасался своей доверчивости.
- Так действительно больной? - проговорил я, наконец.
- Да гражданин Эсстерлис каждые полгода в психиатрических лечебницах лечится. Вы уж мне поверьте. Сколько раз его самолично отправлял… Санитары ведь тихих не берут, приходится доводить. Иногда полчаса стоишь, всякую белиберду раздражающую болтаешь, болтаешь… Как сам с ним еще не свихнулся только…
Слова убежденного милиционера, наконец, лишили меня всяких сомнений.
- Да… - пробормотал я, потерев лоб. - Что же мне делать?
- Вы, молодой человек, подумайте на эту тему хорошенько, а лучше к доктору сходите, психиатру - мало ли что. А жилплощадь освободить придется. Сами понимаете, не по закону вы здесь.
- Господи!! Да на тебе твой лом! Вот не могу, всю руку до синяков исцапала.
Старуха забрала у доведенного сержанта лом и, пугливо озираясь, за один конец (другой волоча по полу) потащила его вон из квартиры. Слышно было, как он загрохотал по ступенькам.
- А квартирку мы закроем, сами понимаете, до выписки больного Эсстерлиса.
Я сложил свои вещи в сумку и распрощался с милиционерами, вернувшими мне здравый рассудок. Теперь я уже не понимал, когда сознание мое помутнело и попало под влияние шизофреника Эсстерлиса. То ли это случилось в первый же день, то ли позже… Я терялся в догадках и не мог обнаружить того момента, когда это произошло. Но, конечно, вздор, абсурд, идиотизм… Конечно, он запугал меня, запугал и внушил!.. Как же хорошо теперь! Теперь мир ясен и понятен. Ведь на самом деле он такой и есть. Несмотря на его сложность и многообразие, он все-таки имеет свои законы, которые нельзя нарушать.
Я спустился по лестнице и, насвистывая мелодию, какая пришла мне на ум, пошел по солнечной стороне улицы.
- Что такое?! - я остановился, поймав себя на том, что насвистываю тот самый танец "Маленьких лебедей", который насвистывал карлик-несун, таща на плече покойника. Сердце заколотилось. Но тут же, выбрав из памяти "Слезную" из "Реквиема" Моцарта, пошел дальше. Мне опять было весело и хорошо.
"Вздор, все ерунда. Это я перенапрягся, когда писал роман. Теперь все. Уж лучше на вокзале спать, чем в одной квартире с умалишенным. Как я в нем сразу безумца не распознал? Теперь главное успокоиться, пару дней ничего не писать, а потом нужно сесть и поразмыслить хорошенько. Уйма неясного, конечно… Но потом! Потом!! Самое главное, понятно и несомненно: Эсстерлис сумасшедший еще и гипнотизер, ко всем прочему, и навнушал мне столько всякой ерунды, что я чуть сам не тронулся…"
За моей спиной совсем близко, прервав мысли, раздались тяжелые шаги бегущего человека. Я обернулся и… Так и остался стоять, открыв рот, выкатив глаза.
За мной, в коротком дамском халате, буцая надетыми прямо на голые ноги кирзачами, бежал Афанасий. Тот самый Афанасий-Собиратель, которого сегодняшней ночью оживлял увезенный в психбольницу Эсстерлис.
- Ну, наконец-то я вас догнал, - тяжело дыша, сказал он, остановившись.
Я смотрел на него молча, уже не стараясь ничего понять и объяснить для себя.
- Вы от него? Я вас помню! Что мне теперь делать? А?! Ну что вы молчите?! Давайте познакомимся хоть, - он протянул руку. - Собиратель, - я машинально пожал ее. - Ну и куда вы теперь? Куда идете?! - я развел руками. - Ну тогда, знаете что. Вижу, вам тоже, как и мне, жить негде. Пойдемте к моему другу Владимиру Ивановичу, он здесь неподалеку живет. Пойдемте?!
- Ай! Мне теперь все равно! - сказал я, словно вдруг освободившись от какого-то тяжкого груза, отягчающего сознание и тело. - Пойдемте к Владимиру Ивановичу.
- Послушайте, ведь вы были ночью у этого ужасного человека. Я вас помню. Помню, как вы сгоняли с меня этих паршивых мух… Расскажите, что это было. Что?! - крепко схватив меня под руку, лихорадочно бормотал Собиратель.
- А все очень просто, - начал я. - После того, как вас массажем умертвил Труп…
Мы медленно шли по улице, и я подробно рассказывал Собирателю историю его смерти и оживления. Но, если бы мы обернулись и посмотрели назад, то непременно заметили бы идущего за нами человека, в котором без труда узнали бы опасного преступника - убийцу и грабителя - Трупа.
Труп был спокоен - оба свидетеля шли перед ним. К недодавленному Собирателю прибавился еще один. И хотя наверняка Труп не знал молодого человека, как свидетеля, и, пожалуй, никогда не встречался с ним прежде, чутье подсказывало, что он тоже знает его в лицо.
Труп медленно шел за свидетелями, ожидая удобного момента, чтобы разделаться с ними, не обращая внимания на то, что творится за его спиной, и если бы он обернулся и посмотрел назад, то, наверное, ему сделалось бы нехорошо.
За Трупом, перебегая от одной водосточной трубы к другой, в мотоциклетной каске, потрясая железным ломом, кралась старуха-лунатка.

ЧАСТЬ ВТОРАЯ

Глава 1

руп лежал на койке больницы "В память 25-летия Октября" с заботливо перевязанной головой. Какая-то сволочь тупым предметом из озорства раскроила ему череп. Когда его обнаружили в парадной, лежащего ничком с окровавленной головой, то, конечно, отвезли в больницу, предположив тяжелую черепно-мозговую травму с подозрением на сотрясение мозга. Мозг у Трупа наверное и вправду сотрясся поначалу, потому что вспомнить он ничего не мог и чувствовал отсутствие силы во всем теле, но, пролежав час на койке, оклемался, встал и побрел из душной многолюдной палаты погулять.
Коридор был заставлен кроватями, раскладушками. Народ лечился здесь на сквозняке, и тех, кого палату не переводили, выносили или выписывали. Вероятно, увечие Трупа посчитали очень тяжелым, возможно, неизлечимым и под конец жизни дали отдохнуть в палате на сорок человек, но он заботы не оценил и из провонявшей людной палаты ушел.
Труп с завязанной головой прошел по коридору между лежащими и сидящими увечными людьми, провожающими его унылыми взглядами без тени сострадания. Сострадания им уже не хватало даже на себя. Он миновал пост с мечтательной медсестрой, на пути ему изредка попадался медперсонал с озабоченными чем-то лицами. Труп дошел до лестницы, собирался было повернуть назад, но передумал, спустился мимо курящих пациентов на один этаж вниз, заглянул в коридор, удививший его однообразной загроможденностью койками с пациентами, спустился ниже - заглянул в идентичный коридор, спустился еще… и, оказавшись у двери с табличкой: "Посторонним вход противопоказан", читать надпись не стал, а машинально толкнул дверь и шагнул внутрь помещения.
Он очутился в крохотной комнатке, заставленной носилками. Из-за приотворенной двери в смежное помещение слышалась оптимистическая песня.
- Миллион, миллион, миллион алых роз… Из окна, из окна…
Пелась песня мужским басом.
Труп сделал шаг к двери, но не дошел, пребольно ударившись ногой в шлепанце о стоящие боком носилки, те, не удержав равновесия, грохнулись на пол. Песня оборвалась.
- Кто там?! - заорал певец. - Кто?!
Из-за двери вышел жизнелюбивой наружности широкоплечий, пузатый человек с большим красным лицом, в грязном халате, рука его сжимала операционный скальпель.
- Ты чего, персонал, умирашку притаранил? Га-гага!.. - он закинул назад голову и залился громким, жизнерадостным гоготом. - Тащи!
- Да нет, я так, прогуливаюсь, - пробурчал Труп. Человек окинул его оценивающим взглядом.
- Тебе, пациент, рано сюда. Умри сначала… Га-га-га!..
Тут за спиной у Трупа открылась дверь, и двое санитаров внесли на носилках что-то прикрытое простыней.
- О! Жмурика притаранили… Га-га-га!.. Был полковник - стал покойник! Га-га-га!.. - большой жизнелюб скрылся за дверью, вслед за ним санитары внесли носилки. - Кому мертвец, а нам товарец!! Га-га-га!..
Труп покинул помещение прозекторской и пустился в обратный путь. Добравшись до своего коридора, он разыскал начальника отделения и потребовал выдать Трупу личные его вещи и сейчас же выписать из больницы, пригрозив нарушением режима. Зав. отделением испугался и Трупа выписал.
Посещение прозекторской напомнило ему о его собственном покойнике, который "всем смертям назло" снова живехонький бегал где-то и угрожал раскрытием внешности Трупа.
Первым делом Труп отправился к себе домой и полчаса изменял внешность при помощи грима. Достаточно изменившись, он направился в сторону дома Владимира Ивановича, справедливо предположив, что Собирателю деваться больше некуда.
Когда он, прихрамывая, выходил из парадной, то обратил свое пристальное внимание на японца. Японец в костюме и галстуке сидел на скамейке, углубленный в чтение. Не только то, что японцы на скамейках сидят редко, привлекло внимание Трупа, но еще и то, что русскую газету он читал по-японски: держа ее вверх ногами. Труп в уме подивился японской несхожести с ним и похромал своим путем.
Японец свернул прочитанную газету в трубочку, встал, оглянулся и тоже зашагал своим путем - в ту же сторону, куда и Труп.
Николай проснулся среди бела дня, не сразу сообразив, где находится. Собиратель, уже переодевшийся в полосатый халат, читал за столом книгу. Сраженный медикаментами Владимир Иванович еще не пробуждался.
Постепенно припомнились события, в связи с которыми он оказался в квартире своего собственного литературного героя. Получилось так, что герои его романа втянули его в свой круг и теперь я, стало быть, был не я, а литературный герой - и было от этого жутковато… Припомнилось и то, как встретил их хозяин комнаты, не веривший в оживление своего товарища; был он в очень расстроенном состоянии души, нес на тюремном жаргоне всякую околесицу, так что пришлось дать ему две таблетки снотворного, и теперь он благополучно спал. Уставший Николай тоже прилег…
Собиратель, не отвлекаясь от чтения, вдруг захихикал меленько, вероятно, над смыслом текста. Читал он очень смешно: близко-близко приставив книгу к лицу, так что иногда касался страниц носом. Николай некоторое время наблюдал читателя, потом кашлянул из приличия.
- Ах, вы уже проснулись. А я такую потеху читаю, такую потеху… Тут один человек умер, так родственники, чтобы на похороны не тратиться, в бак его помойный бросили. Теперь следователь и эксперты голову ломают - думают, что его убили… Такая потеха. Ну просто смех! Обязательно прочитайте.
- Прочитаю, - угрюмо буркнул сердитый со сна Николай. - Нужно бы что-нибудь с жильем придумать. Где я теперь, по-вашему, жить буду?
- Об этом не беспокойтесь, Владимир Иванович нас приютит пока что, а там видно будет.
Спящий застонал в тревожном сне и перевернулся на живот.
- Послушайте, Николай, - поблескивая стеклышком в глазу, заговорил Собиратель. - У вас есть денег сколько-нибудь? Видите ли, я к нему в холодильник сунулся, - он мотнул головой в сторону спящего, - там пустота, а у меня после морга в животе просто шаром покати.
Николай поднялся с софы и, порывшись в кармане куртки, достал пятирублевую купюру.
Собиратель приблизил купюру к глазу за стеклом и пристально оглядел с обеих сторон.
- Да, вполне, вполне. Я сейчас, только вот подыщу себе что-нибудь.
Он вскочил из-за стола, быстрыми шагами подошел к шкафу, открыл дверцу и с воплем отскочил в сторону - из шкафа на него ринулся бесшумный разноцветный поток. Удивленный Николай встал и подошел ближе. На полу в хаотическом беспорядке лежала груда завязанных узлами носовых платков.
- Господи! Как же я испугался, - проговорил Собиратель, прижимая к груди руку.
- А! Эти платки Владимир Иванович для памяти завязывает, - вспомнил Николай. - Память у него некудышная.
- Да я знаю, но каждый раз пугаюсь.
- Я соберу, вы идите, - сказал Николай, наклоняясь и поднимая первый попавшийся платок.
- Хорошо, хорошо…
Собиратель посмотрел на сладко спящего Владимира Ивановича и, открыв другую створку шкафа, не имея выбора, достал пропахший нафталином костюм. Вскоре Собиратель, переодевшись, ушел за продуктами.
Запихивать на место высыпавшиеся платки без сноровки оказалось делом нелегким и неблагодарным. Мятые, узловатые создания стремились на волю, и ни в какую не хотели оставаться на тех местах, куда силой поместил их Николай. Он тихонько, чтобы не потревожить чужой сон, чертыхался, в конце концов, поняв, что все их на место не затолкнуть ни за что на свете. Оставшиеся платки он забросил в другое отделение шкафа на стоящую там обувь. После чего взял с полки над письменным столом рукотворную переплетенную книгу, сел в кресло и углубился и чтение. Книга эта была собственным сочинением Владимира Ивановича и содержала множество любопытных сведений. Написана она была увлекательно, с множеством примеров, заинтересовала Николая, и он даже совсем забыл о времени и месте. Но тут неожиданно хозяин комнаты возопил, увидев кого-то страшного во сне, и отвлек его от чтения.
Николай обвел комнату взглядом и вдруг вскочил на ноги, уронив книгу на пол.
- Господи, как же это я забыл!.. - воскликнул он. Мысль о свирепом Трупе пронеслась в голове. Ведь Собиратель был свидетелем, и Труп, конечно, подстережет его - а это новое убийство! Кровь ударила Николаю в лицо. Было не так страшно, когда умирал герой, а тут не герой, а живой человек, и никто, совсем никто не сможет ему помочь. Казимир Платоныч в психбольнице, и теперь…
В прихожей хлопнула входная дверь. По коридору вдруг затопал кто-то так громко, что Николай вздрогнул.
- Прекратить сейчас же! - раздался женский крик и звук оплеухи.
- Есть! - шаги поутихли.
Мимо двери прошли, и все стихло. Николай поднял книгу, положил на кресло.
- Эй! Владимир Иванович! - потряс он за плечо спящего. - Владимир Иванович!..
Через несколько минут Николай понял, что будить его бессмысленно. Тогда он оставил спящего в покое и вышел в прихожую.
- Вам, мужчина, писсуар требуется?
В прихожей, привалившись плечом к стене, стоял Валентин и улыбался загадочно, как Джоконда.
- Нет, мне выйти, - не обращая внимания на обольстительную улыбку молодого человека, растерянно проговорил Николай. - Выйти… Вернусь сейчас.
Качая бедрами, Валентин неторопливо подошел к входной двери и открыл ее.
- Я буду ждать, - сказал он, улыбаясь и изо всех сил строя глазки.
Николай заспешил вниз по ступенькам.
- Буду ждать! - раздалось ему вдогонку.
Он еще не знал, куда бежать в поисках Собирателя. Но когда, выскочив на улицу и осмотревшись, увидел машину скорой помощи и стоящую вокруг нее группу людей - сразу все понял.
Он подошел к месту происшествия. Несколько случайных зевак стояли, глядя вслед уходящей скорой помощи. В сторонке у стены, опершись на косу, стоял курносый мужик и безразлично глядел на народ. Несколько женщин и трое мужчин, одним из которых был откуда-то взявшийся в этом переулке японец, живо обсуждали происшествие.
- Цо? Умера? Умера? Цо? Кто умера?.. - приставал он к полной бабе с коромыслом на плечах, на котором болтались два порожних помойных ведра. - Цо умера?..
- Да умера, умера! - проводив взглядом машину, стала объяснять баба с коромыслом, откуда-то знавшая японский язык. - Мужика умера. Шела по улица и в парадняка умера. Понял?!
- Понял, - кивнул японец и удовлетворенный пошел своей дорогой.
- Какая же это сволочь покойников таскает? Вот бы ей под ребра!
Из парадной вышли двое в милицейской форме. Николай узнал их - это были утренние знакомые: сержант и лейтенант Едронин. Они, как видно, тоже признали Николая, потому что лейтенант улыбнулся и, подойдя к нему близко, сказал тихо с издевательскими интонациями в голосе:
- А вы, гражданин, здесь по какому такому делу? Не покойника разыскиваете?
Компания зевак рассосалась, и кроме них троих возле парадной никого не осталось - только косец так и стоял у стены, но разговора их он не мог слышать.
- Какого покойника? - вздрогнул Николай. - Не знаю я никакого покойника.
- Какого? Известно какого, ожившего.
Сержант загоготал, но Едронин, посмотрев на него строго, продолжал издевательски:
- Странная штука происходит: Эсстерлис в психиатрической лечебнице поправляется, а покойника кто-то из морга все равно крадет. Не знаете кто?
- Какого покойника? - проговорил Николай, все уже поняв и холодея от неприятного чувства страха.
- Труп гражданина Собирателя. Вот уже в третий раз его в морг доставляем. Но ничего, завтра с утра его в крематорий, как бесхозный и безродный оформим. Отдохнем.
- Да уж, с этими трупами возиться… Дать бы этому похитителю под ребра, сучаре!
- Под ребра-то чего… Тут срок грозит. Так что вы, молодой человек, если похитителя такого знаете, так вы ему скажите, что до пяти лет наказание - оживляет там или что другое с ними делает - все равно до пяти лет. Поняли?
Николай кивнул.
- Пойдемте, сержант.
Милиционеры зашагали по улице, а Николай так и остался в недоумении, стоя рядом с парадной, из которой только что вынесли труп Собирателя. Конечно, милиционеры подозревали его в похищении трупов, это ясно, но дело сейчас было совсем не в этом. Нужно было что-то предпринять. Завтра Собирателя отвезут в крематорий и тогда…
Николай повернулся и заспешил обратно к спящему Владимиру Ивановичу.
Открыл ему Валентин, вероятно, так и не отходивший от двери. От него изрядно несло духами.
- Хочешь, я тебе свои стихи почитаю? - предложил он прямо с порога. - Зайдем. Я вот в этой комнате живу. Выпьем, поговорим…
- Да нет… в другой раз, - бросил на ходу Николай.
- Ну тогда вечером. Договорились?
Влетев в комнату, Николай принялся изо всех сил будить Владимира Ивановича, и его старания в конце концов увенчались успехом. Владимир Иванович спустил на пол ноги, недоуменно глядя на возбужденного незнакомого ему молодого человека, твердившего о каком-то несчастье. В неясной голове его друг на друга громоздились образы и события вчерашнего вечера, утра, кошмары из снов… Все это переплеталось, и он ничего не понимал.
Владимир Иванович встал и для пробуждения сознания заходил по комнате, а молодой человек все говорил и говорил. Постепенно он припомнил события, связанные со смертью своего товарища, и в душе огорчился.
- Ну я знаю, что Собиратель умер, - сказал он, наконец. - Он у меня в комнате, вот на этой кровати, вчера кони кинул…
- Да нет, не вчера! - воскликнул Николай. - А сегодня. Сегодня!
И он с волнением, и потому не очень стройно начал рассказывать Владимиру Ивановичу всю историю, приключившуюся с его многострадальным товарищем. Поначалу Владимир Иванович маячил взад-вперед по комнате, иногда ухмыляясь и посмеиваясь недоверчиво, потом, пододвинув стул, сел напротив Николая и слушал его внимательно, не перебивая. А Николай, стараясь не упустить ни единой детали, рассказывал все подробно. Дослушав до того места, когда они с Собирателем сегодняшним утром вошли в комнату Владимира Ивановича, хозяин комнаты перебил его.
- Да вы хоть знаете, что он шутник? Ведь ему верить ни на грош ломаный нельзя, ведь он на тему смерти первый юморист… Однажды пошутил он с гробом. Приносят, знаете ли, мне в комнату…
- Погодите, - перебил Николай. - Ведь его убили. Понимаете вы?!
Владимир Иванович встал и, сдвинув брови, сосредоточенно потер лоб.
- Не понимаю, - сказал он задумчиво. - Ведь он вчера вот на этой кровати умер, а сегодня пришел утром. А теперь вы говорите - опять умер. Я с этими шуточками ничего не понимаю…
- Это уже не шуточки. На этот раз его убили, и кроме меня и вас помочь ему некому.
- А вы сами? - Владимир Иванович смотрел на Николая подозрительно. - Вы-то верите, что его можно оживить?
- Если бы я сам этого не видел…
- Ну хорошо. У вас есть какой-нибудь план? - помолчав, спросил Владимир Иванович, совершенно уже успокоившись.
- Я об этом не думал еще, но если его завтра в крематорий отвезут…
- Ну так что же мы тогда сидим?! - воскликнул Владимир Иванович. - Вы же говорили, что там, в морге, карлик Эсстерлису помогал, он сюда за Собирателем приходил, я помню. Пойдемте к нему, он наверняка знает, что делать.
Морг оказался неподалеку. Замысловатыми проходными дворами они шли не больше пяти минут. Выбравшись из дворов, они оказались на той самой улице, где поначалу Николай снимал комнату.
Хотя отличить нужный им дом от других непосвященному было трудно, Николай узнал его сразу. Дом был словно бы заключен в черную траурную рамку. Витиеватый бордюр, если смотреть с противоположной стороны улицы, выглядел каемкой. Отсюда и пошло его название. В траурной рамке за окнами жили люди, а внизу в подвальной сырости ждали, когда их закопают или пожгут, покойники. С парадного входа Николай видел это строение впервые. Сейчас ему было неприятно вспоминать подглядывание в потайное окно, располагавшееся с другой стороны печального здания. Он потянул за ручку двери, к которой было прикноплено название учреждения: "Микрорайонный городской морг", и шагнул за порог.
Они оказались в безлюдной комнате со скамьями вдоль стен.
- Сюда вот, наверное, - сказал Владимир Иванович, указывая на дверь поменьше.

Предыдущая страница 9 Следующая страница


Квадрат для покойников 10

Они вошли в небольшую комнатку. Прямо напротив двери за письменным столом сидел мужик в ватнике, зимней шапке с опущенными ушами и хлебал из железной миски щи. Напротив сидел тощий уже знакомый Николаю курносый косец и тоже хлебал щи, рядом у стены стояла коса. Он оторвался от трапезы, посмотрел на пришедших своими печальными глазами и, взяв початую бутылку с красным вином, наполнил два стакана.
- Мужики! Едрена вошь!! Вы чего, мужики?! - воскликнул человек в зимней шапке, прекратив хлебать и разведя руками. - Ну дайте хоть пожрать. Едрена вошь! Не убегут ваши покойники хреновы!
- Да мы хотели только… - начал Николай, но мужик не дал продолжить.
Он мотнул головой в сторону двери, находящейся за его спиной.
- Да идите, идите. Хрен с вами, сами ищите, кого надо. Тут хрен чего поймешь.
- Да нам не покойник нужен, - встрял в разговор Владимир Иванович. - Карлик здесь у вас работает.
Косец положил ложку, повернулся к пришельцам и стал на них смотреть.
- Захарий… Херонов фамилия его, кажется, - добавил Николай.
- Ах, так вам Захарий-стервец, антисоциальный элемент затребовался. Теперь, тю-тю, нет его. По статье его, несуна хренова, турнули, а то ходит тут, сукин сын, посвистывает. Так что, тю-тю. Уматывайте, уматывайте, мужики - у меня щи стынут.
Сказав все это, он опять принялся хлебать суп из миски. Косец тоже отвернулся и взял в руки стакан с красным вином, человек в шапке взял свой стакан.
- Скажите, а где он живет или, может быть, в другом месте где-нибудь устроился на работу? - спросил Николай, ежась от холода и сырости помещения.
- Смирно!! - вдруг заорал мужик что было мочи, держа стакан рядом с лицом. - Очистить помещение!!
Владимир Иванович и Николай в испуге попятились к двери.
- Стоять, ать-два, - уже совсем спокойно сказал он. - На овощебазе Захарий ваш хренов, груши околачивает сукин сын. Смирно!! Очистить помещение!!
Удовлетворенные, они повернулись и заспешили в залу со скамьями, где застали скорбную старушонку. Тельце ее усохло до такой степени, что худенькие ножки в ботах, не доставая до пола, болтались в воздухе. Старушка посмотрела на них внимательно и, зевнув, сказала:
- Седритый. Видать, он вас за покойников принял. Раз командует. В день по три раза морг на поверку поднимает. Ишь, ирод, раскомандовался. А этот… с ним?
- Кто? - не понял Николай.
- Ну этот… с косой.
- С ним, - сказал Владимир Иванович.
- Ну, наконец-то. По всему городу рыскаю, насилу сыскала касатика.
Бабулька соскочила со скамьи на пол.
- Озабоченный он или как?
- Обедают, - сказал Николай. - Оттого, наверное, и крикливый.
- Не-ет, Амвросий завсегда седритый. Ну, коли обедают - погодю.
Старушка вскарабкалась обратно на стул и сложила махонькие ручки на коленях.
- Теперь на овощебазу, - сказал Владимир Иванович с энтузиазмом, когда они вышли на воздух.
- Дядя Коля, вы живой?!
Через улицу к ним бежал негритенок Джорж.
- О! Джорж, дружище! - воскликнул обрадованный встречей Николай.
- А я то думал вас… того, - он подозрительно покосился на Владимира Ивановича. - Эсстерлиса забрали вчера, я думал из-за вас… Ну теперь-то вы поняли?
- Да, вроде, понял… Кстати, ты не знаешь, где здесь овощебаза?
- А вам что, картошки нужно? Так я хоть мешок притащу.
- Да нет, овощебаза. Там у нас знакомый работает.
- Захарий, что ли? - негритенок ухмыльнулся. - Захарий вам нужен?
- Да, товарищ Херонов нам необходим, - вмешался в разговор Владимир Иванович.
- Так бы сразу сказали.
Джорж повернулся и зашагал по улице, Владимир Иванович и Николай двинулись за ним.
Из-за тучи выглянуло солнце, осветив противоположную сторону улицы, и сразу стала заметна неотремонтированность домов и грязь. Но все равно с солнышком было веселей.
Потом они свернули во двор и дальше пошли проходными дворами, где не знали или забыли о существовании какого-либо другого света, кроме электрического.
- Во. Сюда лезьте, это и есть территория овощебазы, - сказал Джорж, остановившись возле пролома в кирпичной стене. - Я бы с вами, да спешу. Дела.
- А с нормального входа нельзя, что ли? - поинтересовался Владимир Иванович, наклоняясь и с сомнением заглядывая в пролом.
- Да кто же вас пустит, там охрана - мышь не проскочит.
- Эй! Уважаемые! - в заборную дыру высунулась небритая, взъерошенная голова с сильным одеколонным запахом изо рта. - Соблаговолите помочь, господа… Тяжелый, сучара!
Голова исчезла, а вместо нее в дыре показался набитый чем-то перевязанный веревкой мешок. Владимир Иванович и Николай с трудом вытащили его на волю. За мешком вылез здоровенный детина в спортивной куртке.
- Благодарю вас, милостивые государи. Здравствуйте, мой юный друг Джорж, как здоровье маман? - Он протянул руку негритенку. - Картошки, может, надо? Все равно тяжело, пока до рынка допрешь…
- Да нет. Будет нужно, сам возьму.
- Уважаемый, может быть, книжки купить желаете? - обратился детина к Владимиру Ивановичу. - Хорошие книжки, третью даром отдам…
Он полез за пазуху.
- Нет-нет, книжки не нужны, - замахал рукой Владимир Иванович.
- Ну глядите.
Он закинул мешок на широкую натруженную спину и побрел дворами.
- Ну пока, я тоже пойду, - сказал Джорж, повернулся и пошел.
- Давайте я вперед, - сказал Николай. - Я вам руку подам.
Он влез в дыру, оказавшись в узком пространстве между двумя кирпичными стенами. Вскоре к нему присоединился Владимир Иванович и, пройдя между стенами на свет, они вышли во двор. Здесь сильно воняло разлагающимися продуктами питания, взад-вперед сновали люди: кто с кочаном капусты, кто с мешком, кто с ящиком свеклы, кто с чем.
- Скажите, пожалуйста, - остановил первого встречного Владимир Иванович. - Где нам найти Захария Херонова?
- Иди ты на (…), - ответил первый встречный и потащил свой мешок дальше.
- Куда он сказал, я не расслышал, - обратился Владимир Иванович к Николаю.
- Нужно самим искать, - ответил тот.
Пройдя большой двор, через открытые настежь ворота они проникли в огроменное помещение, где прямо на полу лежали горы овощей: кто хотел, тот подходил и выбирал получше в свой ящик или мешок. Здесь запах стоял совсем уж тошнотворный.
В поисках карлика они принялись бессистемно ходить между гор овощей и зданий из пустых ящиков. Сначала Владимир Иванович пытался опросить встречных, но его посылали в одно и то же место, и он это прекратил. Так они блуждали около часа. Навстречу попадалось множество людей, все они были заняты сверх меры и понять было невозможно, то ли это работники базы, то ли нет.
Наконец, они умаялись и присели отдохнуть на порожнюю тару. Найти затерявшегося в овощном бардаке карлика оказалось делом безнадежным.
Постепенно база опустела от народа, вероятно, закончился рабочий день.
- Ну что ж, домой идти пора, - уныло сказал Владимир Иванович. - Как там Собиратель, бедняга.
- А что ему станется. Он покойник - лежит себе и в ус не дует. А ты тут лазай черт-те где, - рассердился уставший и проголодавшийся Николай.
Неожиданно раздался свист, кто-то весело насвистывал очень знакомую мелодию и в отличие от них имел прекрасное настроение.
- Ну пойдемте, черт с ним, - сказал Николай, вставая с ящика. - Все равно не сыщем.
Свист приближался, и вдруг из-за капустной горы вынырнул маленький человек. Он был все в том же грязном халате и нес перекинутый через плечо мешок, величиной и видом схожий с бездыханным человеческим телом. Он пружинящей походкой, посвистывая, прошел мимо товарищей и свернул за двухметровую стопу ящиков. Карлик настолько стремительно промелькнул мимо них, что они оба застыли в недоумении.
- Он, кажется, или почудилось? - потер лоб Николай.
И тут, словно проснувшись, оба бросились вслед за карликом.
- Захарий!
- Товарищ Херонов! Подождите!!
Они забежали за ящики, но там никого не было, база к этому времени совсем обезлюдела.
- Да что такое. Тьфу! - плюнул Николай. - Почудилось, что ли?
- Не знаю, - тихо, подозрительно озирая кучи полугнилых овощей, сказал Владимир Иванович. - Давайте-ка отсюда выбираться.
Но выбраться из помещения базы оказалось совсем непросто. Из огромного помещения не находилось выхода, возможно, он где-то имелся, но без проводника найти его было делом немыслимым. Проплутав около часа, они остановились в печали.
- Может быть, закричать что есть мочи? - предложил Владимир Иванович.
- На вас этот стеллаж ящиков рухнет, вот и все, чего вы добьетесь. Искать выход надо, иначе ночевать здесь придется.
- Господи! - воскликнул Владимир Иванович. - У меня радикулит, не вынесу…
И снова так же неожиданно раздался свист, и карлик вывернул из-за горы гнилых овощей; так же неожиданно он собирался скрыться с глаз… Друзья, вопя наперебой, бросились к нему со всех ног, но проклятый карлик успел-таки юркнуть за гору гнилой картошки и исчезнуть из поля зрения. Они метались, кричали, но никто не отзывался.
- Что же это такое?! - возопил Владимир Иванович. - У меня радикулит…
- Пойдемте теперь в ту сторону, - перебил Николай. Он уже изрядно продрог в неотапливаемом помещении базы и очень хотел есть.
Добравшись до противоположной бетонной стены и обследовав ее, они убедились, что и там выхода не имеется. Владимир Иванович впал в тихую словесную панику: он говорил, что до утра в этом помещении ему ни за что не дожить, и он лучше покончит жизнь самоубийством, свалив на себя дом ящиков, употреблял много тюремных выражений, и Николай его почти не понимал. Они брели к другой стене, как вдруг опять услышали свист, и опять карлик собственной персоной с перекинутой через плечо ношей вывернул из-за ящиков, увидев их, он радостно воскликнул:
- Ну наконец-то! Хожу-хожу, хожу-хожу, а выхода не найти. Скажите, как хоть выбраться с этой базы проклятой? - голос у него был простуженный.
- Если бы мы знали, - сказал Владимир Иванович безрадостно.
- Мы вообще-то вас разыскивали, гражданин Херонов.
- Я и смотрю - внешности знакомые. Где, думаю, видел? Выход-то все равно искать, так что пойдемте вместе, по пути поговорим.
Втроем они двинулись между ящиками в поисках выхода. Как только они тронулись с места, Захарий засвистел свой любимый "Танец маленьких лебедей".
- Извините, я всегда свистаю, когда что-нибудь на плечах несу, - пояснил он. - Вы внимания не обращайте.
И опять засвистел.
- Мы с вами у Казимира Платоныча встречались, - начал Николай. - Его в больницу увезли…
- Знаю, - оборвав "Танец маленьких лебедей" на полуноте, сказал Захарий. - Меня по статье уволили. Жалко Эсстерлиса, хороший мужик, - и опять засвистел.
- Эй, вы! А ну, стой!
Человек в черной форме охранника, каким-то чудесным образом забравшийся на гору свеклы и обозревавший оттуда окрестности, окликнул троих подозрительных людей. Он давно следил за ними, и их маневры были ему непонятны.
- Вы кто такие?
- Да заблудились мы, уже часа три здесь бродим, - отозвался Владимир Иванович.
- Ах, заблудились! - эхом ответил со свекольной горы охранник. - Это бывает. Я здесь сам три ночи на ящиках ночевал, пока планировку изучил. Чертово место. Бесы, не иначе, крутят. Идите во-он-а к той стене, в правом углу лаз, через него на волю и выберетесь.
Держась указанного ориентира, они скоро добрались до лаза. По пути они подобрали еще двоих заплутавших. Один из местных рабочих, поступивший на базу, как Захарий, недавно; второй оказалась старушка, пробравшаяся на базу в стенной пролом картошечки набрать, да и затерялась.
Дверь в углу обнаружилась. Перед выходом Захарий сбросил с плеча огромный мешок, который тащил без видимого усилия.
- Привык тяжести холодные таскать, - сказал он Николаю. - Никак не отвязаться.
Ворота, ведущие за забор, были приоткрыты. Компания, провожаемая сочувствующими взглядами охранников, вышла на улицу. Радостные попутчики их тут же разбрелись по своим делам.
- Пойдемте ко мне, - предложил Владимир Иванович. - Там мы сможем поговорить спокойно.
Захарий согласился, и они пошли к Владимиру Ивановичу.
Карлик Захарий так и не снял свой засаленный халат, малым ростом и странным одеянием привлекая к себе внимание прохожих. По пути Николай, стараясь ничего не упустить, рассказал карлику о смерти Собирателя, о злодее Трупе, убивающем с помощью точечного массажа… Карлик слушал внимательно, только похохатывал некстати, особенно в тех местах, где Николай рассказывал о покойнике. Вероятно, эта тема поднимала ему настроение.
- И вот теперь труп Собирателя лежит в морге, Эсстерлис в больнице, и если мы что-нибудь не придумаем, завтра его сожгут заживо… Ой, в смысле - к жизни его будет не вернуть.
На это карлик захохотал гортанно, но не сказал ни слова.
Они подошли к дому. По лестнице поднимались молча.
Хлопнула входная дверь, и вниз кто-то тяжело через ступеньку затопал. Оказался это Ленинец-Ваня в синем спортивном костюме и кедах. Увидев процессию, он вытянулся на площадке по стойке "смирно" и приложил руку к голове.
- Готов к… труду и… обороне… Надо определиться, - выговорил он, пуча на прохожих глаза.
Захарий на ходу тоже отдал ему честь, чем обрадовал инвалида по уму: он заулыбался и воодушевленный бросился вниз по лестнице.
Иногда Ленинец-Ваня бегал взад-вперед по улице, готовясь, как и Ленин, жить вечно, чтобы продолжить начатое им дело, (и пусть хоть даже в одиночестве) строить общество коммунизма.
Было около восьми часов вечера, когда они вошли в комнату Владимира Ивановича.
- Помню-помню, вынос тела отсюда производил, - сказал Захарий. - Хорошие все ж таки времена были. С покойниками работать куда приятнее, не то что с овощами.
Владимир Иванович вышел приготовить ужин, но скоро вернулся, сообщив, что продуктов дома нету, и предложил просто чая с булкой.
Перед тем как сесть за стол, карлик снял замызганный халат, оставшись в клетчатой ковбойской рубашке. Николай, умышленно не продолжавший разговор о покойном Собирателе, молчал, давая карлику время хорошенько обмозговать его рассказ.
- Ну, так что вы посоветуете сделать? - наконец не выдержал Владимир Иванович, в молчании выпив чай. - Ведь оживить Собирателя мог только Эсстерлис…
Захарий, не обращая внимания на возбудившегося Владимира Ивановича, неторопливо допил чай с булкой и отодвинул подальше от края чашку.
- Послушайте, - вытерев рот тыльной стороной крохотной ладошки, сказал он. - Неужели вы - взрослые люди - верите в то, что покойников можно оживлять?
За столом стало тихо, очень тихо. Захарий внимательно смотрел то на Владимира Ивановича, то на Николая, то опять на хозяина комнаты и тоже молчал, то ли ожидая ответа, то ли просто не хотел говорить.
В дверь постучали.
- Кто там! - воскликнул Владимир Иванович и вскочил из-за стола.
Дверь приотворилась, и в щели показалась голова Валентина.
- Я стихи принес. Вот вам журнал, - сказал он, входя и протягивая журнал, но на Владимира Ивановича не глядя. Он смотрел на Николая, мысленно срывая с него одежду… О!..
- Заходите ко мне в гости, - вдруг, как говорится, потеряв девичий стыд, сказал он Николаю. - Винца выпьем, я вам стихи свои почитаю. Хо-хо-хо…
Николаю стало вдруг очень неудобно, как будто он сидел за столом совершенно голым.
- Пожалуй, я зайду, - сказал Захарий. - Я винцо люблю, и поэзию послушать могу. Когда, сейчас прямо приходить?
- Да нет, я зайду за вами… - заметив, что карлик слезает со стула, и покраснев, как красна девица, заторопился Валентин к выходу. - Зайду…
- Так неужели вы и вправду думаете, что можно оживить покойника? - повторил он свой вопрос, когда Валентин закрыл дверь с той стороны.
- Да нет… Ну, а тогда как же? - забубнил Николай, уперевшись взглядом в стол. - Если в принципе… то нельзя, конечно… Но…
- Ну так вот, я вам совершенно авторитетно, как медик заявляю, что покойника оживить нельзя. Покойник - это что? Это труп обыкновенный, и его оживлять - все равно, что оживлять чайник. Уж поверьте, я с их братом дела поимел, поимел… Будьте нате!
Николай был в полном недоумении. Уверовав в то, что такому оживителю, как Эсстерлис, вдохнуть жизнь в покойника дело плевое, он уже второй раз за сегодняшний день усомнился в этом: сегодня поутру, пристыженный милиционерами, и вот сейчас - карликом, Владимир Иванович странно поглядывал на Николая, вероятно, заподозрив в нем психические отклонения от нормы - ведь это он убедил Владимира Ивановича в том, что покойников оживлять можно запросто, и Николай чувствовал в безмолвии эти взгляды, и ему было неловко.
- Ну, а как же тогда с Собирателем? Я же видел его мертвым, а тут вдруг ожил, - наконец выговорил Николай.
- Не был он мертвым никогда, - сказал карлик, ковыряя ногтем в гнилом зубе. - Понятно? Это ты Казимира наслушался. А он где сейчас, а? Вот так-то, в желтом доме - там ему самое и место. Но, с другой стороны, специалиста-будильника другого такого не сыщешь. А Собирателя вашего никто не убивал и тем более не оживлял…
- Как это не убивал?! - тут возмутился Владимир Иванович. - Он вот на этой самой кровати у меня мертвый лежал. Вот на этой самой кровати! Вы его сами в морг унесли!
- Неужели вы до сих пор не догадались?! - воскликнул карлик, хлопнув ладошками себе по коленкам. - Неужели не догадались, что он не умер, а заснул! Что такое летаргический сон, слыхали?! Ну вот, человек будто мертвый, а на самом деле…
И рассказал Захарий странную и чудную историю, будто…
Ведомо было издревле, с самого рождения человечества всяк знал, что придет за ним "костлявая" и, взяв за руку, уведет. А тело на погосте закапывали, где покой под деревами. Но были и такие, которые по ошибке да случайности на погост попадали - не призванные они Богом. Словно бы умер человек, а на самом деле уснул крепко, да так, что не добудиться никакими силами. Назывался такой человек мнимоумерший. И самое жуткое то, что отличить мертвого от заснувшего порой не то что трудно, но и вовсе невозможно было. Показывало иногда поднесенное ко рту зеркало дыхание слабое, но чаще - мертвец мертвецом. И попадал он на погост в мир мертвых, и часто случалось, в гробу уже пробуждался, а там в ужасе и муках умирал заново - навсегда уже.
Жутко было каждому, кто представлял, что и его вот так в землю, живьем. Не было ни у кого уверенности, что не уснет беспробудно. И зная об этом, лили на руку мнимоумершим олово расплавленное, но и тогда не пробуждали. И нередко сторожа кладбищенские слышали вой и стоны, из-под земли доносящиеся.
Но бродили испокон веку знахари по Руси и будили народ в селах и городах. Где прослышат, что человек молодым преставился, так - туда.
Держались места пробуждения на теле мнимоумерших в тайне, и секрет этот только перед смертью передавался. Иначе терял знахарь силу, уходила сила его в землю, а само знание (без силы) пустым и ненужным оказывалось - закон аркана. Зная это, знахари пустословием не занимались и всяко помогали другим, насколько сил имели.
И пробуждали они многие века, пока бабища с серпом и молотом не прошлась хорошенько, и наука главнее всякой силы не сделалась, и не отменено было то, чего в пробирке под лупой не видно. А знахари сохранились все же, потому что нужны они были народу уснувшему.
- Как же я раньше-то не догадался! Это ведь летаргический сон обыкновенный, я много об этом читал! - воскликнул Николай.
- Ну вот, - сказал Захарий, достав из кармана брюк папиросу. Облако дыма, выпущенное им при закуривании, зависло над столом, почему-то не тая. Запахло пожарищем. - Вот я и говорю, что тут все проще пареной репы. Это Казимир - наивный человек, я ему сколько раз вдалбливал про летаргический сон, научные книжки приносил, а он слушать ни в какую не хочет. "Покойники это! - орет. - Я их оживляю!" Ну вот… - Захарий старательно повертел пальцем у виска. - Одно слово - шизик. Дурдом ему самое подобающее место… Хотя, с другой стороны, пробуждает он летаргиков здорово. Мне ведь секрета так и не сказал. Говорит, что силу потеряет.
Он стряхнул пепел с папиросы на пол.
- Значит, Собиратель спит преспокойненько, - как-то печально проговорил Владимир Иванович. - Спит в морге, а завтра его живьем сожгут в печи…

Предыдущая страница 10 Следующая страница


11 Серж Арно

- Ну теперь-то хоть все понятно, - перебил Николай. - Теперь ясно, что надо делать. Это раньше я объяснить ничего не мог. Нужно просто пойти в милицию, чтобы они труп… в смысле, спящего Собирателя из морга забрали и отвезли в институт. Там наверняка приборами какими-нибудь определят, что он спит и…
- Правильно! - воскликнул Владимир Иванович, вскочив из-за стола. - Пойдемте скорее.
- А вот вам шиш! - Захарий бросил папироску в чашку, где она, зашипев, погасла. - Все не так просто. Я, как медик, заявляю со всей ответственностью, что ни фига у вас не получится, потому что покойника от летаргически спящего хрен отличишь даже приборами их хитрющими. Я сам раньше думал, что им пару раз плюнуть покойника от живого отличить. Был у меня случай, это еще вначале было, когда мы только с Казимиром познакомились. Понял я, что он не в своем уме, хотя и отменно спящих пробуждает. Поработал я с ним первое время, а потом решил свое дело открыть. Принес как-то в институт "соню", спящего. Мне прямо в вестибюле уборщица какая-то орет: "Куда покойника, ирод, тащишь, здесь не кладбище!" Дура. Ну притаскиваю его в кабинет к начальнику, бухаю на стол. "Вот, - говорю, - спит. Будите". А начальник вскочил да как заорет. Набежали тут люди, орут, руками машут. Стали меня выталкивать. Ну я рассердился, вскочил на стол, схватил "соню" да как махану им в воздухе (он хорошо, окоченевший слегка был, удобно). Маханул я и говорю, что всю обстановку им тут порушу и их покалечу, если они сию секунду "соню" не разбудят. Тут человек один умный выискался, объяснил что к чему. Оказывается, не в тот я институт попал, это какой-то сельскохозяйственно-исследовательский, а мне то, что рядом, здание требовалось. Ну отнес я туда, там тоже принимать ни в какую не хотели, но я пригрозил, что весь институт им разорю, если они моего "соню" не пробудят. Они, ясное дело, перепугались за казенную обстановку - отвели меня в лабораторию. Там Леха, хороший парень, трудится, все поражался, что я покойника своим ходом в трамвае привез. Подключил он к нему штучки-дрючки, посмотрел в телевизор, послушал и говорит, что жизнь хоть в нем и имеется, но это все обман, потому что такая жизнь в каждом покойнике до сорокового дня наблюдается. Якобы только на сороковой день жизнь в покойнике прекращается окончательно, бесповоротно. И что теоретически до сорокового дня покойника оживить можно. Но это только теоретически, потому что практически это никому на фиг не нужно. Он говорил, что бывало, когда после клинической смерти оживали, так были как марионетки: ходят, двигаются, а ни фига не соображают, чего-то у них в мозгу отмирает. А в институте они оживлением не занимаются. Это надо в Москву ехать, там целый институт оживлением занимается. А моего "соню" назвал обычным покойником, в котором жизни столько же, сколько и в других трупах. Потом я к нему еще приносил, для проверки, но он ни одного летаргика не выявил. А того (первого) потом Казимир в два счета пробудил, как огурчик стал - выспался за двое-то суток. В Новгороде теперь живет, письма мне пишет. Но это все "сони" мелкие. Наш "соня" с Казимиром впереди. Такой "соня"!!.. А это все шушера.
- А как Казимир Платоныч отличал тогда, если даже приборы не фиксируют? - спросил Николай.
- Приметы особые имеются. Тут долго объяснять. Если бы Казимир знал, что я "сонь" в институт для проверки таскаю, он бы меня убил. Совсем науку не признает. А я что, серый? Я человек прогрессивный - медик как-никак.
Захарий выше поднял свою взъерошенную голову с изъеденным оспой лицом.
- Ну так что же с бедным Собирателем делать, так и бросить? Так и оставить его на сожжение?! - воскликнул Владимир Иванович.
- Нет, оставить его никак нельзя, - Захарий чихнул на стол с посудой и продолжал. - Тут другим способом действовать нужно. Есть у меня планчик… - Он понизил голос.
- Фонарик у меня имеется. Вот где лежит, запамятовал, - в задумчивости проговорил Владимир Иванович, выслушав план Захария. - Худая у меня память в последнее время сделалась. Только вот, - он вытянул из кармана завязанный в узел платок, - платки и спасают. Так бы ничего не запомнил… - он остановился, недоверчиво глядя на платок. - А по какому я его поводу?..
- Плюнь на платок, - сказал свое грубое слово Захарий. - Фонарь ищи.
Владимир Иванович засунул в карман неопознанный завязанный платок, бросился к серванту и, опустившись на корточки, стал рыться в его нижних ящиках, выставляя пустые банки, бутылки, коробочки…
Николай сидел, глядя на Владимира Ивановича. Захарий с большим чувством грыз ногти на руках и поплевывал ими куда попало.
- А в окошко покойник пролезет? - спросил Николай, бросив взгляд на увлеченного карлика.
- Как миленький пролезет. Лишь бы фонарик разыскался.
- Нету его здесь! Где я его видел?! - в сердцах воскликнул Владимир Иванович. - Ума не приложу.
- Без фонарика дело поганое - в таком скопище трупов на ощупь лазать - конечности себе переломаешь, - не отрываясь от маникюра, сказал Захарий. - Ежели бы не Амвросий дежурил, свет бы включили, а Амвросий - отставник, порядок, стервец, любит, чтоб, коли уж ты покойник и в морге находишься, вел себя подобающе: лежал смирно. Был как-то случай в его дежурство. Залез один мужик нетрезвый в покойницкую и уснул. А ночью, проснувшись, стал искать выход - впотьмах фиг что найдешь - грохоту наделал, Амвросия разбудил. Тот входит в отделение, зажигает свет и видит, что кто-то по трупам лазает. Мужик, протрезвев, покойников перепугался, к Амвросию как к родному. А тот непорядок узрел (раз труп, так лежать должен), треснул ему для порядка по лбу и чуть не насмерть, потом реаниматологи откачали… Поторапливаться надо - полночь уже.
Владимир Иванович, засыпанный узловатыми платками, рылся в шкафу, где на полках у него хранилось не только белье, но и кастрюли, книги и прочие неожиданные для бельевого шкафа вещи.
- Не нашел, - через некоторое время сказал он и с обреченной полуулыбкой опустился на табуретку.
- Та-ак. Со спичками не найдем. Придется соседей тревожить.
- Точно! - обрадовавшись, Владимир Иванович вскочил. - У Валентина есть наверняка.
- Это тебе, Колян, идти нужно, тебе он все что угодно отдаст, - съязвил Захарий.
Валентина Николай застал в кухне за чтением. Валентин был в своем выходном китайском халате, напудренный и пахнущий духами. Увидев Николая, он вскочил и ослепительно улыбнулся.
- Я вас ждал. Очень правильно, что вы оставили этого противного карлика. У меня бутылка портвейна в комнате…
- Да нет, к сожалению, мне идти нужно. Я хотел спросить, нет ли у вас фонарика.
Алчный взгляд Валентина по-хозяйски изучал тело Николая, и ему было неудобно и неприятно это ощущение беззащитности. Нахальный взгляд Валентина, лапая за срамные места, срывал с него все, что на нем имелось, вплоть до нижнего белья…
- О-о-о-о-о!!!
Грудь Валентина интенсивно вздымалась.
- Я стихи о любви почитаю, выпьем, поговорим…
- Хорошо, - сказал Николай. - Только завтра, а сегодня мне фонарик нужен очень.
- Хорошо. Завтра так завтра, не обмани, - игриво погрозил пальцем Валентин и, качая бедрами, направился в комнату.
Николай опустился на его место, машинально взял в руки книгу. Книжка была сочинена Оскаром Уайльдом. Николай положил ее на место, встал и, подойдя к окну, уставился во двор. В неосвещенной тьме двор показался ему знакомым, и если бы вниз на асфальт запустить дворничиху с идиотом, то он ничем бы не отличался от того, который он видел из окна кухни Казимира Платоныча.
Дверь неожиданно скрипнула, Николай обернулся. Перед ним стоял идиотского вида человек: заспанный, в трусах и в майке, без тапок. Очень похожий на инвалида, которого не хватало во дворе.
Инвалид по уму посмотрел на Николая, подошел к газовой плите, снял с нее чайник, громко и жадно произвел из носика несколько глотков. Напившись, оглушительно зевнул, потом рыгнул и безмолвный вышел из кухни вон. Николай проводил его недоуменным взглядом. В кухню вошел Валентин, и Николай тут же забыл об идиоте.
- Вот, еле нашел, - улыбнулся Валентин, протягивая фонарь.
Николай взял его, но Валентин, лукаво и зазывно глядя ему в глаза, не отпускал фонаря.
- Так завтра, я помню.
- Завтра, завтра, - заверил его Николай, насильно вырывая фонарь.
- Буду ждать, - вслед ему нежно проворковал Валентин.
"Как же, жди!" - со злобой думал Николай, направляясь в комнату. Он опять чувствовал себя совершенно голым, и ему было тошно и омерзительно, как будто он, раздевшись, взяв шайку, мочалку и мыло, оказался вдруг не в банном отделении, а в дамском привокзальном туалете.
В комнате царил беспорядок. Карлик и Владимир Иванович вытаскивали из дивана на пол множество хранимых в нем запылившихся вещей. Хозяин комнаты сокрушенно вздыхал. Карлик же, казалось, ничего не разыскивал, а рылся так просто - из интереса.
- Труба подзорная! Мать честная! Во здорово!
Он приставил трубу к глазам и захихикал, как дитя.
- Вот, достал, - сказал Николай, мысленно ежась под взглядами чужих глаз, потому что все еще ощущал себя раздетым и облапанным, падшим мужчиной.
- Вот и прекрасно. Я-то думал, конец! - обрадовался Владимир Иванович, поднимаясь с пола.
Карлик Захарий, глядя на Николая в трубу, хихикал радостно.
- Ну все, - сказал он, отхохотавшись. - Теперь за дело, - он вскочил на свои крохотные кривые ножульки, схватил висевший на спинке стула докторский халат и стал одеваться.

Глава 2

Командование операцией взял на себя Захарий. Он бодро вышагивал по темной безлюдной улице впереди всех. Прохожих не попадалось совсем: начало буднего дня пятницы не способствовало ночным прогулкам, кроме того, было прохладно.
- Люблю ночи, - поглядывая себе за спину на попутчиков, говорил Захарий. - Время, что не говорите, покойное, не то что днем: толчея, шум. Бывало, тащишь на плече скончавшегося, об него народ торопливый стукается, того и гляди тебя вместе с покойником уронят. А один мужичонка, чересчур уж торопливый выискался, налетел на меня прямо из-за поворота.
Они свернули в подворотню и дальше пошли проходными дворами. В их тьме карлик ориентировался не хуже, чем при солнечном свете.
- Налетел он на меня, - продолжал Захарий, - да как разорется, дурак недобитый. Ну я, ясное дело, рассвирепел и набил мужика покойником. А ему все мало - пуще прежнего на меня накинулся. Ну, вижу, дела плохи, совсем нервный человек, ничем не усмирить. Такой, думаю, долго не проживет, и пошел от него. Точно, через месяц и его в морг тащил… Много историй с мертвяками знаю. Никто столько не знает, - с удовольствием похвалился Захарий. - О, смотрите-ка!
Он указал пальцем куда-то вверх.
По карнизу на уровне третьего этажа шел бесстрашный человек.
- Куда это он намылился? - спросил карлик.
- Это Марфа Семеновна, - признав спящую старуху, сказал Николай. - Она каждую ночь по карнизу с ломом лунатит.
Постояв, глядя на старуху, двинулись дальше. Они углублялись в нескончаемую сеть проходных дворов и проходных парадных, вероятно, тех самых, которыми уже шел Николай, ведомый негритенком Джоржем. Из народа, помимо старухи, им попался только спавший на скамейке пьяница и растерянный невысокого роста человек. Растерянный человек подошел к ним и что-то спросил или сказал, но никто ничего не понял. Потому что был это, черт знает как забредший сюда японец. А потому как никто японской грамотой не владел, отчаявшийся иностранец состроил такое лицо, что, казалось, готов сделать себе харакири, издал вопль тоски и печали и побрел своей дорогой, с ужасом озирая окна жилых домов.
- Ищет, наверное, кого-нибудь, бедолага, - пожалел японца Владимир Иванович. - Далеко еще?
Но Захарий не ответил. Низко, над самыми крышами, пролетел вертолет, потом сделал круг и еще раз пролетел.
- Осторожно, ноги здесь переломать к чертовой матери можете, - предупредил Захарий, юркнув в заборную дыру.
Николай и Владимир Иванович последовали за ним. Здесь при свете фонаря по битому кирпичу они без членовредительства пробрались в следующий двор. Когда они пролезали в пролом, Николай пребольно ударился головой о бетонный выступ.
- Этот выступ мне знаком, - услышав стон Николая, бросил через плечо Захарий. - Бывало, тащишь усопшего - обязательно ударишься. Теперь-то не бьюсь уже: под свой рост раздолбал. Зато первый год лоб болел…
Они очутились еще в одном дворе. В его центре, как сказочное чудовище, возвышался темный силуэт дерева.
- Сюда, - сказал Захарий, останавливаясь возле щели между железными гаражами.
- Да как же в щель-то… - забормотал Владимир Иванович. - Ведь узкая, ведь не проберусь я…
- Вытащим, не дрейфь, - успокоил его карлик. - Ну я пошел.
Его маленькое тельце исчезло во мраке щели. Николай последовал за ним. Это оказалась очень узкая щель, вероятно, та, в которую Николай выбирался после подглядывания в оконце. И он жалел, что не снял куртку.
Делая небольшие приставные шажки, шурша одеждой о железные бока гаражей, в кромешной затхлой тьме он продвигался вперед. Сзади слышалось тяжелое сопение и постанывание. Там протискивал свое тело Владимир Иванович. Хотелось почему-то скорее преодолеть этот проклятый путь, и Николай из одежды лез вон, чтобы идти быстрее, но у него не получалось.
- Что такое? - пробормотал он, вдруг наткнувшись в темноте на препятствие. Николай протянул руку и нащупал голову, скорее всего, голова эта принадлежала карлику. Николай отдернул руку и замер. Гаражи спирали дыхание. Сзади прерывисто и тяжело сопел Владимир Иванович.
- Захарий, это вы? - наконец, набравшись смелости, спросил Николай.
- Да, погоди ты… Вот падла! - донеслось до него из тесной и душной тьмы, что-то зашуршало.
- Что случилось?
- Да что-что! Падла какая-то вход заткнула. Сейчас, может, выпихну… Вот падла! Держись крепко.
В бок Николаю что-то уперлось, дышать стало совсем невозможно.
- Сейчас, сейчас, - бормотал Захарий, пыхтя от натуги.
- Господи! Скоро этот коридор жуткий кончится?! - донесся стон Владимира Ивановича.
- Тут что-то проходу мешает, - сообщил ему Николай.
- Господи! Мука-то какая!
От напора, производимого Захарием, Николай отступил на приставной шаг.
- Нет! Не выпихнуть. Вот падла! Хорошо заткнули. Это, наверное, чтобы ребятишки не лазали. Вот падла!
- Что?! Что там?! - послышался плачущий голос со стороны Владимира Иванович.
- Чего же теперь делать? - во тьму с ужасом задал вопрос Николай. То, что нужно выбираться обратно, пугало его до спазм в горле. Ему безумно хотелось на волю. Вон из этой тесноты и затхлости. Но идти назад!..
- Назад придется идти, - сказал Захарий. - И фонарик что-то не зажигается, - он пощелкал выключателем на фонаре. - Назад идти придется… - повторил он с досадой, и слышно было, как он выплюнул.
Николаю пришлось вжаться затылком в стену гаража, чтобы повернуть голову в другую сторону. Все равно он больно протер носом стену, но зато теперь впереди он увидел свет. Конечно, свет этот был тьмою ночи, просто менее густой, но из этого мрака он чудился светом.
- Обратно вылезайте, Владимир Иванович, - сказал Николай. - Проход там заткнут.
- Господи! Обратно… - почти плакал Владимир Иванович. - Обратно-то… никак. Силы я потерял все…
Сделав несколько шажков, Николай добрался до занявшего проход Владимира Ивановича.
- Не могу я, не выбраться мне отсюда никуда, - вдруг совершенно бесстрастным гробовым голосом проговорил Владимир Иванович.
- Что?! Как не выбраться?! Да вы что говорите?!
Николая охватила паника.
- Что за задержка? - послышался хриплый голос добравшегося до Николая карлика. - Что там еще случилось?
- Да вот, - ответил Николай, обливаясь потом ужаса, не поворачивая головы. - Владимир Иванович застрял.
- Что, здорово застрял?!
Владимир Иванович не отвечал.
- Эй, ты живой?! - снова крикнул карлик.
- Может быть, ему плохо? - предположил Николай. - Эй! Владимир Иванович!
Он поближе притиснулся к его боку и, нащупав руку, ущипнул.
- Я всегда чувствовал, что конец мой будет ужасен, - донесся до Николая замогильный голос. - Всегда.
"Господи! Это мне кажется или нет? Это во мне кто-то говорит, - пронеслось в голове Николая. - Неужели это конец?.."
- Чушь свинячья! Я тебе дам "конец"! - вдруг раздалось с другой стороны Николая. - Вылезай! Я тебе дам "конец"! Я до ста лет жить буду и между гаражами подыхать не собираюсь!
- Я чувствовал, что конец мой близок, - опять донесся загробный голос. - Вчера на лестнице кто-то звал меня по имени… Это был голос моего покойного дяди… Я узнал его.
И тут пробуждающий хоть какую-то слабую надежду в этом душном кромешном мраке, голос:
- Ерунда! Вылезай сейчас же!!
"Что же это такое? Мерещится это мне или нет?!
Стекая по лицу, пот попадал в глаза, но Николай не чувствовал боли, он был близок к обмороку.
- Давай поднапрем! Вытолкнем его вместе! - пихнул его в бок Захарий.
Этот толчок вернул Николаю возможность соображать. Он изо всей силы ущипнул Владимира Ивановича за руку.
Владимир Иванович вскрикнул от боли и, кажется, придя в себя от легкого помутнения рассудка, заерзал и застонал, пытаясь выбраться. По мере сил Николай помогал ему одним боком, с другого на него давил Захарий. Казавшееся безнадежным положение придавало Николаю силы, он кряхтел, стонал. Было страшно остаться тут спрессованным гаражами и людьми. Было страшно до ужаса, до душевной паники. Вот она - смерть - иногда казалось Николаю. Все! В отчаянии он напрягал грудь, силясь сдвинуть, хоть на немного сдвинуть гаражи, чтобы дать груди пространство вздохнуть. Он не хотел, не мог оставаться здесь больше! Николай изо всех уже сил, не задумываясь над тем, что причиняет ему боль, пихал плечом, руками заткнувшего проход Владимира Ивановича и ненавидел, люто ненавидел его в эту минуту.
Общими усилиями они, наконец, вытолкнули мешавшее проходу тело наружу, и Николай вырвался из узкого жуткого пространства на волю. Свежий воздух ударил в потное лицо. Он, широко открыв рот, дышал; рядом, прислонившись плечом к гаражу, стоял Владимир Иванович.
- Передрейфили, небось? - из щели выбрался Захарий. - Вижу, передрейфили. Ну теперь все. Туда больше не полезем… Не думал я, что вы такие тучные, а то б с другого хода повел. С другой стороны тоже лаз есть, он поширше будет. Обходить, правда, придется далеко, минут десять потеряем.
- Сколько же мы там пробыли? - спросил отдышавшийся Николай.
- Всего минут пять, - ответил карлик, взглянув на часы. - Не больше. Ну, вперед.
Он дружески похлопал Владимира Ивановича по сгорбленной спине и пошел куда-то. Николай с вялым Владимиром Ивановичем поплелись вслед. На ходу Захарий отвернул крышку фонарика.
- Ну так и есть - контакт отошел, я так и думал. Надо же, в самый ответственный момент отказал…
Снова оглушительно зажужжало, и опять над крышами пролетел вертолет, но на него уже не обратили внимания. Николай наслаждался жизнью. Вонючие дворы-колодцы, по которым они брели, казались ему чудными, полными цветов полянами; и даже зловонные помойки в этих дворах, словно цветочные клумбы, вызывали симпатию и приятное чувство умиления. Ему казалось сейчас, что в том обреченном на отчаяние пространстве он вдруг понял то, что не понимал раньше, наконец, ощутив сладостный вкус жизни.
От парадной навстречу им метнулась человеческая тень. Это оказался обыкновенный японец. Он снова что-то сказал, но потому как никто не понял, японо-язычный гражданин махнул рукой и скорбный отошел к помойному баку.
- Да, перепугался я там, в темноте и тесноте, - сказал пришедший в себя Владимир Иванович. - Не знал, что может быть так страшно.
- Это все паника, паниковать надо меньше. А этому вашему Собирателю каково там, в покойницкой, лежать?..
Остальную часть пути они не общались. Все дворы Николаю казались похожими между собой, и он скоро потерял им счет. Наконец, карлик остановился у ряда железных гаражей.
- Здесь проход пошире, - сказал он, указав на одну из щелей. - Не дрейфь, братва! Лезем.
Он бодрым шагом направился к темной щели.
- Я не полезу, - сказал Владимир Иванович, даже в темноте было видно, что он бледен как покойник.
- Как так?! - повернулся к нему Захарий.
- Я не полезу, начальник… На стреме лучше постою.
- Ладно, стой, - согласился Захарий, с состраданием на него глядя. - Там мы и вдвоем управимся.
Прежде, чем лезть, он посветил фонариком.
- За мной, Колян, - махнул Захарий рукой и юркнул в щель.
Николай последовал за ним. Пространство между гаражами, действительно, оказалось намного шире того, в котором они были вначале, и он без труда и каких-либо приключений выбрался в крохотный закуток. Захарий уже стоял на гробе и светил в окошко.
- Да, так фиг, пожалуй, обнаружишь - полазать, поворочать придется. Эх, если б не Амвросий работал, свет бы зажгли…
- Поработать предстоит, - встав рядом с карликом и следя за световым пятном, скользящим по недвижимым телам, подтвердил Николай.
- Это в последний год падеж увеличился сильно… Перестройка доводит или экология. А, может, то и другое. Подсади-ка.
Свет фонаря погас, Николай на ощупь подсадил маленького человека. Внизу что-то загрохотало. Вероятно, Захарий спрыгнул на гроб. Пятно света выхватило из тьмы чьи-то распростертые руки вперемешку с ногами. И Захарий, склонившись и вглядываясь в накиданных как попало покойников, побрел среди огробленных и лежавших так просто, безгробных.
Николаю лезть туда очень уж не хотелось, но он, пересилив отвращение, подпрыгнул и, зацепившись за край окна ногой, кое-как протиснулся в оконце и спрыгнул на пол. Нога наскочила на неровность, подвернулась, и Николай повалился в тьму. Руки его на кого-то попали, ему сделалось противно, и он, торопливо загрохотав о гроб ногами, вскочил… но, ослепленный вспышкой, зажмурил глаза, ничего вокруг себя не видя.
- Смир-но!! Кругом ма-арш!! Очистить помещение!! Смир-но!! - вдруг заорал хриплый мужской бас. - Смир-рно!! Очистить помещение!! На ночную поверку становись!
Николай потер глаза и, сощурившись, осмотрелся кругом.
Вокруг лежали покойники в различных позах. В конце помещения, возле двери, опираясь на косу, стоял курносый человек, а рядом с ним мужик в ватнике, в шапке с опущенными ушами и выкрикивал на весь морг команды. Но их никто не исполнял.
- А этот что? Непор-рядок! - вдруг устремив на Николая взгляд, раскатисто рявкнул мужик, двинувшись через мертвецов прямо к нему. - Устранить!
И тут Николай увидел Захария, тот лежал между недвижимыми телами и, корча страшные рожи, усиленно делал ему знаки.
Таясь от мужика в шапке, он не хотел говорить в голос, а только все махал, махал руками. Наконец, до Николая дошло, и, как не было ему противно, он опустился между гробом, о который ушиб ногу, и телом какого-то мужика - и затих.
- Сам улегся. Умница! Я произвола не терплю. Сми-ирно!! Очистить помещение!!
Лицо Николая оказалось повернутым в сторону мертвого мужчины. Мужчина в глубоко натянутой на брови кепке лежал смирно на боку, как будто спал, их носы чуть-чуть не соприкасались, глаза гражданина были закрыты. Лицо мертвого человека показалось Николаю знакомым, даже очень знакомым. И хотя бытует мнение, что лицом к лицу лица не разглядеть, но, чем больше он в неярком морговом освещении вглядывался в его черты, тем больше уверялся в том, что знает этого человека.
- Сми-ирно! На вечернюю поверку становись! - не переставая, горланил бравый мужик в шапке.
Покойник, которого с таким интересом разглядывал Николай, вдруг открыл оба глаза и удивленно моргнул несколько раз. Взгляды их встретились. Моргнувший покойник узрел, что на него смотрят, и тут же закрыл оба глаза, как будто и не открывал. Свет погас; команды смолкли; где-то, взвыв пружинами, хлопнула дверь.
Николай вскочил на ноги и, сделав два шага в сторону и на кого-то наступив, остановился как вкопанный. Освещая себе путь фонариком, к нему шел Захарий.
- Ты чего сюда-то залез? Думал, я один без тебя не обойдусь?.. Ведь он зашибить тебя мог.

Предыдущая страница 11 Следующая страница


Квадрат для покойников 12

- Тут покойник жи… живой, кажется… - заикаясь, проговорил Николай.
- Собиратель, что ли?
Захарий стал высвечивать покойников вокруг них.
- Нет, не Собиратель, он на меня смотрел…
- Да они все смотрят… Ну какой, показывай.
Но Николай не мог выбрать своего, да теперь он уже и сомневался - не привидилось ли ему это от страха.
- Ладно, если живой - выход найдет, а ты обратно лезь - вдвоем только морока одна. Фонарик-то в единственном числе.
- Да… пожалуй, я там подожду… - пробормотал Николай, попятившись к окну, но споткнулся и упал спиной в холодные тела, забарахтался в них, вскочил… Хихикая, Захарий указал светом фонаря путь; Николай, не разбирая дороги, бросился к оконцу, подпрыгнул, уцепился за край и подтянулся, судорожно перебирая ногами по стене. Наконец, ему удалось выбраться из помещения морга в смотровой закуток. Он в темноте нащупал гроб, уселся на него и пригорюнился. Ждать, пока карлик обнаружит покойника, предстояло черт знает сколько времени. Часов у Николая не было. Он бы, конечно, вышел на волю к Владимиру Ивановичу, но в проход лезть без карлика было боязно. И вообще, если бы там за стеной среди трупов не лазал маленький беспечный человек, Николай совсем сошел бы с ума от страха. Его присутствие успокаивало и вселяло уверенность.
Николай встал на гроб ногами и стал смотреть в оконце на то, как карлик бродит по моргу. По стенам в свете фонаря шарахались тени, словно морг шевелился. Несколько минут Николай с интересом наблюдал замысловатую игру света и тени. Как вдруг ему почудилось непонятное и необоснованное движение в покойницких рядах. Ему ни с того ни с сего почудилось, что один из покойников пошевелился, поднялся на локти, потом сел и повернул лицо в сторону увлеченного поисками карлика. Но блуждающий карлик метнул луч света в сторону наблюдающего за ним покойника, и тот рухнул замертво, вновь представившись неживым. Николай еще долго, не отрываясь, глядел на то место, где заметил странное телодвижение, не доверяя своим наблюдениям, но в том месте более не произошло ни одного движения, кроме причудливой игры теней. От долгого глядения на одно место в поздний час у Николая начали слипаться глаза. Потеряв интерес и уже ко всему безразличный, он прилег в темноте на крышку гроба, подложил в качестве подушки под голову руку, собираясь вздремнуть…
- Эй, ты чего, уснул?.. Зову, зову!.. Ну ты даешь!
Николай вскочил с гроба в кромешной тьме, потеряв ориентир, в панике заметался по тесному отделению.
- Что такое?.. - бормотал он в ужасе, ощупывая железные стены гаражей. - Что такое?..
- Да проснись ты! Здесь я, - высунувший голову в окошко, Захарий осветил свое лицо светом фонаря. - Вот он я!
Лицо свое он осветил снизу, как делают дети, пугая друг друга, и Николай его испугался. В детстве подобные шутки товарищей почему-то не производили на него впечатления. А сейчас в столь странной ситуации произвели. Он затрепетал и прижался спиной к холодной стене гаража. Луч фонарика ударил по глазам.
- Ты что, не очухался еще?
- Ах да, задремал, кажется… слегка, - заслоняясь от света рукой, проговорил Николай, приходя, наконец, в себя.
- Я там лазаю, с ног сбился, а ты, Колян, дрыхнешь, на гробике пристроившись.
- Да нет… я так… Нашли его? Помочь?
Он поднялся на гроб, оказавшись совсем близко от лица карлика.
- Тут история произошла… - таинственно, вдруг перейдя на шепот, заговорил Захарий, погасив фонарь. - Весь морг облазил, а он… - Захарий захихикал в темноте.
- Что он? - подождав некоторое время в безмолвии и мраке, спросил Николай. Захарий опять захихикал.
- А он… уже проснулся давно. Представляешь, сам проснулся и за мной наблюдал потихонечку.
Фонарь вдруг зажегся и прямо перед своим носом Николай увидел лицо Собирателя.
- А я проснулся и думаю: "Кто это среди покойников шляется?" - сказал Собиратель. - Но главное не в этом, не в этом вовсе, представьте. Пока Захарий мой труп разыскивал, он еще восемь человек спящих обнаружил. Представляете?.. Так что их тоже спасать нужно. Потому что я слышал, как сегодня днем начальство приходило и велело завтра же всех покойников в крематории пожечь и помещение освободить. Его кооператоры скупили, говорят, для партийных шишек ресторан со стриптизом устраивать будут. Ладно, пойду Захарию помогу.
Фонарь, освещавший лицо Собирателя, погас, и Николай остался стоять в темноте. Мысленно он прикинул, что каждому выходит нести по два тела. Немного погодя, он заглянул в окно. Посреди помещения стояли карлик и Собиратель. Откуда-то из угла, освещая свой путь фонариком, из-за маленького роста и хрупкого телосложения с трудом перебираясь через покойницкие завалы, брела крохотная старушонка.
- Милые!.. - взывала она на ходу. - Милые, вы этого… с косой, не видели?..
Николаю стало неинтересно - он снова прилег на гроб и подложил руки вместо подушки…
- Эй, ты чего уснул? Зову, зову… Ну ты даешь! - донесся до него голос Захария.
- Что, все уже? - Николай вскочил на ноги. - Помочь нужно?
Захарий посветил на него.
- Еле откопал. А ты тут, Колян, дрыхнешь. Принимай тело. Я толкать буду, а ты поддерживай, чтобы мы ему голову не раскроили.
Фонарь погас, и Николай, встав на гроб, подставил для приема тела руки.
Сначала вперед пошли холодные ноги в брюках. Николай на ощупь схватил их и стал тянуть.
- Полегче! - прикрикнул на него Захарий. - Попортим.
Вдруг сзади Николая раздался тяжелый вздох и хрипение. Он, не выпуская холодных конечностей, обернулся, но в кромешной тьме ничего не увидел, поэтому решил, что почудилось. Выталкиваемый из морга мнимоумерший лез на Николая, и он, поддерживавший расслабленное тело, изнемогал под его тяжестью.
- Ну все, кончилось, держи крепче - отпускаю, - донеслось от Захария.
Тело всей своей тяжестью легло на руки Николая, и он в темноте опустил его куда пришлось.
- Ну что, все в порядке? - спросил Захарий, высунув голову в оконце и освещая тело фонарем. - Теперь я лезу.
Захарий вмиг оказался на стороне Николая.
- Ну давай, потащили, - скомандовал он, беря спящего под руку.
- А Собиратель где? - спросил Николай шепотом.
- Как где?
- Собирателя-то мы дождемся?
Захарий посветил Николаю в лицо.
- Ты чего? Крыша поехала? А это кто, по-твоему?
- Как же? Он что, заснул опять, что ли? Мы же только что с ним разговаривали…
- Приснилось тебе…
Тут позади Николая снова раздалось кряхтение и тяжелый вздох, какой издает иногда домохозяйка. Захарий метнул луч света на голос.
Из щели между гаражами выглядывала косматая, ощетинившаяся голова какого-то сощурившегося мужчины.
- Ребя! Ребя. Эт я где, а?..
- Тебе здесь чего надо?! - воскликнул малорослый, но смелый Захарий. - А ну проваливай отсюда, пока цел!
- Застрял я, милостивые государи. Сил нет выбраться… Окажите любезность, помогите человеку.
Захарий подошел к нему ближе, посветил в занятую им щель.
- Ах вот кто щель забил?! Как же ты сюда просочился-то?
- Убейте, господа, не помню. Помню, с овощебазы мешок овощей стыбзил, на бутылку обменял, дальше память, как рукой сняло - обрывается.
- Поможем человеку, - сказал Захарий, мотнув головой на пахнущего перегаром застрявшего типа.
Они дружно принялись вытягивать мужчину из щели. Нелегкая это работа оказалась. Вытягивали его за одежду и даже старались пропихнуть назад. Но мужчина в щели сидел прочно.
- Господа! Может, с той стороны соблаговолите выпихнуть? - предположил он.
- Нет, там совсем не развернуться, - сказал Захарий, тяжело дыша и светя из фонарика в лицо застрявшего. - Я уже пробовал. Когда ты спал, я с той стороны пробовал, думал, что от ребятишек щель покойником безродным заткнули. А это ты, оказывается… Слушай, нет нам времени с тобой возиться. Вылезай сам. Как забрался - так и вылезай.
- Да что вы, уважаемый?! Я ж здесь сдохну в этой щели проклятой. Кто меня соблаговолит, кроме вас, вытянуть?.. Третьего бы разбудили, - он, щурясь от света, заглядывал за Николая. - Чего зря дрыхнет?
- Твое дело не советы давать, а думать, как выбираться будешь. Мы тебя в последний раз тянем, и если не вылезешь, то и фиг с тобой. Пару дней здесь посидишь - похудеешь, сам выпадешь.
- Да вы что, милостивый государь! Вы что, уважаемый?! Давайте сейчас. Я уж сам напрягусь, как подобает… Ну давайте, окажите такую милость…
Снова на ощупь похватали его за одежду и начали тянуть из щели. Мужчина кряхтел громче всех и матюгался во весь пропитой голос. Всеобщими усилиями тело его, наконец, медленно подалось и вдруг со щелчком, подобным тому, какой издает вырвавшаяся из бутылки пробка, вылетел из щели, и все трое повалились: кто на землю, кто на гроб. Впотьмах изможденный за ночь Николай поднялся на ноги. Карлик, разыскав фонарь, зажег его. И Николаю, еще не пришедшему в себя, вдруг почудилось в окне человеческое лицо. Лицо только на мгновение мелькнуло в полумраке и тут же исчезло.
- Ну, милостивые государи! Едрена вошь! Ну, чуваки! - восклицал спасенный, оказавшийся великорослым, крупным детиной. - Я вас отблагодарю. Купите книгу. Недорого. Две штуки почти новые, третью даром отдам. Купите, а?!
- Да иди ты со своими книгами, - сказал карлик.
- Мне тоже не нужно сейчас, - помотал головой Николай.
- Ну купите, господа, ведь две дешево уступлю, третью так просто…
Он достал из-за пазухи книги. Но карлик светить на него перестал, а окинул светом фонаря недвижимое тело Собирателя.
- Ну, милостивые государи, не хотите хорошие книги покупать и хрен с вами.
Сказав это, детина шагнул во мрак широкой щели и исчез.
- Ну взяли, - распорядился карлик. - Ты мне вынести помоги, а дальше уж я сам.
Подняв под руки обмякшее тело Собирателя, они неторопливо протащили его через щель и оказались во дворе.
Светало. На пустом ящике возле гаражей сидел нахохлившийся от утренней прохлады Владимир Иванович. Перед ним, размахивая книгами, стоял спасенный детина, предлагая их купить. Владимир Иванович был бесстрастен и не обращал на надоедливого продавца никакого внимания. Но, увидев выбравшуюся из щели троицу, вскочил и с радостью бросился к ним. Детина, поняв, что это одна компания, плюнул, засунул свои книжки под ремень брюк и, застегнув куртку и не имея в столь ранний час никаких дел, опустился на ящик, освободившийся от Владимира Ивановича.
- А я-то уж думал, случилось чего! - восклицал Владимир Иванович.
- Да нет, все в ажуре, - сказал Захарий, вскинул на плечо Собирателя и, вдруг засвистев свой любимый "Танец маленьких лебедей", бодрым шагом двинулся через двор.
По пути им повстречался только растерянный насквозь промерзший японец и больше никто.

Глава 3

Стоя в полумраке у окна парадной, Труп внимательно наблюдал за происходившим на улице. Он видел, как у парадной, где лежал отмассированный им Собиратель, стала собираться группа людей, потом подошли двое уже знакомых ему милиционеров… Еще в первый раз, когда он был выбран на почетную должность понятого, лицо коренастого лейтенанта показалось ему небезызвестным. Где-то он уже повидался с ним. Но как Труп не напрягал поврежденную перевязанную голову, вспомнить не мог, поэтому он, списав все на расшатавшиеся в последнее время нервы, более пристально углубил свое внимание в уличную сумятицу.
Вскоре приехала "скорая помощь". Двое с носилками вынесли из парадной тело, покрытое простыней. С потаенным чувством удовлетворения Труп констатировал для себя, что вынесли Собирателя вперед ногами, и это не могло не порадовать. Санитары что-то спросили у лейтенанта, тот им что-то ответил. Объяснение достигло своей цели - санитары закачали головами, сели в машину и уехали.
Тогда довольный Труп вышел из парадной, в которой таился, и незамеченный никем заспешил вслед "скорой помощи". Путь Трупу был известен. На углу его остановила сухонькая, микроскопическая старушонка утомленного вида.
- Погоди, милок. Ты издалече, видать, бежишь. Так тебе на пути этот, с косой, не встречался?
Труп вспомнил, что видел его из окна в группе зевак, когда выносили Собирателя.
- Там… - тяжело дыша, махнул он рукой, - только что был…
- Спасибо, милок. Все равно настигну касатика, не уйдет… - бубня, старуха заспешила в указанном направлении.
Труп подоспел вовремя. Он вбежал в помещение морга как раз в тот момент, когда санитары с порожними носилками, похохатывая и переговариваясь, выходили из помещения.
- Сми-ирно!! Очистить помещение!! - слышался вслед им хриплый и сердитый голос. - Смир-рно!!
Труп бесшумно вошел в крохотную комнатушку со столом поперек входа. Команды слышались из-за соседней двери. Он на цыпочках подкрался к ней и, склонившись, стал глядеть в замочную скважину.
План Трупа, созревший в его поврежденной голове, заключался в том, чтобы никакими путями более не допустить оживления Собирателя. Теперь уже он был уверен в том, что какая-то неведомая ему сволочь выкрадывает из морга труп и каким-то способом оживляет. Необходимо было положить этому безобразию конец, предотвратив следующее похищение. И Труп твердо решил не оставлять без внимания покойного Собирателя вплоть до кремации, выяснить для себя тайну оживления покойника и наказать оживителя сурово. С целью нелегального проникновения в помещение покойницкой он и глядел сейчас в полную темноту скважины, стараясь хоть что-нибудь разглядеть, но ничего не видел. Команды за дверью смолкли. Там было темно, тихо, тянуло холодной сыростью. Но вдруг тьма и тишина кончились. Вспышка ярчайшего света ударила по глазам, словно взрыв солнца, оглушив, подняв нестерпимый шум, шум, проникающий во все края тела, бессмысленный, бесконечный…
Ушибленный по незажившему месту слишком сильно открывшейся дверью Труп рухнул, как труп, на пол и затих, окончательно утеряв сознание и заботы.
Очнулся Труп от боли - ни одно похмелье не могло сравниться с этой "ломовой" болью. Голова горела в жару, а тело наоборот знобило от холода. Борясь с болью и прохладой, Труп лежал не двигаясь несколько минут. Наконец, боль стала спадать. Тогда только он смог приподняться на локти и осмотреться кругом, но сколько не вглядывался в холодную тьму помещения, увидеть ничего не мог. Догадливый Труп стал ощупывать пространство вокруг себя. Отвратительные прохладные человеческие тела на цементном полу и деревянные, формой похожие на гробы, предметы убедили его в том, что он находится в помещении морга, куда, собственно, ему и было нужно. Нелегальное проникновение в морг состоялось. Конечно, не совсем так, как хотелось бы Трупу, но главное - он на месте.
Электронные часы показывали семь часов вечера, значит, в бессознательном состоянии он находился не меньше пяти часов, а за это время Собирателя запросто могли похитить у него из-под носа. Эта грустная мысль отозвалась болью в поврежденной голове. Труп торопливо поднялся на ноги, нащупал в кармане коробок спичек и осветил помещение морга.
Представившаяся его глазам картина вызвала в душе Трупа чувство глубокой скорби - в таком скопище покойников отыскать нужный труп было очень трудно - это же подсказывала ему интуиция.
Труп потратил несколько спичек, стараясь найти свою разбойничью сумку с фонариком, но, поняв, что это бессмысленно, плюнул на чье-то распростертое тело, скверно выругался и, зажигая одну за другой спички, побрел блуждать среди тел в поисках Собирателя.
Зверски замерзнув, по пути Труп содрал с чьей-то головы кепку и плотно натянул на голову: убор пришелся в пору. Потом забрал у кого-то халат и накинул на плечи, но желаемого тепла это не принесло. Чем меньше оставалось в коробке спичек, тем прочнее убеждался Труп в том, что Собирателя ему не разыскать. У него не было уверенности, что нужный покойник вообще еще здесь, а не украден во время его бессознательного состояния. Когда в коробке осталось пять спичек. Труп сел на подвернувшийся гроб в центре залы и закурил папиросу.
С таким скопищем трупов в одном месте ему не приходилось встречаться до сих пор. Покойников он не любил, и хотя по работе сталкиваться с ними приходилось довольно часто, приятности или удовлетворения от этих встреч он не испытывал, но работа есть работа. А тут, в морге, среди неживого населения было Трупу неприятно и жутковато; даже представилось вдруг на мгновение, что все они повскакивают и закусают его насмерть, но это только на мгновение… Дверь вдруг, завизжав, открылась, свет зажегся по всему помещению и задумавшийся Труп еле успел рухнуть между чьими-то телами.
- Смир-рно! - отдал команду уже знакомый Трупу голос. - На поверку становись!! Смир-рно! Очистить помещение!!
Перед лицом притихшего Трупа оказалась голая спина с кровоподтеками от банок, и его слегка замутило.
- Смир-но!! Очистить помещение!! - командовал хриплый голос.
Потом свет погас, дверь, заскрипев петлями, захлопнулась. Но пригревшемуся Трупу уже не хотелось вставать, слипались глаза. Ослабший от потери крови организм его требовал покоя, желая набраться сил во сне. И Труп, уже не думая ни о Собирателе, ни о других окружавших его покойниках, стал медленно погружаться в целебный сон. Перед самым погружением он только вспомнил о противной спине со следами банок, перевернулся на другой бок и…
Проснулся Труп от грохота, насторожился, прислушиваясь. Шум этот в темноте мог производить только живой человек… или оживший. Труп медленно поднял голову и осмотрелся по сторонам.
Он увидел мальчика с фонарем в руке, смело расхаживающего по моргу. Спросонья Труп хотел шугануть его, чтобы не лазал где попало. У стены вновь что-то загрохотало, он обернулся. Но тут же рухнул на прежнее место и притворился недвижимым, потому что свет опять зажегся, и вновь послышались знакомые команды, требующие очистить помещение и стоять смирно. Тут же рядом с Трупом упало что-то громоздкое. Зажмурившийся и притворившийся мертвым Труп лежал, не двигаясь.
- Смир-рно!! На ночную поверку становись! - продолжал орать морговый служащий.
Никакое движение или посторонние звуки не говорили о близкой опасности, и тогда Труп открыл глаза.
Перед ним носом к носу лежал молодой человек и… О ужас! Смотрел Трупу прямо в глаза. Труп от удивления заморгал часто-часто, но, сообразив, закрыл глаза и притворился покойником. Но покойно на душе у него не было. Вскоре команды смолкли, свет погас. Рядом с Трупом что-то зашевелилось, вновь раздался грохот, и он чуть не вскрикнул от боли, ему наступили на ногу.
- Ты чего сюда-то залез? Думал, я один без тебя не обойдусь? - раздался хриплый, препротивный голос.
- Тут покойник живой… кажется, - ответили ему.
Труп напрягся, приготовившись к прыжку.
- Собиратель, что ли?
- Да нет, не Собиратель. Он на меня смотрел и моргал…
Пока шла беседа, Труп, хотя жизнь его и была в опасности, в душе радовался тому, что выследил-таки людей, пришедших за Собирателем. Конечно, лучшим вариантом было бы сейчас промассировать их обоих, выбраться в окошко, которое он заметил в стене, и дело с концом. Но у него не имелось уверенности, что они не вооружены. Он уже понял, что это никакой не ребенок, как ему почудилось поначалу, а карлик, и шутки с ним могут оказаться невеселыми. Трупу с пробитой головой справиться с ними было бы нелегко, а самому оставаться в этом помещении, пусть даже в качестве натурального трупа, совершенно не хотелось. Через прищуренные глаза Труп заметил, что молодой человек, освещаемый фонариком карлика, выбрался в окно. Труп поднял голову и посмотрел в сторону блуждающего карлика, потом улегся поудобнее и стал ждать, когда тот подберется к нему поближе, чтобы промассировать его, а не бежать к нему через покойников.
Труп открыл глаза, сел и в ужасе схватился за разбитую голову. Карлика с фонарем в помещении не было. Потерявший много крови Труп снова не удержался и уснул.
Теперь все пропало! Все пропало! Покойник, конечно же, уплыл от него и уже живой и здоровый, небось, дает показания в милиции.
Когда прошла первая волна ужаса, Труп вскочил и, зажигая оставшиеся спички, устремился к окошечку, в которое проникали грабители. Под окном он остановился и прислушался: до него донеслись стоны, тяжелое дыхание, кряхтение. Труп не мог понять, что происходит за окном, ему сделалось страшновато, потом он пришел к выводу, что сейчас там происходит оживление. Он тихонько подтянулся на руках и заглянул в окно.
В свете фонаря он увидел распростертого Собирателя, карлик в белом халате и молодой человек что-то старательно тащили из щели. Молодой человек вдруг обернулся и посмотрел на Трупа. Тот опустился обратно в помещение морга и прильнул всем телом к стене, готовый упасть в неестественной для живого человека позе. Но падать не пришлось. Вскоре стоны и крики смолкли, и по тишине Труп догадался, что все кончено. Тогда он благополучно выбрался в окно, проник в щель и оказался во дворе на свежем воздухе. И оказался вовремя, заметив, как в подворотне скрылся карлик, несущий на плече Собирателя, и двое его спутников. Труп кинулся за ними.
- О! Милостивый государь, вы тоже оттуда?.. - с ящика навстречу Трупу поднялся небритый, нечесаный детина. - Купи книги хорошие. Тебе недорого…
Детина преградил Трупу дорогу.
- Отойди, - посоветовал тот.
- Купи сначала, - не отставал детина. - Книги хорошие две, третью так отдам…
Труп двинул ему в печень, детина выпучил глаза, сделал шаг в сторону и опустился на ящик, уронив на землю книги.
- Говорил же, отойди.
Вскоре Труп нагнал троицу с покойником. Следя за ними. Труп заметил человека, прячущегося за помойкой, но это оказался обыкновенный, неизвестно как очутившийся здесь японец.

Глава 4

Участники ограбления микрорайонного морга проснулись в полдень. Спальных мест у Владимира Ивановича хватило всем троим, кресло оказалось раскладным, и на нем всю ночь зычно прохрапел Захарий. Спящего летаргическим сном Собирателя припрятали под обеденный стол, завалив высыпавшимися из шкафа носовыми платками, и непосвященному сыскать его тело в таком беспорядке, какой царил в комнате Владимира Ивановича, было нелегко.
После ночных приключений Николай чувствовал себя скверно, и когда на пути в отхожее место встретил Валентина и поглядел на его напудренное лицо с чуть подкрашенными сладострастными глазами, ощутил неприятное чувство. Взгляд Валентина проникал под одежду, начинал снимать ее; Николай заспешил, словно так уж невтерпеж. Но цепкий взгляд провожал его до самых дверей, и закрывшегося в туалете Николая, ощутившего себя наполовину изнасилованным, чуть не вырвало.
Встав пораньше, Владимир Иванович сходил в гастроном и приготовил завтрак. По пути из ванной Николай зашел в кухню помочь Владимиру Ивановичу перенести завтрак в комнату. Но, бросив взгляд в кухонное окно, хмыкнул от удивления и подошел ближе.
По двору в ватнике, шаркая мохнатой метлой, продвигалась дворничиха, а вокруг нее браво маршировал идиотского вида молодой человек в меховой шапке.
- Да что же это… - проговорил Николай, проводя по лбу рукой. - Это ж… Никуда от них не деться.
Владимир Иванович от стола бросил взгляд в окно.
- Это Ленинец-Ваня, - сказал он, составляя тарелки на поднос. - Он у нас в квартире живет.
Из парадной вышли несколько веселых подростков, они с гоготом и улюлюканьями тащили черный гроб. Увидел Николай среди них и негритенка Джоржа. Он покрикивал на своих товарищей и, судя по всему, был среди них главным. На втором этаже с грохотом открылось окно, в него по пояс высунулась Мария Петровна.
- И чтобы духу его здесь не было! - крикнула она вслед несущим гроб ребятишкам.
- Возьми хлеб и вилки, - распорядился Владимир Иванович, вынося из кухни поднос с тарелками.
Николай оторвал взгляд от окна и, взяв то, что велено, понес в комнату.
- Теперь для нас самое главное Казимира из дурика выписать, - закурив после завтрака вонючую папироску, сказал Захарий. - В пригород ехать придется.
- Почему в пригород? - спросил Николай.
- Дурдом этот в пригороде, на природе, так сказать, располагается. Его только в один дурдом лечиться возят и на одно только отделение. Главное, как Эсстерлиса оттуда выкрасть?.. Эх, кабы вертолет, попроще бы было… Ну, не беда, средство есть. Сегодня пятница - день впускной, так что сегодня можно его заменить. Вот только на кого?
Владимир Иванович, убиравший со стола грязную посуду, удивился:
- Как это заменить?
- Имелся у меня приятель, - не обращая внимания на вопрос Владимира Ивановича, продолжал Захарий, - так тот за бутылку на все готов был. Показательный кретин, но он сейчас сам в дурдоме лечится. Так что придется вам, Владимир Иванович, вместо Эсстерлиса с психами пообщаться и похлебать дурдомовскую баланду.
Владимир Иванович застыл с тарелкой в руке.
- Но как же это я?.. Почему?.. Да и страшно мне, боюсь я умалишенных.
Увидев его испуганное лицо, Захарий ухмыльнулся и стряхнул пепел под стол, где заваленный узловатыми платками покоился Собиратель.
- Вы не переживайте, только на одну ночь. За ночь Казимир разбудит Собирателя и обратно вместо вас.
- А если он не захочет обратно? - резонно заметил Владимир Иванович.

Предыдущая страница 12 Следующая страница


13 Серж Арно

- Ну, если не захочет, мы его силой… Но друга-то своего вы спасти желаете?
- Я согласен, - бросив взгляд под стол, обреченно выдохнул Владимир Иванович.
- О! Здравствуйте, милостивый государь, - увидев вышедшего на улицу Николая, воскликнул уже опохмелившийся недорогим одеколоном детина. - Книжку купить хотите, почтенный? Извольте… Вот у меня две книжки новые. Купите, уважаемый, не пожалеете. Две, третья тю-тю. Дал сегодня утром Ваське почитать, а он одеколона вкусил, и у него крыша изволила съехать - в дурик увезли. А его жена, стерва, изволила ему для развлечения книжку мою читать дать. Эх, хорошая книжка была - анатомическая… Купите, милостивый государь, хоть эти две - недорого отдам…
Но поняв, что Николай книжки покупать не хочет, детина удалился.
Николай направлялся в кондитерский магазин, куда послал его карлик, сказав, что в их деле, возможно, потребуются конфеты для подкупа санитарки.
Только он хотел войти в двери кондитерской, как возле него, взвизгнув тормозами, остановилась машина иностранной марки, дверца открылась, и из машины выскочила Леночка все в той же мини-юбчонке, футболочке, на которую сверху была надета новая кожаная куртка.
- Привет, Ссусик. А я тебя по всему городу разыскиваю.
Машина, кажется, не собиралась отъезжать, а так и стояла с приоткрытой дверцей. Николай сглотнул слюну, блуждая взглядом по ее телу.
- А я тебя разыскиваю, Ссусь. Когда мы с тобой уединимся.
- Ты сама, кажется, не очень-то хочешь, - возразил Николай. - Я хоть прямо сейчас, где угодно.
- Не стебайся. Ты мне сначала Эсстерлиса найти помоги. Пропал - ни слуху о нем, ни духу.
- В психушке он прохлаждается. На хрена он тебе? Японцам продавать?
- Эх, Ссусь, если б ты поумнее был и тогда его по башке треснул, мы бы с тобой в "мерседесе" любовью занимались.
Николай бродил взглядом по ее телу.
"Эх, мать честная!"
- А в каком он дурдоме? Не знаешь?
- Черт его знает, где-то за городом.
- Ну за это, Ссусь, тебе поцелуй.
Леночка подошла к нему и поцеловала в нос. Николай прихватил ее за талию, но она выкрутилась и побежала к машине.
Входя в магазин, Николай заметил, что за рулем "мерседеса", в котором он мог бы заниматься с ней любовью, сидел человек с японским лицом.
До психиатрической лечебницы час добирались электричкой, потом тряслись в автобусе и на месте оказались только в семь часов, когда солнце уже начало заходить.
Новые корпуса больницы удивляли опрятностью, безлюдием и пустотой газонов - ни единого зеленого насаждения. Захарий ориентировался на территории дурдома, как у себя в квартире. Он направился прямиком к двухэтажному зданию, стоявшему в стороне от остальных и глядящему своими окнами в поле, за которым виднелся лес.
Из-за угла здания вдруг вывернула стайка мужчин в пижамах, сопровождаемых двумя санитарами в белых и таких же грязных, как у Захария, халатах.
- Осторожно, мои буйные, а твои? - несмотря на малый рост, почему-то признав его за главного, обратился санитар к Захарию.
- Мои тоже, - бросил Захарий и бесстрашно прошел мимо шуганувшихся к стене буйных мужчин в пижамах.
Они благополучно разминулись с остолбеневшими и напуганными пациентами.
- Нас что, тоже приняли за… - Николай покрутил у виска пальцем.
- Приняли, - подтвердил Захарий, бодро шагая впереди всех.
После случайной встречи Владимир Иванович совсем сник, и когда они дошли до нужной двери, остановился как неживой и уставился молча в пустоту.
- Это еще чего? - на него снизу строго глядел Захарий. - Значит, бунтовать, значит, друга своего?..
- Не могу я, начальник, хоть что со мной делай.
Захарий с высоты бросил на него взгляд и брезгливо отвернулся.
- Может, я тогда, - выдвинул Николай свою кандидатуру.
- Молод еще… Хотя он только все дело испортить может. Давай тебя. Значит, план тот же. Пошли.
Владимир Иванович остался на воле и не захотел идти с ними в помещение, опасаясь, что его, обманув, могут заключить в дурик против воли.
Поднялись на второй этаж, Захарий заглянул в окошко.
- Оформите заказ пациента письменно, - ответил ему женский голос.
Из окошка протянули бумажный бланк. Захарий заполнил его, после чего они прошли в пустую комнату с одной длинной привинченной к полу лавкой. На лавке никого не было, зато в углу, переминаясь с ноги на ногу, стоял пациент в коричневой, фланелевой пижаме.
- Здорово, Казимир! - обрадовался Захарий, издалека протягивая ему руку.
Николай не стал подходить к больному, а остался возле двери, будучи уверенным, что Захарий обознался: уж слишком этот долговязый заросший щетиной тип, на десять сантиметров выросший из размера пижамы, не был похож на Эсстерлиса.
- Здорово, Казимир! - но узнанный Николаем по его оттопыренным ушам и большому носу Эсстерлис на карлика никак не реагировал. - Да здорово же!.. - продолжал настаивать Захарий, тыча в живот больному своей крохотной ручонкой.
Наконец, переминавшийся на месте Казимир Платоныч взял его руку и пожал тихонько, но, поглядев на его халат, поморщился и отвернулся.
- Да не санитар - Захарий я. Что, не узнаешь?
- Ах, это ты, - наконец признал своего товарища Эсстерлис. - Выкрадывать явился? - в лице Казимира Платоныча пронесся отблеск сознания. Его когда-то наводящие ужас глаза с увесистыми мешками выражали сейчас только страх и больше ничего, оттопыренные уши на покрытом щетиной лице выглядели смехотворными локаторами. - Все, не выйдет у тебя. Я больше покойниками не занимаюсь. Я их оживляю, как каторжный, ночами не сплю, а они меня после в дурдом сдают за это… Не-ет! Не буду их больше к жизни возвращать.
Эсстерлис говорил, переминаясь с ноги на ногу, неподвижным взглядом остановившись на недоростке.
- А клятву! Клятву жуткую помнишь?! - вдруг возопил Захарий страшным голосом, и испуганному Николаю почудилось что-то сатанинское в его поеденном оспой и лишенном всякой привлекательности лице.
- Клятву помнишь? - уже спокойнее повторил Захарий.
- Помню! - изменился во внешности Казимир Платоныч, перестав шагать куда-то на месте и вытянувшись по стойке смирно. - Клятву не забыл…
- Ну вот, то-то же, - пихнул его кулаком в живот карлик. - Раздевайся быстро. У нас в укромном местечке отменный покойник припрятан. Свеженький - пальчики оближешь!
Услышав о покойнике. Казимир Платоныч стал раздеваться.
- А ты что стоишь?! - прикрикнул Захарий на Николая.
Тот поспешно стал снимать с себя одежду. Бывшая не по размеру Эсстерлису, Николаю идиотская пижама пришлась впору, а вот Казимир Платоныч высовывался из чужой одежды всеми своими конечностями.
- Ну, Казимир Платоныч, прощай, - Захарий протянул шершавую ручонку Николаю. - Выздоравливай. Не забудь, ты теперь Эсстерлис Казимир Платоныч и койка твоя… Эй, Казимир, где койка-то у человека теперь?
- В шестой палате, - и, немного помедлив, добавил: - У окна.
- Ты по сторонам не глазей, - предупредил Захарий. - Постучи в дверь и проскакивай мимо санитарки. Смотри, веди себя достойно, не буянь… А вообще-то дурикам все можно. Ну, прощай.
Эсстерлис, кажется, так и не узнавший своего ночного помощника в оживлении покойника, не попрощавшись, вышел на лестницу; Захарий последовал за ним, дверь закрылась, и Николай остался в одиночестве. У него на душе было тоскливо. По собственному желанию он определил себя в больницу для умалишенных и теперь не знал точно, когда придет ему смена и придет ли вообще. В грустных размышлениях стоял он посреди комнаты свиданий и боялся стучать в дверь отделения. Но с той стороны стука дожидаться не стали, дверь отворилась, и в комнату заглянула женщина с круглым полным лицом. Увидев нерешительного Николая в пижаме, она улыбнулась ему доброжелательно.
- Твои ушли, а ты забыл, в какую дверь идти, - догадалась она по растерянному выражению его лица. - Сюда, сюда, милый, мы тебя ждем. Здесь тебе всегда рады…
Николай вздохнул тяжко и, безнадежный, шагнул в открытую дверь.
Коридор психиатрического отделения был многолюден и полон движения. Взад-вперед по нему бродили вдумчивые мужчины тоже, как Николай, в пижамах и тапочках. Все они были озабочены каждый своей или, возможно, одной общей заботой, заставлявшей ходить их по коридору взад и вперед. Николай оглянулся, увидел за спиной ту самую женщину, пригласившую его сюда. Вспомнив, что он не экскурсант, а так же, как и эти мужчины, не в своем уме, и чтобы не вызывать лишних подозрений, шагнул в коридорную сумятицу, смешавшись с гущей блуждающих людей.
Хотя людям, судя по их безразличию, не было никакого дела до Николая, он их боялся, и пока шел по коридору, от каждого встречного ожидал удара в ухо, подзатыльника или еще какого-нибудь членовредительства - но не дождался. Все они были очень заняты своими мыслями. Только один лысый мужчина, сосредоточенно чесавший ногтями голову, поравнявшись с Николаем, показал ему больного вида язык. Но Николай не обиделся, никак не отреагировав на грубость.
Палата номер шесть оказалась в конце коридора рядом со столовой. Ни на одной из палат дверей не обнаруживалось. Внутренность палаты была обширная - на двадцать лежачих человеко-мест. Кое-где на кроватях лежали и сидели умалишенные, другие бродили между коек без дела.
У каждого из четырех зарешеченных окон оказалось по кровати: три из них были не заняты - какую избрать - Николай недоумевал. Ходить же по коридору до тех пор, пока психи не займут на ночь свои места, помня о больном, показавшему ему язык, Николай опасался.
- О! Ты кто такой?
За спиной у Николая стоял мужчина в такой же, как у него, пижаме, коротко подстриженный, с сильно выдающейся вперед челюстью.
- Ты никак Эсстерлиса заменять улегся? Я смотрю, растерянный стоишь. Значит, за него, думаю. Тут, кстати, хорошее отделение, освоишься и живи.
Николай молча глядел на мужчину с лицом боксера.
- Если честно, - продолжал он, - то я тоже Эсстерлиса подменяю. Уже три года. Тут отделение хорошее. А Эсстерлис, - он приблизил лицо к лицу Николая и понизил голос, - опять покойников оживлять смотался? Ну пускай, дело нужное. И Петька вон, тоже за Эсстерлиса лежит, - мужчина мотнул головой куда-то в сторону. - Да и я три уже года…
- Как же три года? - пробормотал Николай.
- А чего, кормят тут, тепло, гулять иногда выводят. Так что привыкнешь - понравится. А койка Эсстерлиса вон, вторая от стены.
Мужчина вдруг кинулся на колени и стал ловить на полу кого-то невидимого. Охотничий азарт завел его под кровать и он выполз из поля зрения Николая.
Николай подошел к указанной кровати и скорбный уселся на ее краешек. Наблюдая обитателей палаты с подозрением, он просидел так около часа, когда к Николаю подошел плотный, заросший пышной бородой мужчина и, оглянувшись подозрительно, сказал:
- Баллотировался?
- Чего? - не понял Николай. Человек опять оглянулся.
- Баллотировался, спрашиваю?
- Зачем? - для безопасности и лучшего восприятия Николай встал с кровати.
- Понятно, - заключил для себя бородач. - Будешь со мной баллотироваться.
- Да я… как-то не готов. Не очень хочется как-то…
- Правильно, со мной баллотироваться без толку. Будешь моим доверенным лицом тогда.
- Выборы прошли, вроде, - мягко, чтобы не возбудить мужчину, позволил себе заметить Николай.
- Мы к следующей компании готовиться будем. Заранее надо.
- Да я до следующих не долежу. Лучше другое доверенное лицо поищите…
- Долежишь, - очень убедительно и авторитетно заявил напористый мужчина. - Значит так, присядем, - надавив сверху на плечи, он силой усадил Николая на кровать, и сам сел рядом. - Значит так, пункт первый: свободная экономическая зона. Пункт второй: открытие всех границ. Всех! Чтобы можно было, куда хочешь! Куда душе угодно! В первую очередь, конечно, на женское отделение, чтобы санитарные посты сняли и психам ручки от дверей раздали, ходи, куда хочешь во всем корпусе, на всех отделениях… Особенно на женское… У-у-у!.. Жид проклятый! Сионист хренов… - вдруг, устремив ненавидящий, гневный взгляд на входную дыру, закричал кандидат срывающимся от возмущения голосом.
В дыру вошел человек в пижаме и, увидев кандидата, погрозил в его сторону кулаком.
- У-у-у! Сука! Сионист проклятый! Тоже баллотируется. Значит так, он секретарь парткома, гад, жид и тайный масон. А я!.. Да у меня идеальная характеристика для депутата. У меня деда за то, что он в белой армии палачом служил - коммунистов, собак, вешал - расстреляли, отец тоже от режима коммунистического страдания принял. Он у меня вредительством, шпионажем всяким занимался. Ну колодцы там травил, бомбы подкладывал. Так его, гады, в тюрьму… Я сам патриот: по дурдомам с детства скитаюсь… Передушил бы этих сук-коммунистов! Чем не характеристика у меня?! Да я на отделении по характеристике первый демократ. Не то что этот сионист, жид пархатый!.. Значит так, раз ты мое доверенное лицо, сегодня же пропаганду начинай. А вечером на встречу с кандидатом народ собирай… Нажимай на то, что границы на женское отделение открою… и порции жратвы в два раза увеличу, а по телеку одну порнуху пущу…
Но тут в палату заглянула санитарка в белом чепце и халате.
- Милые, на ужин идите, - ласково позвала она.
"Милые" ожили и стали подниматься с коек. Секретарь парткома, сидевший в углу на своей кровати и неотрывно следивший за конкурентом, поднялся и вышел из палаты.
- Пойдем и мы в столовую, а то весь хлеб без нас расхватают, а мне питаться нужно: впереди упорная предвыборная схватка.
Дождавшись ухода соперника, кандидат встал и направился вон. Проголодавшийся Николай последовал за ним.
Кулуар опустел, психи понесли питать свои слабые, недоразвитые мозги в столовую.
- Значит так, после ужина приступай к агитации, - последнее, что сказал кандидат.
Тут они разминулись: кандидат, увидев, что по столам разносят миски с хлебом, бросился на свое место, а Николай уселся на свободное. Хлеба ему не досталось, запасливые умалишенные весь хлеб из миски попрятали по карманам.
За столом с Николаем уместилось еще трое.
- Вот из ё нейм, - сказал один из них Николаю.
- Чего? - спросил испуганный Николай, отодвигаясь вместе со стулом.
Но тут к столу подошел идиотского вида человек в белоснежном фартуке, придававшем ему праздничный вид, и с подноса стал составлять на стол алюминиевые миски с едой.
Контингент отделения был довольно пестрый и неоднородный. Имелась на отделении и парочка внебрачных детей инопланетян, прилетевших на тарелке, и даже один сухонький, заросший бородой и седыми волосами, полтергейст. Имени своего он не знал или не имел. Все звали почему-то полтергейста странным не христианским именем Фарабундо Марти, и он отзывался. Обнаружили старичка несколько лет назад на развалинах снесенного дома. Он сидел на обломке стены, колотил себя по лбу грязными кулачками и плакал в голос. После снятия с развалин он объяснил представителям закона, что, ушибленный глыбой, помутнел умом и забыл, каким образом перемещаться в другое измерение. Для просветления ума его свезли в больницу, где он, полюбив таблетки, прижился под странным именем Фарабундо. Но больше всего тронутых съехалось на отделение из зарубежных стран. Слабые к материальному изобилию мозги советского человека, побывавшего в капиталистическом государстве, не всегда выдерживали смену обстановки, и в них происходил процесс необратимый, который многих из путешественников приводил в психдиспансер. С каждым днем больных из-за рубежей прибывало, так что администрация собиралась отвести для них отдельную палату, чтобы изучать; но не доходили занятые руки. А еще лежал старожил больницы, самый древний и неизменный ее обитатель еще с тех лет, когда больница располагалась в деревянной избе. Памяти у него не было абсолютно: он не помнил ни своего имени, ни времени обеда, ни своего прошлого, ни настоящего - ничего. Его полностью иссушенная лекарствами память существовала для одного стародавнего исторического события: встречи его с вождем мирового пролетариата Владимиром Ильичом Лениным. И до того крепко хранила, что помнил он ее в деталях, и никакие лекарства вытравить этой картины не могли. Рассказ его подробный звучал каждодневно один раз кому-нибудь терпеливому, а если слушателя не находилось, то и самому себе. История эта в кратком содержании сводилась к тому, что он, тогда еще молодой красноармеец, был послан к вождю пролетарскому на дом с депешей. К вождю его, конечно, не допустили; но в красноармейце настолько была сильна тяга увидеть лик самого человечного человека, что он, перехитрив охранников, проник в жилище и, обомлевший от счастья, вошел в комнату, где в окружении близких ему по духу соратников, вождь отмачивал в тазу ноги. Красноармеец застыл в дверях, с благоговением созерцая милого сердцу Ильича. Но когда от гениальной головы взгляд его опустился до таза, впечатлительный новобранец чуть не повалился в обморок. В тазу он увидел два копытца. Великий вождь пролетариата парил в тазу копыта и весело похихикивал. Один из соратников увидел постороннего наблюдателя, его схватили и заключили в тюрьму… На этом обрывалась дурацкая история старого шизофреника, и дальше он нес прочий маловероятный и ничем не обоснованный бред.
Имелся на отделении агент КГБ, обученный чтению вражеских мыслей и имевший свой засекреченный пароль. Он показывал всем свой потайной язык и ждал ответа, выискивая среди больных врагов здоровых работников КГБ. На пароль отзывался только один инопланетянин, таким образом размагничивавший свой язык-антенну для более четкой связи со "своими". Обычно, встретившись в коридоре, они останавливались, высовывали друг другу языки и на несколько секунд замирали в таком положении: после демонстрации они прятали языки и расходились, друг другом довольные, а еще… Да мало ли психов имелось на отделении. Главное, что всех их лечили одними и теми же доступными лекарственными средствами; хотя некоторых и выписывали на волю, но не вылечивали никогда, получая через некоторое время их обратно, и опять лечили…
Николай наблюдал сидевших за его столом психически нездоровых людей и не имел аппетита есть в их присутствии. Он ковырял алюминиевой ложкой принесенное картофельное блюдо, краем глаза наблюдая за прожорливыми соседями. Спою пищу они съели очень быстро и теперь, к ужасу Николая; смотрели на него.
- А ты что, не хочешь? - спросил иностранец.
- Нет, - соврал Николай.
- Правильно.
Он взял миску Николая и разделил ее содержимое между собой и соседом - угрюмым, смурным человеком. Третьему - маленькому заросшему бородой старичку - он ничего не дал.
- Я тебе, Фарабундо, таблетки свои отдам, - успокоил он алчно глядящего старичка.
- Таблетки давай. А ты, если глотать таблетки не хочешь, мне давай, я их сосать страсть люблю, - сказал он Николаю и подмигнул.
Тот ничего не ответил.
Праздничный разносчик принес поднос с компотом. Выпив свою долю залпом, Николай встал и на голодный желудок пошел в палату: там, на кровати, ему казалось безопаснее.
В палату среди прочих сытых уныло бредущих людей вошел новый знакомый Николая - кандидат.
- Ты таблетки съел?! - крикнул он ему от входной пробоины. - Пошли в кулуаре походим!
- Какие таблетки?!
Николай поднялся и подошел к нему.
- Ну, какие-какие, - переминаясь с ноги на ногу, сказал кандидат. - Вон же у столовой дают.
Николай, твердо помня о своем нелегальном положении психа, должен был держаться начеку. Он пошел к столовой и, увидев очередь из больных, встал в нее. Дождавшись своей очереди, больной называл фамилию, за что получал горстку разноцветных таблеток и, запив их тут же водой из мензурки, уходил по своим делам. Так же сделал и Николай: назвал фамилию Эсстерлиса, принял его таблетки от санитарки и снова удалился в палату. Размышления его были грустными. Несмотря на доброжелательность персонала, ему совсем не понравилось на отделении. В душе зарождалась паника и страх, что ему на смену никто никогда не явится и остаток дней придется проводить в этом заведении.
Некоторое время просидев в унынии, Николай поднялся и, выйдя в коридор, стал бесцельно ходить по нему взад-вперед. Вокруг, так же, как и он, ходили больные.
- О! Ты тоже на променаж? - возле него оказался кандидат в депутаты и пошел рядом. - Значит так, видишь, масон проклятый возле мужика стоит? - Николай узнал смурного соседа по столу, с которым разделил его ужин иностранец. - Так это его доверенное лицо. Ну совсем, как ты у меня. Но он не целый день в доверенных лицах, только вторую половину дня. Значит так, по утрам он аполитичен. Он сейчас охранник, это у него в голове такая куролесица, а все охранники - стукачи, и конвойные - коммунисты. А по утрам он ничего - по утрам он наш - зэк, значит. Лежит на койке и песни поет, ничего мужик. К нему жидомасон однажды сунулся, когда тот аполитичным был, так через три кровати летел, падла такая… У-у-у! Гад!
Из угла масон погрозил кулаком в сторону кандидата с доверенным лицом.
Николаю, насильно втянутому в предвыборную борьбу, сделалось жутковато от вида волосатого кулака, и он пошел в палату. Кандидат не захотел спокойного сидения, оставшись маячить в кулуаре, и Николай уселся на свою кровать в одиночестве.
Он не понимал, какая сила вытащила его в коридор, заставив бродить без отдыха, но, посидев немного, понял, что ноги хотели идти куда-то. Николай встал и прошелся взад-вперед по палате. Ноги с удовольствием шли бы и дальше, все равно куда, но Николай насильно уселся на кровать и взял с подоконника какую-то истерзанную чтением книгу. Открыл ее, книга была старинная без титульного листа и начиналась только с третьей страницы. Николая это не смутило, и он стал ее перелистывать, разглядывая картинки и подписи к ним. С возрастающим интересом он просматривал старинную книгу, уже не замечая того, что ноги сами по себе переступают на месте.
- Милые, спать, спать. Свет сейчас потушат… - отвлек Николая от чтения ласковый голос санитарки.
- Боже мой. Это ведь и есть та самая книга, - пробормотал Николай, пролистывая страницы с человеческими силуэтами и органами на весь лист. Конец, как и начало, в книге были оторваны, на последней странице изображалась голая женщина в разрезе. Николай хотел прочитать написанное под ней, но свет отключили, и он положил книгу на подоконник.
Дежурная лампочка осталась гореть только над отверстием выхода, экономно освещая помещение. Почти все больные заняли места в постелях и сейчас, скрипя пружинами, устраивали свои тела для ночного сна. Николай последним улегся в постель, припрятав ценную книгу под подушку.
Он твердо решил вынести ее с собой на волю, если, конечно, сам выберется. Лежал он с открытыми глазами, повернув лицо от окна, в палату. Он снова вспомнил о том, что находится среди людей не вполне нормальных: от них всего можно ожидать, а им за это ничего не будет… Какой ужас! Скрип, доносящийся то с одной, то с другой стороны, настораживал, Николай лежал без сна, готовый в любой момент отразить нападение сумасшедшего маньяка, но глаза слипались сами по себе, он ненадолго закрывал их, но, пересилив себя, открывал снова и вглядывался, вглядывался…
- Значит так, баллотируемся.
Николай вздрогнул и поднял голову с подушки, он и не заметил, как кандидат в народные депутаты подкрался к кровати и теперь стоял, склонившись над ним, в майке и трусах, загадочно приложив к губам палец.
- Значит так, жида этого, масона, нужно убрать… Я и полотенце принес. Ты лицо доверенное, я тебе доверяю, так что тебе и карты в руки. Вот, держи, я здесь подожду.
Он протянул Николаю полотенце.
- Да нет… я не хочу… Зачем? - Он оттолкнул от себя руку с полотенцем. - Никакое я не доверенное.
- Не доверенное, не доверенное, - подтвердил кандидат и добавил что-то на японском языке.
- Что? - переспросил Николай, вглядываясь в лицо склонившегося над кроватью кандидата, но опять услышал японскую речь, да и не бородатый кандидат это стоял над ним, а маленький ростом гололицый человек японской национальности в костюме и при галстуке.
- Пойдемте, пойдемте… - между японскими словами разобрал удивленный Николай. - Нас ждут… пойдемте.
Николай в полном недоумении поднялся с заскрипевшей кровати и стал натягивать пижаму. Психиатрическая палата спала, не спал, кроме Николая, только один инопланетянин с НЛО. Он стоял у окна и, высунув язык-антенну, беседовал со своими.
- Пойдемте… - торопил Николая японский подданный.
Одевшись, стараясь не шлепать тапочками без задников, он последовал за японцем к входной пробоине. Если инородный гражданин так настаивал и влек его, значит, ему что-то было нужно от Николая.
Проведя его полутемным коридором мимо двух спящих на раскладушках санитарок, японец тихонько открыл какую-то дверь припасенной ручкой, потому что ручек на дверях не было вовсе, и, пропустив Николая вперед, бесшумно вошел вслед за ним.
Вероятно, это узкое помещение служило бельевой. На стеллажах были навалены тюки, мешки, стопки пижам.
- Пойдемте, - заученно повторил японец, открыв окно.
За окном оказалась лестница: обычная, веревочная, по какой без страха лазают цирковые акробаты.
- Вверх… - сказал японец и добавил что-то на своем языке.
- Не полезу, чего я, дурак, что ли, - помотал головой Николай. - Здесь грохнешься, костей не соберешь.
Но тут в руке японца он увидел странный предмет, очень похожий на пистолет. Приглядевшись, Николай понял, что не ошибся. Дуло огнестрельного оружия было направлено прямо ему в живот.
- Вверх, - снова скомандовал японец и снова что-то добавил, но ограниченный запас слов не донес смысла до Николая.
Николай сглотнул слюну. Никогда в своей жизни он не стоял под дулом смертоносного оружия и даже представить себе не мог, что это так неприятно и жутко.
- Хорошо, - согласился Николай, не отрывая глаз от оружия.
Он поднялся на подоконник и, взявшись за веревочную лестницу, поглядел вниз в темноту ночи. Второй этаж был высокий, и цветочный газон внизу вряд ли спас бы ему жизнь и сберег здоровье, но, оглянувшись на пистолет, Николай поставил на ступеньку ногу и полез вверх. Путь до крыши был недалек, но за эти несколько ступенек на ветру Николай перетрусил, пожалуй, больше, чем под оружейным дулом.

Предыдущая страница 13 Следующая страница


Квадрат для покойников 14

Потный от страха Николай добрался до крыши и, уцепившись за нее, вдруг почувствовал, что кто-то, взяв его крепко за влажную руку, тянет вверх. С помощью невидимого человека он вскарабкался на крышу, обронив на газон оба казенных тапочка.
Ночное небо светилось миллионами звезд, откуда-то из-за лесочка доносился размеренный гул, словно оттуда летел вертолет. Перед Николаем стоял японец, угрожавший ему в бельевой комнате пистолетом. Как он успел опередить и влезть на крышу раньше, понять Николай не мог, взирая на японоязычного гражданина, несмотря на пережитый недавно страх, удивленно. Сзади раздался шорох, Николай оглянулся и увидел, что на крышу вылез второй, точь-в-точь такой же гражданин. Оказавшись на крыше, он втянул лестницу, и японцы пискляво загомонили между собой. Николай, стоя в носках на поверхности крыши, смотрел на иногородних граждан, силясь понять из их речи хоть слово.
- Эсстерлис?! - спросил Николая тот, который втянул его на крышу. - Казимир Эсстерлис?
- Не-ет! Николай я, не Эсстерлис никакой. Его нет! - не видя смысла изворачиваться, честно признался он.
Японец, пугавший Николая пистолетом, схватился за голову, нецензурно выругался по-японски и плюнул. Но тут приближавшийся гул стал сильнее, и Николай увидел на фоне звездного неба красивый иностранного производства вертолет.
- Лезь назад! Лезь домой!.. - перекрикивая шум вращающихся лопастей огромной машины, закричал японец, показывая Николаю вниз.
С грохотом и ветром вертолет завис над крышей больницы. Николай с ужасом смотрел вверх.
- Домой! Домой лезь!! - орал японец.
Открылась кабина вертолета, из нее высунулась леночкина голова, она помахала то ли Николаю, то ли его похитителям, потом оттуда вывалился рулон раскручивающейся на лету веревочной лестницы. Японцы по очереди забрались в железную машину, она еще минуту повисела над ошеломленным Николаем, потом развернулась в обратную сторону и улетела.
Николай в грустном одиночестве стоял на крыше психиатрической больницы и смотрел в сторону темнеющего вдали леса, куда умчался вертолет, неся в своем чреве иностранных граждан, неизвестно для какой нужды вытащивших Николая на крышу.
Дул ветер, пробирающий сквозь больничную фланелевую пижаму. Николай, переступая необутыми ногами, смотрел на ночную природу и совершенно не представлял, что делать дальше. Заметив веревочную лестницу, валявшуюся неподалеку, сразу отбросил мысль о возвращении на отделение тем же опасным путем.
Возле леса по шоссе проехал автомобиль с зажженными фарами, напомнив Николаю, что никому на этом свете нет до него никакого дела, и очень захотелось обратно в палату психиатрической лечебницы в теплую кровать, откуда так приятно было бы глядеть на звездное небо через надежную металлическую решетку.
От тоски, холода и возрастающей к себе жалости Николай чуть не заплакал. Не желая оставаться в этом гиблом месте, он обошел крышу и, разыскав в ее поверхности дверцу с ручкой, дернул изо всех сил… На него пахнуло вонью и теплом, это оказался вход на чердак.
Пробравшись в чердачный люк, Николай очутился на освещенной лестнице. Он спустился на один пролет и остановился возле двери отделения; стоя в носках на холодном каменном полу, Николай думал о кровати за решеткой, матюгал про себя проклятых японцев, вытащивших его на крышу, и не знал, как ему поступить: стучать в дверь и проситься на отделение либо рискнуть добраться до квартиры Владимира Ивановича пешком и как придется. Но, подумав, что если даже он и достучится до спящих санитарок и расскажет о японцах, ему все равно не поверят, а если и поверят, то уж точно из больницы никогда не выпишут.
Николай плюнул в сердцах и, спустившись по безлюдной лестнице, вышел на улицу. От темноты и ветра сразу захотелось обратно, но он, пересилив себя, зашел за угол здания и быстрыми бесшумными шагами двинулся в сторону чернеющего вдали леса - туда, где, по его наблюдениям с крыши, проходило шоссе.
В пять часов утра, устав до полного ко всему безразличия, Николай приковылял к дому. На его звонок почти сразу открыл Владимир Иванович.
- Ах это ты, Николай, - ничуть не удивившись, сказал он. - Проходи, у нас несчастье случилось…
Все бодрствовали: Казимир Платоныч среди беспорядка, заложив руки за спину, бродил по комнате взад-вперед, карлик Захарий за столом, сдвинув в сторону грязную посуду, сосредоточенно раскладывал пасьянс из карт. Николаю никто не удивился, и он, ко всему безразличный, укутался в одеяло и принялся пить горячий чай, который принес ему хозяин комнаты. Пока он пил, Владимир Иванович рассказал о пропаже Собирателя. Оказалось, что в то время, когда они извлекали из психбольницы Эсстерлиса, Труп обманом проник в комнату, разыскал мертвого Собирателя и выкрал его.
- Почему мертвого? - возразил Николай. - Он ведь спит, во сне ведь.
- Сам ты во сне! - вдруг закричал Эсстерлис, сделав несколько больших шагов к Николаю. - Мертвый он! Понимаешь, мертвый!
Бешенство Казимира Платоныча никак не подействовало на Николая. Он пожал плечами и продолжил чаепитие.
- А, может быть, в милицию обратиться, - предположил Николай, допив чай и отодвигая пустую чашку. Он согрелся, и мысли его потекли в нужном русле.
- Да вот и я предлагаю тоже, - проговорил Владимир Иванович, пугливо посмотрев на Эсстерлиса, ни на минуту не прекращавшего своего движения по комнате. - Так вот. Казимир Платоныч против.
- Как же! - остановившись и накренив вперед корпус, пострашневшими вмиг глазами он уставился на омертвевшего Владимира Ивановича. - Элоизий проклятый так тебе покойников и побежит искать по всему городу.
- Какой Элоизий? - проговорил чуть живой Владимир Иванович, не отрывая глаз.
- Какой-какой, - покачав головой, издевательски передразнил Казимир Платоныч. - Известно какой - участковый, лейтенант чертов. Зря я его оживил, гада!
- Как?! Он тоже из оживленных? - удивился Владимир Иванович.
- А кто ж ему имя Элоизия дал? Я, конечно. Вон и Захарий не даст соврать. А, Захарий?
- Как пить дать из оживленных, сам его на себе таскал, - задумчиво подтвердил Захарий, так и не подняв глаз от картежного пасьянса.
- Так тем более к нему идти нужно, - заключил Николай. - Пусть поможет.
- В том-то и дело, что он, стервец, не только помогать не станет, но и дело наше расстроит. Он меня в психушку спроваживает, чтобы я про него не разболтал, что он покойник. Вот какой стервец, мне от него жизни никакой. Зря оживлял. От этого покойника одни хлопоты да неприятности.
Казимир Платоныч опять заложил руки за спину и зашагал по комнате.
- Так что же делать? - растерянно проговорил Николай.
Казимир Платоныч, не останавливаясь, махнул рукой.
- Да уж что сделаешь. Пропал человек…

Глава 5

Притащив завернутого в ковровую дорожку Собирателя к себе домой, Труп, не разворачивая, положил его в угол, а сам сел в кресло передохнуть.
Сегодня, битых три часа проторчав в парадной напротив дома Владимира Ивановича, он, наконец, дождался, когда хозяин квартиры в компании с мерзким карликом и молодым человеком ушли куда-то. Обманул своего знакомого идиотского человека, проник в квартиру и утащил труп Собирателя. Операция прошла успешно. Теперь пускай поищут, побегают!
Беспокойство и душевная неуравновешенность подняли Трупа с кресла и повлекли к окну. Минуту он созерцал мирный пейзаж улицы с кустиками на газонах малолюдной улочки, скамейку возле парадной, на которой с газетой сидел японец. Все казалось безобидным, и все же Труп был неспокоен. Ушибленная голова ныла, усугубляя тоску.
Труп подошел к ковру, развернул его и осмотрел тело мертвого Собирателя. Ничто не выдавало в нем прежнего биения жизни, труп и труп. Трудно было представить, что когда-то он ходил, разговаривал… был одушевлен. Унылый Труп стоял над телом, глядя на него с непривычным и незнакомым чувством откуда-то взявшегося страха. Конечно, случалось, что он боялся: за свою свободу, за свою жизнь, здоровье… Но появившееся сейчас чувство не походило на знакомые ему. Этот страх был мистическим, неизвестно перед чем, словно стоял Труп на рубеже жизни и смерти. Шел, шел и, дойдя до этого рубежа, остановился и, увидев его вдруг, ужаснулся. А рубеж вот он - шаг до мертвого тела…
Труп отвел глаза от Собирателя и отошел к окну, подальше - не от покойника - от рубежа смерти.
Никогда, пожалуй, Трупу не было так жутко. Он вдруг ощутил себя стоящим в гигантском морге в окружении всех тех десятков трупов, которых он наделал за свою жизнь. Весь мир чудился ему моргом, и он один живой, и от этого становилось еще жутче. А самый непокорный покойник, лежащий у него за спиной, гонится за ним и не хочет оставить, то там, то тут прикидываясь живым. И с ним нужно бороться, нужно победить… Но как победить покойника?!
В ушах Трупа поднялся уже знакомый ему звон, он приближался, нарастая, занимая все пространство мозга, весь мир… Достигнув своей наивысшей точки, он лопнул, исчез вместе с болью. Оглушенный Труп несколько секунд стоял, зажав уши, потом оглянулся на покойника, сел в кресло. Нужно было восстановить силы.
Бессонные ночи, черепно-мозговая травма сильно подорвали здоровье на старости лет - не удивительно, что в голову Трупу вновь полезли незваные покойники. В памяти прокручивались старые истории ограблении, лица жертв… Они двигались, словно на экране, только почему-то очень медленно. Несколько минут Труп наблюдал хоровод полузабытых событий, лиц. Потом медленно поднялся на ослабших ногах, подошел к окну. Пейзаж не изменился, только на скамейке к японцу прибавилась старуха в мотоциклетной каске. Из окна третьего этажа трудно было разглядеть ее детально, Труп взял с книжной полки бинокль и пригляделся к пенсионерке внимательно. Зрение не обмануло: старуха была в каске, между ног она держала лом. "Наверное, дворничиха", - подумал Труп и хотел отвести взгляд, но что-то знакомое мелькнуло в морщинистом старушечьем лице, он вгляделся пристальнее… Покойница!! Там внизу, на скамейке, сидела три года назад убитая им старуха! Только что в хороводе лиц она прошла перед ним, а теперь как ни в чем не бывало сидела внизу на лавочке. Или, быть может, не она, но удивительно похожая на ту старуху… И взял-то он тогда пустяк: чулок один драный с пятью, правда, тысячами, правда, долларов… Ну, а с валютой иностранной куда? Зарыл купюры где-то - забыл уже где. А в чулке этом до сих пор лук в кухне подвешивает. Хозяйка чулка нетерпеливо зыркала по сторонам глазами, словно явилась на свидание и кого-то ждет. Снова страх, казалось, уже оставивший его, зашебуршил внутри - Труп резко оглянулся на Собирателя и облегченно вздохнул: тот лежал в прежней нелепой позе. Труп оставил бинокль на подоконнике, снова уселся в кресло спиной к Собирателю. Он старался в подробностях припомнить несчастный случай со старухой. Возможно, была ошибка?.. Да нет, ошибки не было, да и не могло быть. Он помнил, как, затаскивая в кровать старое ее тело, удивился, что оно охладело так скоро. Нет, она не могла ожить.
Труп встал, подошел к окну и в бинокль вновь уставился на старуху. Последив за ней некоторое время, прошелся по комнате от окна к покойнику… и вдруг остановился ошеломленный. Выпученными глазами он глядел в пространство, ужасаясь догадке. Словно удар лома в памяти вспыхнуло воспоминание и лицо, лицо убитого… Как он мог еще тогда, в комнате Владимира Ивановича, куда притащил его дисциплинированный идиот, не признать этого человека? Конечно, Трупа сбила милицейская форма, в которую вырядился десять лет назад убитый им мужик… Он хорошо помнил ту ночь. С клиентом было много мороки, и Труп месяц проходил с фингалом под глазом, но все же убил, убил его!.. А он, стервец, ожил…
Труп стал припоминать других умертвленных им людей, и чем больше он вспоминал, тем страшнее ему становилось. Всегдашняя уверенность в безнаказанности, в отсутствии свидетелей, улик и доказательств на самом деле оказалась миражом, и теперь уйма ожившего народа могла опознать его…
Труп повел по сторонам безумными глазами. Бежать! В деревню, в глушь, в Саратов!! Как можно скорее покинуть эту полную покойников колыбель революции, чтобы на свежем, чистом воздухе все обдумать и взвесить. Бежать!
Труп метнулся к бельевому шкафу, где у него хоронились кое-какие награбления, но, споткнувшись о ногу неживого Собирателя, остановился. Этого мертвого свидетеля оставлять было нельзя. Почему-то Труп чувствовал в нем главного и особо опасного свидетеля. Он подошел к кровати, сорвал с нее покрывало и набросил на покойника.
- Полежи покамест.
Закрыв дверь на ключ. Труп вышел на лестницу и поначалу припустил вниз ло ступенькам, но, пробежав пролет, одумался и своим обычным воровским путем (через чердак) спустился по чужой лестнице и, никого не встретив, кроме разве японца, вышел на улицу.
Труп с умышленно искаженной внешностью добрался до больницы "В память 25-летия Октября" за полчаса. Всю дорогу его преследовал страх, он чувствовал враждебность этого мира живых людей - спокойнее ему было бы, пожалуй, с хладнокровными мертвецами.
Он долго не мог найти вход. Вторичная травма головы, когда морговский служащий выходя ушиб его, сильно испортила память; еще около часа он проблуждал по обширному зданию в поисках нужной двери с предупреждающей надписью "Посторонним вход противопоказан", и уже найдя ее, минуту постоял, набираясь решимости, прежде чем открыть.
Тесное помещение было все так же завалено порожними носилками, и все так же из-за приотворенной двери доносилась песня про розы. Труп немного постоял, потом прокашлялся, песня смолкла, и в дверной щели показалась красная улыбающаяся физиономия прозектора.
- Ты чего, мужик, жмурика притаранил? Га-га-га…
- Да нет, я так…
- А-а-а-а. На экскурсию, значит? Заходи!
- Да нет, я по делу. Поговорить хочу.
- Ну чего у тебя?
Полный жизнерадостный мужчина вышел к нему в узкое помещение. Был на нем все тот же грязный халат и скальпель в руке.
- Родственник у меня преставился, - начал врать Труп. - Хочу, чтобы опытный врач, вроде вас, вскрытие сделал и сказал бы, отчего он умер.
- Давай!
Мужчина снова весело расхохотался и протянул свободную от скальпеля руку.
- Да у меня с собой-то нету, - глядя на его руку в резиновой перчатке, проговорил Труп. - Но я притащу, сейчас же притащу…
- Ты тупой, что ли? Га-га-га… Деньги давай, за так я бесхозных обслуживаю, а ты родственник. С тебя магарыч.
Наконец, поняв, Труп вынул из кармана специально приготовленную для такого дела купюру и отдал ему.
- Ну вот, теперь неси… Кому мертвец, а нам товарец. Га-га-га! - он подмигнул Трупу и опять загоготал. - Был полковник - стал покойник! У меня случай недавно забавный был… Пойдем ко мне, - махнул рукой прозектор, приглашая Трупа за дверь, где он работал, и, не дожидаясь, пока гость решится, вошел сам. - Так случай развеселый! - слышалось из-за двери. - Я одного разъял, а у него… Га-га-га!.. У него внутри… Га-га-га!.. У него внутри… Что бы ты думал?! Га-га-га… Внутри у него, представь…
Труп повернулся и вышел вон, плотно прикрыв дверь.
- А внутри у него!.. Га-га-га! - слышалось то ли из-за двери, то ли в поврежденной голове Трупа. - А внутри у него… Га-га-га!..
Труп был вполне доволен посещением презектора.
- Ну уж теперь-то ты не вскочишь… - бормотал он всю дорогу до дома, даже позабыв об окружающей его опасности. - Теперь с кишками перепутанными не побегаешь…
Труп справедливо рассудил, что если проклятый Собиратель может, черт знает каким образом вернуться к жизни, то уж после хирургического вмешательства его шансы ожить приравнивались к нулю. Конечно, Трупу проще всего было бы самому отрезать неугомонному покойнику голову и дело с концом. Но это была бы улика против него. Массаж пришлось бы еще доказать, а отрезанная голова сама по себе улика серьезная. Поэтому Труп и решил предоставить хирургическое вмешательство официальному лицу. С него взятки гладки.
Хотя раненая голова у него болела, но настроение было радужным. Его, правда, испортила дежурившая возле парадной ожившая старуха с ломом, но он привычным своим путем (через чердак) обошел ее и, насвистывая привязавшуюся в прозекторской песню про розы, открыл дверь, через темный коридор прошел к своей комнате, открыл ее ключом, вошел и… остановился в столбняке на пороге. Угол, в котором он оставил труп Собирателя, был пуст. Ни ковровой дорожки, ни самого Собирателя там не было. Не было его и под столом, и в диване, и на шкафу тоже… Труп оглядел всю комнату. Его не было нигде. Покойник пропал. Труп, не сходя с места, посмотрел в окно. И увидел он, что крыша соседнего дома слегка покачнулась и съехала набекрень.
- Куда это крыша поехала?.. - еле слышно проговорил Труп, не сводя с нее удивленных глаз, в которых стояло неизлечимое безумие.

Глава 6

Опять не получился! Вот проклятье! - стукнув ладонью по столу, воскликнул Захарий и со злостью смешал пасьянс.
Казимир Платоныч, молча ходивший по комнате, остановился, посмотрел на Захария и снова пустился в свой неопределенный путь. Разморившись от горячего чая, Николай дремал за столом напротив карлика, и крик Захария никак на него не подействовал.
- В общем, так, - продолжал Захарий, спрыгнув со стула на пол. - Работу я сегодня прогуливаю все равно, так что нужно топать в морг разузнать, не появился ли Собиратель.
- Правильно! - воскликнул Владимир Иванович, вставая из-за стола. - Может быть, он в морге лежит преспокойненько.
- Держи карман шире, - посоветовал Казимир Платоныч. - Лежит он в морге, как же! Скорее всего, бандюга его в речку бросил или под поезд подложил…
- Попробовать-то нужно. Может, он по случайности в нашем микрорайонном морге прохлаждается.
Захарий напялил докторский халат.
- Колян спит пускай - он, видно, натерпелся от дуриков, а мы отправимся на поиски. Сначала в наш, потом свяжемся с другими моргами, связи кое-какие пока имеются… Авось, разыщем.
- Держи карман шире, разыщешь его, - снова усомнился Казимир Платоныч, но, увидев, что Захарий и Владимир Иванович вышли из комнаты, поторопился за ними вдогонку.
Николай проводил их безразличным взглядом, но покоя не обрел. Минуту спустя в комнату вбежал радостный Захарий.
- Ура! - завопил он прямо с порога, маша листком бумаги. - Свершилось!!
- Что, Собиратель объявился?
- Нет, зато такой спящий объявился, что сказать страшно. Вот он-то принесет нам славу в веках, - загадочно сказал Захарий и, счастливый, вышел из комнаты.
"Ждем тчк к выносу тела все подготовлено тчк".
Николай положил телеграмму на стол, встал на вялые ноги, добравшись до софы, составил на пол загромождавшие ее предметы, лег прямо в больничной пижаме, подложил руку под голову.
- Ать-два!! Ать-два!.. - вдруг кто-то заорал за дверью, громко буцая в пол ногами. Потом зычно завел солдатскую песню "Не плачь, девчонка!", но тут же оборвал, и стало тихо.
А для Николая и так было тихо, он не слышал ничего. Он спал.
Потом за дверью кто-то орал плачущим голосом:
- Сволочь! Мужлан проклятый!! Всю рожу расцарапаю!
Но Николай и от этого не проснулся. А проснулся он только среди дня неизвестно от чего. Он сел на софе, удивленно огляделся, чихнул и все вспомнил. В комнате никого, кроме него, не было.
- Владимир Иванович, вы дома?!
В дверь постучали, Николай встал с софы, не зная, отзываться ему из чужой комнаты или нет.
- Владимир Иванович!
Дверь приоткрылась, и в щель просунулась голова Валентина.
- О! Николя! - обрадовался он. - Хорошо, что ты дома. Тут Владимиру Ивановичу принесли что-то…
Валентин вступил в комнату, открыв дверь на всю ширину. За ним вошел строгий худой человек с вытянутым лошадиным лицом. Одет он был в черный костюм.
- Освобождайте стол, - сказал он деловито. - Быстрее, быстрее…
Ничего не понимающий Николай принялся составлять со стола посуду на сервант, не найдя для нее другого места. Валентин, страстно на него поглядывая, стал помогать.
- Быстрее, быстрее, - не отставал строгий человек. Из прихожей через открытую дверь слышались глухие удары и нецензурные высказывания. Судя по всему, там шла схватка или тяжелая бесполезная работа. Николай иногда поглядывал на дверь, стараясь угадать, что там происходит, но на ум ничего не шло.
Наконец, в дверях появился бородатый мужик в спортивной куртке.
- Ну, мать честная! - заорал он с порога. - Ну и коридоры здесь закоулистые. Давайте, товарищи! - крикнул он за дверь.
"Товарищами" оказались два (тоже бородатых) субъекта - помятенькие и нетрезвые - они внесли длинный черный гроб и остановились в недоумении возле двери.
- Давайте, товарищи! Заносите! - гаркнул бородач в спортивной куртке.
Увидев почти уже освобожденный Николаем стол, "товарищи" взгромоздили на него гроб и отошли в сторону. Оба они были бомжевского вида, стеснялись и вести себя в обстановке чужой комнаты не умели. Николай с удивлением разглядывал красующийся на столе гроб.
- Так, - сказал строгий, деловитый гражданин, вошедший первым. - Распишитесь! - Он грохнул на крышку гроба лист бумаги так, что внутри него загудело. - Быстрее, быстрее, - подбадривал нерешительного Николая гражданин.
- Хозяина дома-то нет, - попытался возразить Николай.
- Значения не имеет. Подписывайтесь скорее.
Николай взял ручку, и когда уже расписался, успел прочитать на штампе квитанции "Прачечная № 7", но не сообразил что-либо спросить по этому поводу.
- Отблагодарить нужно, - негромко сказал тип с лошадиным лицом, задержав Николая за рукав. - Трудились, тащили. Хозяин с вами рассчитается.
- Да у меня и денег нет, - сунув руку в карманы фланелевой пижамы, сказал он и с опаской взглянул на стоящих поодаль "товарищей".
- Я дам в долг, - встрял оказавшийся поблизости Валентин. - Мужчины трудились все ж таки.
Он обворожительно улыбнулся в их сторону, достал из кармана брюк десятку и протянул человеку с лошадиным лицом.
Бородач в спортивной куртке подошел, забрал у Валентина червонец и с удовольствием сунул в карман.
- Пользуйтесь на здоровье, - радостно сказал он, погладив крышку гроба. - Доброго здоровьица. Пойдемте, товарищи!
- Я провожу.
Валентин бросился вслед за ними в прихожую. Николай стоял в одиночестве, глядя на принесенный гроб, и гадал, есть ли в нем кто-нибудь, и если есть, то кто?
Вернулся Валентин. За то время, пока Николай размышлял о внутреннем содержании гроба, Валентин успел надушиться, поменять брюки с рубашкой на китайский халат с драконами и предстал сейчас перед озабоченным Николаем во всей красе.
- А Владимир Иванович где? - спросил он, усевшись на стул и кокетливо закинув ногу на ногу.
- Черт его знает, - ответил отчего-то вдруг рассердившийся Николай.
- Правильно, он нам и не нужен. Хочешь выпить для смелости?
Ничего не ответив, Николай подошел к гробу, посмотрел на него пристально, но заглядывать внутрь не стал.
- Слушай, жрать охота, - Николай шмыркнул носом.
- Я как раз сегодня пирогов напек, как будто знал, что гость будет!
Комната Валентина носила следы девичьей опрятности. Стоял в ней письменный стол, бельевой шкаф и тахта. На подоконнике красовались цветы в горшках, на стенах среди плакатов обнаженных культуристов Николай заметил портреты великих людей в рамках. Распознал он Чайковского, Уайльда и еще какого-то ясноглазого мужчину. Николай остановился возле него, вспоминая.
- Это я, - сказал Валентин из-за его плеча.
- А-а, то-то я смотрю, рожа знакомая…
Валентин ушел в кухню за пирогами.
Осмотрев комнату, Николай выглянул в окно. По двору, не пропуская ни сантиметра огражденной домами заасфальтированной поверхности планеты, продвигалась дворничиха и мела, мела, мела… Вокруг нее буцал бравый идиот с коммунистическим билетом в кармане. Двор этот был тот же самый, в котором Николай жил у Эсстерлиса до выселения, только видел он его теперь с другой стороны. Обнаружил удивленный Николай и окно сексуальной Марии Петровны, о темпераменте которой и сейчас даже вспоминал с трепетом душевным. Окна кухни Эсстерлиса не было видно - мешал выступавший угол дома.
Николай никак не предполагал, что когда-нибудь снова будет глядеть в этот двор, считая, что находится он совсем в другом микрорайоне. В этих размышлениях и застал его Валентин, принесший на подносе чай в фарфоровых чашках с изображением сцен любви и блюдо с пирогами.
- Слушай, а как во двор попасть можно? - спросил Николай, с вожделением поглядев на пироги.
- А никак не попадешь, - ответил Валентин, составляя на журнальный столик приборы с подноса.
- Как это не попадешь? Ведь должен быть выход туда.
- Выход, Николя, только квартал обогнув, имеется. Через наш двор, потом мимо магазина, по Подьяческой и…
- Ах, вот оно что, - перебил Николай. - А я ведь в этом дворе комнату раньше снимал.
- Это может быть. Ведь о нашем микрорайоне и слухи ходят, что если уж попал сюда жить - обратно ни за что не выберешься, квадрат… А нас, жителей, покойниками называют, в шутку, конечно, словно мы отсюда выбраться не можем. Но на самом деле это чушь и ерунда - ходим куда хотим. Есть, конечно, черный ход, но от него ключ только у тети Кати - дворничихи, она человек строгий, никого во двор не пускает… Садись, пока пироги горячие.
Хозяйкой Валя был удивительной. Николай один съел почти все пироги.
- Тебе нравится, как я готовлю? - спросил Валентин, кокетливо щуря глаза. Николай почувствовал, как взгляд хозяина комнаты срывает с него больничную пижаму, и ему снова стало нехорошо - пироги запросились наружу. - Хочешь есть такие пирожки каждый день?..
Валентин придвинулся ближе. Николай заметил, что у него подкрашены глаза, складки китайского халата с драконами разошлись, приоткрыв ажурные чулки. Николаю от их вида стало совсем плохо. Насытившись, он вспомнил, что за все в этом жестоком мире нужно платить, и сейчас лихорадочно размышлял, как бы ему смотаться, не расплатившись. Он готов был заплатить деньги, даже в конвертируемой валюте, но не этим! Не этим, не этим!.. Только не этим!!!
И тут в дверь позвонили. Чертыхнувшись, Валентин поднялся и, на ходу поправляя прическу, пошел открывать.
"Нужно сматываться", - подумал Николай. Он встал и уже собирался уйти из комнаты, но из прихожей послышался шум, топот ног, повизгивания… Дверь раскрылась, и мужчина в кожаном пиджаке бодро вошел в комнату. Позади него, дергая его за рукав, семенил Валентин. Он был встревожен.

Предыдущая страница 14 Следующая страница


15 Серж Арно

- Ну!! Я так и знал! - возопил энергичный пришелец, встав против Николая. - Развлекаетесь?!
В его голосе слышалась угроза чести и достоинству Николая.
- Это сосед, сосед! - пищал Валентин, дергая его за рукав.
- Ах, сосед! А в тот раз тоже сосед был?!
Он повернулся и с размаху ударил Валентина по щеке.
- Попробуй только ударь еще! Всю рожу расцарапаю. Вот только попробуй!..
Воспользовавшись тем, что внимание пришельца переключилось на хозяина комнаты, Николай бочком проскользнул в прихожую.
- Животное! Мужлан!! - кричал Валентин плачущим голосом. - Ну попробуй ударь! Ударь!!
Николай вошел в комнату Владимира Ивановича и постоял у двери, слушая семейную сцену. Умотал он, кажется, вовремя, потому что до слуха его донесся тяжелый стук и звон посуды.
Гроб стоял на том же месте. Николай подошел к нему поближе. Нестерпимо хотелось заглянуть внутрь, но он робел. Увидев свои вещи, лежащие на стуле, переоделся из надоевшей дурдомовской пижамы, осмелев, подошел к гробу и, желая его приоткрыть, ковырнул крышку пальцем, она не поддалась. Тогда он взял с серванта кухонный нож, поддел крышку и, приподняв ее, с интересом заглянул внутрь… Но тут же отпрянул, сделал шаг назад, крышка захлопнулась… В гробу кто-то был. Сжимая рукоять кухонного ножа, он во все глаза смотрел на занявший обеденный стол атрибут погребального культа. Ему становилось страшно и в то же время безумно хотелось посмотреть на того, кто в нем лежал. Это нездоровое любопытство, часто подводившее Николая, снова привлекло его к гробу. Он тихонько подошел, оглянулся на дверь, робея, кашлянул, словно перед кабинетом начальника, и, поддев лезвием крышку, приподнял ее. В гробу, сложив на груди руки, лежал Собиратель, глаза его были закрыты.
- Что же это? Откуда это он… - бормотал удивленный Николай, сняв крышку и приставив ее к столу.
Он вглядывался в лицо спящего летаргическим сном человека, и чем больше он смотрел на облаченного в костюм коллекционера, тем больше казалось ему, что Собиратель вовсе не спит, а только изо всех сил притворяется, что спит, и вот сейчас не удержится и прыснет от хохота или вскочит из гроба и совершит что-нибудь неприличное, может быть, даже страшное. Против своей воли машинально Николай протянул руку и коснулся давно небритой щеки Собирателя пальцем. И тут случилось ужасное, то, чего Николай и боялся сейчас больше всего на свете: спящий, не открывая глаз, вдруг затрясся всем телом. Николай отдернул руку и смотрел на него не отрываясь. Бьющийся, клокочущий внутри хохот тряс, трепал сдерживающее его тело и, наконец, вырвался наружу. Собиратель захихикал в голос и открыл глаза. Бледный Николай завороженно смотрел на него.
- Ну, как вам шуточка?! - он, хохоча, сел в гробу, потом, перекинув ногу, выбрался на пол. Николаю шутка не понравилась.
- Я ведь у бандюги этого, массажиста, в гостях побывал, - не обращая внимания на огорченного Николая, продолжал Собиратель. - И убежал от него. Представьте, я ведь сам по себе проснулся. Вот так! Меня теперь будить не нужно. Я проснулся у этого бандюги дома и убежал. Вхожу во двор, смотрю, мой гроб любимый на помойке валяется. Договорился с мужиками у ларька пивного, они меня и принесли. Весело. Правда? А вот, знаете, какое интересное ощущение в гробу лежать. Я всегда удивлялся. Очень приятное ощущение. Вам обязательно нужно попробовать! - Собиратель подскочил к Николаю и уцепился за его рукав. - Обязательно! Это словно в космическом корабле. Совершенно удивительное ощущение. Обязательно попробуйте… Попробуйте… - Собиратель под руку тащил Николая к столу. - Только на секундочку прилягте и сразу почувствуете.
Напор холерического Собирателя невозможно было преодолеть, и Николай, еще не пришедший в себя, подталкиваемый коллекционером, поднялся на стул и стал укладываться в гроб. Собиратель хлопотал вокруг, подбадривая, подпихивая, поправляя под головой подушечку, устраивая Николая поудобнее, словно в далекий путь.
- Теперь крышечкой прикрыть.
Собиратель, не слушая возражений, схватил крышку и закрыл Николая.
Лежать действительно было удобно, тепло и уютно, приятно пахло обувью, угнетала лишь мысль, что лежишь в гробу, а когда Собиратель закрыл гроб и стало темно, Николаю захотелось на волю. Он толкнул крышку, но она отчего-то не поддалась. Николай снова толкнул ее, но безуспешно… Он толкал ее снова и снова, слыша над собой идиотский смех Собирателя и… О ужас!! Первые удары молотка. Ужас, доходящий до безумия, заставлял Николая, вопя во весь голос, всей мощью стучать изнутри, чтобы сбросить сидящего на крышке Собирателя с молотком. Но тот, подпрыгивая, только похохатывал. Ненависть, ужас и злоба, все перемешалось в голове Николая. Но сил, чтобы открыть крышку, не хватало. Сверху под беззаботный хохот слышался стук забиваемых гвоздей.
- По-мо-ги-те!!! - уже истерически сорвавшимся голосом орал Николай.
- Бух-бух-бух… - стучало то ли по крышке гроба, то ли у него в висках.
"Все, конец", - подумал Николай, замолчав. Ему вдруг стало душно. Он схватился за горло, пытаясь вздохнуть. Хоть один глоток воздуха!..
- Бух-бух-бух…
- Фу-у-у-у!..
Я убрал руки от горла и, тяжело прерывисто дыша, потер лоб ладонью, удивленно посмотрел на кипу исписанных листов бумаги.
- Бух-бух-бух… - слышалось из-за окна.
- Господи! Когда это я успел столько накатать?!
Я пролистнул несколько страничек написанного текста, подивился ровности почерка, встал из-за стола, прошелся, разминая ноги, по комнате, подошел к окну.
Я чувствовал сейчас не только свою внутреннюю опустошенность, но и мира, в котором находился. Мира идиотического абсурда, в котором может случиться все, и где даже самое сверхъестественное безобразие будет выглядеть явлением естественным и нормальным - привычным. Этот мир квадрата двора был словно выпит, съеден и выдышан; оттого все, что происходило и могло произойти в нем, не имело к жизни живых людей никакого отношения, потому что это квадрат для… А я?! Я-то живой!! Недостаточно понять это, нужно еще выбраться отсюда, выйти из этого неодушевленного пространства.
Я метнулся к столу, схватил рукопись, стал запихивать в сумку. Я чувствовал удушье, как в гробу. Нужно было скорее убежать отсюда… если еще не поздно.
Собрав вещи, я постоял у двери, слушая, потом открыл защелку, выскочил через прихожую на лестницу и вниз… скорее, скорее, вон отсюда…
Торопливо прошел через двор мимо трудящейся, не знающей устали тети Кати, мимо стоящего возле помойного бака косца, гроба с примостившимся на его крышке Ленинцем-Ваней, гроба, в котором, быть может, лежал задохнувшийся насмерть Николай. Вон, вон, вон!!
Я выскочил из подворотни… Светило солнце, мимо шли радостные, улыбающиеся прохожие. Жизнь была прекрасна! В моей сумке лежал роман, и я уходил из двора, в котором мне довелось пережить столько неприятных минут, и знал, что ухожу из этого опустошенного мною мира навсегда.
Я вышел к Сенной площади. Как всегда, здесь толпился народ. Не зная зачем, подошел к группе обменщиков.
- Бесполезняк! - рядом со мной оказался парень с выцветшей табличкой на груди. - Бесполезняк, - повторил он обреченно. - Я здесь уже две недели толкусь…
- Вы что, комнату снять хотите? - передо мной стояла Мария Петровна. - Я здесь, неподалеку живу…

ЧАСТЬ ТРЕТЬЯ

Глава 1

Мария Петровна смотрела, улыбаясь.
- Да, очень нужно в "квадрате" комнату снимать, - проворчал парень с выцветшей табличкой и плюнул на асфальт.
- Ничего и не в "квадрате", - запротестовала Мария Петровна, со злобой поглядев на парня.
- Как же, не в "квадрате", знаем мы. В самом "квадрате" и есть.
Я не стал слушать их пререканий, повернулся и пошел прочь от Марии Петровны, обменщиков, Сенной…
- Фигушки, фигушки, фигушки… - тихонько бормотал я, бредя по Садовой.
Я не хотел больше попадать под чье-либо влияние и снова становиться героем своего собственного романа.
- Фигушки…
Я шел по улице, не имея в голове ни единой мысли о своей будущей жизни.
Утром выходного дня народу на улицах было мало. Я брел, низко опустив голову, и тут увидел… Я вздрогнул, остановился и поставил на асфальт сумку и пишущую машинку, будто устал.
Под водосточной трубой лежал бумажник. Я оглянулся, обнаружив к своей радости, что прохожие на моей стороне далеко, быстро поднял бумажник, сунул в карман и заспешил с находкой подальше от этого места. Свернул на проспект Майорова, потом еще в какую-то улочку, увидев скверик, зашел в него. Усевшись на лавку и убедившись, что никто не может за мной наблюдать, достал бумажник. Он был из черной кожи, приятный на ощупь. И мне вдруг перехотелось в него заглядывать, и руки перестали дрожать. У меня пропало желание знать, что у него внутри, мне почему-то показалось, что, заглянув в него, я вновь попаду под чье-то влияние, сделаюсь героем и снова меня будут запихивать, Бог знает, в какие гиблые места, пугать и вообще творить со мной все, что взбрендит в голову полоумному автору романа, то есть мне. Такому сверхъестественно извращенному типу, придумывающему столь отвратительные бесчеловечные издевательства над своими героями, что плевать хочется. Только что я преодолел Марию Петровну, не поддавшись и даже не ответив ей, но сейчас… Я хотел бросить находку под скамейку, но, вспомнив, что денег у меня не осталось даже для того, чтобы прокатиться в метро, оглянулся и раскрыл бумажник.
В нем обнаружилась мятая и засаленная трехрублевая купюра и больше ничего. Я разочарованно посмотрел на нее, засунул пальцы в кармашек для мелочи и извлек оттуда сложенный в несколько раз железнодорожный билет. Билет был до Москвы в купейном вагоне и отправлялся этот поезд через час. В Москву я, конечно, не собирался, но билет стоил денег, а это тридцать рублей, на которые можно прожить до получения гонорара. Я встал со скамейки и вышел из скверика.
По улице навстречу мне, опираясь на косу, ковылял знакомый мужчина из романа.
"Снова чертовщина начинается", - подумал я, перешел на другую сторону и заспешил к станции метро.
На вокзал Николай приехал за десять минут до отправления поезда.
Поначалу он в панике заметался по вокзалу в поисках кассы, но в вокзальной сутолоке и неразберихе найти ее не смог. Тогда, сообразив, что билет можно продать возле поезда, побежал на платформу. Все складывалось очень неудачно. Когда Николай разыскал нужную платформу, провожающих уже попросили покинуть поезд. Все еще надеясь продать билет, Николай подошел к группе людей, стоящих возле поезда.
- Вам билет не нужен? - обратился он к первому попавшемуся на платформе человеку.
Это оказалась полная-преполная женщина в белом халате, она ласково посмотрела на Николая и от билета отказалась. Николай бросился к какому-то мужчине, но тот взглянул на него удивленно и ничего не ответил. Из последних сил, словно от этого зависели его жизнь и здоровье, Николай кидался от одного человека к другому, он чувствовал, что поезд сейчас уйдет, и он останется ни с чем.
- Вот билет до Москвы, вам не нужен?.. До Москвы билет… Купите билет… Вам билет…
- Давай, - молодой здоровенный парень в стройотрядовской куртке взял билет и рассмотрел его подробно.
- До Москвы, до самой Москвы… - бормотал вспотевший Николай, глядя на парня с надеждой.
- Заходи, быстро, - сказал парень, рассмотрев билет и подсаживая Николая на ступеньку поезда.
Неосознанно, не отрывая полных надежды глаз от парня, Николай вошел в тамбур вагона, парень вошел за ним и, достав какую-то желтого цвета палочку, показал Николаю, после чего высунул ее в дверь. И только тут, к своему ужасу, Николай увидел, что поезд не только тронулся, но и набирает нужную ему скорость; он в отчаянии бросился к двери, но объемное тело проводника (Николай уже понял, что это проводник) загородило выход. Николай дернулся в одну сторону, потом хотел обойти телообильного проводника с другой, но, увидев через его плечо, что платформа кончилась, и за дверью замелькали деревья, печальный опустил сумку и пишущую машинку на пол и душевно сник. Родственников и знакомых в столице нашей родины у него не имелось.
- Билетик, гражданин, заберите, - захлопнув дверь, сказал с некоторым опозданием парень. - Мне он не нужен.
Николай взял билет и машинально сунул в карман.
- Где будет следующая остановка? - спросил он безо всякой надежды в голосе.
- В Бологое, - сообщил проводник и пошел к себе в купе.
Это не обрадовало Николая, вспомнившего, что Бологое на полпути от Москвы. Он привалился плечом к стене поезда, безразлично глядя в застекленную дверь на мелькающие ландшафты города.
Дважды проходивший по каким-то своим делам мимо задумчивого Николая проводник на третий раз остановился.
- Ты здесь чего торчишь? В купе идиоты не пускают, что ли, или этого карапета боишься?
- А сейчас выйти никак нельзя? - спросил унылый Николай.
- Через унитаз только, - буркнул, уходя, парень.
Николай, наконец, вспомнил, что он пассажир и имеет законное место, достал билет и пошел искать свое купе. Дверь в купе оказалась запертой, Николай подергал за ручку, потом постучал. Замок щелкнул, дверь поехала в сторону.
- Ё-моё! Колян!
На пороге стоял карлик Захарий в грязном белом халате с распростертыми объятиями.
- Откуда ты, едрена вошь?!
Потерянный и совсем поникший духом Николай сделал шаг в купе.
На нижней полке с газетой в руках сидел Казимир Платоныч Эсстерлис и смотрел на пришедшего безразлично.
- Наши выиграли, - вдруг сказал Эсстерлис бесстрастно.
- Ура! - возопил Захарий.
Он вынул из кармана докторского халата карандаш и написал на стене купе: "Зенит - чемпион".
Николай, поняв, что снова влип в какую-то чужую историю, поставил сумки на пол, обреченно опустился на сидение напротив Казимира Платоныча.
- А ты, Колян, как нас разыскал?
Захарий крохотной ручонкой хлопнул его по плечу.
- Да так, случайно.
- Ну ты молодец, правильно, - карлик уселся рядом. - А мы тут собрались с Казимиром…
Казимир Платоныч нетерпеливо зашуршал газетой, поглядев в его сторону, маленький человек смолк. Эсстерлис смотрел на Захария с ненавистью, тем своим особенным леденящим сердце взглядом, который уже не раз видел Николай. Но маленький человек не очень-то испугался, он хмыкнул, пожал плечами и пересел к окну, молча глядя на мелькание приучастковых усадеб коллективного садоводства.
Эсстерлис вновь увлекся газетным материалом, карлик Захарий говорить расхотел, и Николаю стало скучно, он забрался на верхнюю полку и, подложив руки под голову, закрыл глаза…
- Баллотируешься? Баллотируешься?.. - Николая тряс за плечо бородатый субъект. Открыв глаза и увидев кандидата, Николай тотчас зажмурился, предполагая, что это сон, но кандидат тряс и тряс его не переставая. - Баллотируешься?..
- Да что такое, - Николай отвел надоедливую руку и приподнялся на локоть. - Чего надо?
- Ты мое доверенное лицо, что ли? - признал кандидат Николая. - Разыскал меня все ж таки. Значит так, границы открываем, свободная зона на отделении…
Николай успел заметить, что в купе кроме них двоих никого нет. Он смотрел на кандидата широко раскрытыми глазами и не мог догадаться, откуда он выискался. Одежда кандидата была вида не больничного: кургузый пиджачишко, неглаженый, старомодного пошива был мал обширному его телу.
- Значит так, и порнуху, порнуху по телеку… - между тем бубнил кандидат свою предвыборную программу. Но тут поезд затормозил резко, и он повалился на сидение. - Пойду проверю, что случилось, - проговорил он, поднимаясь и выходя в кулуар.
Дождавшись ухода кандидата, Николай посмотрел в окно. Метрах в ста от поезда покосился прогнившим корпусом домишко, возле крыльца, глядя бесстрастно на застывший поезд, стояла такая же скособоченная, как избушка, старуха-колхозница. Она была последней жительницей умирающего здания, которое еще не рухнуло только из жалости к кособокой хозяйке. Поезд передернуло всеми его сочленениями, и он медленно двинулся с места. Колхозная старуха смотрела на сменяющиеся перед глазами вагоны без интереса и энтузиазма - ей был безразличен любой ландшафт, глаза смотрели по привычке, сами, и видели недалеко.
Все еще находясь в недоумении по поводу исчезновения попутчиков и появления кандидата, Николай спустился вниз, надел ботинки, открыл дверь купе и выглянул в коридор. По коридору взад-вперед ходили озабоченные мужчины в мятых костюмах. Один из них, проходя мимо выглянувшего из купе Николая, остановился против него и высунул язык. Николай посмотрел внимательно и закрыл перед ним дверь.
"Что за ерунда? - стоя перед дверью с привинченным зеркалом, думал Николай. - Откуда они здесь? Померещилось, наверное…"
Он подмигнул отражению, улыбнулся для смелости и открыл дверь купе. Мужчина со старательно высунутым языком стоял у двери и смотрел в глаза Николаю. Тот снова задвинул дверь и расстроенный уселся на нижнюю полку.
За окном мелькали домики доживающих перестроечный век колхозников. Пейзажи за окном не подняли Николаю настроение, то, что по коридору блуждают черт знает как очутившиеся здесь сумасшедшие, не вселяло радости.
Дверь вдруг дернулась и робко приоткрылась. Николай от неожиданности вскочил. В купе просунулась женская голова.
- Милые, обедать идите.
Голова исчезла, дверь закрылась.
- Да что такое?.. - пробурчал Николай. - Тут и медперсонал переодетый. Что за шпионские игры?..
Ему очень хотелось в туалет. Но выходить он не решался. Некоторое время наблюдая неприглядную жизнь села, мелькавшую за грязными стеклами, и все больше успокаиваясь, Николай, наконец, набрался решимости и медленно открыл дверь. Почему-то он ожидал, что дурачок с высунутым языком все так же стоит возле его купе, но возле купе, да и вообще в коридоре, никого не было. Вероятно, умалишенные отправились на обед в вагон-ресторан.
Напротив туалета на помойном ящике сидел заросший дремучей бородой старичок в костюме явно с чужого плеча, кирзовых сапогах и что-то старательно и громко сосал во рту. Увидев Николая, он подмигнул ему и сказал, показывая полную горсть разноцветных таблеток:
- Если таблетки есть не будешь, мне отдавай.
Николай на это ничего не ответил, а зашел в туалет и заперся.
"Что за дурдом, - думал он, справляя нужду. - Где Захарий, где Эсстерлис? Может, их дурики в окно вытолкали?"
Мимо сосущего таблетки старичка Николай вышел в коридор. В коридоре появились четверо блуждающих по лабиринтам своих забот мужчин. Николай, не вглядываясь в лица, подошел к купе и быстренько шмыгнул за дверь.
- Куда же Захарий делся? - пробормотал он, в одиночестве уселся, поставил локти на столик и уставился в окно.
Вдоль железнодорожного полотна проходило шоссе, по нему катили грузовики и легковушки. Но одна из машин иностранной марки, идущая наравне с поездом, привлекла внимание Николая. Из ее окошка кто-то глядел на него в бинокль, да и сама машина показалась ему знакомой. Наблюдатель убрал бинокль от лица и, высунувшись в окошко, помахал Николаю рукой. Это была японская машина, в которой он, тресни тогда Эсстерлиса по голове, мог бы заниматься с Леночкой любовью, а эта махавшая и была сама соблазнительная Леночка. Он помахал в ответ, в нем снова взбаламутились былые чувства. Ведь столько дней воздержания!.. Но тут шоссе повернуло в сторону, и машина любви скрылась за деревьями. Возбужденный Николай еще долго глядел в окно, думая о Леночке.
Перестук колес, сменяющиеся пейзажи убаюкивали, и Николай закрыл глаза, но заснуть ему не дали. Дверь с визгом открылась, в купе вошли Захарий и Казимир Платоныч.
- Ты, Колян, проснулся? А мы тут с Казимиром делом занимались, как каторжные придурков охраняли.
- Откуда они здесь? - спросил зевая Николай.
- Экономят все. А если кто из них в окно выкинется. Вот стоп-кран-то уже сорвали, - пробурчал недовольный Казимир Платоныч, усаживаясь напротив Николая и раскрывая газету.
- Да уж, экономят, - подтвердил Захарий. - Давайте поедим. Жрать охота.
Он снял докторский халат, выдвинул из-под стола большой старый чемодан и, открыв его, стал выкладывать оттуда съестные припасы. Оказались у запасливого Захария и вареная курица, и огурцы, яйца…
- Эх, чаю бы хорошо, - любовно окинув продукты взглядом, сказал Захарий. - Да проводника теперь никакими калачами из купе не выманишь. Заперся - никому не открывает. Бздит от страха. Придется всухомятку. Налетай, народ.
Казимир Платоныч отложил газетку, и все трое принялись за еду.
В середине трапезы их побеспокоила заглянувшая в купе женщина, судя по ласковому голосу, санитарка.
- Дорогие, нужно бы милых поохранять, а то у меня глаз за ними не хватает, разбрелись по всей электричке, падлы такие.
- Погоди, мамаша, наедимся, соберем твоих придурков.
- Откуда они здесь? - когда санитарка удалилась, спросил Николай, хрустя огурцом.
- А ты чего, не знал? Указа президента не читал? - Захарий хлопнул себя по коленкам. - Всех сумасшедших в мать-перемать городов русских - Москву свезти велено. Теперь Ленинград - свободная зона. Москва - центр психического здоровья. Вокруг Кремля их расселят. И будет, что в Кремле - что вокруг. Красотища!
- А лечить будут? - улыбнувшись, спросил Николай. - Или в здоровой политической среде сами выздоровеют?
- А тех, кто в Кремле заседает, лечат? Вот и этих не будут.
- Экономят все, - Казимир Платоныч вытер руки полотенцем. - На симпозиум их везут. Должны были самолетом отправить, да экономят.
- На симпозиум, - Захарий ухмыльнулся, - по обмену опытом. Из Московского дурдома в Ленинград делегацию прислали, а из Ленинграда в Москву. Новые веяния перестройки. Так они сэкономить решили и послали дуриков поездом, теперь медперсонал с ног сбился. Меня, как медика, на помощь мобилизовали. Вообще-то, этот вагон психбольница закупила, только три места налево продали. Вот мы и оказались…
- А вы зачем в Москву-то едете? - спросил Николай.
- Да дельце…
- А тебе-то что?! - перебил Казимир Платоныч, свирепо глядя на Николая.
- Ладно тебе сердиться. Человек из интереса спрашивает. Помочь, может, хочет. Точно, Колян? А на Казимира не обижайся, он нервный оттого, что трость свою дома забыл. А в Москве у нас дело. Поможешь?
- Помогу, - пожал плечами Николай, вставая. - А что за дело-то?
- Тайна покамест.
Поезд на полном ходу вдруг взвыл всеми тормозами, и карлик повалился на спину, смешно задрав вверх ноги, а Николая швырнуло на сидение между Эсстерлисом и Захарием, так что он врезался плечом в стену. Произошло его падение вовремя, потому что на то место, где стоял Николай, в тот же миг сверху, с багажной полки, с грохотом рухнул мужчина. И не освободи Николай ему для падения место, он мог получить тяжелое телесное повреждение. Мужчина как ни в чем не бывало поднялся с пола и вышел из купе. Все проводили его взглядами, единственное, что успел заметить Николай, это то, что голова его перевязана бинтом.
- Заяц, наверное, - предположил Захарий. - Пошли поможем женщине психов согнать. Я ведь медик как-никак.

Глава 2

Согнав в одно место нужное количество душевнонездоровых людей, уставшие друзья пошли в свое купе.
Собирать больных пришлось по всему поезду, некоторые из них настолько походили на совершенно здоровых, что опознание проходило с большим трудом. Кроме того, какой-то озорной шизик всю дорогу срывал стоп-кран. Это затрудняло опознание и наносило ущерб здоровью поисковой группы, потому что приходилось падать ничком, где попало.
В большинстве случаев больных выявили по мятой одежде. В больнице при хранении личных вещей умалишенных аккуратность не соблюдалась, и за годы лежания в мешках она сильно помялась и поелась молью. Поэтому умопомешанные имели отличительный внешний признак - неопрятность. Но убогость и помоечный вид одежды не редкость в стране нескончаемых строек и перестроек, поэтому случались конфузы. Но набранный излишек мужчин нечистоплотного вида возвращали на места, и они не обижались, а очень даже радовались и благодарили.
Активную помощь в поисках оказывали проводники, вооружившиеся кто чем. Опасаясь (как всякий нормальный человек) того, чтобы их не приняли за слегка свернутых, они изо всех сил ругались матом и вели себя очень бодро. Правда, один шизофреник, затесавшись в их ряды, тоже ходил по поезду, матюгаясь и разыскивая больных, но его выявила санитарка, узнав в лицо. После этого случая проводники ругаться перестали, словно разучились, и поглядывали друг на друга с подозрением.
Неприятность получилась с "иностранцами". Санитарка в общих чертах описала их сложное заболевание проводникам, и они, по-первости усердно взявшиеся за дело, привели сразу четверых, говорящих на русском языке плохо. Один из них был житель Туркмении и трое американцев высокого роста и плотного телосложения. Перепуганные иностранцы, не понимая слэнга проводников, махали руками и отвечали на иностранном.
- Я тебя научу, говнюк, на русском говорить! - рычали проводники, ведя иностранцев на опознание. - Я тебе, сука, дам по башке дрыном, сразу язык родной вспомнишь!
И самое замечательное, что пока они веди трепещущих иностранцев через вагоны, двое из них по-русски говорить обучились.
Когда всех душевнобольных собрали в единый вагон и поставили у двери охрану, выяснилось, что набрали умалишенных на два человека больше, чем по документам. Но отличить лишних не удалось, поэтому санитарки решили, что запас карман не ломит, и оставили сколько есть. Если бы она больных по дороге растеряла, ее бы наказали, а лишних привезет - наверняка премируют.
Встал вопрос, как отличить нормальных от больных, если они снова разбегутся по составу. Один из проводников предложил обрить их наголо, другой - раздеть до трусов. Выбрали третий вариант. На железных дорогах страны в каждом составе предписывалось иметь "комплект безопасности", в котором на единицу пассажира рассчитывался противогаз и пенопластовый спасательный пояс. Но перед отправлением начальнику поезда вместо указанного комплекта выделили два ящика наручных повязок "Добровольной Народной Дружины", сказав, что противогазы и пояса разобрали и пусть берет, что дают. И теперь, если бы потребовалось, можно было выделить по четыре повязки каждому пассажиру. Умалишенные с благодарностью приняли красные повязки с белыми буквами ДНД, они с гордостью надели по повязке на каждую руку, а некоторые (кому украшение особенно понравилось) даже на ноги. Теперь отличить их от нормальных людей труда не представляло.
Утомленный хлопотами Николай некоторое время сидел молча, глядя на мелькавшие за окном пейзажи. Захарий забрался на верхнюю полку и напевал там что-то под перестук колес. Казимир Платоныч читал газету. Колеса перестукивали убаюкивающе, пейзажи за окном мутнели перед глазами Николая; только однажды он взбодрился, увидев на проселочной дороге знакомую иномарку машины, но это, должно быть, ему почудилось. Зрение мутнело… глаза закрывались…
Резко с визгом открылась дверь. Николай вздрогнул. В купе стремительно вошли двое рослых мужчин в темных костюмах, дверь за ними тут же закрылась.

Предыдущая страница 15 Следующая страница


Квадрат для покойников 16

- Все сидеть на местах, - сказал один из них с иностранным акцентом и достал из кармана пистолет. - Казимир Эсстерлис вы? - он кивнул дулом на Казимира Платоныча.
- Да отстаньте вы все, - сказал Казимир Платоныч устало, взял в руки газету, развернул ее.
Николай с ужасом смотрел на пистолет в руке громилы, снова он видел огнестрельное оружие и вновь его сковал ужас.
- Вы должны идти с нами, - сказал тип с пистолетом Эсстерлису.
Но Казимир Платоныч ему не отвечал. Тогда второй запустил руку во внутренний карман и, достав небольшой баллончик, сделал шаг к Эсстерлису. Но тут поезд дернулся, оба гангстера, чтобы удержаться на ногах, отступили в сторону. То, что произошло потом, Николай не понял.
Злоумышленник с пистолетом вдруг охнул, не выпуская оружия, схватился за голову и стал медленно по стенке оседать на пол. Второй явно растерялся и, не зная, что делать, глядел на своего товарища, бормоча что-то.
- Бей их, мужики! - раздался боевой клич Захария, и он с полки пнул в лицо второго злоумышленника, но не попал.
Видя, что товарищ его вышел из строя, гангстер об Эсстерлисе забыл, а, подхватив за талию потерявшего сознание громилу, выволок его из купе. Там чьи-то руки подхватили тело и вытащили из поля зрения. Дверь осталась нараспашку.
Николай не мог отвести глаз от двери, непроизвольно у него стала дергаться щека. За все время потасовки Казимир Платоныч ни разу не поднял глаз от газеты, словно кроме газетного материала его ничто не волновало.
С полки соскочил Захарий, в руке он держал молоток, высунувшись из купе, осмотрел коридор и, задвинув дверь, закрыл на замок.
- В другой раз я им!.. А ты, Казимир, чего сидишь? Что я тебя все время защищать буду? А если бы он стрельнул?
- Плевать, - огрызнулся Казимир Платоныч. - Ишь ты, пестиком пугать вздумал. Сосунок!
- И чего ты им всем вдруг понадобился. Японцы по пятам ходят, виллами, яхтами заманивают. Теперь вон эти…
- А что им нужно было? - выговорил, наконец, Николай. Он слегка пришел в себя, нервный тик унялся.
- Чего-чего! - повернулся к нему Захарий с молотком. - Стибрить Эсстерлиса хотят, чтобы его по заграницам возить и показывать, как диковину. А он не хочет. Чего он за границей не видел. Точно, Казимир?
Но Казимир не ответил. Некоторое время сидели молча.
- Через час в Москву прибываем, - сообщил Казимир Платоныч, оторвавшись от газеты и посмотрев на часы.
- Как, уже в Москву? - удивился Николай.
Только сейчас он вспомнил, что в Москву ехать не собирался.
На вокзале, куда прибыл поезд, как и на всех вокзалах мира, царило оживление. Все душевнобольные вывалили из купе и стояли в коридоре, наблюдая в окно мать городов русских. На фоне суетящегося вокзала белым пятном выделялась группа мужчин в докторских халатах. Под присмотром медперсонала больные стали выходить из поезда.
Николай, чтобы не слиться с коллективом умалишенных, стоял в коридоре, ожидая, когда их выстроят и пересчитают. Знакомого кандидата в народные депутаты Николай среди них не увидел. Группа встречающих санитаров поначалу недоуменно смотрела на людей с красными повязками на рукавах, выходящих из вагона и строящихся парами. Трое небритых мужчин, оказавшихся вблизи поезда и что-то, кажется, соображавших, увидев нашествие на город блюстителей порядка, поспешно улизнули в платный туалет. Суета на вокзале как-то сама собой унялась, и народ рассосался. Санитарка, сопровождавшая делегацию душевнобольных, подошла к людям в белых халатах, поговорила с ними о чем-то - те, обрадованные, подошли к колонне "добровольной народной дружины" и, ласково им улыбаясь, повели вон с вокзала. Непосвященным наблюдателям было не очень понятно, кто кого забирает: то ли доктора дружинников, то ли дружинники докторов-вредителей, поэтому в народе возникали споры.
Двор, в котором жил друг Захария Антисим, был, несмотря на свою заасфальтированность, озеленен. Везде были клумбы с цветами. Возле одной из них возились две беременные москвички, пропалывая некультурные сорняки среди культурных насаждений.
На звонок дверь им открыла беременная женщина в замызганном халате.
- Ах это ты, недомерок, - сказала она, разглядев Захария. - Нету его. На работе.
Больше ничего не сказав, женщина захлопнула дверь.
- Ну это не беда, на работе даже лучше.
Местом работы Антисима было кирпичное здание котельной в соседнем дворе. На звонок долго никто не открывал.
- Да куда же он запропастился? - огорчился Захарий.
- Может, ушел? - предположил Казимир Платоныч.
- Да не должен, - без конца вдавливая кнопку звонка, сказал Захарий и тут же пояснил: - Котлы у него.
- Эй, недомерок! Это ты, что ли?! - донесся откуда-то сверху мужской голос.
С крыши котельной, прямо над дверью, торчала лохматая голова.
- А кто же! - отозвался Захарий, вглядываясь. - Ты чего там торчишь? Звоню, звоню!
- А кто с тобой приперся? - спросила недоверчивая голова.
- Друзья мои, открывай!
Голова исчезла. Через некоторое время заскрипело железо засова, дверь открылась, и из котельной мимо друзей проскочила женщина осчастливленного вида. За ней на пороге появился крупный светловолосый мужчина с картофелеобразным носом и чапаевскими усами.
- Заходи, народ! - пригласил он.
Поздоровавшись с Захарием троекратным целованием, хозяин котельной протянул руку Казимиру Платонычу и Николаю.
- Антисим Иванов, - представился он, крепко пожимая им руки. - Проходите, братцы.
Он открыл дверь и все вошли в небольшую комнатушку со шкафом, топчаном и столом.
- А ты, недомерок, почему знать не дал? Притащился некстати, - укорил Антисим, когда все расселись.
Николай сидел в углу на топчане и разглядывал Антисима. Был он славянской наружности: широкоплеч, ручищи волосатые, волосы лезли также из-под рубашки и придавали его внешности дикий и жутковатый вид.
- Да я написать не успел, срочно с первым поездом рванули.
- А чего притащились-то? По нужде или на экскурсию?
- Дело у нас, - уклончиво сказал Захарий, снимая халат и вешая его на спинку стула.
- Ночевать, небось, хотите? Я сегодня все сутки в кочегарке.
- Нам с Казимиром не нужно - мы ночевать не будем, а вот Колюшу приюти.
- Для одного место найдется. Пойду чайку поставлю.
Антисим вышел из помещения.
- Так что, я ночевать здесь останусь? - удивился Николай.
- А куда тебе спешить? Мы сегодня за ночь делишки свои обтяпаем. А завтра обратно, домой, - сказал Захарий.
- С утра, - вставил Казимир Платоныч, он был угрюм.
Николай взял со стола книжку и пролистнул. Книга была на незнакомом языке.
- Иврит, мать его перемать. А ты иврит знаешь?
В комнату вошел Антисим. Николай закрыл книжку без картинок.
- Нет, не знаю, - сказал он, положив книжку на место.
- А я вот знаю. Нарочно изучаю… Ладно. Расскажите лучше, что в Санкт-Петербурге новенького. Стоит Исаакий или его жиды подрыли?
Поговорили о международном положении. Вспомнили (как положено в мужской компании) недобрым словом первого советского президента. А когда попили чаю, Захарий соскочил со стула на пол.
- Пора нам, - сказал он, почему-то вдруг погрустнев.
Угрюмый Казимир Платоныч поднялся.
- Куда же вы на ночь-то? Найду я вам для ночлежки место. Комфорта не будет, но переспать можно. Все равно ночью гонку устраивать.
- Дело у нас. Ну, прощай, Колян, - Захарий протянул ему руку. Вид он имел такой, словно собирался прямо сейчас идти топиться.
Казимир Платоныч тоже пожал всем руки.
Они вышли из комнаты. Антисим пошел их проводить, и Николай, оставшийся один, загрустил. Грусть была без особых причин, обычно бравшаяся неизвестно откуда и уходившая неизвестно куда.
Вернувшийся Антисим налил себе чаю в огромную чашку, отхлебнул большой глоток, вытер чапаевские усы и закурил сигарету без фильтра.
- Почитай пока, - Антисим достал из стола мятый и засаленный листок и протянул Николаю. - Тут про жидов вся правда написана. А я пойду. Гонка у меня сегодня.
Антисим залпом допил чай и вышел из комнаты.
Николай прочитал листовку. Содержание ее было знакомо - такие же листовки распространялись и в Ленинграде. Резко и громко зазвенел телефон. Аппарат был добротный, военного производства, прибитый к деревянной стене гвоздями.
Николай снял трубку.
- Антисим, ты? - послышался в трубке дамский голос.
- Нет, - признался Николай.
- Позови Антисима, сука, - сказала дама и прокуренно кашлянула. - У меня на лекарство нет, разрыв матки будет. Позови его козла (…).
Николай не стал отвечать на грубость, а пошел звать Антисима.
Из комнаты он вышел в небольшую прихожую, где были две двери: одна на улицу, другая в котельную. В котельной было прохладно. Антисим сидел рядом с котлом на корточках, перед ним на двух кирпичах стоял железный сосуд, под ним полыхал огонь и из сосуда через трубочки что-то капало в банку.
- Там вас к телефону.
- Баба?
- Да вроде.
- Забыл я тебе сказать, чтобы трубку не брал. Иди скажи теперь, что меня жиды повесили или эмигрировал я, в Израиль. Чего хочешь придумай, - не поднимаясь с корточек, сказал Антисим и опять углубился в созерцание прозрачной жидкости, капающей из трубки.
- Вы знаете, его нету оказывается, он… - неуверенно начал врать Николай.
- Ты, сука, мне не (…) - посоветовала дама. - Может, его жиды повесили, или он в Израиль эмигрировал?! Я тебя, сука, за вранье в унитазе утоплю. Скажи этому говнюку, что я его все равно достану. Понял?
Дама повесила трубку. Николай уселся на топчан и, взяв в руки книгу на иврите, стал рассматривать закорючки, хранящие неведомый для него смысл.
- Ну, все - наладилось, - Антисим вошел и плюхнулся на стул. - Пока пламя наладишь, изведешься весь. На, опробуй, первая едреная.
Он протянул Николаю стакан, на донышке которого переливалась прозрачная жидкость.
Николай отказался.
- Ну не хочешь, тогда я. Эх…
Антисим как положено выдохнул и выпил. И тут что-то зазвенело вдали еле слышно.
- Ти-хо… - прошипел Антисим. - Кажется, влип.
Он прислушался. Снова в глубине котельной зазвенело, потом звон уже не смолкал. Раздался стук.
- По-тихому давай, - прошептал Антисим и, бесшумно открыв дверь, проскользнул через прихожую в помещение котельной.
Николай последовал за ним. Проходя через прихожую, он успел заметить, что входная дверь трясется, как бешеная, и вот-вот сорвется с петель.
В самом углу котельной обнаружилась железная винтовая лестница. Николай вслед за Антисимом стал подниматься вверх.
- Дверь ничего - сдюжит, не такой напор выдерживала, - говорил между тем Антисим, похоже, больше для собственного успокоения. - Ничего, это она с виду такая хлипенькая…
Антисим открыл люк, к которому привела лестница, и они выбрались на плоскую крышу. Небо было затянуто облаками и оттуда света не поступало, свирепствовал ветер и холод. Николаю припомнилась крыша психиатрической лечебницы и захотелось вниз.
- Ты только не ори громко, - сказал Антисим, - а так говорить спокойно можешь, внизу не слыхать.
Но Николаю говорить было не о чем. Антисим улегся на краю крыши на заранее постеленную там тряпку и стал смотреть вниз. Николай прилег рядом и тоже устремил пристальное внимание к земле. Место под дверью освещалось ярким фонарем, поэтому стоящих внизу разглядеть оказалось нетрудно. Это были две женщины, как успел заметить Николай, беременные. Они наперебой жали на звонок, колотили в дверь кулаками, ругались и все время поминали Антисима бранными эпитетами, не подозревая, что Антисим собственной персоной наблюдает за ними с крыши; но все-таки они, наверное, подозревали, что он в котельной, поэтому звонить и ломиться в дверь не переставали.
- Крепкое все ж таки семя у Ивановых, - вполголоса сказал Антисим то ли с гордостью, то ли с грустью.
К двери из темноты подошла еще одна особа, тоже в положении, о чем-то поговорив с двумя пришедшими раньше, тоже стала молотить в дверь.
Особенно усердствовала женщина высокого роста в оранжевом платье - удары ее были очень увесистыми, и кричала она громче всех, и выражалась резче. По ряду достигших крыши выражений Николай узнал даму, с которой беседовал по телефону. И глядя на нее, он понял, что если она ворвется и застанет их на крыше, то и ему не поздоровится.
- Эт Регина орет, надрывается, - пояснил Антисим. - Яростная баба, люблю таких…
Женщина, пришедшая последней, утомилась первой. Она махнула рукой и пошла к подворотне, поддерживая солидных размеров живот. За ней ушла и вторая. Осталась одна Регина, настойчивая и, судя по ударам в дверь, самая физически подготовленная. Трудно было понять, чего она добивается: привлечь внимание засевшего в котельной Антисима или устрашить его. Из соседнего дома в ее адрес уже не один раз слышались замечания, но Регина посылала возмущавшихся жильцов, и ее оставили в покое. Но она покоя не находила еще долго, а дубасила и дубасила… И сидящие на крыше, прислонившись спинами к трубе, Антисим и Николай долго слышали доносившийся снизу шум.
- Эх, крепкое семя у Ивановых, - говорил Антисим, покуривая сигарету. - Это в последние годы хиреть род начал. А раньше… Ну, отдать должное, у Петровых семя тоже ничего было, но Ивановым не чета - с Ивановыми не сравнить! Вот ежели, - продолжал Антисим под доносившиеся из двора крики, - раньше, к примеру взять, сколько нас было? Тьма! Это теперь все выпердон пошел - Мессерманы да Вайнберги. А раньше бывало Иванов, Петров, Иванов, Петров… Но Ивановых, конечно, больше. У нас семя крепче. И с жидами-масонами я есть первый борец. Ведь, чем нас Ивановых на белом свете приплод больше, тем Рабиновичам меньше места. Скоро напложу Ивановых, займут они все место на Руси, и жидам его не останется. Вот задачка-то! Это ж планы не меньше, чем у Македонского… Хотя, - Антисим на минуту призадумался, - Македонский, наверное, тоже жид был.
Он пыхнул последний раз дымом, затушил о трубу бычок.
- Да, крепкое у нас семя. Дед у меня, помню, был могучий мужчина. На нем, почитай, Москва держится. Одних законных детей дюжина, а уж таких!.. Недавно тут заглядывал в энциклопедию Советскую, в пятнадцатый том. Ивановых там человек тридцать - и народ все уважаемый. Мы Мессерманов скоро количеством изживем. Все заселим, все пожрем и выпьем. Мессерманам жрать и пить нечего будет, сдохнут и разбегутся все. Ну, кажись, утихло все.
Антисим поднялся и заглянул с крыши во двор.
- Ушла. Пойдем вниз на ночлег устраиваться. Спускаясь по лестнице, на всякий случай старались не шуметь.
- Ты в комнате лечь можешь, если четвероногих не опасаешься. Или со мной пойдем, уложу тебя на печке. Мне-то она сегодня не нужна будет, гонка у меня.
- Да, пойдемте на печку, - сказал Николай, увидев в углу здоровую дырищу.
- Правильно, здесь с четверолапыми сна никакого не будет.
Для удобства гостя Антисим положил на котел матрас, и Николай, забравшись на него по приставной лестнице, улегся в одежде. Поверхность котла оказалась теплой. Перевернувшись на живот, с двухметровой высоты его можно было видеть все помещение. Сам матрас уместился в ложбинке и скатиться во сне на пол было нелегко даже при желании. Николаю понравилось ложе. Он наблюдал, как внизу Антисим занимался самогоноварением, иногда подкручивал что-то в аппарате или уменьшал огонь.
- Ну как, устроился? - увидев торчащую с котла голову, спросил Антисим.
Николай утвердительно кивнул.
- Куда Захарий с длинным пошли, не знаешь? Вот и мне не сказали. Думаю, рано они припрутся или как?
Еще около часа под наблюдением Николая Антисим гнал самогонку, потом закрыл банку полиэтиленовой крышкой, выключил газ, свет и пошел на свою лежанку. В темноте Николаю стало немного жутковато, и когда Антисим затих, у двери что-то зашуршало, Николай затаил дыхание, прислушиваясь, но все стихло. Потом зашебуршало в другом углу. Через стены со двора доносились голоса: разговаривали двое, и хотя слышно их было хорошо, но проходивший сквозь стены и стекла звук искажался и слов было не узнать. Вдруг что-то заурчало гортанно… оборвалось, Николай вздрогнул. Должно быть, всхрапнул Антисим. А Николай слушал, слушал странные звуки ночной котельной: где-то капнула вода, что-то забурчало в чреве котла, невидимое существо, легко постукивая лапами по полу, пробежало внизу.
- Пи-и-и-и-и… - комарик. Прилетел сосать кровушку. Голоса за стеной окрепли - мирный разговор перешел в спор. Комарик затих на носу. Николай стукнул - не попал. Комарик, мстительно пища, удалился. Внизу снова зашуршало, Николай перевернулся и, опершись на локти, вгляделся в темноту, но ничего не увидел. Потом снова лег на спину, потянулся, закрыл глаза. Постепенно сознание стало угасать, перед глазами возникло видение: большой светящийся шар завис под потолком котельной, были у него иллюминаторы.
"НЛО, - подумал Николай. - Откуда в кочегарке такое диво?" Он хотел подняться с матраса. Но Антисим вдруг всхрапнул особенно громко. Этот звук испугал НЛО. Неопознанный объект вдруг взмыл с невероятной быстротой вверх и исчез с глаз. А Николай еще долго лежал, всматривался и вслушивался в темноту, но НЛО больше не прилетал.

Глава 3

Разбудили его голоса. В котельной было светло, свет поступал через большие, до самого потолка, окна. Николай пододвинулся к краю котла и стал смотреть вниз. Посреди котельной стояли трое мужчин.
- Припрятать его до времени куда-нибудь, - говорил Эсстерлис, - чтоб полежал.
- Припрячем. Вон хоть бы в "боров".
Антисим кивнул головой куда-то в сторону. Третьего, стоявшего спиной мужчину в желтой спортивной куртке и джинсах, Николай не знал. Хлопнула входная дверь и в котельную, насвистывая "Танец маленьких лебедей", бодро вошел Захарий с перекинутым через плечо мешком.
- Ну че, братва?! Сыскали место?
Ношу свою он нес без труда и, кажется, был в прекрасном расположении духа.
- Эт чего, такую дуру?! - воззрился на Захария Антисим.
- А тебе-то какая разница какой величины? - прервав художественный свист, ухмыльнулся тот. - Не в твой ведь карман запихивать.
- Ну тогда пошли, фанеру подержать поможете, - сказал он и пошел за котел, скрывшись из поля зрения. Остальные двинулись за ним.
Никем не замеченный Николай перевернулся на спину и закрыл глаза. Поначалу, было, собравшись спуститься вниз, он передумал, решив дать им возможность спрятать то, что принес на плече Захарий. В том, что это "соня", Николай не сомневался и не желал смущать их своим неожиданным появлением.
Позвенев там чем-то и постучав, компания, переговариваясь, направилась в комнату.
- О! Николая ведь забыли! Вставай, соня! Хватит дрыхнуть.
По приставной лестнице Николай спустился вниз. Его ждали.
Незнакомый мужчина, с виду лет тридцати, роста был невысокого, коренастый, с пристальным взглядом голубых глаз и черными аккуратными усиками.
- Это Алексей, - представил его Захарий, - друг мой и соратник. Кстати, тоже медик.
Николай пожал медику руку, и все впятером направились в прикочегарную комнату.
Антисим достал стаканы, нарезал колбасы, хлеба, потом вышел за чайником. Эсстерлис взамен привычной бамбуковой трости раздобыл где-то обломок палки от швабры и сейчас, сидя в углу на стуле, теребил ее. Николай заметил, что Эсстерлис и Захарий выглядят хотя и уставшими, но чем-то явно довольными. Напевая, Захарий достал из кармана халата карандаш и написал на стене комнаты "Зенит - чемпион!" Вернувшийся вовремя с парящим чайником Антисим застал маленького человечка за подлым делом. Поставил чайник на стол, прочитал написанное.
- Хрен вашему "Зениту". Во! - он подставил к носу Захария фигу. - Не потерплю, чтобы всякие похабности на стенах писали.
Взял со стола ручку, зачеркнул "Зенит" и вместо него сверху написал "Спартак". Но Захарий не обиделся - ничто не могло омрачить его прекрасного настроения.
- Между прочим, Алексей крупный специалист - научный сотрудник смерти. Он и в институте смертяшном трудится. И работу свою любит, - сказал Захарий Николаю.
- Да, работа со смертью - это моя профессия. Но не с мертвыми. Наш институт занимается вопросами смерти только теоретически, - сказал новый знакомый Николая, отхлебывая из стакана чай. - А самих покойников я, честно говоря, не люблю… и все, что с ними связано. Сенека сказал, что атрибуты смерти устрашают сильнее самой смерти. Вот и меня так. Я же работаю со смертью, так сказать, в голом ее виде.
- А я наоборот вовсе. Я холодненьких страсть как уважаю. Для меня мертвый живого лучше, - сказал Захарий, беря ломоть колбасы с жиром.
У Николая аппетита не было, и он попивал пустой чай без сахара, которого то ли у Антисима не оказалось, то ли пожмотничал его выставлять.
- Вообще-то, о смерти постоянно нужно помнить. Мэ-мэнто мори. Например, Цицерон говорил, что жизнь философа есть постоянное размышление о смерти. Эта же мысль у всех древних сквозит, - Алексей поставил чашку на стол и вытер платком усы. - Например, в древнем Египте был оригинальный обычай вносить в торжественный зал, где принимали почетных гостей, наряду с яствами и хмельными напитками, для напоминания о скоротечности жизни, мумию покойника.
Антисим вдруг захохотал и изо всей силы саданул по столу кулаком так, что чашки и все, что было на нем, подпрыгнуло.
- Ну, хохма! - задыхаясь от смеха, заговорил он. - Сидят в Кремле наш президент с американским, обедают торжественно. Ну, тут их жены, конечно. Вдруг вносят мумию Ильича и бухают на стол. Приятного вам аппетита, икру черную жрать! Вот потеха!
Все рассмеялись. Один неулыбчивый Эсстерлис даже не скривил губ.
- А куда человек сразу после смерти попадает? - поинтересовался Николай.

Предыдущая страница 16 Следующая страница


17 Серж Арно

- Это у кого как. Видите ли, в самый первый момент наступает интроспекция, ну, то есть человек видит себя будто со стороны. У Моуди, например…
- Ну вот, опять о покойниках. А твой Моуди по национальности кто? То-то и оно! Жиды - бич. От них великую державу спасать нужно. Вот у меня сейчас баб десять на сносях. Нарожают армию. Вот дело будет!
- Ты, Антисим, не перебивай, ежели тебе про покойников неохота слушать, так лучше иди еще чайничек поставь, а то у нас поезд через два часа.
- Как? Уже в Ленинград? - удивился Николай.
- Едем, нечего тут делать, - буркнул Казимир Платоныч. - Мы и тебе билет взяли, не волнуйся, не останешься.
- А то оставайся. Вместе повышением рождаемости займемся. А Ленинград город хороший, осталась там моя зазноба, дворничихой работала. И какой дворничихой! - он опять вздохнул. Из уважения к вечному чувству любви все молчали. - Сын у нее остался Иван. Эх, если б жидов выводить не нужно было, с ней бы остался. За великую идею страдаю. Решил со столицы начать - здесь бабы здоровее, родят лучше. Почва, что ли, другая - приплода больше. Вот поглядите, листовка. Тут вся правда написана.
Антисим пустил по рукам затертую листовку. Все прочитали ее без интереса.
- Вон как на самом-то деле, - заключил за всех Антисим и вышел из помещения.
- Антисим мужик хороший, - заговорил Захарий, угостившись сигаретой у Алексея и закуривая. - Только с прибабахом легким, сами видите. Втемяшил себе в голову, что к нему в кочегарку, сквозь крышу, НЛО на ночевку приземляется. А он потихонечку лежит на котле и смотрит, а если зашуметь, то тарелка улетает. Надо ж такой шизоты напридумывать.
- Пойдем, Захарий, - сказал Эсстерлис, вставая. - Упаковать его нужно.
Захарий спрыгнул со стула и вышел вслед за Казимиром Платонычем.
- Кого они упаковывать-то собираются? - спросил Николай. - Небось, опять покойника оживлять будут?
- С покойниками, если честно говорить, не совсем ясно. Кто является покойником? Скажу вам, что понятие это чисто условное. Если считать человека без дыхания и сердцебиения, так это еще не покойник. Представьте, труп сохраняет электрическую активность вплоть до тридцать девятого дня.
Дверь открылась, вошел Захарий.
- Леха, пойди помоги Казимиру.
Алексей вышел.
- Значит, тут такое дело у нас, - начал Захарий, усаживаясь на стул и закуривая папироску. - Тут такое дело, - он замолчал, подыскивая слова и глядя на Николая с сомнением. - Тут, знаешь ли, мужика мы одного пробудить решили. Тоже, оказывается, летаргическим сном спит. Так вот мы и решили пробудить…
- Ну и правильно, - сказал Николай, заметив однако, что Захарий будто бы не договаривает что-то. - А давно спит?
- Давно, - неуверенно проговорил Захарий. - Помощь нам, наверное, потребуется. Вот мы и решили тебя к делу нашему привлечь.
Захарий бросил недокуренную папиросу на пол. Николай, от пожара, задавил ее ногой.
- Я всегда пожалуйста. Я уже с Казимиром Платонычем оживлял… в смысле пробуждал…
- Пробуждать не потребуется. Транспортировать его нужно. В Ленинград повезем. Там и пробудим.
- Перевезем, конечно. Если тащить нужно, так я - не против, - Николай закинул ногу на ногу и скрестил на груди руки. - Толстый он?
- Да нет, совсем мал. Честно говоря, Казимир против был, чтобы тебя в курс дела вводить, - боится он. Мы с Алексеем настояли. Непростой это соня…
- Да говори прямо. Я ж в милицию заявлять не потащусь.
- В милицию, конечно, не стоит заявлять, - Захарий замолчал, уставившись в пол.
- Так что за соня-то? - не выдержал Николай.
- Ленин это… Ульянов Владимир Ильич, - загробным голосом проговорил Захарий, не поднимая глаз.
Николаю показалось, что он ослышался.
- Кто, ты сказал? - переспросил он тихо.
- Ульянов-Ленин Владимир Ильич, - таким же замогильным голосом проговорил Захарий.
- Ха-ха-ха! - захохотал Николай. - Ну ты даешь!.. Ха-ха-ха!.. Ленина оживлять! Демократы нас не поймут…
Дверь заскрипела, и в комнату вошел Алексей.
- Я же предупреждал, что не поверит, - сказал он, присаживаясь рядом с хохочущим Николаем.
- Вот и Леха подтвердит. Ведь Ильича пробуждать будем. Точно, Леха?
- Его родимого, - кивнул Алексей, почему-то с сожалением глядя на Николая, будто это его будут оживлять.
- Вы что, серьезно говорите? - перестав смеяться, спросил Николай, переводя взгляд то на Захария, то на Николая.
- Чистая правда. Ильич у нас, - сказал Захарий, проводя по взъерошенным волосам рукой. - Пошли.
Ни Казимира Платоныча, ни Антисима видно нигде не было. Они зашли за котел, Алексей отставил большой лист фанеры. За ним в кирпичной стене оказался пролом. Оттуда потянуло сквозняком.
- За мной, - скомандовал Захарий и юркнул в дыру.
Николай вздохнул и, низко пригнувшись, чтобы не ушибиться о кирпичи, неохотно полез за карликом.
Он оказался в темноте на сильном сквозняке. Разогнуться не удалось, мешал низкий потолок; скудный свет поступал сюда только из пролома, поэтому видно ничего не было.
- Спички никак не найду, - шебаршил в темноте Захарий. - Ах, вот они!
Чиркнула спичка, но тут же, задутая сквозняком, погасла, не дав света. Захарий чертыхнулся и зажег другую, но она тоже не просветила обстановку. Стоять, согнувшись в три погибели, было неудобно и тяжело, но Николай терпел. Психологически он уже подготовился к встрече с величайшим человеком и, несмотря на телесное неудобство, про себя благоговел. Наконец, Захарию удалось зажечь спичку. Они стояли в длинной кирпичной трубе. Начало и конец ее терялись во тьме; у стены, прямо на земляном полу, лежало что-то завернутое в ватное одеяло.
- Разворачивай, - распорядился Захарий. - Светить тебе буду.
В трепещущих на ветру языках пламени согбенный Николай подошел к свертку и, пересиливая дрожь в ногах и руках, медленно стал отгибать угол одеяла. Он был очень взволнован - ведь здесь, в одеяле, если не врал Захарий, лежал не просто спящий, а человек-легенда. Дрожащие руки не слушались…
- А!! Падла!! - вдруг заорал Захарий.
Свет погас. Николай отдернул от неожиданности руку и выпрямился, стукнувшись затылком о потолок. В глазах потемнело.
- Палец обжог, - плачущим голосом пожаловался Захарий. - Фонарик бы. Разворачивай.
Он чиркнул новой спичкой, и Николай, потерев ушибленный затылок, откинул край одеяла и отпрянул, вновь ударившись затылком о потолок, но не обратив на это внимания.
В одеяле собственной персоной лежал Ленин или человек, настолько с ним схожий лицом и бородой, что если бы его подложили в мавзолей вместо вождя, никто бы не заметил подвоха. Это до такой степени поразило Николая, что он, веря и не веря, протянул руку и, как когда-то проверяя Собирателя, коснулся лысой холодной головы. Тьма обрушилась неожиданно, стало страшно.
- Пойдем, Захарий, - попросил он.
- Накрой лицо-то - запылится.
Он зажег еще спичку, и Николай не без ужаса накрыл лицо углом одеяла. Они выбрались из "борова". У дыры их поджидали Алексей и Эсстерлис.
- Ну как, убедился? - спросил Казимир Платоныч, но Николай был настолько подавлен и поражен увиденным, что ответить ничего не смог. Алексей задвинул фанеру, и они направились в комнату. Казимир Платоныч с ними не пошел.
Обессиленный переживаниями Николай опустился на диван и затих.
- Ты, Колян, не переживай, у нас все хоккей. Стыбзили его так, что никто даже глазом не моргнул. Так как? Окажешь помощь в транспортировке? - спросил Захарий, взбираясь на стул.
- Конечно… Но как же его?.. - пробормотал Николай.
- У нас все продумано, - сказал Алексей. - Билеты в купейном вагоне, ну и все такое прочее. Но мало ли что - в пути всякое случиться может. Вот мы и решили с тобой договориться.
За окном что-то зашумело, заскрежетало, словно во двор въехала большая сильная машина.
- Главное ты, Колян, не бойся. Всю ответственность мы с Казимиром на себя взвалили.
Грохот за окном нарастал.
- Что там, двор пахать вздумали? - Алексей подошел к окну и протянул руку, чтобы отодвинуть занавеску.
Но тут дверь резко с шумом распахнулась на всю широту. На пороге стоял бледный Казимир Платоныч. Он не вошел, а так и остался на пороге, глядя перед собой. Все тоже замерли и тоже смотрели на него молча. Все вдруг поняли по его обреченному виду, что произошло нечто ужасное.
- Все, - наконец выговорил Казимир Платоныч. - Влипли. Накрыли нас…
Грохот не прекращался.
Стоявший у окна Алексей вновь протянул руку, чтобы выглянуть во двор.
- Назад! Нельзя! - зашипел на него Захарий. - Назад! Сядь!
Алексей повиновался и отошел от окна. Захарий спрыгнул на пол, на цыпочках подкрался к окну и, аккуратненько отогнув самый краешек занавески, уставился во двор. Казимир Платоныч вошел, но скрипучую дверь за собой не затворил.
Насмотревшись, Захарий повернулся в комнату. Вид у него был совершенно обалдевший: глаза выпучены, рот приоткрыт. Николаю даже показалось, что волосы на его голове распушились еще больше и слегка шевелятся.
- Дело плохо, - проговорил пораженный Захарий. - Придется сдаваться.
Казимир Платоныч обреченно покачал головой. Во дворе раздались голоса, но что они говорили, было не разобрать. Звонок в дверь заставил всех вздрогнуть. Снова позвонили и потом уже звонок звенел не переставая. Кто-то нетерпеливый давил и давил кнопку…
В распахнутую дверь бесшумно как тень вошел Антисим, он приложил палец к губам и так же бесшумно присел на краешек табуретки. Появление Антисима вывело из оцепенения Казимира Платоныча.
- Сдаваться идти нужно, - сказал он в голос.
- Может, пронесет. Тихо! - прошипел Захарий.
Антисим сморщил лицо, придав ему вид страдальческий.
Звонок не смолкал. Алексей встал тихонько, подошел к окну и, отодвинув занавеску, с любопытством выглянул во двор. Ему никто не препятствовал. Посмотрев несколько секунд, он отошел от окна. Изумление выражала вся его внешность, на лбу проступили капельки пота. Теперь один только Николай не знал, что творится во дворе. Ему было безумно интересно. Он тоже встал, подошел и отогнул край занавески.
В небольшом дворе, повернув в сторону оконца железное дуло, стоял заведенный танк. Вокруг него поднимались клубы угарного газа, рядом примостился набитый солдатами бронетранспортер. Солдаты были в касках, с автоматами.
- Сейчас бабахнет, - высказал свое мнение Николай хриплым взволнованным голосом, увидев, что направленное ему в лоб дуло танка вздрогнуло.
- Может, отдадим этого… - предложил Алексей, с ужасом озираясь.
Николай снова выглянул в окно. Танк уезжал. Он увидел, как страшная железная машина, взрывая гусеницами асфальт двора и выпуская черный дым, выехала из подворотни. Бронетранспортер с вооруженными солдатами постоял, дожидаясь, когда танк выберется из двора, и выехал вслед за ним. Больше всех разволновался Алексей, но Антисим дал ему выпить полстакана самогонки, и Алексею полегчало.
В том, что опасность миновала, захотел убедиться каждый, а Алексей даже вышел нетвердыми шагами во двор и осмотрел раскуроченный гусеницами асфальт. Один Антисим не испугался и сейчас, поглаживая усы, хохотал весело и задорно.
- Ну бабы! Ну дают!
Хохоча и восклицая, он вышел в помещение котельной включать котел.
- Надо сматываться, - сказал карлик, заговорщицки приманив пальцем всех в один круг. - Дело плохо, раз на поиски его… армию по тревоге подняли.
- Да как же они дознались? - нетвердо спросил поддатый Алексей, и в воздухе запахло перегаром.
- Мало ли как, главное теперь его вывезти незаметно. Небось, все вокзалы милицией и кагэбэшниками оцеплены. Вон, вишь, войска подняли.
Захарий бросил пугливый взгляд на окно.
- А может, фиг с ним, с Ильичом, пускай в кочегарке вечно жить остается. А? - сострил Алексей и загоготал нетрезво.
- Ты, Леха, сядь, посиди немного, - посоветовал Захарий. - А то мы тебя в вытрезвитель сдадим.
Алексей послушно уселся и откинул назад голову.
- А нельзя так, чтобы… - Николай улыбнулся, как бы извиняясь, - так, чтобы Владимира Ильича здесь в кочегарке оживить, а в Ленинград пускай своим ходом с нами едет. Чтобы с ним не таскаться за зря…
- Так не выйдет, - авторитетно заявил медик Захарий. - Везти в таком виде, как есть, нужно.
- Короче, хватит разговаривать - вывозить нужно. Поезд через час, пошли упаковывать, - сказал молчавший все время разговора Казимир Платоныч. Он выпрямился. - Плевать на армию. Ты, Захарий, проходные дворы знаешь?
Захарий хотел ответить, но не успел - в комнату вошел Антисим. Судя по залихватскому виду, настроение его после посещения танка не ухудшилось, а даже наоборот.
- Ну бабы! - хохоча восклицал он, подкручивая чапаевские усы. - Ну дают. Вы-то, небось, передрейфили. А, недоросток?
- Ты насчет чего, Антисим?
- Ну дают бабы. Это ж они танк наняли, чтоб меня напугать! Думают, я им всем алименты со своих кочегарских заработков платить стану! Ну дают бабы!
Все, кроме задремавшего Алексея, уставились на Антисима.
- Так это к тебе танк приезжал?! - первым оправился от изумления Захарий.
- А к кому же? Бабы - народ изобретательный, с фантазией. Они на меня в суды разных районов подавали. Ментов засылали. А однажды террористический акт совершили: бомбой дверь взорвали, ворвались с дубьем… баб, наверное, семь было. Еле через крышу по пожарной лестнице ушел. А сейчас танк наслали. Думали, я им теперь алименты всем платить стану. Глупый народ. Попробуй вдолби им, что они великому делу - борьбе с жидо-масонами - служат. Им алименты дороже родины.
- Ну вот и хорошо, - сказал Казимир Платоныч, подходя к двери. - Ехать пора.
- Ты нас, Антисим, обрадовал, - сказал Захарий. - А мы уж думали…
Он вышел вслед за Казимиром Платонычем.
- Друг-то слаб к алкоголю, не привык еще, - сказал Антисим Николаю.
Разбудили Алексея. Захарий, посвистывая, вынес из котельной сверток, стилизованный под ковер, в котором (как без труда догадался Николай) и лежал вождь мирового пролетариата. Жутковато стало Николаю от этой догадки. Он смотрел, как карлик бесцеремонно, без тени благоговения, управляется с драгоценным телом, и удивлялся, переставая вдруг верить, что в свертке Ильич собственной персоной. И если бы сам не видел и не потрогал пальцем его холодный безволосый лоб, то уж наверняка бы не поверил. Антисим вышел проводить отъезжающих гостей до подворотни. Они уже подходили к воротам, когда им навстречу попались три беременные женщины.
Женщины и Антисим увидели друг друга одновременно. Антисим развернулся и, не попрощавшись, рванул к дверям кочегарки. Женщинам на сносях бежать было труднее, поэтому Антисим успел вбежать в кочегарку и закрыться изнутри. Скверно ругаясь, подоспевшие дамы замолотили кулаками в дверь.
Впереди всех шел Эсстерлис, за ним посвистывающий карлик со своей ношей, затем Николай с сонным Алексеем.
Казимир Платоныч первым вышел из подворотни на улицу, но тут же метнулся обратно, наскочил на карлика, и тот чуть не уронил бесценный груз на асфальт.
- Назад, - выпучив глаза, проговорил он взволнованно. - Туда нельзя - милиция.
Вся компания сплотилась возле ворот.
- Спокойно, - сказал не теряющий самообладания карлик. - Попробуем пробиться, нам все равно на ту сторону переходить.
- А если милиция? - беспокоился Эсстерлис.
- Выкрутимся, - самоуверенно проговорил Захарий и двинулся к воротам, но Эсстерлис обогнал его и вышел первым.
То, что они увидели, сбило спесь у самого Захария. На улице стояли танки, бронетранспортеры, кругом было полно народу и милиции. Николай не мог себе представить, что пропажа из мавзолея могла вызвать такое оживление на улицах столицы. Прохожие имели вид угнетенный, милиция, казалось, тоже не знала, что делать, и шлялась между стоящими недвижно танками и бэтээрами взад-вперед.
Захарий, посмотрев вокруг с изумлением, первым оправился от шока.
- Вперед, - скомандовал он и, как ни в чем не бывало, распихивая прохожих, двинулся между танками на другую сторону улицы.
Они прошли между бронированными машинами по раскуроченному асфальту, направляясь к ближайшей подворотне. Но тут произошло неприятное происшествие. Из подворотни вдруг выскочила группа вооруженных автоматами солдат. Бежали они прямо к карлику. Увидев солдат, злоумышленники обреченно остановились. Но солдаты пробежали мимо, не обратив на них внимания.
- Я уже думал бросить его да драпалять, - признался бледный Захарий, когда они оказались во дворе.
В московских дворах Захарий ориентировался не хуже, чем в ленинградских. Скорее всего, его вело не знание пути, а какой-то дикий инстинкт, или он, как всякий житель страны советов, постиг внутренние закономерности проходняков и нелегальных путей. До вокзала они всего два раза пересекли крупные магистрали, полные милиции и бронированных машин. Исчезновение из мавзолея наделало в городе переполох. Однако им повезло - их ни разу не задержали по пути, хотя обалдевший от безнадежности Захарий, посвистывая, нагло пер прямо на представителей закона, так что тем приходилось сторониться. По пути злоумышленники не разговаривали, только у самого вокзала Захарий остановился, повернул ко всем бледное лицо с выпученными глазами.
- Не дрейфить, - сказал он и тряхнул тело спящего.
Они заняли купе, припрятали Ильича под сидение, расселись по местам и дожидались отправления безмолвно и не двигаясь. Когда поезд тронулся, уже протрезвевший Алексей вздохнул.
- Ну слава тебе… - он хотел продолжить, но прервался и, пугливо посмотрев на сидение напротив, оставил фразу без окончательного смысла. Словно испугавшись, что из-под сидения выскочит воинственный безбожник и сделает ему нехорошо.
Перестук колес утешал переволновавшихся злоумышленников. Когда за окном замелькали пригородные усадьбы, Николай совсем успокоился и, задумчиво глядя в окно, (хотя он никогда не испытывал к Ленину теплых чувств), почему-то ощутил гордость от того, что он, в прошлом никому не известный писатель, везет в колыбель революции вождя мирового пролетариата. Но вдруг в его невыспавшемся мозгу завелось сомнение, он даже причмокнул огорченно. А вдруг Ильича там, под ним, нету. Вдруг его, сладко спящего летаргическим сном, впопыхах забыли завернуть в ковер, и ковер пуст. Пот прошиб Николая. Он хотел предложить своим товарищам рассмотреть драгоценный груз и удостовериться в его целости. Но тут поезд на полном ходу резко дернулся, потом дернулся снова, снова и снова… Нет. Это дергался уже не поезд, а сидение под Николаем. Изнутри кто-то стучал, лупил, бился о крышку всем телом. Карлик уже вскочил и в испуге плюхнулся на противоположное сидение между Эсстерлисом и Алексеем. Но Николай в ужасе все еще продолжал сидеть, не пуская того, кто рвался на волю. Удары становились сильнее, Николай уже знал, что не удержится. Тогда он, подскакивая от ударов, выбрался из-за стола и вдруг рывком соскочил с сидения, под зад его больно ударила открывшаяся крышка… Николай повалился на друзей. Когда он в ужасе обернулся, то увидел, как из-под сидения с криком: "Вся власть советам!!" выскочил невысокий бородатый и лысый человек с толстым бревном в руках. Он воинственно махнул им перед лицами остолбеневших злоумышленников и выбежал из купе.
- Сам проснулся!! За ним!! - возопил Захарий, и все, кроме Николая, толкаясь, выбежали вслед за человеком с бревном.
Некоторое время Николай видел их в окно ловящими Ильича по платформе. Но он не давался, маша своим орудием направо и налево, сокрушая телеграфные столбы, водосточные трубы, стены, леса, дома и фабрики, города…
Поезд дернулся, остановился. Николай вздрогнул и осмотрелся. Карлик Захарий спал напротив, свернувшись крохотным калачиком, подложив грязный кулачок под щеку; над ним на верхней полке похрапывал Эсстерлис.
Увидев спящих, Николай снял куртку, скомкал хорошенько, подложил ее вместо подушки, улегся и уснул, окончательно выбросив из головы мысль о лежащем под ним вожде.
Сон был глубоким, без сновидений. Когда Николай проснулся, пассажиры купе бодрствовали.
- О! Колян проснулся. А мы только чай пить начали.
За окном моросил дождь, и лачуги пригородных жителей, изредка мелькавшие за окном, виделись совсем рассыпающимися, ремонту не подлежащими.
Чай был еще горячим, Николай выпил стакан с куском хлеба молча. Настроение после сна было мерзопакостное, разговаривать ни с кем не хотелось. Сейчас, когда события дня отошли на задний план, уже как-то не верилось во всю эту историю со спящим Ильичом. Все это представлялось малореальным. Он даже стал думать, что ничего этого не было, потому что не могло быть. Да, конечно, как возможно украсть Ленина из мавзолея? Ведь там охрана. Чушь! Наверное, приснилось. Бывает же такое…
- Может, достанем к обеду, - подавился от смеха Захарий, ставя стакан на столик и кивая на сидение под Николаем. - Как нормальные египтяне пообедаем. Вот ты, Леха, научный сотрудник смерти. Разъясни нам, когда человек труп, а когда еще не труп.
- Труп - понятие довольно субъективное, - глубокомысленно начал Алексей. - Труп, например, не имеет биополя, но это не показатель. Как известно, труп бездушен…
- Пойду в писсуар, - угрюмый Казимир Платоныч поднялся. - От ваших разговоров живот скрутило.
- Ты гляди, поаккуратнее там, - предостерег Захарий. - Смотри, бандюгам этим не давайся… Провожу тебя лучше, - он встал. - И на кой ты им сдался?
- Сиди, Захарий. Терпеть не могу, когда за дверью стоят.
После ухода Эсстерлиса Захарий сел и принялся ковырять спичкой в зубах.
- А у христиан, например, - продолжил свою мысль научный сотрудник смерти, - вообще нет трупов, у них есть только усопшие. То есть человек не умирает, а засыпает на время, а потом просыпается на Страшный суд.
- Это как же просыпается, если разложился уже? - перестав ковырять, поинтересовался Захарий.
- Да, именно разложившиеся. В книге пророка Иезекииля это описано очень убедительно. Помните?..
- А про этого усопшего там не написано? - Захарий махнул рукой в сторону сидения, на котором устроился Николай.
- Я все спросить хотел, - вступил Николай, - как вы этого… Владимира Ильича выкрали? Да и вообще, если честно сказать, не очень-то верится…
- А нам верится?! - воскликнул Захарий. - История тут длинная.

Предыдущая страница 17 Следующая страница


Квадрат для покойников 18

Он замолчал, собираясь с мыслями. Николай отвернулся к окну.
Поезд замедлил ход, остановился. За окошком громоздилось здание вокзала, того самого вокзала, который Николай видел во сне и который порушил разгулявшийся Ильич. Из поезда вышли трое мужчин. Свой багаж в виде свернутого ковра они несли на плече, как нес в свое время на знаменитом субботнике знаменитое бревно вождь. Николаю стало смешно, он проводил их взглядом до дверей вокзала. В поезд желающих садиться не нашлось, поэтому он задерживаться не стал, а медленно тронулся своей дорогой.
- Это ведь Леха меня сгоношил, - наконец, решился Захарий. - Единственный шанс, говорит. Перестройка разгулялась, может, скоро демократы Ильича захоронят или за доллары продадут, тогда все пропало. Может быть, говорит, второго такого пробудителя, как Казимир, на всем белом свете не сыщешь. А когда узнал, что за ним японцы охотятся, совсем заколебал.
- Представьте, такого человека выкрадут в Японию, когда у нас своих спящих навалом, - вставил Алексей.
- А как вы узнали, что он спит? - спросил Николай.
- По порядку начну, - Захарий устроился поудобнее. - Так вот. Дело все с Алексея началось, стал я к нему в институт втихаря от Казимира сонь носить. Ну, чтобы он, как научный сотрудник смерти, по-научному определял. Иногда приборами своими угадывал, иногда - нет. Сдружились мы с ним на почве мертвецов. А однажды он мне и говорит: "Есть такой соня, который битых восемьдесят лет спит". Я говорю: "Тащи, Казимир его вмиг на ноги поставит". А он мне: "Не могу. Он в таком месте лежит, что оттуда его фиг возьмешь"…
- Да нет, я имел в виду… - попытался оправдаться Алексей.
- Ты не встревай, или сам рассказывать будешь. Так вот, - продолжал Захарий. - Познакомил он меня с приятелем… Короче, парень этот работает в институте сверхсекретном. Такой секретности, что просто шизнуться можно. И оказалось, что эти секретчики по секрету от народа ночами Ильича нашего подкармливают через нос.
- Как это через нос? - удивился Николай.
- Ты что, не знаешь? Вставляют в нос трубочку и еду туда, как клизмой… Словом, чтоб он во сне не умер от голода… Ну это неважно. Не поверил я им, конечно. С какой это стати Ленин жив? Не должно, думаю, такого быть. Беру Казимира, везу его в Москву. Смотрит он на Ильича. "Точно, - говорит, - можно оживить". У него, сам знаешь, в башке бардак. Никак не верит, что это летаргический сон. И стали мы к этому делу готовиться, разведывать да разузнавать. Оказалось, от института секретного подземный ход прямиком в ленинскую опочивальню ведет - секретные кормильцы ночами к нему шастают. Долго мы этого друга лехиного уговаривали. Но тут он сам видит: дело плохо - кормят Ильича все хуже - раньше ему растворы из икры давленой да из прочих вкусностей в нос закачивали, а теперь буфетчицы жрачку тыбрят, кладовщики стараются подсунуть продукт несвежий. А скоро и вовсе Ильича в печке сожгут. Решили на том, что спасти его нужно, пока не поздно. Три месяца подготавливали похищение, ждали, когда в институт проникнуть можно будет. И вот телеграмму получаем - все, мол, в ажуре. Мы ноги в руки и сюда, ты еще по пути попался. В общем, его через подземный ход вынесли, а дальше сам знаешь.
- Это же безумие, люди утром пришли его смотреть, а там пусто. Ведь войска подняли.
- Насчет войск я не спорю. Но вот зрители увидят Ильича в целости, потому что мы его заменили на кукольного. Под сценой, где он почивал, еще несколько припасено; один к одному, не отличишь. Это их специльно смастерили. Настоящего случалось, для опытов уносили, так вместо него кукольного клали… Но самое главное - мы из Москвы вырвались. Я, как танки и броники увидел… все, думаю, каюк. Как мы выбрались, до сих пор не пойму… Что-то Казимир долго не возвращается, - Захарий встревоженно посмотрел на часы, взял с сетчатой полочки молоток и вышел в коридор. - Здесь побудьте, за багажом смотрите в оба.
- Так его без Эсстерлиса не пробудить будет? - спросил Николай.
- К сожалению, никак. Я подозреваю, что Казимир Платоныч единственный такой специалист, - вздохнул Алексей.
Вскоре вернулся Захарий. Он был бледен, тяжело дышал, как будто прибежал издалека, глаза горели гневом.
- Нет его нигде. У гады, попадись они мне! - Он махнул в воздухе молотком. - Ведь всю операцию срывают… Сидите здесь. Никому не открывайте, кроме меня и Казимира. С Ильича глаз не спускайте. Я состав обшарю. У суки!!
Грозен и страшен был Захарий в эту минуту, и Николай отодвинулся подальше. Особенно испугали его оскаленные зубы карлика и молоток… Николаю почудилось, что с него что-то капает. Неужели кровь?..
Захарий вышел. Алексей закрыл дверь.
Минут двадцать прошло в тревожном молчании. Без Захария было не по себе - присутствие грубого и невоспитанного маленького человека вселяло уверенность. А сейчас Николай с Алексеем чувствовали себя незащищенными. Опасаясь не столько мафии и милиции, сколько тихо спящего в ящике Ильича.
- А зачем его в мавзолей положили, если он спал, припрятали бы куда-нибудь и все, - задал резонный вопрос Николай.
- Тут тонкий расчет, - усмехнулся Алексей. - Я тоже сначала думал, что проще спрятать его было, а на самом деле лучше всего спрятать можно, положив на видное место. Это они и сделали.
- А кто они?
- Кто задумал и кто совершил это дело, навеки останется тайной. Возможно, Ленин сам захотел того, чтобы, проснувшись когда-нибудь, внедриться в ход будущей истории и вторично повлиять на нее. Может быть, мои предположения не верны - этого не суждено узнать - но я знаю, что было дальше. Во всяком случае, Сталин не мог не знать об усыплении Ильича. Ему нужно было уничтожить всех, кто об этом знал. Начались аресты, репрессии. Захватив власть, Сталин уничтожил соратников, тех, кто, возможно, присутствовал при усыплении. Затем тех, с кем они могли встречаться. Круг расширялся, в него попадали посторонние люди, их родственники и знакомые. В состоянии ужаса, в котором находилась страна, люди, которые что-то знали, не могли не то что сказать - подумать. Все человеческие судьбы и жизнь всей страны были направлены на служение спящему в мавзолее Ильичу. Только таким способом можно было заставить умолкнуть знавших; только захлебнувшись кровью, они не могли разгласить величайшую тайну. Тогда-то и появились хитрые лозунги: "Ленин с нами", "Ленин живее всех живых"… Никому они не казались глупостью, они резали человеческое сознание. После этих лозунгов люди уже не могли предположить, что Ильич жив. Нужно прибавить агентов ГПУ, которые выслеживали, выслушивали, вычитывали… Это не было абсурдом, это было продумано до тончайших деталей. Любой мог при желании пойти поглядеть на мертвого Ильича, и в то же время он назывался "вечно живым". Возведенный в реальность абсурд. Рушилось человеческое понимание и осознание окружающего мира, тем более, что все это делалось под страхом пыток и смерти… Смерти, - повторил научный сотрудник смерти и уставился в окно.
- Ну хорошо, - начал Николай. - А для чего нужно было устраивать этот запутанный культ мертвеца… вернее, спящего. Зачем было обращать на него столько внимания?
- Да, вы правильно сказали "культ смерти" - кажущейся смерти, но на самом деле культ сна. Для этого мозги людей и доводили до идиотического состояния лозунгами, литературой, выступлениями вождей, узаконенной официальной ложью, когда люди сами уже переставали понимать, где сон, где реальность, и фактически сами находились в состоянии сна. Но наиглавнейшей сверхзадачей было поднять себя до уровня сверхчеловека, вождя, отца народов. Вспомните, как шло возвышение, обожествление Сталина.
- Он хотел лечь рядом с Лениным! - воскликнул догадливый Николай.
- Он и лег. После смерти его положили в мавзолей…
- Так что, он тоже спал? В летаргическом сне?!
- Вот именно. Он тоже был усыплен.
- А его, значит, сожгли живым… - проговорил негромко Николай.
- Выходит так. Но, конечно, те, кто сжигал, не знали, что он спит. Тут была ошибка самого отца народов. По подсчетам специалистов психология людей должна была поменяться за период его правления, ему казалось, что он воспитал для охраны своего сна новое поколение, но он не предусмотрел, что власть захватят непосвященные. Разве он мог подумать, что сменит его этот шут, плясавший гопака. Но судьба решила иначе.
- На что же он рассчитывал? Спать вечно?
- Конечно, биологическая смерть неизбежна. Но теоретически жизненные процессы настолько замедлены у спящего, что он может проспать долго, очень долго, может быть, даже два века.
- Ну, а смысл какой? Все равно умрет.
- Смысл был. Смысл, оправдывавший все эти старания, был в этом самом сверхсекретном институте, из которого подземный ход ведет в мавзолей. Все эти годы он беспрестанно работал над секретом пробуждения.
- Так они не знают, как оживлять? - изумился Николай.
- Я предполагаю, что Казимир Платоныч единственный, кто владеет этим древнейшим искусством. Но усилия института направлены не только на поиски секрета пробуждения, но и на задержку процесса старения организма в первые часы после пробуждения. Ведь давно замечено, что человек, пробудившийся после летаргического сна, в первые же часы наверстывает ушедшее время; и его лицо, не изменившееся во время сна, после пробуждения начинает стариться. Преодолеть феномен старения - вот задача, стоящая наравне с пробуждением. Но Казимир Платоныч уверен, что этого не случится. Возможно, он знает какой-то секрет… Но вам, наверное, неизвестно, - продолжал научный сотрудник смерти, - что сразу после смерти Сталина, главному архитектору страны Колю центральным комитетом КПСС была поручена разработка плана строительства пантеона. В пантеоне намеревались выложить на обозрение народных масс политических вождей. Вы, конечно, понимаете, с какой целью это было задумано. Много было "посвященных" в политбюро ЦК, и, конечно же, они хотели официально забить себе местечко в усыпальнице. Коль немедленно приступил к разработке проекта пантеона. Масштабы строительства поражали. И чем дальше Коль работал над проектом, тем больше размеры пантеона расширялись. Дважды он выступал перед политбюро ЦК. Только по самым скромным подсчетам надлежало снести целый район Москвы, и это непременно бы сделали, если бы разработку не остановили известные события, когда к власти пришел Никита Хрущев. Ну, а дальше вы знаете. Спящего Сталина он уничтожил, конечно, умышленно. Он не мог не знать того, что тот спит.
- Ну хорошо, а остальные правители: Брежнев, Горбачев, - знали секрет усыпления? - спросил заинтересовавшийся Николай и нагнулся ближе к собеседнику.
- Вряд ли, они из другого поколения. Ильич, Сталин и их приспешники - убийцы, зэки - по тюрьмам всю жизнь скитались. А эти…
Алексей пренебрежительно махнул рукой.
В дверь забарабанили. Николай вздрогнул, они встревоженно переглянулись.
- Кто там? - спросил Николай грубо, подходя к двери.
- Я это, - донесся из коридора голос карлика. Николай приоткрыл дверь, карлик проскользнул в щель и быстро закрыл за собой дверь на замок. Рука его все так же сжимала рукоять молотка, покрытое щетиной лицо выглядело суровым и осунувшимся.
- Дрянное дело. Стыбзили Казимира или… - он сделал паузу и обреченно вздохнул, - или убили и в окно выкинули. Я весь поезд на уши поставил - нету его в поезде. Если Эсстерлису башку проломили, на фига нам этот соня, - Захарий осерчало пнул багажное отделение ногой. - Корми его ананасами, икрой, цыплятами табака… Жратва теперь по талонам - на него не напасешься.
- Он немного продуктов требует, - вступился за спящего Алексей, улыбнувшись невесело.
- Пусть только потребует! - сердито пробурчал Захарий, сжав молоток до белизны пальцев и отворачиваясь к окну.
За окном моросил дождь, поезд мчался мимо болот, лесов, жалких лачуг вымирающих колхозников. И была в этом заоконном движении необъяснимая тревога, она висела над землей невидимой вуалью. И казалось, что в мире произошло что-то очень грустное.
До самого Ленинграда из купе не выходили и почти не разговаривали.

Глава 4

Поезд прибыл в Ленинград вечером. На разведку послали Николая. Он вышел из вагона, подозрительно рассматривая толпившийся на перроне народ. В группе встречающих мелькнуло и исчезло японское лицо, но, возможно, что это Николаю почудилось. Через стекло он дал знак, и вскоре карлик с Ильичом на плече и сопровождавший его Алексей вышли. Народу было много. Люди выглядели сумрачными больше, чем обычно. То в одном месте, то в другом мелькали милицейские фуражки, но друзья в ту сторону не шли и опасные места обходили. По всему было заметно, что известие о похищении из мавзолея, в городе, носящем имя спящего, огорчило жителей. Глядя на скорбные озабоченные лица прохожих, Николай удивлялся - он не предполагал, что мертвое тело любили до такой степени, и что его исчезновение так опечалит массы народа.
Из безопасности решили идти проходняками. Как всегда, проводником был Захарий. Он вел компанию, безошибочно держа курс к дому. Часто попадавшаяся на улицах милиция с дубинами их не трогала и не останавливала. Как видно, появления знаменитого трупа в городе не ожидали. Кроме обычного интереса, который вызывают у людей среднего роста и со средними умственными способностями карлики и уроды, Захарий с ношей ничем внимания к себе не привлекал.
Дверь им открыл Владимир Иванович.
- Казимир не появлялся? - с порога спросил Захарий.
Но, увидев недоумение в его глазах, махнул рукой и протопал в комнату, Алексей с Николаем проследовали за ним. Дверь в комнату Валентина приоткрылась и в коридор высунулось его перемазанное помадой заплаканное лицо. Вероятно, у него снова были семейные неприятности.
В жилище Владимира Ивановича царил все тот же беспорядок, и почти ничего не изменилось, только высыпавшиеся из шкафа платки никто не собирал - они так и лежали на полу горой.
- Неужели удалось? - с ужасом и в то же время с восторгом глядя на принесенный Захарием тюк, проговорил Владимир Иванович.
- Удалось-удалось, - пробурчал недовольный Захарий. - Куда теперь его девать только?
Он затолкал спящего Ильича под стол, кинул на него пару охапок узловатых платков, а сам, злой, сняв халат, уселся за стол и закурил.
- Неужели снова японцы? - спросил Владимир Иванович.
Но карлик ему не ответил. Долго сидели молча.
- А Собиратель к себе домой пошел. Его сама Мария Петровна пригласила - пожалела, - сказал Владимир Иванович.
Услышав о Собирателе, Николай вздрогнул - он вспомнил ту шуточку, которой пошутил с ним Собиратель… А может быть, и не пошутил, может быть, это приснилось ему.
После ужина устроили совет. И около часа спорили, как поступить. Владимир Иванович и Алексей настаивали на заявлении в милицию, Захарий, понимая щекотливое положение Эсстерлиса и его статус беженца из психбольницы, был категорически против. Николай придерживался нейтральной позиции.
- Я бы, конечно, сам попробовал его пробудить. Я ведь кое-чему у Казимира научился. Подглядел кое-что. Но боюсь впервые за такую крупную птицу браться. Потренироваться бы на ком.
- А вдруг ты где-нибудь не дожмешь? - предположил научный сотрудник смерти, с подозрением глядя на Захария.
- Пережать могу, - согласился тот. - А если Казимир в Америке, тогда что? Но в милицию на друга я заявлять не дам. Его если и освободят, то до ближайшего дурдома. А там выкрадывай его. Не знаю, что и хуже - Америка или дурдом. Давайте до утра обождем, там видно будет.
Улеглись в час ночи. Николай долго не мог уснуть. Ему все казалось, что он в поезде, и, лежа в темноте, он припоминал события дня, в который раз задаваясь вопросом: "А было ли все это? Могло ли быть?.." Но ответить затруднялся. Так в недоумении и уснул.
Утром все проснулись одновременно от звонка в прихожей. Потом кто-то тяжело протопал по коридору, вскрикнул, и тут дверь открылась, и в комнату вошел Казимир Платоныч.
- Я всю ночь бодрствую, с бандитами воюю, а вы тут спите! - воскликнул он.
Только что проснувшийся Николай не удивился появлению Эсстерлиса, да, похоже, и никто не удивился. И только прямолинейный Захарий, протирая глаза, сказал:
- Орешь ты что-то громко, Казимир.
За завтраком Казимир Платоныч рассказал, как трое здоровенных англоязычных громил подстерегли его около туалета, прыснули в лицо какой-то гадостью, а больше он ничего не помнит. Очнулся он в грязной комнатушке без окна на кровати, прикрытый по самые глаза вонючей тряпкой. Руки связаны, ноги тоже, так что ни встать, ни повернуться. Рядом в кресле спал мужчина. Слышит вдруг Казимир Платоныч - дверь скрипнула, вошел кто-то, а голову, как назло, не повернуть. Тихонько крадется. И видит боковым зрением, что подходит кто-то к спящему в кресле и бьет его по шее ребром ладони. Страшно ему сделалось. А ну как и его очередь придет? Хотел закричать, да рот пластырем заклеен. Свалил пришелец безжизненное тело на пол и что-то делать с ним начал. Что? Не видел Эсстерлис, слышно было только, как сопит он над телом. Посопел, пошебаршил и ушел тихонько. Долго лежал еще Казимир Платоныч в одиночестве. Потом ворочаться стал, крутиться, извиваться… с кровати на пол упал. Добрался до тумбочки, кое-как достал лежавшие на ней ножницы и перерезал веревку. Уж сколько промучился, трудно сказать, но никак не меньше часа. Тот, который в кресле сидел, без белья на полу лежит, даже носков не осталось - чистая работа. Вышел в другую комнату, там еще двое без единого носка на теле. И видит Казимир Платоныч, что все они трое промассированные. Значит, и был это тот самый убийца, за которым покойников приходится оживлять. Не заметил он Эсстерлиса, иначе уснул бы и он безвременно, и некому было бы его пробудить. Трое - свеженькие, только что промассированные - для Эсстерлиса пустяк. Сделал он им массаж и, пока те очухивались да в себя приходили, драпанул. Оказалось, дом недалеко от станции. Первым поездом прикатил.
- Значит, объявился опять душегуб, - сказал Владимир Иванович. - В нем все зло.
- Да нет. Понял я, что без него мне жизни не будет, - задумчиво проговорил Казимир Платоныч. - Если его не станет, значит мои знания, жизнь моя даром - не нужна, значит…
- Ты поспать-то ляжешь? - спросил карлик.
- Нет, за дело браться нужно. Горячую воду надо - примочки ставить будем. Покойнику примочки - первое дело.
Казимир Платоныч оживился и, скинув куртку, засучил рукава, мгновенно преобразившись из угрюмого и неразговорчивого в энергичного готового к действию человека, каким уже видел его Николай в первое оживление. Все переполошились и повскакивали со своих мест, готовясь к историческому моменту оживления. Захарий выволакивал из-под стола сверток со спящим Ильичом, Николай с Владимиром Ивановичем встали, чтобы идти в кухню за горячей водой.
- Можно вас, Владимир Иванович? - дверь отворилась и в щель заглянул Валентин. - Тут девушка к вам.
Владимир Иванович сделал шаг к двери, и тут дверь распахнулась, и в комнату торопливо вошла Леночка. Николай окинул ее вожделенным взглядом. Леночка была в своей обворожительной одежонке, взгляд Николая с жадностью засновал по ее телу.
- Вы тут балдеете, ссусики, кибуцу жрете, а вам сейчас кишки выпускать будут.
Она подошла к Эсстерлису.
- Вам уматывать срочно отсюда нужно. Да и вообще всем. Сюда камикадзе бегут. Всем харакири сделают, - видно было, что общение с японскими друзьями наложило отпечаток на ее речь, да и на внешность. Глаза сделались чуть раскосыми, лицо от дорогой ресторанной пищи округлилось. Вид был возбудительный не только для Николая, Алексей тоже наглядеться на нее не мог.
- Что ты говоришь? Какое харакири?.. - проговорил Казимир Платоныч.
- Вас выкрадывать. Фигли, не ясно, что ли? А этих ссусиков в расход, как свидетелей. Я теперь ихний язык знаю, так что все поняла. Уматывать вам нужно.
Захарий, с подозрением глядевший на Леночку, ногой загнал сверток обратно под стол и подошел к ней близко.
- Может быть, это они тебя прислали, - сказал он, грозя пальцем.
Леночка сверху поглядела на человека и слегка толкнула его в плечо.
- Отвали, Херонов. Нос не дорос в чужие дела соваться.
- А я знаю, что им в "квадрат" нельзя, - мстительно сказал карлик.
- Я разве говорю, что можно. Этот дом ведь в "квадрат" не входит. Кухня да, а эта комната… Им теперь уже все равно. Они штурмом возьмут. И никакая им баба не помешает.
- Баба-то фиг с ней, она в основном ночью ходит. Не поэтому они сюда не могут…
Но договорить карлик не сумел. В дверь раздалась серия нетерпеливых звонков. Владимир Иванович бросился было открывать, но застыл на месте, испугавшись властного окрика Захария.
- Ну вот, я же говорила! Я же говорила! - закричала Леночка.
- Спокойно, - Захарий торопливо надел халат и, вытащив из-под стола сверток, привычным движением закинул его на плечо.
- Может, перебьем их, - предложил Казимир Платоныч. - Не насмерть.
- Черным ходом уйдем, - сказал Захарий, одной рукой придерживая на плече Ильича, чтоб не упал, а другой вынимая из кармана молоток, и устремился к двери.
- Все равно всех перестреляют! - истерически выкрикнула Леночка.
- С детства не люблю драться, - шепнул Николаю Алексей и пошел вслед за победоносного вида карликом.
- Всех перестреляют, - бормотала Леночка уже тихо.
Николай, нарочно задержавшись в комнате, обнял ее за плечи, прижался боком, рука сама залезла под кожаную куртку, приподняла футболку, прошлась по спине…
- Ну, успокойся, - жарко дыша, бормотал он, делая вместе с ней медленные шаги к двери. - Подумаешь, перестреляют - плевать, давай уединимся для начала, а там… плевать.
Вторая его рука, на ходу погладив ее животик, добралась до груди… О-о-о!
Но привычное тело Леночки не ощущало его старательные ласки, под трели звонка и стук в дверь она брела из комнаты. Николай в полуобморочном состоянии вышел с ней в пустой коридор, притиснул ее к стене и уже без зазрения совести стал трогать, где хотел. Это резкое движение вывело Леночку из дремотного состояния. Она вдруг пихнула Николая коленкой в паховую область с такой силой, что он скривился, застонал и схватился за то место обеими руками.
- Тебе, Ссусь, сейчас харакири самураи сделают, а ты тут половую распущенность демонстрируешь. Мотай, пока цел.
Она снова прицельно пихнула коленкой туда же, но цели не достигла, поправила футболку и повернулась уходить. Входная дверь ходила ходуном, вот-вот готовая сорваться с петель, сыпалась штукатурка.
От удара желание хоть и отпустило на все четыре стороны, но Николай верил, что не навсегда, и не хотел упускать Леночку. Он, прихрамывая, догнал ее, одной рукой держась за ушибленное место, другой обхватил за талию.
- Погоди. Куда теперь? - страх занял место выбитой страсти, до него, наконец, дошел смысл Леночкиных слов о харакири, и он запаниковал.
Дверь в комнату Валентина приоткрылась, и он, высунув в щель голову, зашептал, косясь в сторону входной двери.
- Вон там ход черный, за занавеской, - он указал в конец коридора. - А девушка у меня в комнате пускай спрячется. На каблучках далеко не убежишь. Я-то знаю, - он лукаво улыбнулся Николаю и зазывно повел плечиком. - Я бы и тебя спрятал…
Николай оценил его взглядом и решил, что с ним, пожалуй, Леночку оставить можно, да она и сама не протестовала.
Николай выскочил на черную лестницу и пустился вниз, прыгая через ступени. Страх гнал его, заставляя мчаться изо всех сил, забыв даже о Леночкином теле, оставленном в квартире на попечение Валентина. Он добежал до двери, тяжело дыша, изо всех сил толкнул ее раз, другой… Дверь подалась, и Николай выскочил… Он не сразу понял, где очутился - вокруг была густая тьма. Ошарашенный Николай стоял на месте, не зная, куда бежать дальше. Оглушенный тьмой он растерялся окончательно.
По глазам вдруг резануло светом. Он отступил, закрывая лицо не столько от луча, сколько от ожидаемого удара по голове.
- Свой, вроде, - услышал он совсем близко голос Эсстерлиса.
- Хорошо, что я молотком сначала не проверил, - ответил ему голос Захария.
- А зря не дал. Нечего опаздывать, - обозленно сказал Эсстерлис.
Свет погас, оставив в глазах Николая мутное пятно - воспоминание о свете. Луч метнулся по стенам обширного подвала.
- Они здесь нас все равно найдут, - прошептал где-то рядом Алексей. - В глубь подвала уходить нужно.
Но ему никто не ответил. Привыкшие к темноте глаза Николая увидели двинувшуюся за лучом фонаря компанию. Кто есть кто, он еще не разбирал, а только видел идущего впереди всех Казимира Платоныча с фонарем и за ним карлика с перекинутым через плечо свертком. Николай пристроился в хвосте процессии. Для всех света фонаря недоставало, поэтому задние шли, выставив вперед руки, иногда впотьмах натыкаясь друг на друга. Брести быстро не удавалось, Николай часто оглядывался назад, ожидая удара в спину. Кое-где на полу стояли лужи, попадались кирпичи, арматура, и ноги скоро сделались мокрыми и побитыми. Наверное, из подвала одного дома они перекочевали в подвал другого: к узеньким оконцам, иногда попадавшимся по пути, из экономии времени никто не подходил, местом нахождения не интересуясь. Все ощущали за спиной погоню и, спасаясь от нее, целеустремленно тащились за мелькавшим впереди светом фонаря. Иногда луч шарахался по стенам, и тогда были видны темные ржавые трубы, краны, завалы мусора… Шли не разговаривая, изредка только, наткнувшись в темноте и ушибившись, кто-нибудь болезненно вскрикивал. По лицу Николая струился пот и попадал в глаза. Он смахивал его ладонью и, старательно вглядываясь, брел, наталкиваясь на идущего впереди Алексея, дальше.
Луч фонаря заметался, Алексей резко остановился, Николай наскочил на него и чуть не упал.
- Все, пришли, - сказал Эсстрелис. - Теперь только в песок зарываться.
Луч света блуждал по преграждавшей путь стене.
- Я давно думал, что пора бы нам уже прийти, - сказал Захарий. - Садись, братва, японцев ждать будем.
- Да как же?.. Неужели некуда уйти? - послышался плачущий голос Владимира Ивановича. - Неужто серево…
Казимир Платоныч с фонарем пошел обследовать углы, Николай остался на месте, опасаясь в темноте расшибиться.
Чиркнула спичка, осветив сидящего на песке Захария и силуэты стоящих друг за другом Алексея, Владимира Ивановича и Николая.
- Садись, братва, - сказал он, прикурив папироску. За время горения спички Николай заметил, что в руке у Захария наготове молоток, сверток с Ильичом лежит вдоль стены.
- Может быть, не найдут нас. Мы же далеко ушли, - предположил Владимир Иванович.
- Будь спокоен, найдут, - огорчил его Захарий. Лазавший по завалам мусора Казимир Платоныч вернулся.
- Безнадежно. Там оконце есть заколоченное, но если его и выбить… очень уж маленькое, не вылезем.
Фонарь Эсстерлис погасил, и теперь в затхлой тьме светился только огонек папиросы Захария. Все прислушались. Было тихо. Тихо до боли в ушах, заложившая уши тишина легонько, еле слышно, звенела. И тут, продираясь сквозь эту густую, теплую, влажную тишину, до ушей Николая донеслись какие-то расплывчатые неясные звуки. Это могло быть чем угодно: шумом проехавшего трамвая, журчанием воды в бачке, звуком поцелуя… Где-то была жизнь, был свет, была надежда. А они сидели во мраке подвала, ожидая японцев, вздумавших ни за что ни про что сделать им харакири. Особенно страшным было то, что произойдет это здесь, в таком поганом, скрытом от человеческих глаз, месте. Когда еще трупы их обнаружатся? И обнаружатся ли вообще? Николай сейчас согласен был на все, даже принять смерть, но пусть эта смерть будет на людях, чтобы они знали о нем, помнили его. Ведь он еще и роман свой не написал. Страшно было забвение. Страшно…
- Об одном жалею, - послышался с песка голос Захария. - О вожде мирового пролетариата. Отвезут нашего священного калмыка японцы к себе в Японию и будут в цирке за деньги демонстрировать. Жалко.
- Жалко, - подтвердил в тишине Эсстерлис. - Я б его оживил, он бы у нас еще попрыгал. А японцы разве ж оживят? Ума не хватит.
- Да этого-то закопать можно, - подал голос Алексей. - А нам что делать?..
- Гениальный ты мужик, Леха! Ты ж смысль подал. Твоей смысли цены нет. Зароем Ильича от империалистов недорезанных, законспирируем под песок. Не найдут ведь. Свети, Казимир!
Место выбрали в левом углу и договорились, что если кто от японцев убережется, то чтоб непременно вождя отрыл и на место в мавзолей отнес. Реликвия все ж таки. Народное добро. Там знают, что с ним делать.
- А я, ежели чего, его на ноги поставлю, - торжественно заверил всех Эсстерлис.
Песок копали руками, на ощупь, работали дружно и результативно. Эсстерлис светил, остальные разгребали песок. В коллективном труде участия не принял только Владимир Иванович: он совсем ослаб от нервного перенапряжения и сидел по-тюремному, на корточках, сложив замком руки, и бубнил на жаргоне что-то малопонятное.
На поверхности сухой и рассыпчатый, чем дальше в глубину, песок становился плотнее и шел туго. Приходилось сначала рыхлить его рукояткой молотка.
- Глубже копать нужно, глубже, - зло бурчал Захарий. - Наверняка, чтоб не нашли, ироды.
- Тихо, - вдруг скомандовал Казимир Платоныч.
Копать перестали, прислушались, только, нарушая тишину, продолжал бормотать Владимир Иванович, но Захарий на него прикрикнул, и он смолк. Издалека до ушей Николая донеслись голоса, пока очень слабые, но отчетливо человеческие. Те, кто разговаривал между собой, как видно, не таились и никого во мраке подвала не боялись.
- Идут, кажется, - проговорил Николай. Ему хотелось, чтобы его успокоили, чтобы отыскался кто-то с тонким слухом и переубедил, утешил. Но никто не проронил ни слова.
- Быстрее, глубже роем, - зло прорычал Захарий. - Вождя конспирируем…
Он ожесточенно застучал молотком по спрессовавшемуся песку. Зазевавшийся Алексей еле успел отдернуть руку. Звук был странно глухой, словно под песком пустота. Вошедший в раж Захарий молотил и молотил. Вдруг что-то взвизгнуло. Звук получился резким и противным - такой звук мог быть только от столкновения молотка с металлом. Все замерли, Казимир Платоныч зашипел от негодования.

Предыдущая страница 18 Следующая страница


19 Серж Арно

- Свети, Казимир! - воскликнул Захарий. - Сюда, сюда!..
Из-под песка показалось бронзовое кольцо, Захарий схватился за него и изо всех сил дернул раз, другой… Вокруг кольца образовались щелки, туда стал сыпаться песок. Захарий дергал и дергал, но силенок карлика не хватало для такой работы. Он охал и кряхтел от непосильного труда.
- Вместе, вместе давайте! - сказал Эсстерлис и тоже, перестав светить, схватился за кольцо.
Захарий, которому стало мало света, ему пригрозил, и Эсстерлис снова включил фонарь. Втроем с Николаем и Алексеем, тужась изо всех сил, сняли крышку.
- Ого-го! - посветив в отверстие люка, проговорил Эсстерлис. - Что же это?!
Николай тоже заглянул. Металлическая винтообразная лестница спускалась вниз, что там дальше видно не было. Из люка тянуло холодом подземелья. Совсем близко, быть может, из соседнего подвала донесся человеческий голос.
- Быстрее, вниз! - скомандовал Захарий. - Ты с фонарем вперед.
Освещая ступени, Эсстерлис осторожно вступил на скрипучую ржавую лестницу и стал спускаться вниз. Захарий пошел за ним. Следующим не терпелось убраться из опасного подвала Владимиру Ивановичу. Он, не дождавшись, когда исчезнет голова Захария, поставил ногу на ступень, подталкивая карлика.
- Ильича! Ильича забыли! - донесся из люка голос Захария.
Николай кинулся к стене, нащупал сверток и подал в темноту. Уходил он последним. Последним было страшнее всего, но он, ступая на невидимые поскрипывающие ступени, спускающиеся в черноту люка, все же постарался закрыть за собой железную крышку. Он, кряхтя, натянул ее снизу на отверстие. Последнее, что он увидел в щель, это разрезавший подвал луч фонаря.

Глава 5

В полной темноте, каждую секунду ожидая нападения, на дрожащих от страха ногах Николай спускался по ржавой лестнице в земные недра. Он не ведал, что ждет его впереди, но позади точно не было ничего хорошего.
Сберегая здоровье, он цепко держался за перила, старательно нащупывая под ногами ступени. Путь казался ему очень длинным. Несколько раз он оступался, один раз чуть не упал, но, подвернув ногу, удержался. Наконец, внизу мелькнул свет.
Николай оказался в большой трубе. Высоты потолка для его роста не доставало, поэтому он преклонил голову. Кругом видно ничего не было, кроме освещенного светом фонаря островка. На этом островке сидели три здоровенные серые крысы. Захарий попытался прогнать их словесно, но крысы не реагировали на человеческую речь и ползали по земле без дела и страха. Захарий рассердился, обругал их "собаками" и отпихнул одну ногой. Остальные, щурясь на свет фонаря, нехотя отползли.
Казимир Платоныч осветил стены. Они стояли в длинной трубе, впереди у нее имелись закоулки и повороты. Выложена труба была кирпичом, как видно, в старину, и местами порушилась; внизу валялись выскочившие кирпичи, мусор, а среди этого мусора мелькали крысы и молодые крысятки. Все следили за светом фонаря с удивлением и страхом.
- Что же это… - проговорил Владимир Иванович. Голос его прозвучал глухо, как под одеялом. Тишина давила на уши. Слышно было только шебуршание крыс между выпавших кирпичей. Казимир Платоныч посветил в другую сторону - там наблюдалась та же картина. Труба шла в две стороны, так что выбор имелся. Наверху что-то стукнуло, вероятно, японцы обнаружили люк.
- Сматываемся, - скомандовал Захарий.
Вперед с фонариком пошел Казимир Платоныч. Он не сделал и нескольких шагов, как раздался воинственный писк, и огромная крыса, подпрыгнув, вцепилась ему в рукав. Оказавшийся рядом Алексей сшиб грызуна кулаком.
- Вперед! Быстрее! - воскликнул Захарий, толкая всех в спины свертком.
Эсстерлис, освещая путь светом фонаря, неуверенно двинулся вперед, он отчаянно махал перед собой бамбуковой тростью. Но крысы нападать больше не решались.
Теперь Николай шел в середине, и было страшно, но не очень. Как только он сделал первые два шага, то больно ударился головой о низкий потолок, дальше он продолжал путь низко согнувшись. Впереди шипел на грызунов и восклицал от страха Владимир Иванович.
Пройдя около тридцати шагов, они свернули в другую трубу и сделали это вовремя, потому что сзади раздались голоса и японская речь, блеснул свет. Беглецы замерли, Казимир Платоныч погасил фонарь. В полной темноте стоять на месте было страшно. Каждую секунду Николай опасался нападения грызунов. Этих четвероногих тварей он боялся куда больше, чем японцев. И он никак не отреагировал, когда в нескольких шагах от них в проеме трубы промелькнули четыре человеческие тени. У первого был в руках фонарик. Они очень спешили и, впопыхах бросив мимолетный луч света в трубу, где прятались беглецы, их не заметили.
Когда шум, издаваемый преследователями, стих, они двинулись дальше. Крысы, к счастью, не нападали, но угрожающе пищали со всех сторон. Их распугивал палкой шедший впереди Эсстерлис. Временами труба сворачивала в сторону, но за всеми поворотами было одно и то же.
Мешал продвигаться ломаный кирпич и мусор - он попадался под ноги в изобилии. Но поначалу шедший с огромным трудом Николай вскоре наловчился и прежде, чем наступить, высоко поднимал колени. Особые муки доставляло согбенное положение. Поясницу и шею ломило, эта боль отвлекала от страха перед нападением крыс.
- Все, здесь передохнем, - сказал Казимир Платоныч. Они дошли до перекрестка труб. Раньше перекрестков им не попадалось, только развилки. И нужно было решать, куда из четырех сторон направить свои стопы.
- Выбираться отсюда нужно, - сказал научный сотрудник смерти, оглядываясь назад. - Страшно здесь.
Они остановились, сгрудившись в одном месте.
- А куда выбираться? - поинтересовался Захарий, поправляя на плече сверток. - В какую сторону?
- Может, назад пойдем, - предложил Эсстерлис. Он светил в центр, на землю, и совещавшихся было не видно.
- Нет, нет! Только не назад! - воскликнул Алексей, очень перепугавшись, и вдруг понизил голос до еле слышного шепота, все приблизились к нему. - Там сзади кто-то за нами идет. Глазищи горят… Я его не успел разглядеть, только глаза, большие, горящие…
Все дружно посмотрели в ту сторону, откуда пришли. Эсстерлис метнул туда луч света, но кроме привычной картины полуразрушенной трубы ничего не увидел.
- Логически рассуждайте, мужики, - предложил Захарий. - Что за ход? Для кого строился? Куда может вести?
- Может быть, это большевики прорыли? - предположил Николай. - Он наверняка из Смольного на волю ведет, и из "Большого дома", чтобы кэгэбэшники убежали вовремя в случае чего.
- Дельная мысль, - похвалил Захарий, - хотя и сомнительная.
- В любом случае он должен на волю выводить. А мы идем, идем…
Казимир Платоныч посветил во все четыре коридора, до смерти напугав выползшую на прогулку крысиную чету.
Николай посмотрел в ту сторону, откуда они явились, и, странное дело, далеко во тьме трубы ему почудились два светящихся глаза. Они блеснули только раз и тут же исчезли. Его передернуло.
На перекрестке мнения разделились. Эсстерлис предлагал идти направо, а Захарий - вперед. По его предположениям именно в той стороне должен стоять Смольный. Остальные в споре участия не принимали - им было все равно, куда идти, лишь бы поскорее выбраться на волю.
- Смешно будет, если мы Ильича по конспиративному ходу обратно в Смольный принесем, - сострил Захарий. - Может, он по нему бегал от полицейских.
- И оживим, - добавил сотрудник смерти.
- И он все снова начнет, - дополнил Николай.
Они брели по подземному ходу уже около двух часов, но никаких признаков выхода не обнаруживалось. Все продрогли, одежда отсырела, они плелись по нескончаемому подземному лабиринту. Порой им казалось, что стоит свернуть - они сворачивали и брели дальше… Откуда-то появился мерзкий запах гниения и преследовал их, и не отставал ни на шаг. Иногда оказавшийся позади всех Николай оборачивался, и ему виделись во мраке два светящихся глаза, но он не боялся. Для того чтобы бояться, он слишком устал и слишком промерз. Выбившись из сил, на перепутье двух коридоров сделали остановку.
Неутомимый Захарий положил сверток с Ильичом на кирпичи. Маленький ростом, он не доставал до свода, и ему не приходилось сгибаться, как прочим, зато его короткие ноги с трудом преодолевали препятствия из мусора, битого кирпича, да и сверток был нелегок. В целях конспирации он ни разу не свистнул. Захарий сел на корточки, рядом с ним уселся за все время пути не вымолвивший ни слова Владимир Иванович. Остальные предпочли стоять. Говорить не хотелось. Николай с удовольствием бы присел отдохнуть после трудного пути, но на кирпичи садиться не имелось желания, а по-тюремному еще не привык. Николай нагнулся и вытащил из-под кирпича кусок бумаги, очень измятый и испачканный. Кое-как он разгладил его, это был лист из книги на старославянском языке.
- Смотрите! - вдруг воскликнул научный сотрудник смерти. - Вон! Вон туда посветите, Казимир Платоныч!
Алексей и Казимир Платоныч остановились поодаль, разглядывая что-то лежащее на земле. Захарий и Владимир Иванович присоединились к ним, чуть погодя подошел и Николай.
В свете фонаря полузаваленный выпавшими из свода кирпичами и штукатуркой лежал человеческий череп. Три передних зуба у него были выбиты, он глядел на пришельцев пустыми глазницами без интереса, без удивления, без… но каждому казалось, что смотрит на него и его выделяет. Николай почувствовал, как мурашки побежали по позвоночнику. Может быть, это бывший работник Смольного, напившись допьяна, случайно выбрался в подземный ход и, заблудившись в проклятом лабиринте, умер от голода и холода, а труп его сожрали ненасытные всеядные крысы. Или, может… Сейчас, когда смерть была перед его глазами, не какой-нибудь спящий в летаргическом сне, а в натуральном виде покойник, которого даже Эсстерлис оживлять не возьмется, стало Николаю жутко и захотелось, закрыв глаза, бежать, бежать, что есть мочи. Вон! Вон отсюда!! Он задрожал меленько, уже представляя свою мучительную смерть и… после уже, себя вот в таком состоянии. Наверное, и остальных мучили подобные мысли, потому что, глядя на человеческий остов, все молчали.
- Что он делал, и был он кем, не имеет значения. Теперь он глух и слеп, и нем, как до рождения, - загробным голосом процитировал научный сотрудник смерти.
Николай думал о жизни этого человека, нашедшего кончину в таком унылом месте.
- Сик транзит глориа мунди, - еще печальнее проговорил Алексей, и эта чужая для уха певучая речь тоже мертвого языка, смысла которой не поняли, скорее ощутили, вызвала грусть в душе у Николая, и он услышал, что Владимир Иванович, глядя на человеческие останки, тихонько всхлипывает.
Владимир Иванович плакал. Он плакал о своей загубленной, прошедшей зря жизни, которую предстоит окончить в неприятном страшном месте; глядя на человеческий череп, он вспоминал свою ненужную судьбу, помогавшие запоминать ее узловатые платки, которыми он набил шкаф. Он плакал оттого, что устал и замерз, и еще неизвестно отчего.
И тут в этой грустно-задумчивой тишине раздался циничный хохот. Это смеялся Захарий. Он хохотал, бесцеремонно нарушая, презирая всеобщую скорбь.
- Я-то думаю, чего все уставились! Чего, думаю, они не видели? А это - во! - Захарий наклонился и привычной небрезгливой рукой поднял череп, отряхнул и обдул его от мусора.
- Череп обыкновенный, - сказал он. - Ну-ка, ну-ка! Посвети-ка, Казимир. Ну точно, так и есть. Во, смотрите! Клеймо: "Санкт-Петербург 1907 год". Так что не горюйте - это не настоящий - анатомически-учебный. Одним словом, пособие.
Николай вздохнул. Неунывающий маленький человек вернул его к жизни. Владимир Иванович перестал всхлипывать и, достав из кармана платок, вытер лицо. Захарий опустил череп на прежнее место.
- Я вспомнил, - проговорил Владимир Иванович, глядя на платок. - Век воли не видать! Это ведь канализация. Понимаете? Городская канализация. Здесь скрывались от полиции убийцы и разбойники…
- Как так "канализация"? - удивился Казимир Платоныч. - А дерьмо тогда где?
- Оно истлело. Ведь эта канализация устроена еще при Петре I. Первая городская канализация. Она прокладывалась глубоко, поэтому ее при последующей прокладке трубопроводов не тронули. Она должна где-то иметь выход.
Николай вспомнил поднятый им сильно помятый лист из старинной книги и не мог не согласиться.
- Значит, нужно искать выход в Неву или в канал какой-нибудь, - сказал Алексей.
- А если… - попробовал возразить Эсстерлис, но карлик неожиданно громко закричал и заметался из стороны в сторону. Он метался в темноте, вызывая панику окружающих, вопя что-то невразумительное. Потом, определив нужное ему направление, бросился во мрак. Эсстерлис, поначалу недоуменно следивший за его действиями, наконец, догадался и посветил в ту сторону, куда кинулся Захарий.
Карлик с криками обеими руками скидывал облепивших сверток с Ильичом крыс. Огромной, радостной, кишащей стаей они набросились на легкую добычу и теперь, давя друг друга, терзали ее. Захарий отшвыривал тела нахальных грызунов, но к ним бежали новые и новые, и карлик не справлялся с этим живым потоком.
- Ко мне! Скорее! - закричал он страшным голосом.
Голодные, рассвирепевшие и одурманенные грядущей поживой крысы мчались к Ильичу со всех сторон, тело его накрывала живая шуба крысиных тел. И странно, и страшно было видеть маленького человека, изо всех сил борющегося с полчищем отвратительных грызунов.
Ему бросился на помощь Эсстерлис с бамбуковой палкой. Крысы весело полетели в разные стороны. Алексей с Николаем тоже побежали на помощь, но раньше, чем они приблизились, самоотверженный карлик схватил тело вождя, поднял над головой и хорошенько тряхнул. Серые тела посыпались в разные стороны. Он тряс тело до тех пор, пока его не покинула последняя крыса. Эсстерлис помогал, с удовольствием сшибая их остатки палкой.
Еще долго шла кровавая потеха. Крыс Захарий и Казимир Платоныч уничтожили во множестве. Правда, руки у Захария были все в укусах и кровоточили, но, войдя в азарт, он этого не замечал. Николай с сотрудником смерти нехотя пинали попадавшихся под ботинок, но головы их оставались холодными. Захарий же с Эсстерлисом разгорячились и остановить их стоило труда. Как ни странно, вождь не пострадал. Он был упакован так плотно, что острым крысиным зубам не удалось добраться до его бесценного тела; зато ковровая дорожка была поедена во многих местах, и через них виднелась белая плоть вождя.
Когда Ильича осматривали и открыли его лицо, Николай снова, как и в "борове", ощутил благоговейный ужас при виде лика всемирно известного человека. Конечно, не совсем таким представлял он Владимира Ильича, но некоторое сходство с картинками и карточками имелось.
- Этак они, волчары, и нас съедят, - Владимир Иванович улыбнулся заискивающе. Он один не принимал в защите Ленина никакого участия и чувствовал себя провинившимся.
Преследовавший их отвратительный запах усилился. Карлик скверно бранился на грызунов и, обследуя распеленованного Ильича, все время озирался кругом, ища врагов глазами. Но оставшиеся в живых после побоища скрылись в норах. Осмотрев тело, Захарий стал его упаковывать.
- Слушай, Казимир, - склонившись над Ильичом, тихо прошептал Захарий. - Только не оборачивайся. Сзади снова этот, со светящимися глазищами. Сейчас резко посвети на него… Ну, давай!
Казимир Платоныч разогнулся и, неожиданно повернувшись, пустил луч света в тоннель. Движение его было быстрым, но реакция существа была еще быстрее, все увидели только, как корявая тень, по которой невозможно было восстановить облик, метнулась в сторону и исчезла. Все произошло в одно мгновение и никто ничего заметить не успел.
- Ух ты! - воскликнул изумленный Захарий. - Шустряк.
Больше на эту тему не говорили.
- Так если это канализационная коммуникация, - оглядываясь, негромко проговорил Казимир Платоныч, - то вход могло завалить.
Эта в общем-то простая мысль не приходила никому в голову, и все задумались. Была в наступившей тишине безвыходность, радость от чудесного спасения вождя мирового пролетариата затуманилась чувством неминуемой близкой смерти. И в этой безмолвной давящей на уши тишине, скрашиваемой лишь шуршанием и попискиванием, они явственно услышали человеческие голоса.
- Мы здесь… - слабеньким голосом позвал незнакомых людей Владимир Иванович. Но тут же осекся и застонал, болезненно перегнувшись в пояснице.
- Тихо, замрите все, - приказал Захарий, еще раз, уже легонько, ткнув Владимира Ивановича в бок.
Погасили фонарь. Прислушавшись, они распознали японскую речь. Захарий приказал всем прижаться к стене насколько возможно и замереть. В темноте, прижавшись спиной к влажной стене, стоять было неприятно. Николай вспомнил искусанные до крови руки Захария и содрогнулся во тьме, но стоял, не шевелясь и сдерживая дыхание. Вскоре из-за поворота появились японцы, вернее, не появились, просто стало очень хорошо слышно их раздраженные голоса. И хотя речи их нерусской было не разобрать, но сразу становилось ясным, что они ругаются между собой и сквернословят. Они брели в полной темноте на ощупь. Иногда кто-нибудь из них спотыкался и падал, разражаясь новыми японскими ругательствами. Почему японо-язычные граждане брели по петровской канализации в темноте, Николаю было непонятно. Совсем близко пройдя мимо прижавшейся к стене компании, японцы удалились.
Дождавшись, когда голоса их стихли, зажгли свет. Без света преследователи были не страшны, но возникал другой вопрос - в какую сторону идти? И вопрос этот в два счета решил Захарий…
- Если оттуда пришли, значит, пойдем в другую сторону.
В другую сторону по однообразной канализационной трубе шли долго. Сырой стоячий воздух подземелья пробирался под одежду, и тело от этого промозглого холода меленько подрагивало, а у Владимира Ивановича, шедшего впереди Николая, слышно лязгали и стучали зубы. Но все переносили невзгоды, неровности, колдобливости пути и холод безропотно. Часов у Николая не было, ему в голову не приходило спросить у кого-нибудь время. Время было здесь одно, очень стойкое, и называлось оно вечностью. За век здесь могло ничего не произойти, разве что повыпадать из стен и потолка десяток кирпичей, да смениться несколько поколений грызунов. Но, в основном, все оставалось по-прежнему. На местном циферблате время исчислялось десятилетиями, и сутки равнялись вечности. И стоило остановиться, замереть, прислушаться (хотя бы на год), чтобы ощутить движение здешнего времени. Но они не останавливались, им было некогда. Они брели в затылок друг за другом, за светом фонарика, за спящим вождем, вперед и вперед - к свету будущего дня… А ждал ли их там день, Николай не знал, он рад был бы увидеть даже ночь; и пусть небо в тучах и дождь льет, но только не эти ужасные своды, из-за которых нужно идти согнувшись. Он уже не обращал внимания на боль в шее и спине, страшнее всего был холод.
Глаза странных существ мерцали то впереди, то сзади.
Канализация была обитаема. Но кто мог жить здесь, под землей? Добрые они или злые? Чего ждать от этих бесшумных существ со светящимися глазами?.. Каждый задавался этим вопросом. Реакция загадочных существ была молниеносной. Стоило, заметив глаза, кинуть в ту сторону луч света, как обитатель канализации, мгновенно метнувшись в сторону, исчезал, словно проходил сквозь стену. И вот уже глаза другого маячат позади…
Наконец, они пришли.
- Вот и пришли, - сказал впереди Эсстерлис.
Дальнейший путь преграждал завал из земли и кирпичей. Захарий присвистнул.
- Может, копанем, - неуверенно предложил Владимир Иванович, но никто не ответил.
Пришлось идти назад. Шансы на то, что удастся найти выход, уменьшались. Каждый думал, что выход, конечно, за тем завалом, и в уме проклинал японцев, загнавших их в древнюю канализацию. Продрогшие, они медленнее прежнего тащились за светом фонаря. И когда дошли до анатомического пособия с выбитыми передними зубами и чёрными глазницами, совсем приуныли.
Дальше они брели уже безо всякой надежды. Снова оказавшийся позади всех Николай оборачивался редко, но когда оборачивался, всегда видел следовавшие за ними два светящихся глаза, но они не волновали Николая и ему было безразлично, одичавший ли это и прозревший в темноте снежный бомж или обитавший в канализации полтергейст.
Вывернутые на кирпичах ноги требовали передышки, окончательно выдохшиеся беглецы, сложив себе стопки кирпичей, присели отдохнуть. Только неугомонный, освободившийся от ноши Захарий отдыхать не желал.
- Дай-ка фонарь. У меня чувство, что там выход имеется. Ну и вонища!
Он забрал у Казимира Платоныча фонарь и пошел на разведку.
- Я к тебе Ильича кладу, поближе. Отвечаешь за него, - сказал он Николаю. - Ты его по ногам похлопывай время от времени, чтобы гадов этих прогнать.
Свет фонаря сначала маячил в трубе, удаляясь, потом исчез. Стало темно.
- Не заблудился бы, - прошептал Владимир Иванович.
Но разговор никто не поддержал. Все молчали, думая о своем. Преследовавшая их вонь усилилась, от неприятного запаха Николая слегка замутило. Он похлопал по лежавшему рядом свертку. И вдруг в темноте, совсем близко от него, сверкнули глаза.
- Смотрите! Опять глаза! - воскликнул он, хватая в руки обломок кирпича, вскакивая и делая шаг назад.
Многие повставали со своих мест и напряженно вслушивались и вглядывались во тьму.
- Может, показалось, - предположил научный сотрудник смерти.
- Да нет вроде… - с сомнением проговорил Николай, нащупав свою стопку кирпичей и усаживаясь.
Вспомнив о задании Захария, хлопнул рукой… Но рука не нащупала свертка… "Что такое, здесь же лежал…" В полной темноте сориентироваться было трудно. Он старательно ощупал вокруг себя всю местность, но безрезультатно. Несмотря на холод, его прошиб пот. Он привстал, сделал маленький шажок в сторону, но и там свертка не оказалось. От дурного предчувствия закружилась голова.
- Братцы… - пробормотал он шепотом, - братцы… Ленин пропал.
- Что? - спросил Казимир Платоныч.
- Ленин! Ленин пропал! - воскликнул он. - Вот здесь только что лежал.
Чиркнула спичка. Николай озирался кругом себя, ища сверток.
- Смотрите!! - вдруг закричал кто-то.
В дрожащем свете догорающей спички все увидели корявый силуэт маленького человека. Он быстро удалялся со свертком во тьму.
- Стой! Стой, Захарий!! - заорал Казимир Платоныч.
Спичка потухла.
Погремев коробком, он достал новую, зажег. Но Захария с Ильичом уже не было видно. Казимир Платоныч первым бросился за вором. Остальные поспешили за ним, не столько желая изловить похитителя - Захария, сколько боясь оставаться во тьме.
- Стой, Захарий!! - орал Казимир Платоныч изо всех сил.
Он бежал, низко пригнувшись, огромными шагами, и нагнать его стоило большого труда.
Казимир Платоныч остановился, зажег еще спичку. Вырвавшийся вперед Николай с разбегу налетел на него сзади. Новая спичка осветила беглеца.
- Стой, Захарий!
Спичка погасла. Но сзади тьму вдруг прорезал луч света, отчетливо высветив спину убегавшего. Николай рванулся вперед. Он задыхался, теперь спина человека маячила перед ним, но это был не Захарий, хотя тоже очень мал ростом и худ. Ноша была для него непосильна. Он бежал скривившись, не поворачивая головы. Теперь, при свете фонаря, Николай знал точно, что похитителю не уйти.
- Держи его! - страшно закричал сзади Захарий. Николай почти уже нагнал его. До удирающего человека осталось всего три метра. Беглец вдруг обернулся и через плечо посмотрел на Николая страшными фосфоресцирующими глазами. Жуток был его взгляд, но испугаться Николай не успел. Человек вдруг бросил свою ношу на землю, кинулся в сторону и… исчез. Николай, задыхаясь, стоял над бесценным свертком и смотрел на стену, в сторону которой метнулся человек. Он словно прошел сквозь нее. Это было невероятно. Тяжело дыша, подбежали Казимир Платоныч, Захарий с фонарем. Они сгрудились над Ильичом, убеждаясь, что дерзкий похититель не повредил тела.
Больше всего пораженный исчезновением человека, которого он почти поймал, Николай подошел к стене, стараясь найти в ней потайное устройство. Захарий, занятый осмотром Ильича, давал мало света. Николай протянул к стене руку и дотронулся до ее поверхности. Стена была мокрая, теплая… И вдруг, прямо из стены, на Николая уставились те самые светящиеся глаза. Оцепенев от ужаса, Николай не мог даже отдернуть руку или закричать. Раздалось шипение - его обдало смрадным дыханием. Что-то скользкое и липкое пружинисто резко выпрыгнуло из стены на Николая, обхватило его голову и повалило на кирпичи…

Глава 6

Кто-то тряс его за плечи, хлопал по щекам. Николай открыл глаза, сел, болью отдало в спине.
- Коля, очнулся? - в темноте перед ним на корточках сидел Владимир Иванович.
Сзади кто-то кряхтел, постанывал, до Николая донеслось шипение, которое издал человек, прежде чем броситься на него из стены. С помощью Владимира Ивановича он поднялся на ноги и подковылял к сгрудившейся в одном месте компании.
На земле со связанными за спиной руками сидел странный человек. Его совершенно голое тело было серого цвета и настолько сливалось со стеной, что если бы Захарий не светил прямо на него, а отвел фонарь чуть в сторону, заметить его было бы не просто. Длинные пряди редких волос развалились по плечам, борода свисала до живота. Человек был необычайно костляв, сухостью тела напоминая сбежавшую из Эрмитажа мумию; и только светящиеся глаза, смотревшие на всех с ненавистью, выдавали в нем живого человека. Омерзительный, дурманящий запах исходил от его тела, это был тот самый запах, преследовавший их все время пути.
- Может быть, он говорить не умеет, - шепотом предположил Алексей.
- Умеет, - бодро заверил его Захарий, шаря по грязному телу светом фонаря. - Ты кто? Зовут-то тебя как, мужик?
В ответ снова послышалось шипение.
- Ах ты, крыса! Ты говорить с нами не хочешь. Тогда все. Уматываем, братва. А этот придурок пускай здесь остается связанным, пусть его крысы живьем жрут.
Захарий, держащий на плече сверток с Лениным, повернулся, сделав вид, что собирается уходить. Все тоже стали вставать с корточек. Незамысловатая хитрость карлика дала неожиданный результат. Человек у стены захрипел, забулькал и что-то сказал, но слов никто не понял. Захарий туг же передумал уходить и снова присел на корточки.
- Ну, чего сказать-то хочешь?
Старик снова забормотал нечленораздельно.
- Боится он нас, - сказал Владимир Иванович. - Говорит, что людей боится.
И тут, неожиданно для всех, Владимир Иванович заговорил на никому не понятном языке. Некоторые слова казались знакомыми Николаю, но смысла фраз он не понимал. Мумиеподобный старик что-то отвечал ему и они, казалось, нашли общий язык.
- Ну чего, чего он говорит-то? - не выдержал Захарий, толкнув в бок Владимира Ивановича.
- Не все понимаю, много незнакомых слов… - проговорил тот задумчиво и вновь, отвернувшись к зловонному человеку, продолжил с ним разговор.
Подождав, Захарий снова толкнул его в бок.
- Он говорит, что живет здесь, - наконец сказал Владимир Иванович.
- Ну это мы и без тебя знаем. Ленина-то зачем стырил?
- Может он проголодался, съесть его хотел? - шепотом предположил научный сотрудник смерти.
Поговорив еще некоторое время, Владимир Иванович тяжело вздохнул.
- Ну, - не терпелось Захарию. - Чего говорит-то?
- А сверток стырил зачем, думал он с едой, что ли? - спросил Алексей.
- Нет, тут непонятно. Он говорит, что Ленин этот его. Он изъясняется не на современном жаргоне, а на языке дореволюционных мазуриков.
Он снова повернулся к старику, продолжив с ним беседу. Они беседовали довольно долго. Во время разговора Владимир Иванович развязал ему руки, и все увидели его похожие на куриные лапы кисти с длинными закручивающимися внутрь ногтями. Время от времени Владимир Иванович изумлялся, и хотя всем было жутко интересно, о чем они говорят, их никто не прерывал.
Старичок вдруг, вскочил на ноги, блеснув глазищами, неожиданно бросился на стену и… исчез. Казимир Платоныч посветил на то место, и все с изумлением увидели, что человек вовсе не исчез, а, приникнув к стене всем корпусом, слился с ее поверхностью. Его длинные ногти, мгновенно разыскав щель между кирпичами, удивительным образом удерживали тело от падения. Продемонстрировав этот цирковой трюк, он сошел вниз и вдруг с шипением кинулся в сторону, схватил с земли живую крысу и, мгновенно открутив ей голову, отбросил подальше в тоннель.
- Здорово, - похвалил Захарий и, тоже увидев неподалеку крысу и не желая ударить лицом в грязь, вынул из кармана молоток и тихонько стал к ней подкрадываться. Но крыса, почуяв опасность, убежала.
И тут произошло нечто неожиданное. Тощий старик следил за Захарием с изумлением и ужасом, его тщедушное тельце меленько дрожало, рот приоткрылся, показав два желтых зуба, бородка ходила ходуном. Его страх передался и другим, и они с нарастающим беспокойством смотрели по сторонам. Когда Захарий вернулся ни с чем и остановился против трепещущего человека, тот, не выдержав, вдруг закричал, замахал руками… Владимир Иванович, увидев перемену в его поведении и поняв смысл выкриков, ответил ему что-то; тот не слышал, а только выкрикивал истерически, махал на Захария руками. И когда нарастающий ужас его достиг своего апогея, он растолкал всех и бросился бежать в темноту тоннеля.

Предыдущая страница 19 Следующая страница


Квадрат для покойников 20

- Стой! - закричал Захарий.
Владимир Иванович, сложив ладони рупором, что-то кричал ему вдогонку, во тьму светили фонарем, звали, но человек так и не вернулся.
- Он напугался молотка, - когда стало ясно, что его не докричаться, пояснил Владимир Иванович.
Захарий поднес молоток к глазам.
- Молоток как молоток, - сказал он, недоуменно разглядывая его. - Я у соседки, Казимир, твоей стырил. Раньше она с молотком ходила, а как я его стырил - лом завела, чего он напугался - не пойму.
- Он кричал, что это и есть тот самый молоток. У него наверное с рассудком что-то случилось. Еще бы, ведь сорок лет под землей.
- Сколько?! - воскликнули все хором.
- Сорок, - повторил Владимир Иванович задумчиво. - Но история здесь темная…
И рассказал Владимир Иванович чудную историю. Слушали его не перебивая и удивлялись.
Был это старый вор в законе по кличке Талый. Сколько ему лет, Талый не знал, но революцию помнил и уже к революции успел наворовать, наубивать и насидеться на каторге. Был он вор удачливый, лютый и в мире разбойничьем приметный. Сроки отсиживал не полностью - не любил неволи, оттого сбегал часто. И вот как-то на каторге передал ему старый разбойник перед кончиной своей тайну умертвления людей. Талый с радостью принял полезное знание и стал направо и налево народ могилить, пока снова на каторгу не занесло. Тут один "политический" сильно заинтересовался знанием разбойничьим и все приставал к Талому, чтобы он рассказал, куда давить. Но закон есть закон, знал вор Талый, что не простят ему клятвопреступления. Суровый закон смертью карал. Революция грянула. Весело гулял Талый - много душ загубил. Отыскали его чекисты с револьверами в притоне, привели к большому начальнику в Кремль. Смотрит Талый и глазам своим не верит: тот самый "политический" с каторги. Замыслил он, оказывается, мужика одного грохнуть, видать, сильно мешал ему мужик. Деньги немалые обещал. А Талому что, не впервой, знай, плати. Клиент хилый оказался, но шустрый. Долго гонялся за ним по комнате, поймал, наконец, надавил, куда полагается, и вышел гонорар требовать. Тут ему чекисты руки за спину закрутили и бросили в тюрьму. Понял тут Талый, что смерть его бредет. Вспомнил о законе разбойничьем, что перед смертью обязан знание свое передать. А тут как раз паренек сокамерник по кличке Парамон - стал его учить, парень смышленый, скоро дело душегубское освоил. Приготовился Талый к смерти, да, видать, время не пришло - чудом бежать удалось. Искали его. Везде чуял он за собой погоню и к разбойной братии сунуться не мог. А как дознаются, что передал он секрет и хоть по недоразумению, а жив остался - короток разговор с нарушителем закона… Тогда забрел Талый в канализацию, задраил все выходы и живет здесь. А мужик, которого они с собой принесли, и есть тот самый, из-за которого Талый в канализации живет, хотел он его украсть и у себя оставить на прокорм крысам, потому что он судьбу Талому исковеркал и жизнь его разбойничью сгубил.
Выслушав рассказ Владимира Ивановича, помолчали.
- Грустно, - сказал Захарий. - Он, значит, Ильича нашего усыпил. Сколько же ему лет? Страшно подумать.
- Лет? - ухмыльнулся научный сотрудник смерти. - Осмотритесь кругом. Ведь вокруг вечность.
Все оглянулись, словно и вправду собирались увидеть вечность.
- Вечность, и этот тип вечный. Понимаете вы?! Он вечен! Теперь вы поняли, куда мы попали, а?! - из громкого его голос сделался тихим. - Теперь вы поняли?..
- Успокойся, Леха, - Захарий похлопал его по руке. - Не бери в голову. Выберемся…
- Неужели вы не поняли, кто это был? - не обратив внимания на участливого Захария, продолжал научный сотрудник смерти. - Ведь это было привидение. Понимаете вы?! Столько же люди не живут. Это было привидение. Он приговорен скитаться по канализации вечно. По вечной канализации. Понимаете вы?! Это не канализация - это чистилище. Скверные грешные души проходят через чистилище, чтобы очиститься от грехов. И выхода отсюда нет.
Последние слова заставили всех вздрогнуть. Захарий повернулся к Владимиру Ивановичу.
- Ты, надеюсь, спросил, где выход.
Владимир Иванович молчал, не глядя на карлика.
- Ты про выход спросил? - навязчиво повторил он свой вопрос.
Владимир Иванович молчал.
- Так какого же хрена?! Ведь с этого начинать нужно было. Теперь ищи его по всей канализации.
- Вот что, - заговорил Эсстерлис. - Возвращаться нужно, может, лестницу найдем.
Долго спорили о правильном направлении. Они настолько долго блуждали по трубе в поисках выхода, что любое избранное ими направление могло оказаться верным. Переспорил всех Захарий, решили идти по его пути.
Первое время шли с энтузиазмом, торопливо, стараясь согреться, хотя бы ходьбой, но сырой холод проникал сквозь одежду, сквозь кожу, сквозь мясо - до костей. Шли долго, озираясь, надеясь увидеть сзади светящиеся глаза обитателя канализации, но он, напуганный молотком, не появлялся. Наконец, пришли к свежему завалу. Молча постояли возле него и побрели назад.
Бесчисленные повороты, движение по однообразному бесконечному тоннелю отупляли. Кроме лютого холода, подвернутых ступней Николая уже ничто не тревожило. Все было безразлично. Он переставлял ноги, глядя в чей-то маячивший перед глазами затылок.
Добравшись неизвестно до какого по счету перекрестка, решили передохнуть. Все уселись на кирпичи в кружок. Захарий вождя не бросил на землю, а заботливо уложил на колени.
- Забрались мы в дерьмо, - сказал он, похлопав Ильича, достал их халата молоток, положил его на сверток, затем вынул папироску, закурил.
Положение было почти безнадежным. Все это понимали, оттого сидели молча. Фонарь не гасили - с ним было не так страшно - в его свете Эсстерлис отгонял палкой нахальных прожорливых или просто любопытных крыс.
- Вообще-то, смерть от жажды довольно мучительна, - тихо, ни на кого не глядя, как будто размышляя, заговорил научный сотрудник смерти. - Но с другой стороны есть и поужаснее. К примеру, на колу или на кресте… К смерти нужно привыкнуть. А я вот сколько с ней дел имел, а все привыкнуть не могу. Умирать в канализации от жажды… потом уже ослабшего, но живого будут грызть крысы… И предсмертные муки у всех по-разному проходят. Старик Мечников лежал больной в кровати, вдыхал себе кислород и вдруг начал икать. Ну, подумаешь, икать человек начал, бывает же… Но нет, Мечников-то знал. "Это конец, - сказал он совершенно спокойно. - Это предсмертная икота. Так умирают". И больше ничего не говорил, никогда. Зато Антон Павлович умер красиво - он умер с бокалом шампанского в руке. Выпил бокал шампанского и умер. Очевидцы говорили - как только он выпил, так появился на щеках румянец, глаза заблестели. Думали - вот оно чудо - болезнь отступила. Но нет, умер через минуту. Чудесно. Правда?
- Что умер? - поинтересовался сильно угрюмый Захарий.
- Нет, что с бокалом шампанского. Красиво. Эпикур, например, справедливо считал, что пока мы живем, ее (то есть смерти) нет, а когда она есть - нас уже нет.
- Плевал я на твоего Эпикура, понял! - с вызовом зло проговорил Захарий. - Плевал!
Все почувствовали, что нарастает конфликт, что внутри у такого всегда жизнерадостного, неунывающего Захария зреет буря, и, глядя на молоток, лежавший перед ним, никто не знал, какие формы она приобретет. Но сотрудника смерти было не остановить.
- Цицерон считал, что жизнь философа - есть постоянное размышление о смерти. Кыш! Мерзость какая, - он отпихнул ногой крысу и продолжал свою монотонную речь. - Я о смерти думал много и танатологией занимался профессионально. А вот сейчас боюсь. Не того, что за смертью, боюсь - за смертью что, известно - рубежа этого боюсь почему-то. И потом в поганой канализации… еще живого крысы…
- В канализации… - пробормотал Захарий, неотрывно глядя на световое пятно перед ногами. - И еще живого крысы… - голос его приобретал совсем не свойственные ему интонации, и всем стало не по себе. Папироску он изо рта не выпускал, хотя табак весь прогорел и воняло жженой бумагой. - Не хочу среди крыс, - рука его сжимала рукоятку молотка. - Не хочу! И не буду! - голос крепчал и уже переходил в крик. - Никогда не будут меня крысы жрать!!
Он неожиданно вскочил на ноги. Тело Ильича от резкого толчка подлетело вверх и, сделав переворот, одним своим концом повалилось на Николая. Он не удержал равновесия на стопке кирпичей и шлепнулся, больно ударившись копчиком. Но тело вождя задело не только его. Светивший всем Эсстерлис не успел отдернуть руку, и Ильич ударил по фонарю. Казимир Платоныч вскрикнул, фонарь упал на землю, тихо хрустнуло придавленное телом стеклышко, стало темно.
- Никогда меня крысы жрать не будут! - закричал в темноте Захарий.
Раздались шаги бегущего человека. Шаги быстро удалялись, неуверенные, сбивчивые…
Николай, цепляясь за влажную стену, поднялся на ноги. Он помнил, что где-то здесь лежит тело Владимира Ильича, поэтому стоял на месте, потирая ушибленное место. Вокруг него было темно и тихо. За время блуждания по трубам он уже успел свыкнуться с тишиной и ее фоном - писком и шуршанием крыс. Сейчас он слышал эту тишину, но не слышал и не ощущал человеческого присутствия, как будто он остался один. Шли напряженные секунды или минуты. Может быть, часы?.. Николай отчаянно вглядывался во мрак. От ужаса, что он остался один, бросило тело в жар, на лбу выступила испарина. Он до боли вглядывался во тьму, боясь отчего-то звать. Осмелевшие крысы подбирались ближе.
- Захарий, - неожиданно раздался рядом тихий напряженный голос Эсстерлиса. - Захарий, ты здесь?
И тут же спокойный бесстрастный голос научного сотрудника смерти:
- Нет его больше. Он убежал, навсегда. А нам уже ничто не поможет. В нашем положении лучше лечь на землю и закрыть глаза. "В этой книге Бога нет", - сказал перед смертью Зигмунд Фрейд. Без фонаря нам не выбраться.
Тихонько всхлипнул Владимир Иванович. Крысиный писк приближался, становясь активнее. В темноте люди были беспомощны против них, и крысы об этом знали. Послышалось движение, и к ногам Николая привалилось что-то мягкое и тяжелое, щелкнуло что-то металлическое раз, другой…
- Лампочка разбилась, - сказал Эсстерлис. - Всего три спички осталось.
Чиркнула спичка. Слабый свет ее ненадолго озарил стоящего Эсстерлиса, Алексей сидел на стопке кирпичей, уставившись в стену; Владимир Иванович, закрыв ладонями лицо, всхлипывал. Света спички хватило для того, чтобы понять, что в темноте крысы наверняка нападут и на живых людей. На них со всех четырех сторон наступали полчища грызунов - они чуяли неспособность людей защищаться в темноте, и целыми семьями, оскалив желтые зубы, медленно приступали к ним на веселый пир.
- Этого-то сейчас сожрут, - имея в виду Ленина, сказал Эсстерлис, когда спичка погасла. Он один не потерял еще в этой безнадежной обстановке самообладание.
С ног у Николая тяжесть убрали - Эсстерлис поднял Ильича на руки.
- Чего же теперь? - проговорил Николай, ни спрашивая, ни утверждая, а просто, лишь бы чувствовать, что ты пока не одинок среди крыс.
Несмотря на подземный холод и то, что тело трясет озноб, под курткой было мокро от пота, и рубашка неприятно липла к телу.
- Что же? - снова и снова повторял он.
И тут откуда-то издалека до них донесся отчетливый человеческий вопль. Николай прислушался, даже Владимир Иванович перестал всхлипывать. Вопль повторился. Но было непонятно, то ли это вопль муки и ужаса, то ли восторга и радости. Когда крик прозвучал снова, Николаю почудилось, что это крик о помощи, жуткий, тревожный.
- Господи, - прошептал Казимир Платоныч. - Никак Захарий орет. Никак его придавило.
- Может, он выход нашел, - несмело предположил Николай.
- Если бы выход, нашел, так бы не орал. Пошли выручать.
Шли, держась друг за друга. Впереди с бамбуковой тростью в руке осторожно, как незрячий, простукивал дорогу Алексей; за ним, с телом вождя шел Казимир Платоныч. Уцепившись за сверток, спотыкался на каждом шагу Владимир Иванович. Николай оказался последним. Шли медленно, нетвердо, словно вереница слепцов, забредших в канализацию из средневековья с картины Брегеля.
Брели долго, часто останавливаясь, чтобы сориентироваться и не сбиться с пути. Но крик повторялся и повторялся, давая направление. Особенно тяжело было Казимиру Платонычу: его высокий рост вынуждал сгибаться очень низко, чтобы не повредиться о нависающий свод, кроме того, приходилось тащить сладко спящего Ильича. Николай иногда поддерживал Владимира Ивановича, старческие ноги которого шли неуверенно, но Николай не всегда был убежден в правильности выбранного пути и не всегда был согласен с направлением. Один раз забрели в тупик, но, поняв ошибку, вернулись и продолжили путь. Вопли приближались.
Наконец, сделав еще один поворот, они увидели Захария. Захарий по щиколотку в воде, разбрызгивая вокруг себя фонтаны воды, плясал какой-то нецивилизованный танец, размахивая молотком и вопя изредка дурным охрипшим голосом. Позади него располагались ветхие металлические воротца. Из-за них в проеденные ржавчиной щели пробивался неяркий дневной свет. Одуревшим от тьмы людям сначала показалось, что этот пляшущий на фоне света безумец совсем не Захарий, а кто-то неизвестный; некоторое время они бессмысленно наблюдали за Захарием, но когда пришли в себя, то бросились по воде к воротикам и жадно прильнули к щелям. Один Казимир Платоныч с Ильичом остался на берегу.
То, что Николай увидел, когда прильнувший к щели глаз его свыкся с тускнеющим дневным светом, поразило его. Он глядел в щель, приоткрыв рот, и испытывал такой восторг и упоение перед ландшафтом, открывшемся его пораженному оку, какое едва ли испытывал когда-либо прежде. Видел он широченную реку, она медленно двигалась прямо под ногами. Справа гигантский мост. А на другой стороне дома, по горбатому мостику мчатся машины, за решеткой - деревья, должно быть, сад… И небо, темнеющее, но высокое, бесконечное небо… Вот она - свобода! Ширь! И, действительно, хотелось заорать, как Захарий, и разбежаться, и прыгнугь, и скокнуть!.. Ширь! Ух, городище!
Подавленный, обвороженный открывшейся вдруг городской ширью, глядел Николай в щель. Когда надоело, отступил. Пришедший в себя Захарий сидел на сухом кирпиче у ног так и не сошедшего с места Эсстерлиса.
Приступили к работе. Перед тем как взять лежавший на коленях молоток, Захарий хорошенько наплевал на руки. Владимир Иванович и Алексей отошли от ворот, по их лицам было видно, что они поражены не меньше Николая.
- Хорошо, молоток у твоей соседки стырил, - кинув взгляд на Казимира Платоныча, крикнул Захарий. - Теперь у нее лом. А нам бы лучше лом сгодился.
Он встал и, воинственно потрясывая молотком, корча зверские рожи, приступил к воротам. Заперты они были на засов со стороны Невы, поэтому оставалось только раздолбать их. Захарий это понимал и молотил изо всех своих сил. Поднялся оглушительный визг и грохот. Все молча глядели на слабосильного низкорослого человека, вступившего в единоборство со ржавыми воротами, и было его отчего-то всем жалко. Отыскали кирпичи и тоже принялись за работу. Только Казимир Платоныч стоял, выпрямившись во весь рост, со слегка поеденным крысами Ильичом на плече и смотрел как сторонний наблюдатель на единоборство людей с воротиками.
Наконец, в ржавой поверхности удалось пробить брешь. Захарий, высунув на волю руку и нащупав засов, с трудом и скрежетом открыл его, воротца распахнулись, Захарий ступил за порог и… оказался по пояс в воде. Но канализационная труба до такой степени надоела всем, что сырость никого не испугала, и они выпрыгнули вслед за смелым карликом. У берега было мелко. В пятнадцати метрах от канализационной трубы оказался гранитный спуск к воде. На ступеньках возле воды сидела очень влюбленная парочка. Думая, что с противоположного берега их увидеть и разглядеть никто не сможет, они с видимым удовольствием отдали волю своим животным чувствам, и когда заметили выходящих из реки странных людей, удивились.
Поднявшись на набережную, они оказались возле дворца, в котором все, кто хотел, сочетались браком. За дубами виднелся домик строителя проклятой канализации - Петра I.
Ильич торчал во все дыры. От народа скрыть его было невозможно, поэтому шли не таясь, но никто их не задержал. Домой возвращались, когда уже зажгли фонари, с большой опаской. Ведь японцы, выбравшись из трубы раньше, могли организовать засаду.
В квартире было тихо и тревожно. Только успели засунуть Ильича под стол и закидать платками, пришел Валентин, бледный и встревоженный.
- Вы, Владимир Иванович, целый день отсутствовали, а тут такое!..
Он схватился за голову.
- Японцы, что ли? - спросил Захарий безразлично.
- Да японцы ладно, - махнул рукой Валентин. - Намного хуже. Военный переворот.
- Что?! Какой еще переворот? - удивился Владимир Иванович.
- Государственный переворот. В Москве танки, военные захватили власть. Президент неизвестно где. По радио одно и то же весь день долдонят. В общем, жуть.
- Доигрались, - сказал научный сотрудник смерти обреченно, бухнувшись на стул.
- Расскажи толком, что за переворот, из-за чего перевернули и кто, - попросил Захарий.
- Да не знаю подробностей никаких. По радио весь день одно и то же говорят. Танки в Москве… Что делать?!
- Все ясно тогда, - заключил Захарий. - Теперь меньшинствам разным плохо придется…
- Ой, не пугайте меня, мужчины! - воскликнул Валентин и вышел вон из комнаты.
- Наделали мы шума-гама, - сказал Казимир Платоныч.
- Кто ж знал, что они так из-за Ильича всполошатся. Я думал - заменим, никто и не заметит. А тут, пожалуйста, даже президента из-за нас арестовали, - сказал Захарий. - Его тоже придется ехать выкрадывать.
- Может, думают, что он Ильича свистнул, - предположил Владимир Иванович.
- Всю страну перевернут, - печально вздохнул Алексей. - Обязательно до нас доберутся, и к стенке.
Научный сотрудник смерти совсем скис.
- Так нужно его оживить да выпустить, - сказал Николай. Сообщение Валентина взбодрило его после утомительного путешествия по канализационной трубе.
- Действительно, оживить и пусть катится на все четыре стороны, - поддержал его Владимир Иванович.
Все смотрели на Казимира Платоныча. Но тот, не обращая ни на кого внимания, сидел на диване с отсутствующим видом.
- Ну слышь, что ли! Казимир! - окликнул его Захарий. - К тебе ведь люди обращаются.
Казимир Платоныч вздрогнул, словно проснувшись.
- Не стану я его оживлять, - зло пробурчал он и с вызовом окинул окружающих дерзким взглядом.
Его слова произвели сильное впечатление. Всеобщее изумление выразилось в недоуменном молчании.
- Не буду! Вот так, - повторил Казимир Платоныч, победоносно оглядев общество.
Владимир Иванович в полной тишине вдруг звонко чихнул, и тут же встрепенулся Захарий.
- Ну и правильно, - сказал он. - Я тоже думаю - ни к чему это…
- Когда мы по канализации тащились, я понял это, - Казимир Платоныч в задумчивости глядел в сторону маленького человека, но сквозь. - И вот идем мы, идем, и вдруг мне в голову мысль приходит, что оживи я его - мы вот так всегда без конца по канализации идти будем. И решил я, что если выберусь живым оттуда, оживлять его ни за что не стану. Не знаю, может, не верно это.
- Конечно, не верно, - сказал Алексей. - Оживлять нужно.
- Всю охоту мне канализация отбила и этот… Талый со своей испорченной разбойничьей судьбой. Не стану оживлять.
- Зря, выходит, все тусовки… А, впрочем, правильно.
- Считайте, что мы с вами фамадихану совершили. Это у малагасийских язычников такой обряд, когда они переворачивают и переодевают останки родственников. А мы его на экскурсию в город, носящий его имя, свозили, - сострил Захарий.
Казимир Платоныч поднялся и вышел из комнаты.
- Забвение, - в задумчивости проговорил научный сотрудник смерти. - Как все это странно. Вы знаете, а ведь он все слышит и чувствует. Во время летаргического сна люди слышат, что происходит вокруг них.
Все посмотрели туда, где покоился Ленин.
- Так что он все знает, - продолжал он. - Это не бесчувственный чурбан. Хотя и называется "забвение", в переводе с греческого летаргия - это забвение и бездействие. Лета в греческой мифологии называлась река забвения в подземном царстве. Вода этой реки заставляет души умерших забывать прошлую свою жизнь на земле. Но он не забылся, он все слышит и, пожалуй, даже не бездействовал все эти годы. Может быть, он и видит все…
- Чушь все это! - воскликнул Захарий. - Наслушался ты, Леха, пропаганды: "Ленин живее всех живых!", "Ленин с нами!" и прочей чуши. Тут другой вопрос возникает: "куда его девать?" В мать городов русских к Антисиму повезем или здесь, в Большой дом, подкинем?
- Опасно, - вздохнул Владимир Иванович. - Может, его в более безопасное место подкинуть.
- В гастроном, например, - сострил Николай вполголоса и с опаской взглянул под стол. - Пусть кормят.
- Нет, в гастрономе с ним никто возиться не станет, а вот в благополучную состоятельную, но бездетную семью, пожалуй, можно.
- А почему в бездетную? - возразил Владимир Иванович. - Может, наоборот детную. Пусть детишки с ним играют, ползают по нему.
- Нет, дети его бояться будут, - аргументировал Захарий.
- А бездетным Ильич не нужен, - заявил Владимир Иванович. - Они его наверняка голодом заморят.
- Леха, может, у тебя семья благосостоятельная на примере имеется.
- Зачем его подкидывать? Давайте ко мне в институт смерти стащим. Буду его кормить.
- Нужно Ильича прежде, чем тебе отдавать, осмотреть сначала, не подпортили ли его крысы. Может, его тело ремонта требует.
Захарий очистил стол от посуды, составив ее куда придется - в основном на пол - но в беспорядке, царившем кругом, оказавшаяся на полу посуда выглядела на месте. Алексей с Николаем нехотя помогали карлику. Владимир Иванович не пожелал принимать в раздевании участие.
Вернулся Казимир Платоныч и, усевшись на стуле возле окна, стал смотреть в уличную тьму.
На освобожденный стол взгромоздили сверток, и недоверявший никому Захарий принялся освобождать Ленина от покрывал.
Костюмчик и даже белье вождя были сильно поедены грызунами, но тело выглядело не тронутым, свежим. Захарий, из приличия, вовсе обнажать его не стал, а только внимательно глядел в неровные, оставленные крысиными зубами дыры и иногда для верности, засунув в них пальцы, щупал. Николай и научный сотрудник смерти, стоя вокруг стола, следили за действиями Захария, исследовавшего спящего революционера.
- Глядите! - воскликнул Захарий. - Ботинки-то без шнурков.
И правда, тщательно начищенные ботинки Ленина не имели шнурков, вернее, шнурки были, но ненастоящие - фиктивные, для виду.
Захарий подергал за башмак, стараясь сорвать его с ноги, но тот не давался, словно приклеенный.
- Чудно, - заключил Захарий, оставив бутафорские ботинки в покое.
- Ты что?! Ты зачем здесь?! - Владимир Иванович вскочил с дивана. - Иди к себе, спать сейчас же!
У двери в трусах и майке стоял Ленинец-Ваня и изумленно оглядывал спящего на столе Ильича. Из приоткрытого рта его тянулась струйка слюны и, проскользив по белой груди, впитывалась в майку.
- Иди спать, - Владимир Иванович вытолкал больного человека за дверь и, закрыв ее на ключ, вернулся на диван.
- Ну все, - сказал Захарий, хорошенько осмотрев и ощупав тело через поврежденные части костюма.
Завернув в покрывало, они положили тело на старое место, под стол, и завалили платками.
Сели ужинать. За едой Захарий рассказал легенду о священной старухе, и, со слов Захария, легендарная старуха как две капли воды совпадала с Марфой Семеновной - соседкой Эсстерлиса; и что якобы иностранные граждане, до судорог страшась старухи, не могут проникнуть в квадрат двора, чтобы выкрасть Эсстерлиса и тетю Катю, потому что за ней тоже японцы охотятся. Когда-то побывала их делегация в самом сердце двора, но с тех пор ни ногой, говорил он, неутомимо денно и нощно несет вахту священная старуха. Она многократно делает обход своих владений. Кровавая старуха несет лом мщения, ненавидит богатых и хочет ломом добиться равенства и братства между народами. Страшен мстящий лом в ее руке. Много самураев погибло от этого лома, многие не желающие равенства не вернулись. Карала их страшная старуха смертью. Была она когда-то молодой здоровой кровавой бабищей, много на земле крови пролила. Да состарилась и несет теперь бессменную вахту, оберегая квадрат от чужеземцев.
Наверное, приврал Захарий, придав Марфе Семёновне большее сходство со сказочной старухой, но японцы действительно почему-то боялись проникать во двор…
Поужинав, утомленная компания улеглась спать. Николай заснул мгновенно, а когда открыл глаза, в комнате было светло. Откуда-то взявшийся луч солнца воткнулся в стол с грязной оставшейся после ужина посудой. Все спали. Николай закрыл глаза и снова уснул.
- Вставай, Колян.
Он открыл глаза, увидел перед собой изъеденное оспой лицо карлика и почему-то испугался.
- Ты Ильича не брал?
- Что?! Какого Ильича… - Николай поднял голову от подушки.
- У нас Ильича стыбзили.
- Как "стыбзили"?!
Николай проснулся окончательно и сел.
- А фиг знает как. Вот Казимир с Лехой искать отправились. Японцы, наверное, для музея.
Место, где лежал Ильич, было пусто, платки были раскиданы в разные стороны.
- Ведь вот же япошки дают - и старуху проигнорировали. Настырный народец. Помнишь, как вчера, аж в канализацию за нами бросились. Не то что американцы. Опять япошки их обскакали.
Вернулся Эсстерлис с Алексеем.
- Точно, японцы. На лестнице нашли.
Казимир Платоныч протянул Захарию какой-то мелкий предмет. Сидевший на диване Николай не разглядел что.
- Возможно, и японцы. Только почему они тебя спящего не вытащили? Придушили бы нас подушками, а тебя забрали.
- Он ценнее, - сказал Эсстерлис.

Предыдущая страница 20 Следующая страница


21 Серж Арно

- Ну и ладно. Возиться не нужно будет, - махнул рукой Захарий.
А в это время Ленинец-Ваня сидел, запершись в своей комнате на защелку. На дворовый плац маршировать он сегодня не пошел. Конца своему восторгу он не видел. На его столе лежал Владимир Ильич Ленин! Тот самый гениальный вождь, книгу которого Ленинец-Ваня читал уже многие годы и не мог прочитать. Под воздействием тома он вступил в партию коммунистов и даже заплатил из своей инвалидной пенсии взнос, который (как ему пообещали) пойдет на продолжение дела Ленина и всемирной революции. И он ощущал всю свою ничтожность перед священным мыслителем, когда-то додумавшимся до всемирного счастья. Но сам Ленинец-Ваня до такого счастья, как иметь главного вождя у себя в комнате, додуматься никак не мог.
Что с ним делать и как использовать в своем идеологическом хозяйстве, Ленинец-Ваня пока не знал, но всем сердцем чувствовал, что приобретение это очень нужное. И мама-Катя, увидев утром украденного Ильича, махнула мозолистой рукой. "Пусть живет… - и, подумав, добавила: - Вечно".
- Дядя Володя! Дядя Володя! - кричал кто-то с улицы.
- Что тебе? - высунулся в окно Владимир Иванович. Под окном стоял негритенок Джорж.
- Там Собиратель опять умер. Какой-то мужик с гондонами на руках приходил. А он потом и умер! Скажите дяде Казимиру, пусть идет оживит! А то его в морг увезут!
- Опять Труп объявился, свидетелей убирает. Пойду оживлять, - Казимир Платоныч поднялся со стула, взял из угла бамбуковую палку. - Мировое равновесие держать нужно.
Он вышел из комнаты, плотно прикрыв за собой дверь.
- Извечная проблема на Руси. Кто-то пакостит в свое удовольствие, а другие потом ходят исправляют, исправляют… И я пойду тоже, - сказал Захарий. - Я, видно, уже не нужен, и дома давно не был. Увидимся еще.
Он пожал всем руки и вышел из комнаты.
В открытую дверь Николай увидел Леночку. В нем проснулся истосковавшийся мужчина.
- Леночка, ты здесь! Откуда?!
Он выскочил в прихожую, ловя Леночку за талию. Но она выкрутилась.
- Так что, мы с тобой встретимся сегодня? - жарко дыша ей в ухо, проговорил Николай, руки сами по себе трогали, где им вздумается. Леночка отпихнула Николая и отошла в сторону.
- Знаешь, Ссусь, мы вообще-то с Валентином пожениться решили. Денег я вроде заработала уже, а у него комната…
- Так он же… - Николай не нашелся, что сказать дальше.
- Да знаю, без тебя! Все мы не цветочки. Зато знаешь, Ссусь, как он бабью душу понимает?! А для семейной жизни это главное.
Леночка повернулась и пошла в комнату Валентина. Дверь закрылась, и Николай остался один в коридоре. Из кухни вышла женщина высокого роста, в ватнике. Он не сразу признал дворничиху тетю Катю.
- Эй, парень, - обратилась она к Николаю грубым простуженным басом. - Тут это… Федьку пьяного экскаватором перерубило. Умер. Жена просила… Ты скажи этому… чтоб оживил… Федьку-то. Жена говорит - денег не пожалею. Скажи, чтоб оживил, - она трясла Николая за рукав. - Скажи!..
В голосе ее слышалась угроза.
- Скажу, скажу, - пятясь, пообещал Николай, - придет, оживит Федьку… Обязательно оживит.
Он рванул за ручку дверь и, боясь дворничихи, стремительно вышел… но оказался почему-то на лестнице. Дверь сзади захлопнулась. Николай метнулся назад и с удивлением заметил, что руки у него заняты. В одной руке у него была дорожная сумка, а в другой - пищущая машинка. "Что это я? Съезжать собрался, что ли?" Стоя перед закрытой дверью, он уловил сзади какое-то движение и, обернувшись, увидел спускающуюся по лестнице старуху с ломом. Не в первый уже раз он видел ее в сомнамбулистическом сне, блуждающей без смысла. Но сейчас она шла за ним. Это он почему-то понял. И хотя лом по-солдатски покоился у нее на плече, приготовлен он был для Николая. И душераздирающе страшным показался ему зазубренный серп за поясом священной старухи… и ее власть над всем этим "квадратом", из которого не возвращаются.
- А почему, собственно, не возвращаются? - сказал я, прочитав последнюю фразу и отложив шариковую ручку. - Я-то вернулся.
Я осмотрелся по сторонам.
- Боже мой!
Вернулся я, оказывается, в комнату выселенного дома. На полу валялся мусор, кое-где половицы были выворочены, обои сорваны… Словом, комната выглядела так, будто ее покинули давно и навсегда. На потертом круглом столе, оставленном жильцами, лежала толстая кипа исписанных листов.
За окном смеркалось. На меня вдруг нашло - бывает такая ерунда: забредешь в незнакомое место и чувствуешь, что словно уже был здесь и то же самое видел, а видеть не мог, потому что не был никогда. Вот и сейчас мне такая ерунда причудилась. Я пролистнул исписанные страницы. Строчки были ровными, без помарок, будто чужой рукой. Я удивился, сложил рукопись в папку и, поднявшись из-за стола, прошелся по комнате. Была она не такая уж и захламленная. Это сначала, в начинающихся сумерках, она показалась мне чересчур запущенной.
Под ноги попалось что-то мягкое, я отступил и, наклонившись, пригляделся. Это оказался завязанный узлом носовой платок. Я отпрянул. Что такое?! Изумленно осмотрелся по сторонам. Так и есть. Тот самый круглый стол, только без скатерти. А вот здесь стояла софа. В углу шкаф, полный завязанных узлами носовых платков…
Я стоял в комнате Владимира Ивановича. Но как же она изменилась с тех пор! Я подошел к окну и сумел разглядеть, что в углу лежит вовсе не груда мусора, а куча узловатых платков. Платки были оставлены владельцем, и в их узлах сохранялось еще и будет храниться, до полного истления, много памятных дат, происшествий, анекдотов…
Грустная это была куча оставленной и забытой человеческой памяти. На подоконнике и стенах виднелись вмятины, словно кто-то старательно лупил по ним молотком. Отвыкший паркет под тяжестью моего тела скрипел и постанывал. Я вышел в прихожую, не задумываясь (по привычке), протянул руку к выключателю. Под потолком загорелась лампочка.
- И свет есть. Чудно!
В прихожей тоже царило запустение. Слой пыли и грязи на полу указывал на то, что нога человека не ступала здесь по меньшей мере год. Дверь в комнату Ленинца-Вани была открыта настежь: кое-где на стенах сохранились плакаты о светлом будущем коммунизма и прочего белибер-дового содержания. Посреди комнаты, завалившись на один бок, стояла покалеченная прорванная тахта. Свет здесь тоже был. И везде на стенах - в прихожей, в комнатах - я обнаруживал все те же вмятины. Заглянул я и в комнату Валентина. Там было опрятно, чувствовалось участие двух пар женских рук. Мусор аккуратно заметен в угол, на подоконнике в банке букетик засохших гвоздик. Неожиданно резко зазвонил телефон. Я вздрогнул, машинально сделал несколько шагов. Остановился. Мне звонить было некому. Но телефон звонил и звонил. Аппарат покоился в углу прихожей под газетой. Я подошел и поднял трубку.
- Позовите, пожалуйста, Валю, - попросили меня мужским голосом.
- Его нет… То есть, он здесь больше не живет.
- Ах вот, значит, как. Ну ладно!
В голосе прозвучала угроза, потом короткие гудки.
- Чудно… - проговорил я и, повесив трубку, пошел в кухню.
В кухне было особенно грязно.
Посередине на полу большая гора мусора, вываленного из помойных ведер. Вдоль стен стояли два стола. Один из них, у окна, был Владимира Ивановича. Осталась посуда и прохудившиеся кастрюли… Я выглянул в окно. Когда-то тщательно-претщательно выметенный двор теперь походил на свалку ломаной мебели, бумаг, тряпок и прочего вторсырья. В наступивших сумерках заброшенный двор имел печальное зрелище.
Я хотел отойти от окна, но тут возле горы отслужившей мебели заметил человеческую фигуру. Это был курносый мужик с косой. Опершись на древко косы, сгорбившись, он сидел на чем-то, усталый и неподвижный. Удивителен и страшен был вид человека, сидящего на развалинах прошлой жизни. Я долго не мог оторвать глаз от зловещего силуэта. Косец не шевелился. "Что с ним, - подумал я. - Почему он не двигается?" Я стал приглядываться к нему внимательнее. Да нет, почудилось! Просто испорченная мебель, сложившись в замысловатую конструкцию, образовала силуэт человека. Я вздохнул облегченно и пошел обратно в комнату Владимира Ивановича. В коридоре я подобрал палку и не без удивления узнал в ней бамбуковую трость Казимира Платоныча, конец ее был обломан. В моих хождениях по хорошо знакомой мне квартире меня преследовала мысль о беспощадном побоище, разыгравшемся в "квадрате" двора. Ломаная мебель, вмятины на стенах, явно скоропостижное бегство жильцов дома - все это будоражило фантазию, и я представлял уже нашествие неизвестно кого… На палку Казимира Платоныча я закрыл входную дверь, повернулся, чтобы идти в комнату, и тут же отпрянул в испуге. Из стены, на уровне моей головы, торчал железный лом, и, резко повернувшись, я чуть не ударился о него лицом.
К стене ломом, словно визитная карточка, была пригвождена пластмассовая кукла. Железное острие, проломив ей грудь, вонзилось глубоко в стену.
Я с сожалением глядел на это зрелище. Мне было печально, оттого что безжалостный лом прошел через чью-то мечту о радости будущего материнства, и я вспомнил старуху с серпом за поясом, владевшую ломом. Следы на стенах и мебели были безусловно от этого орудия труда. То ли проникли сюда чужаки, от нашествия которых оберегала священная старуха "квадрат" двора, и она, защищая от инородцев рубежи, пала на поле брани, и "квадрат" подвергся разорению, то ли сама старуха, внезапно проснувшись и озверев от реальности, раздолбала мебель ломом и прогнала люд на веки вечные… Это, пожалуй, выглядело правдоподобнее. И я вдруг отчетливо представил себе картину гибели двора, священную старуху, устроившую безжалостную кровавую сечу. Она предстала передо мной с искаженным лютой ненавистью лицом, наперевес, как копье, державшей лом и размахивая зазубренным орудием сельскохозяйственного труда - нарубить, натоптать, натешиться пред смертью!..
И жалко мне стало попавшихся под серп и лом священной старухи людей. С трудом мне удалось выдернуть из стены лом. Покалеченную куклу я усадил к стене и, вздохнув, принялся за работу.
Первым делом я открыл во всей квартире форточки, для выветривания тяжелого затхлого запаха безлюдья, перетащил в комнату Владимира Ивановича более или менее пригодную мебель и по своему вкусу расставил ее, у дивана Ленинца-Вани отломал оставшиеся две ноги - получился низкий диван, а закрывшая дыру в матрасе тряпка придала ему вполне сносный вид. Во всей квартире у меня был зажжен свет, больше в необитаемом дворе не горело ни единого окна. Мое будущее, представлявшееся поначалу лишенным всякого интереса, приобретало для меня общий вид. Спал этой ночью я в одежде, но выспался чудесно.
Следующий день я потратил на очистку квартиры от мусора и поиски во дворе уцелевшей мебели. Обставлял я только комнату Владимира Ивановича, выбрав ее для жизни. В квартире был свет, газ, работал телефон, правда, номер мне был неизвестен, зато я сам мог звонить, кому захочется. Два дня я трудился как каторжный, и квартира, наконец, приобрела вполне приличный вид. В двух редакциях за мои рассказы, наконец-то, выплатили гонорары, и я стал жить совсем хорошо. Готовил я себе сам и целыми днями сидел за пишущей машинкой, перепечатывая роман. Мой быт вполне благоустроился, я смог полностью погрузиться в работу над романом.
Пришла осень, включили отопление, перепечатывать мне осталось уже немного. Очень хотелось закончить работу поскорее. Я уже привык к необитаемости дома и не чувствовал своего одиночества. Но однажды вечером, готовя себе ужин, к своему сильному изумлению, я увидел, что одно из окон на противоположной стене освещено. Было это окно Марии Петровны. Я долго всматривался, но через зашторенные окна ничего так и не увидел. На следующий вечер оно снова зажглось. Кто-то поселился в пустом доме.
Только через несколько дней, утром, я увидел женщину, моющую стекла. Была это Мария Петровна. По двору со смехом, перемахивая через кучи мусора, бежали двое мальчишек, в одном из них я признал негритенка Джоржа. На другой вечер к освещенному окну Марии Петровны прибавилось еще два, на последнем этаже; на следующий вечер засветились еще четыре окна; днем во дворе можно было увидеть людей, выбирающих из гор ломаной мебели свои уцелевшие вещи. Двор оживал. А однажды рано утром я услышал, как по коридору кто-то протопал. Сначала я перепугался, но потом по шагам узнал Ленинца-Ваню и обрадовался - теперь не будет одиноко. А когда вышел в кухню готовить завтрак, увидел в окно сгребающую мусор лопатой тетю Катю, ей помогал Ленинец-Ваня.
С тех пор тетя Катя и Ленинец-Ваня проводили во дворе все время, только рано утром и поздно вечером я слышал их поступь. Однажды увидел в окно Валентина и Леночку, они шли под руку и о чем-то беседовали. За ними плелся небольшого ростика старичок с лысиной, очень похожий… Может быть, он и вправду проснулся, пристает ко всем и рассказывает, как ему жилось когда-то, но его уже мало кто слушает, разве что последний на планете Земля член коммунистической партии Советского Союза Ленинец-Ваня.
Все больше окон загоралось вечерами, жители мешками выносили из квартир мусор, привозили новую мебель… Люди возвращались. Поначалу плохо одетые, угрюмые и злые, но все чаще слышался смех, и все чаще во двор приходил праздник. У жителей двора начиналась новая жизнь, а я допечатывал роман об их прошлой жизни.
А сейчас они заново учатся жить. Они зашпаклюют и заклеют обоями рубцы на стенах и забудут о них, но вмятины будут выглядывать порой из-под слоя бумаги, из-за свежей краски - напоминая. Зарубцуются вмятины, раны в душах людей, и они забудут… Забудут, если даже очень постараются не забывать (не помогут даже узлы на платках), о прошлой жизни и том побоище, разыгравшемся в "квадрате" двора. Они забудут, потому что они уже возвращаются, и потому что они живы.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 4)
    • Глава 9 (Страница 5)
    • Глава 10 (Страница 5)
    • Глава 11 (Страница 6)
    • Глава 12 (Страница 6)
    • Глава 13 (Страница 7)
    • Глава 14 (Страница 8)
  • ЧАСТЬ ВТОРАЯ (Страница 9)
    • Глава 1 (Страница 9)
    • Глава 2 (Страница 11)
    • Глава 3 (Страница 12)
    • Глава 4 (Страница 12)
    • Глава 5 (Страница 14)
    • Глава 6 (Страница 14)
  • ЧАСТЬ ТРЕТЬЯ (Страница 15)
    • Глава 1 (Страница 15)
    • Глава 2 (Страница 15)
    • Глава 3 (Страница 16)
    • Глава 4 (Страница 18)
    • Глава 5 (Страница 19)
    • Глава 6 (Страница 19)


Серж Арно

Квадрат для покойников

 Читать книгу

Аннотация

Дебютный роман Сергея Арно – современная петербургская фантасмагория. Из поколения в поколение передавали в преступном мире России тайное знание, позволяющее так усыпить человека, чтобы он казался мертвым – и умение поднимать таких спящих. В 1924 году так уснул один известный человек, которого кое-кто не прочь сегодня разбудить...

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel