Серж Арно - Дороги к праотцам

1 Серж Арно

ЧАСТЬ I

Глава 1 ВСКРЫВАТЕЛИ ГРОБОВ

Они встретились на небольшом мостике через речушку, опоясывавшую кладбище.
В темноте трудно было разглядеть стоящего на мосту человека: свет уличных фонарей туда не достигал, на кладбище же не горело ни единого огонька. Да и понятно - к чему зря палить свет для тех, кому он не нужен.
- Колян, ты, что ли? - хрипло спросил пришедший первым и уже порядком продрогший на пронзительном осеннем ветру мужчина.
- Да я, Михалыч.
- Чего поздно? Я уж думал, не придешь. Ну пойдем, что ли?
- Боюсь я, Михалыч. - Голос у второго был молодой, он старался говорить тише, все время оглядываясь назад, туда, где вдалеке светились фонари улицы. - Не могу я идти. Может, ты как-нибудь один, а?
- Ты чего, Колян, с дуба рухнул?
В руке у Михалыча зажегся фонарь, и его свет вырвал из тьмы бледное с ввалившимися, широко открытыми глазами лицо молодого человека. По всему было видно, что он очень напуган, его толстые растрескавшиеся губы нервно вздрагивали.
- Ты что, Колян? Да где ты такие деньги заработаешь?! Не будь козлом. Короче, на лопату, пошли…
Михалыч сунул ему в руку древко лопаты.
Молодой человек свободной от лопаты рукой схватил его за локоть так цепко, что тому стало больно, и, приблизив лицо вплотную к его лицу, зашептал быстро, спеша проговорить все, что хотел, до того как Михалыч перебьет его:
- Слушай, Михалыч, сон я сегодня страшный видел. Вот только, перед тем как на кладбище идти, боюсь я, Михалыч… Страшный сон… Может, ты один, а? Может, один?!
- Да что ты, блин… Да ты, Колян, зря так-то… Ведь делов-то, покойника выкопать… Да я и сам все сделаю.
Жутко вдруг сделалось Михалычу. Что могло испугать старого бомжа, бывшего зека, топтавшего зону по 137-й УК РСФСР за разбой с нанесением тяжких телесных повреждений и отмотавшего срок от звонка до звонка… Уж чего он не повидал там на зоне, чудом уцелел сам… А тут испугался. Чушь какая-то!.. Как электричеством ударило вдруг его от руки молодого человека.
«А ведь прав он - нечисто тут что-то!» Но эту мысль Михалыч тут же подавил в себе и не стал говорить Коляну, что и сам видел сегодня сон… Паршивый сон, черно-белый. Видел он такой черно-белый сон на лесоповале, перед тем как засыпало его бревнами - чуть не издох тогда. И прежде видел, давно, перед самой посадкой…
- Да брось, Колян. Ты, блин, чего? Я же все за тебя сделаю. Ты ж знаешь - я везучий! Один бы пошел, да ведь одному мне с сухой рукой не справиться. Выкопаем его да передадим. Ты, блин, подумай - деньги-то какие!.. - Он снова осветил лицо молодого человека. - Ну, на вот выпей.
Михалыч достал из кармана пальто бутылек со спиртом и, открыв пробку, протянул молодому человеку. Тот произвел два жадных глотка.
- Вот и молодец, - приговаривал Михалыч, беря молодого человека под руку и увлекая через мост на кладбище. - Вот и молодец… Ты ж знаешь - я везучий.
Спирт оказал благоприятное действие. Колян, вяло переставляя ноги и опираясь на лопату, шел под ручку с Михалычем по главной аллее кладбища. С виду выглядели они вполне благопристойно и напоминали подвыпившую парочку любителей погулять с фонариком и лопатами по ночному кладбищу.
Колян что-то тихонько шептал, но Михалыч не вникал в смысл его слов. Он внимательно вглядывался в темноту, стараясь не пропустить аллею, в которую нужно повернуть. Тут в темноте заплутать - пара пустяков. Он освещал фонарем кресты, надгробные памятники, с которых на них глядели лица покойников, как бы даже недоуменно глядели и щурились от света фонаря, мол, чего притащились, шли бы вы домой - не время для посещений…
- Так, сюда поворачиваем, - найдя нужную аллейку, проговорил Михалыч, осветив бюст бородатого мужчины на надгробном памятнике, который запомнил в виде ориентира. - Тихо! - вдруг прошептал он, остановился и потушил фонарик. - Тихо! - повторил он в ухо Коляну, который не успел остановиться по его команде и сделал еще шаг по инерции.
Несколько секунд они стояли в густой кладбищенской тишине, озираясь. Где-то за речушкой взвизгнули шины автомобиля… и снова тишина, только ветер гуляет между деревьями.
- Почудилось, блин, наверное, будто кто-то за нами идет, тихонько так крадется… - прошептал Михалыч в ухо Коляну, - песок только под ногами хрустит… А ты ничего не слыхал?
- Нет, ничего, - прошептал Колян в ответ совершенно трезвым голосом.
Михалыч посветил ему в лицо - товарищ его действительно с виду был трезв.
- Ладно, пошли. Померещилось, наверное.
Они свернули на узенькую аллейку между оградок, прошли еще немного, до надгробной мраморной плиты с отбитым углом, свернули на другую аллейку, совсем уж узкую, так что пришлось идти по ней друг за дружкой.
- Ну вот, дошли наконец, - сказал Михалыч, освещая свежезасыпанную могилу с деревянным крестом и несколькими праздничного вида венками с лентами «От товарищей по работе» и «Спи спокойно, дорогой дедушка».
Венки эти отчего-то подняли ему настроение, и он, улыбнувшись сквозь страх, сказал:
- Не дрейфь, Колян! Сейчас денег откопаем. Стараясь подбодрить своего молодого товарища, Михалыч слегка толкнул его плечом:
- Перекуривать-то будем? Или сразу за работу?
- Давай-ка, я погляжу клиента, кого хоть откапывать будем. Дай-ка фонарик.
Колян взял у Михалыча фонарик и осветил фотографию на кресте.
- Ишь, какой Чапаев.
- Да-а… - подтвердил Михалыч, приглядываясь.
Усопший действительно напоминал чем-то Чапаева, с большими усами и вытаращенными, как от изумления, глазищами.
- Вылитый Чапаев. Ну, давай за работу. - Колян протянул Михалычу фонарь, сам взял лопату и поплевал на руки. - Может, пронесет.
Характер его был устроен по-особенному: ему всегда трудно было сделать первый шаг, а уж когда он делал его, то дальше двигался по инерции. Знал это Михалыч, потому и дал хлебнуть ему на мосту два глотка спирта. Теперь уж он никуда не денется - будет копать как миленький.
Колян первый вонзил свою лопату в рыхлую землю могилы, чуть погодя принялся за работу и Михалыч, но копал с трудом: левая рука его плохо действовала - пять лет назад от недостатка витаминов, а скорее от пьянства, начала она сохнуть и с каждым годом действовала все более неумело, иногда в самый неподходящий момент подводила своего владельца, и Михалыч стеснялся этой своей неумелости.
Скоро стало понятно, что вдвоем копать в полной темноте никак не получится, и Михалыч стал светить, пока Колян в одиночку раскапывал могилу. Дело это было для него привычное: несколько лет назад он нанимался на одно из городских кладбищ землекопом и покойников перевидал будьте-нате, так что комплексов на этот счет не имел.
- Стой! - остановил вдруг работу Михалыч. - Слышь, перестань-ка копать… Будто кашлянул кто-то… - Михалыч осветил близлежащие кресты и надгробия. - Точно скажу, кашлянул.
Эта ночная халтура по откапыванию покойника подвернулась случайно. Михалычу всегда везло в жизни, везло и тогда, когда тот мужик, которого Михалыч грабил двадцать лет назад, не скончался от побоев. А ведь мог, запросто мог и неделю в реанимации «дышал на ладан». Но выжил, и это было первое и самое крупное его везение в жизни, потому что откинь тот мужик копыта, грозило бы Михалычу не двенадцать лет «строгача», а «вышка» со всеми вытекающими из нее последствиями. Потом повезло, когда завалило его бревнами, троих их завалило - он один уцелел. И ведь оберегал Михалыча его ангел-хранитель… Но по-крупному везло нечасто, а вот по-мелкому всегда: то в помойке найдет такое, что сразу у него покупают, бутылок пустых больше всех собирает, да и подвал у Михалыча самый теплый и благоустроенный. В общем, везунчик с детства.
И в этот раз повезло. Вечером, вчера, промышлял Михалыч в помойке. Есть одна такая помойка на Васильевском, где всегда он что-нибудь находил. Не помойка прямо, а эльдорадо какое-то. Всякий бомж знает, что имеются в природе помойки богатые, а есть такие, что хоть всю ее перетряси - ничего не найдешь. Так эту помойку Михалыч от всех скрывал и сам только на ней промышлял.
И вот копался он в своей любимой помойке, подходит тут к нему гражданин, лет пятидесяти с виду. Одет вполне прилично, в очечках, с голубыми глазами, но губа верхняя уродская раздваивается, такая губа «заячья» называется, в остальном на зайца не похож, приличный такой.
- Что новенького нашли, уважаемый? - спрашивает он Михалыча, глядя на него из-за стекол небесными своими глазами.
Хотел Михалыч ему схамить, подумав сначала, что это пристеб у него такой, да, окинув взглядом, передумал.
- А ничего! Что, блин, нового в помойке? Что для вас старое, то для меня и новое.
Смекнул Михалыч, что неспроста этот тип подошел к нему и разговор неспроста затягивает. Обычно людей его профессии и образа жизни народ честной сторонится. Видно было, что хочет что-то ему сказать, да только не знает, как начать.
- Ну а если интересуетесь помойной внутренностью, сами там и копайтесь, могу место уступить, - нахально проговорил Михалыч и посторонился, давая место у бака.
Но человек с заячьей губой к баку подходить не стал, а только отрицательно покачал головой.
- Ну тогда вот, полюбуйтесь. Антиквариат. Ценная вещица. Можете купить. Если прямо сейчас, то недорого, а то потом на толчке, ух, столько запрошу!
Михалыч выставил на железное ребро бака старый потемневший подстаканник. Тип брезгливо сморщил нос.
- А что, пожалуй, и возьму, - неожиданно сказал он и сунул руку в карман пальто. - Сколько стоит?
Михалыч, которого застали врасплох, назначил совсем уж низкую цену; и гражданин купил подстаканник, но забирать его не стал, а вместо этого взял Михалыча под руку и увел от помойки в сторону.
- Дело у меня к вам другого рода. Могу предложить неплохо заработать…
Михалыч, отстранившись, окинул гражданина взглядом.
- Я на мокрое дело не пойду, - сказал он решительно и сплюнул на асфальт двора. - Тут, блин, отморозка какого-нибудь ищите. Мокруха на любителя…
- Этого не потребуется, уважаемый, хотя тоже с мертвецами связано, - сказал губастик, глядя сквозь стекла очков. - Работа тоже не сахар. Вы покойников не боитесь?..
- Покойников?! А чего их бояться? Они уж лучше всякого живого, и вас извините, тоже лучше.
- Меня?! - почему-то удивился он, в его голубых глазах блеснуло недоверие. - Какой покойник лучше меня?.. Кого вы имеете в виду?
- Да никого… - смутился Михалыч. - Кого я могу иметь в виду, я чисто риторически.
- Ах, ну да, ну да… Ну хорошо, слушайте, что от вас требуется.
Человек с заячьей губой продолжал говорить, и все же было видно, что случайная фраза Михалыча пробрала его аж до самых печенок, и он продолжал думать о каком-то покойнике, который лучше его.
И рассказал он, что работа заключается в том, чтобы выкопать покойника. Покойник похоронен сегодня утром, так что свеженький, а это не так противно. Да и гроб им открывать не придется, и более того, неоткрывание гроба - обязательное условие сделки. Гроб нужно будет вынести за территорию кладбища и сдать с рук на руки. Для этой работы, конечно, потребуется напарник, но выбор его уже на усмотрение Михалыча.
Михалыч согласился не сразу. Он слушал с недоверием и гадал, на что дефективному типу требуется покойник, стараясь проглядеть голубизну глаз до самой души. Что там пряталось у него?.. Сумма, которую он предлагал, устроила Михалыча полностью, он даже торговаться не стал. О Коляне как о помощнике он подумал сразу. Лучшего напарника было не сыскать, потому что работал Колян два года на кладбище землекопом и дело это нехитрое знал досконально.
Человек с заячьей губой не захотел называть своего имени, а Михалычу и плевать было на его имя - лишь бы деньги заплатили. Они сели в поджидавшую их возле подворотни машину и с ветерком подкатили к кладбищу, заказчик проводил его до могилы и, распрощавшись с Михалычем, сказал, что с трех часов ночи машина будет ждать возле мостика.
На этом, собственно, их общение закончилось, и теперь, стоя ночью возле разрытой могилы и водя лучом фонаря по крестам и надгробным памятникам, Михалыч уже жалел, что связался с этим подозрительным типом. Может, он не в своем уме и никакой машины не пришлет. Чего тогда с покойником делать?
- Ведь кашлянул кто-то… - снова прошептал Михалыч, прислушиваясь. - Не нравится мне здесь.
- Да нет, Михалыч, показалось тебе, наверное, - успокоил его Колян, снова вонзая лопату в рыхлую почву. - Спирту хлебни, полегчает.
Теперь они поменялись ролями, и получалось, что Колян успокаивал Михалыча
Колян работал споро, мощными движениями выбрасывая из могилы землю, уходя в кладбищенскую почву все глубже и глубже. Михалыч только светил: с его сухой рукой провозились бы до утра. Иногда пугливому и промерзшему на ветру Михалычу слышались посторонние шорохи и какие-то подозрительные звуки, он метал в ту сторону свет фонаря, но никого не обнаруживал… Да и кто мог среди ночи бродить по кладбищу? И все же… казалось Михалычу, что кто-то наблюдает за ним из темноты.
Наконец лопата Коляна глухо стукнула по деревянной крышке гроба.
- Есть, - донесся из могилы его голос. - Сейчас, еще немного совсем…
Михалыч спустил в могилу веревку, Колян поднялся на поверхность земли, и они вытащили из могилы гроб.
- Ну елки!
Колян уселся на его крышку и тяжело вздохнул. Хотя он был в одной рубашке, но ему не было холодно. Без передыху выкопав могилу, он обессилел и, закурив протянутую Михалычем папиросу, сказал глубокомысленно:
- Ну если деньги не заплатят…
Михалыч стоял рядом, вслушиваясь в каждый шорох. Ему было страшно, панически страшно. Он даже не смог бы объяснить почему. Такого бессмысленного, неопределенного страха он, пожалуй, не испытывал никогда. Отупленный же тяжким трудом Колян не разделял тревог своего товарища.
- Слушай, Михалыч, - сказал он, отдышавшись и бросив «бычок» на дно могилы. - А давай вскроем гроб, посмотрим что там, а! Сдается мне, что никакой там не покойник, уж больно, собака, гробешник тяжелый. Уж я, когда могильщиком работал, натаскался их, будьте-нате. Может, там клад какой, а, Михалыч?!
- Ты, Колян, совсем, блин, того уже. - Он посветил в потное лицо своего товарища. - Давай, берем этот гроб и мотаем отсюда по-быстрому. Чувствую я что-то нехорошее. Уходить, блин, отсюда нужно.
Михалыч пугливо оглянулся во тьму и почему-то добавил:
- Пока не поздно…
- А все-таки давай посмотрим. Мы незаметненько. Если жмурик, тут же заколотим как было. Ну-ка, посвети. - Поднявшись с гроба, Колян постучал костяшками пальцев по крышке. - Ну точно говорю, не жмурик там…
Он взял лопату и уже нацелился, чтобы ее острием поддеть крышку гроба, но Михалыч отвел свет фонаря в сторону и схватил его за руку.
- Ты что… Ты, блин, что… - зашептал он, придя от действий своего товарища в полный ужас. - Уходить отсюда нужно…
- Ну посвети, посвети, Михалыч, - не отставал Колян, как видно, не собираясь оставлять свою затею. Нащупав впотьмах щель, он вонзил в нее острие лопаты… - Сейчас поглядим, какой там покойничек…
Предательски громко взвизгнула под лопатой крышка гроба. Михалыч обмер от страха, уже не в состоянии протестовать. Даже в полной тьме можно было разглядеть его лицо, настолько он был бледен.
Колян зашел с другой стороны гроба, снова ковырнул крышку. Гвозди выходили из дерева неохотно.
- Ну вот вроде все. Поглядим сейчас.
Он вставил руки в образовавшуюся щель и с треском сорвал крышку гроба. Михалыч обмер.
- Это что там такое? Ну посвети, Михалыч!
- Ух ты! Это что же такое, а?
Вместо покойника в гробу лежали наваленные как попало металлические колобашки.
- Я же говорил. - Колян взял в руки железную колобашку и приблизил к глазам. - Слушай, а может, это золото? Посвети, посвети, Михалыч.
- Пойдем отсюда, - умоляюще попросил Михалыч.
- Может, это золото, - не унимался Колян. - Ну посвети…
И тут из-за могилы явственно донесся человеческий стон, вслед за тем что-то грузно упало на землю.
Колян так и замер с колобашкой в руке, глядя в кладбищенскую темноту. Михалыч втянул голову в плечи, боясь светить в ту сторону, откуда донесся стон, а вместо этого направил свет на побледневшее лицо товарища.
- Что это было, а, Михалыч? Это человек, что ли, крикнул?..
- Пойдем, пойдем скорее, кто его, блин, знает, что такое… - Михалыч схватил его за руку.
Наконец Колян одумался, взял крышку гроба, накрыл его и торопливо несколькими ударами заколотил. Они взялись за ручки и потащили гроб по аллее. Гроб был зверски тяжелым; обливаясь потом, они несколько раз останавливались передохнуть, но ненадолго, тот донесшийся из-за могил человеческий стон гнал их по аллее дальше, и они совсем в измученном состоянии достигли наконец мостика.
Неподалеку уже ждал микроавтобус. При их появлении из микроавтобуса вышел заказчик, его сопровождали четверо мужчин. Они двинулись навстречу изнемогающим под тяжестью гроба бомжам.
- Этот гроб, вы могилы не перепутали?.. - встретил их человек с заячьей губой.
- Сомневаешься, блин.
Бомжи опустили гроб на деревянную поверхность мостика. Заказчик суетился вокруг гроба, освещая его фонариком, поглаживая обитую черной материей крышку…
- Не вскрывали? Гроб, спрашиваю, не открывали?! - повернулся он к Михалычу.
- Не-ет! - промычал тот, еле живой от усталости, облокотившись на перила мостика. - На кой нам? Все в ажуре.
Человек с заячьей губой внимательно осмотрел крышку, в темноте лицо его выразило сожаление.
- Вскрывали… - проговорил он шепотом. - Ладно, держи.
Он сунул в руку Михалычу пачку денег и, не попрощавшись, пошел к микроавтобусу. Пришедшие с ним мужчины молча взяли гроб и отнесли вслед за ним. Остановившись у автобуса, человек с заячьей губой достал из кармана сотовый телефон, набрал номер и сказал в него несколько слов, только после этого залез в автобус, куда уже погрузили гроб.
- Ну вот, а ты, блин, боялся, - освещая пачку денег, сказал Михалыч. - Давай, что ли, за это дело по глоточку примем.
- Не откажусь. - Колян хлопнул товарища по плечу. - Везучий ты, Михалыч. Не зря я с тобой связался.
Проследив за отъезжающим микроавтобусом, Михалыч достал из кармана бутылек со спиртом, отвинтил пробку
- Ну давай, будем.
Он произвел один большой глоток и, крякнув, передал бутылку Коляну.
- Смотри-ка. Это еще кто?
На большой скорости к мостику, на то самое место, где стоял микроавтобус, подъехали «жигули». Автомобиль встал так, что его фары освещали стоявших на мостике Михалыча и Коляна. Из «жигулей» вышли двое мужчин и направились к бомжам. Разглядеть их не представлялось возможности, но шли они неторопливо, словно вышли прогуляться по свежему воздуху, заодно проведать умерших родственников.
Бомжи, замерев, глядели на приближающихся людей. Что-то темное и страшное поднималось в их душах, парализуя волю. В движениях этих спортивного вида молодых людей было нечто неотвратимое, не оставляющее надежды…
- Это за нами, блин. Беги, Колян… - еле слышно проговорил Михалыч.
Они были уже совсем близко.
- Беги, Колян, - громче повторил Михалыч.
Но Колян не двинулся с места
- Беги! - почти крикнул старый бомж и толкнул своего товарища локтем.
Тот очнулся, повернулся в сторону кладбища и побежал. Послышался хруст песка под его ботинками.
- Куда же ты?! - воскликнул один из молодых людей.
Они бегом бросились на мостик. Но тут их встретил Михалыч, широко расставил руки, словно желая обнять бегущих на него людей.
- Вы не скажете, как пройти в библиотеку? - спросил первый достигший его мужчина и ловко натренированным движением вонзил нож в сердце бомжа.
Михалыч охнул, на выдохе издав какой-то хлюпающий не то возглас, не то стон… и повалился на деревянный пол мостика. И здесь повезло Михалычу. Смерть его была немучительной и мгновенной.

1 Следующая страница


Дороги к праотцам 2

Молодой человек атлетического сложения, который загнал ему в сердце нож, поднял его и перевалил через перила… Внизу в темноте раздался всплеск, и Михалыча не стало. Он медленно опустился на дно, и ленивое течение потащило его труп вдоль кладбища.
Но друг его Колян не зря видел страшный сон - он тоже не избежал смерти. Гонялись за ним по кладбищу полчаса, пока, догнав, не зарезали, только смерть пришла к нему не сразу. Удар ножа на скорую руку был не так точен и расчетлив и причинил ему немало мук, и умирал он между могилами, истекая кровью, еще два часа… и совсем немного не дожил до рассвета.

Глава 2 ПОЛУЧИТЕ ДЕНЕЖНЫЙ ПЕРЕВОД

Таня стояла у окна и смотрела во двор на освещенные окна противоположного дома. Андрей подошел сзади, обнял жену за плечи, поцеловал в затылок.
- Послушай, Танечка, ты никогда не обращала внимания на то окно, напротив?
- На какое? - Таня повернулась к нему и поцеловала в губы.
- Ну ты посмотри. Вон, видишь. - Нежно взяв жену за подбородок, Андрей повернул ее лицо в сторону окна. - Видишь? С балкончиком.
- Нет, дорогой.
Таня снова повернулась к мужу и снова поцеловала его в губы долгим многообещающим поцелуем. Андрей ответил ей взаимностью, потом поцеловал в шею, в плечо… Тело Тани вздрогнуло, она издала вздох, и Андрей, изнемогая от желания, прильнул к ее телу…
Они поженились всего полгода назад и сейчас узнавали друг друга с хорошей стороны, с плохой человек начинает узнаваться позже. У обоих это был уже не первый брак. Андрей дважды хлебнул этого удовольствия и в третий раз жениться не собирался, но любовь распорядилась за него. Им было по тридцать лет, детей не было ни у Тани, ни у Андрея, и оба они желали их иметь. Андрей занимался бизнесом. Его торговая фирма, в которой он был соучредителем, пока держалась на плаву, словом, на жизнь денег хватало.
Он любил свою жену, но не настолько, чтобы не замечать в ее поведении некоторых странностей. Несколько раз она исчезала на сутки, но, вновь появившись дома, оправдывала свое отсутствие тем, что задержалась у подруги, потом звонила подруга и подтверждала ее слова. И все же что-то настораживало Андрея.
- Так ты не обращала внимания вон на то окно? - спустя полчаса, стоя возле окна, с дымящейся сигаретой, спросил Андрей.
- Какое? - сзади подошла Таня в халате.
- Да вон же это, я тебе уже в который раз говорю. Видишь, с балкончиком.
- Нет, не обращала никогда, а что?
- Знаешь, у меня такое ощущение, что из того окна за нами следят. Я уже два раза видел там человека с биноклем.
- Может, там маньяк какой-нибудь живет и смотрит, как мы с тобой…
Она обвила его шею руками, приникнув всем телом, и поцеловала в губы.
- Сейчас мы ему покажем, маньяку проклятому, - прошептал Андрей, торопливо затушив сигарету в пепельнице. - Сейчас покажем…
На этом разговор и закончился. Но часто, подходя к окну, Андрей видел человека с биноклем, и человек глядел на него.
Было неприятно все время находиться под чьим-то наблюдением. Через неделю это начало раздражать. Таня относилась к наблюдателю с иронией, называла его маньяком, импотентом и предлагала Андрею не обращать на него внимания. Но Андрей не мог не обращать. Иногда, пробудившись среди ночи, он вставал с кровати и, отогнув край занавески, смотрел на темное окно. Окно всегда было темным, там никогда не зажигали свет.
«Что ему нужно? Что?»
Фирма его была далеко не из богатых - в последнее время дела шли неважно. «А может, права Таня и стоит плюнуть на этого наблюдателя-маньяка? Пусть наслаждается, придурок», - иногда думал он.
Но что-то тревожило Андрея, что-то не давало успокоиться. Предчувствие надвигающейся Беды, пока что только ее тень, закрывшая солнце, но он чувствовал, что Беда идет сюда, к ним в дом. И это угнетало Андрея. Да и находиться под постоянным наблюдением становилось невыносимым. Кроме того, к ним в квартиру зачастили служащие Петроэнергосбыта проверять счетчик. В другое время в этих визитах не было бы ничего особенного и Андрей не обратил бы на них внимания, но сейчас он смотрел на проверяющих с подозрением и неприязнью.
Так прошел месяц или что-то около того. Но последовавшие за этим события совершенно вытеснили из памяти и былые опасения, и темное окно соседнего дома…
От него ушла Таня. Это произошло неожиданно и, на его взгляд, не имело под собой никаких оснований. У них все было хорошо… Да что там хорошо, - прекрасно! Он любил свою жену и думал, что она тоже любит его…
Андрей вернулся с работы в девять часов вечера усталый и сердитый: сегодня был налоговый инспектор с проверкой - у них обнаружили несколько недочетов в работе, хоть и незначительных, но им только бы придраться.
Тани не было дома, отсутствовали ее вещи в шкафу и две дорожные сумки. На столе Андрей обнаружил записку.
«Прости, я люблю другого. Лучше меня не ищи. На развод подам сама. Таня».
Вот и вся ничего не проясняющая записка. Андрей был уверен, что это вранье или какой-то глупый розыгрыш. Да нет, этого не могло быть! Ведь она любила его. Таню нельзя было назвать взбалмошной, скорее хладнокровной. Однажды на их глазах грузовиком сбило женщину, она летела несколько метров и подкатилась прямо к их ногам. Андрей, поглядев на ее исковерканное тело, отвернулся, но Таня была на удивление невозмутима. Она склонилась над трупом и покачала головой: «Ей уже не помочь».
Этот случай отчего-то пришел на ум именно сейчас. У него и сейчас было такое ощущение, будто смерть у самых ног, совсем близко, даже чувствовался ее холод. Андрей поежился, плотнее укутываясь в шерстяной домашний жакет.
Но чтобы бросить мужа, ничего ему не объяснив! Андрей не верил. Ее мобильник не отвечал. Он ходил по квартире из кухни в комнату и обратно, перечитывал записку, не зная, что предпринять, каждый раз вздрагивая от шума лифта, каждую секунду ожидая звонка в дверь или по телефону.
Так он прогуливался до часа ночи, потом, не раздеваясь, лег на диван. Сегодня звонить ее подругам было поздно, поиски жены он решил перенести на завтра. Таня не имела родственников, ее родители жили в северном городке Великий Устюг; Андрей, ни разу не бывавший там, даже не знал адреса. Как-то все получалось паршиво: рушились планы дальнейшей жизни, отпуск в Турции да и все остальное! Он в сердцах ударил кулаком по дивану, поднялся и вновь заходил по квартире.
Так он ходил до трех часов ночи, потом сел в кресло и уснул.
Веры, самой близкой и единственной Таниной подруги, дома не оказалось. Он пытался выловить ее целый день до вечера, но безрезультатно. Кроме того, обзвонил всех, кто мог что-нибудь знать о местонахождении его жены. Но самое удивительное, что никто, решительно никто ничего не знал и не подавал никаких надежд. Таня исчезла бесследно.
Телефон Веры не отвечал. В семь часов вечера Андрей решил поехать к ней домой, предполагая, что телефон у нее может быть испорчен. Полгода назад ее сократили на работе, и теперь она безрезультатно искала новое место, и новый аппарат купить ей было бы не на что.
Погода была паршивая, моросил мелкий полуснег-полудождь. Это время года называлось зимой, но в Петербурге мерзкая погода не вызывает удивления, скорее удивление вызывает хорошая.
Андрей шел по Садовой к метро. Ощущение неслучайности всего происходящего мучило его, он часто оглядывался и пристально всматривался в лица прохожих. До метро было недалеко, две трамвайные остановки, и он решил пройти их пешком. Как назло, несколько дней назад что-то случилось с двигателем его автомобиля и теперь приходилось привыкать к общественным средствам передвижения.
Народу в вагоне метро хотя оказалось немного, но все места были заняты.
На одной из станций, взвизгнув, вдруг заиграла гармошка какую-то очень известную мелодию, но из-за фальши и абсолютного незнания игравшего музыкальной грамоты совершенно невозможно было распознать мелодию.
- Дарагие… Извиняйти за беспакоиство! Ми бэженцы! - нараспев начал детский голос. - Помогайте!…
Остальные слова заглушил шум тронувшейся электрички. Вновь завизжала гормошка. Двое живописно грязных и всклокоченных цыганят двинулись по вагону собирать подаяние. Один с гармошкой, постарше, беспрестанно играл; другой, совсем маленький цыганенок, бухался перед кем-нибудь на колени и крестился на него, как на образ. Кое-кто давал им деньги.
Бухнулся цыганенок на колени и перед Андреем, начав истово креститься. Тот полез в карман, чтобы дать ребенку какую-нибудь мелочь. Но цыганенок своей маленькой грязной ручонкой вдруг схватил его за ворот кожаной куртки и потянул к себе. Действие это было настолько неожиданным, что Андрей машинально наклонил лицо, оказавшееся совсем близко к смуглому и большеглазому лицу мальчика.
- Бэрегись! - с сильным акцентом, но явственно проговорил цыганенок. - Бэрегись!
Вновь истерически жалобно взвыла и заиграла гармошка неизвестную, но такую знакомую мелодию. Цыганенок поднялся и пошел дальше, но, пройдя несколько шагов, выбрав новую «жертву,» упал на колени и закрестился истово.
Андрей так и сидел, изумленно глядя вслед маленьким людям. Электричка остановилась, цыганята перешли в другой вагон. Тогда только Андрей достал из кармана несколько мелких монет, которые хотел дать попрошайкам, посмотрел на них и сунул обратно…
Он вышел на нужной станции и поднялся по эскалатору наверх. До Вериного дома он решил пройтись пешком, чтобы привести мысли в порядок. Самым, пожалуй, удивительным в цыганском предостережении было не то, что цыганенок сказал ему два слова, а то, что забыл или умышленно не взял деньги. И это происшествие действительно удивляло своей необычностью. В другой раз Андрей не обратил бы внимания на бессмысленные слова цыганского мальчика - мало ли что они говорят походя, такой уж народ, - но нынешнему его состоянию очень соответствовали эти слова, он и сам считал, что ему стоит поберечься. Вот только кого или чего?..
Вера жила на первом этаже, оба окна ее были темные. Андрей постоял напротив окон и уже хотел идти обратно к метро, как странное явление, которому он не сразу нашел объяснение, привлекло его внимание. Ему почудилось, что изнутри квартиры по тюлевой занавеске пробежал луч фонарика. Лучик блеснул только на мгновение и тут же погас. Значит, кто-то был в квартире. Странно. Андрей более внимательно присмотрелся к окнам и в течение пяти минут, стоя под мелким дождиком, не отводил от них глаз, но больше не увидел ничего подозрительного. Ему даже начало казаться, что он ошибся, что ему почудилось. Если это хозяйка квартиры, то что же может заставить ее сидеть при свете фонарика? А если вор?..
Андрей вошел в парадную, тихонько поднялся до двери, приложил к ней ухо и несколько минут вслушивался в тишину квартиры… Но расслышать ничего не сумел.
И тут случился неприятный конфуз. В тот момент, когда он стоял, приложив ухо к двери, из соседней квартиры вдруг вышла полная женщина с собакой породы колли на поводке. Это произошло неожиданно и застало Андрея врасплох. Он конфузливо закашлялся и демонстративно надавил звонок. Соседка посмотрела на него внимательно, но, ничего не сказав, вышла из парадной.
Тогда он, подождав, позвонил снова. Потом уже давил кнопку звонка не переставая. Ну да, конечно же, луч света ему померещился. Андрей в последний раз нажал кнопку звонка и стал спускаться по лестнице.
Подойдя к двери, протянул к ней руку, но дверь вдруг сама широко распахнулась, и в парадную шагнула женщина. В дверях она натолкнулась на Андрея, от неожиданности вскрикнула и, схватившись за сердце, отступила:
- Господи! Это ты, Андрей?! Как ты меня напугал!!
Перед Андреем стояла Вера, в одной руке у нее была большая спортивная сумка.
- Ты чего в парадной прячешься? Ты ко мне, что ли, приходил? - говорила Вера, поднимаясь по лестнице и свободной от сумки рукой доставая из кармана ключи.
- Да вот жду тебя не дождусь.
- Случилось что? - Открывая замок, она искоса посмотрела на Андрея.
Андрей не ответил. Они вошли в прихожую, потом в комнату, в ту самую, где на занавеске Андрей видел свет фонаря. Значит, все-таки почудился…
- Ты какой-то загадочный, - заметила Вера. Она жила одна. Дважды разведенная, маленькая, носатая, похожая на мышонка, у нее был неприятный каркающий голос. Кроме того, в подборе одежды Вера соблюдала редкую безвкусицу, но имела привычку со всеми мужчинами говорить заигрывающим, несколько пренебрежительным тоном, то ли пытаясь вызвать у них к себе интерес как к женщине, то ли чувствуя свое над ними превосходство. Вот где вы все у меня, самцы паршивые!
Андрей сел на диван. Вера тем временем притащила в комнату сумищу и, раскрыв ее, стала вытаскивать наряды: джинсы, кофты, обувь…
- Ну и как у тебя делишки? - между тем тараторила она, даже не удостаивая Андрея взглядом. - Как жизнь?..
«Откуда у нее деньги? - подумал он, глядя на одежду, которую вынимала из сумки Вера. - Тут ведь шмоток на приличную сумму. Пособие по безработице, что ли, получила…»
Вера натянула новые сапоги на высоченном каблуке. И только после того, как придирчиво оглядела свои ноги, успокоилась.
- Я к тебе по делу, - заговорил Андрей, несколько раздраженный ее бесцеремонностью. - Вчера пропала Татьяна. Я пришел с работы, а ее нет. Может быть, ты скажешь, где она.
- Татьяна? Ах, да… - кажется, все еще не придя в себя от вида модных шмоток, машинально заговорила Вера. Андрею даже показалось, что она не услышала, что он сказал. - Татьяна ушла от тебя… Да, ушла.
- Очнись! - воскликнул он, чуть привстав с дивана. - Куда ушла?! С кем?!
- Да что ты на меня орешь?! - Вера посмотрела на него пренебрежительно. - Ушла к своему бывшему однокласснику. Его Боря зовут, кажется… Ну или что-то вроде того. Да… Они давно любят друг друга.
- Подожди, Верочка, - взял себя в руки Андрей, хотя и стоило ему это больших усилий. - Ведь у нас все было хорошо, ведь не могло так случиться, чтобы жила она со мной и вдруг, бац, ушла к другому. Понимаешь ты, не бывает так!
Сейчас, когда близкая подруга жены вдруг сказала, что Таня ушла от него, Андрей растерялся. Была у него все же еще надежда, что это ошибка или какой-то дурацкий розыгрыш, что это не взаправду и она вернется…
- Да это не вдруг, совсем не вдруг было. Они давно уже собирались уехать. И теперь уже, наверное, на Дальнем Востоке. Он военный, Боря этот ее служит там где-то в сопках. Так что, Андрюша, смирись. И не ищи ее.
Она снова посмотрела на новые сапоги, и взгляд ее просветлел.
- И давно у них это?.. - спросил он и тут же махнул рукой. - Ай, впрочем, не важно уже…
Он поднялся с дивана, как-то рассеянно осмотрелся кругом и пошел к выходу.
- Может, чаю, Андрюша? - проговорила Вера, провожая его в прихожую, по пути не отрывая глаз от сапог. Как нога свободно чувствует себя в них и шагать так удобно: ать, ать… Какие сапоги!.. Это же блеск!
Но Андрей не ответил, он подошел к двери, открыл замок, но не вышел, а на минуту задержался у входной двери.
- Ты знаешь, - сказал он, повернувшись к женщине, смотревшей на него с прищуром, отчего она приобрела еще большее сходство с мышью. - А ты знаешь, я тебе не верю.
Андрей открыл дверь и вышел.
Вера постояла перед закрывшейся за гостем дверью, потом подошла к телефонному аппарату. Сверяясь с цифрами на клочке бумаги, набрала номер.
- Я ему все сказала, как вы велели, - проговорила она в трубку. - Все, да, и про Дальний Восток сказала… Я его убедила… Да, поверил. Конечно, поверил… Буду ждать денежного перевода, как договорились… Уже перевели?.. Очень хорошо.
Вера повесила трубку и, взвизгнув от радости, подпрыгнула. Настроение у нее было великолепное. Напевая что-то себе под нос, она быстрым и свободным шагом направилась в комнату, схватила сумку с новыми вещами и перетащила ее в другую комнату, где стоял у нее большой бельевой шкаф. Она подошла к нему и, все так же храня на лице блаженную улыбку счастья, открыла заскрипевшую дверцу…

Глава 3 ПОДОЗРЕНИЕ В УБИЙСТВЕ

Конечно, если поглядеть на событие с житейской стороны, то разве такое уж это редкостное и удивительное событие, когда к другому уходит жена; как говорится: еще неизвестно, кому повезло. И потом, кто же сразу согласится с тем, что его бросили ради другого. Но здесь все было не так. Андрей был убежден, что Вера лгала.
Дойдя до своего дома, Андрей постоял у подворотни и повернул в обратную сторону. Домой идти не хотелось. Он зашел в садик, сел на скамейку. Было холодно и ветрено, хотя дождь прекратился, но погода не сделалась от этого лучше. Андрей закурил сигарету, расстегнул кожаную куртку, ему было душно.
В садике кроме него расположилась влюбленная парочка, которой, видно, тоже не сиделось дома в тепле.
Конечно, по закону обманутого, брошенного мужа Андрей имел полное право напиться до изнеможения или подцепить девчонку, а еще лучше двух и весело провести с ними всю ночь. Но предчувствие надвигающейся на него большой и неотвратимой беды, которая не ограничится уходом жены, и это только начало, возможно, самое безобидное из того, что его ждет… не позволяло в полной мере отдаться холостяцкому горю.
Торопливым шагом в скверик вошел мужчина в короткой кожаной куртке, без шапки. Оглядевшись и увидев Андрея, направился к нему.
- Мужик, родной, дай закурить. Иначе сдохну, - добродушно попросил он, садясь рядышком. - Ну прямо беда без сигарет. Я ведь как бы бросил, ядрена вошь! Неделю держался! - сокрушался он, закуривая и затягиваясь с таким смаком и удовольствием, что, видя его блаженство, получаемое от такой маленькой радости жизни, становилось завидно.
- Ну ты меня спас, - сделав подряд три затяжки, сказал он. - По гроб жизни тебе обязан. Артем. - Он протянул руку, Андрей пожал ее и тоже назвался. - Теперь уж никогда не брошу. Да и на хрена? А ты как бы гуляешь или ждешь кого?
- Вышел подышать…
Андрей был рад поговорить с незнакомым человеком, на первый взгляд производящим приятное впечатление. У Артема было открытое круглое лицо, карие глаза… О лице, пожалуй, сказать больше было нечего, встречаются порой такие лица, не отмеченные никакой особенностью. Вот плечи у него были широченные, смеялся он громко и выглядел настоящим жизнелюбом и оптимистом.
Через несколько минут разговора Андрей, разоткровенничавшись, рассказал своему новому знакомому об уходе жены.
- Ох, уж а я-то сколько от этих баб натерпелся! Я б тебе нарассказал! У тебя бы волосы на голове вылезли!..
Но рассказывать не стал, а предложил наплевать, сказал, что его жена тоже ушла, о чем он не то что не сожалеет, а даже очень рад этому. Поговорив еще минут десять, они расстались. Андрей пошел домой, после разговора со случайным прохожим на сердце стало не так тошно.
Утром в восемь часов его разбудил телефонный звонок.
Мужской голос попросил к телефону его жену. Андрей не сразу нашелся, что ответить, и сказал, что, вероятно, она здесь больше не живет.
- Как это «вероятно»? А вы-то ей кем приходитесь?
- Муж.
- Очень хорошо. А это Непрошев - следователь из восьмого отделения милиции. Ведь ваша жена была подругой Веры Николаевны Усовой?
- Ну да, они были подругами.
- А вашу жену, собственно, где можно разыскать?
- Не знаю. Она от меня ушла, - и, подумав, добавил: - Вчера. И местонахождения ее я не знаю.
- А вы сами гражданку Усову хорошо знали?
- Мы с ней виделись… А что, собственно, случилось?
- А то, что вчера поздно вечером гражданку Усову нашли убитой в своей квартире. По этому поводу хотелось бы поговорить с вами в тринадцать часов. Вас устроит?
- Да.. Конечно, устроит, - очень тихо проговорил Андрей и ладонью смахнул со лба мгновенно выступивший пот.
- Что?! Не слышу вас!.. Устроит?
- Да-да, устроит.
- Ну вот и превосходно.
- Куда мне подойти?
- Не извольте беспокоиться, я сам, я сам подойду. Вы только дома будьте.
И повесил трубку.
Некоторое время Андрей лежал, глядя в потолок.
- Вот это дела!.. - проговорил он негромко. - Вот это дела… Похоже, я влип.
Через некоторое время Непрошев позвонил снова.
- Прошу извинить великодушно, но паспортные данные вашей жены… - Он немного замялся и добавил: - Бывшей. У вас нигде не сохранились?
- Не знаю, возможно, где-нибудь в документах. Я посмотрю, - пообещал Андрей.
- Да, и вот еще что. Мне нужна будет фотография вашей жены, приготовьте, пожалуйста.
Для Андрея все складывалось удивительно паршиво. Вчера вечером он побывал дома у Веры и наверняка оставил где-нибудь отпечатки пальцев. Да и проклятая соседка выбрала для прогулки своей псины именно тот момент, когда Андрей стоял, приложив ухо к двери, и теперь точно укажет на него. Попробуй потом объяснить, что ты слушал в чужой квартире… Бог ты мой! Андрей вдруг вспомнил о том мелькнувшем на занавеске свете фонарика и похолодел. Так, значит!.. Значит, в тот момент, когда они вошли, убийца был уже в квартире! Спрятавшись где-нибудь, подслушал их разговор и, когда Андрей ушел…
Ну да! Наверняка все было именно так!..
Хотя картина убийства определилась, но он понимал, что всего этого рассказывать следователю ни в коем случае нельзя. Для следователя нужно было придумать что-нибудь более правдоподобное. И самое убедительное, что приходило в голову, это начисто забыть о вчерашнем визите к подруге жены.
Перед самым приходом следователя Андрей вспомнил о фотографиях и паспортных данных Тани. Из альбома, в котором были их совместные фотографии, все карточки, на которых была снята Таня, пропали, остался один Андрей. Тщательность, с которой она «вычистила» альбом, не оставив ни единого изображения своего лица, казалась странной. Значит, следователю предъявить было нечего. Чертовщина какая-то!
Следователь был молодым человеком, одетым не по возрасту в темный немодный костюм с еще более немодным галстуком. Войдя в квартиру, он зачем-то внимательно осмотрел дверь с внутренней стороны. Он вообще был любопытным с виду человеком. Войдя в комнату, тоже осмотрелся, потом сел на диван напротив Андрея.
- Итак, Андрей Ильич, приступим…
После этого он выспросил у Андрея его паспортные данные, попросил записать их на листе бумаги.
Дальше следователь спрашивал Андрея о том, когда он в последний раз виделся с убитой, какие у них были отношения, что делал вчера вечером, и задавал прочие обычные для такого случая вопросы.
Из чего Андрей понял, что он пока не является подозреваемым.
- Вот вам альбом с фотографиями, - сказал Непрошев, вынимая из дипломата толстый альбом в зеленой дерматиновой обложке. - И если найдете знакомое лицо, скажите мне.
Андрей стал просматривать фотографии. Он уже несколько раз видел этот альбом у Веры, она любила исподтишка подсовывать его малознакомым людям. В альбоме среди вполне безобидных семейных фотографий попадались и такие, где Вера была снята в обнимку с американским президентом Бушем, через несколько страниц можно было видеть ее же на аудиенции у Папы Римского, за чаепитием с Саддамом Хусейном, в нежных объятиях Путина…
Андрей просматривал альбом. Иногда, если попадался кто-нибудь из общих их знакомых, показывал следователю, тот, рассмотрев фотографию, записывал имя и фамилию себе в блокнотик. Но ее друзей Андрей знал мало.
- А этот вам незнаком? - с улыбочкой, перегнувшись через стол, Непрошев ткнул пальцем в Горбачева, целующего Вере руку.

Предыдущая страница 2 Следующая страница


3 Серж Арно

- Это ее дружок-фотограф баловался, - пояснил Андрей. - А вот, кстати, и его фотография.
Андрей перевернул последнюю страницу альбома и недоуменно уставился на его зеленую обложку. Только сейчас он понял, что не нашел в альбоме ни единой фотокарточки своей жены, своей бывшей жены. А ведь они там были, он хорошо помнил это, конечно, были…
- Ну что, всех знакомых назвали? - спросил Непрошев, улыбнувшись. Когда он улыбался, то казался еще моложе.
- Да, всех. - Андрей положил альбом на стол.
- А что же фотографии вашей жены и тут нет? Какая-то легкая, еле уловимая издевка прозвучала в тоне следователя.
«А ты не так прост, как кажешься сначала. Видно, у тебя рояль в кустах припрятан… Только бы отпечатки пальцев не сняли…» - подумал Андрей, посмотрев на него более внимательно.
Да, следователь глядел уже с нескрываемой издевкой, да и не так он был молод, как казался, просто хорошо выглядел, должно быть, вел здоровый образ жизни: не пил, не курил…
- Да, - немного растерявшись от такой перемены отношения, проговорил Андрей. - Да, здесь тоже нет ее фотографии. Она фотографироваться не любила.
- Да-да, знаю, знаю, - перебил следователь. - Она, наверное, думала, что с каждой фотографией человек расходуется. Я тоже, признаться, так думаю. А куда она уехала и с кем, вы, конечно, тоже не представляете?
- Я же говорил, что не знаю, - раздраженно сказал он. - Ушла так ушла.
- Совершенно правильно, совершенно справедливо, ушла так ушла… Но я почему-то думаю, что вы мне еще понадобитесь. Очень скоро понадобитесь.
Непрошев поднялся с дивана и неторопливо, как бы нехотя направился в прихожую; казалось, что он не желает уходить от приятного собеседника и готов продолжать с ним беседу.
Андрей последовал за ним в прихожую.
«Пронесло кажется, без отпечатков обошлись…»
- Но учтите, что скоро я вам позвоню, - уже остановившись в прихожей, сказал Непрошев, повернувшись к Андрея.
Андрей подошел к двери и уже открыл ее.
- Кстати, Андрей Ильич, - задержался на пороге следователь. - Отпечатки ваши снять придется, так, для порядка, тут ведь убийство, не хухры-мухры. Но я вас оповещу. К вам спецкоманда придет сегодня, через часик. Вы дома будете?
- Буду, - пообещал Андрей.
- Стремимся навстречу гражданам - бережем их время, - как-то язвительно проговорил Непрошев, уже выйдя на лестницу. - Ну вы уж из дома-то не уходите.
«У меня же есть фотография Тани! - вспомнил Андрей, когда следователь ушел. Он вынул из кармана кошелек, раскрыл его. На него, улыбаясь, смотрела Таня. Какая она все-таки красивая! - подумал Андрей. - Нет правильно сделал, что не отдал фотографию следователю».
Через час действительно приехали двое молчаливых плотного телосложения сотрудников, быстро - без суеты и лишних слов - сняли отпечатки и ушли.
Андрей отмыл руки от краски и вышел на улицу.
«Ну влип я, - думал Андрей, бредя без определенной цели. - Теперь наверняка в убийстве обвинят. Мало мне того, что жена ушла. Вот проклятие! Это же надо, так влип!..»
Настроение было паршивое, он зашел в первое попавшееся кафе и выпил полстакана коньяка. Настроение слегка улучшилось, сознание прояснилось. Через алкогольный туман неприятности показались не такими значительными, и Андрей поехал в зоопарк. Почему его потянуло в зоопарк, он не знал, просто захотелось поглазеть на животных вне воли, возможно, хотелось еще увидеть тех, кому хуже, чем ему, а ему пока еще не так плохо… но возможно, что скоро будет так. В общем, неизвестно зачем.
Походив там среди клеток и полюбовавшись на звериную неволю, он вышел из зоопарка. Кайф от выпитого коньяка выветрился. Да и вообще - был ли там коньяк? Андрей шел по аллее садика к метро «Горьковская», думая о своем невезении.
- Дай, дарагой, пагадаю! - перекрыв дорогу, перед ним вдруг возникла полнотелая цыганка в ярком наряде. Другая цыганка уже шла наперерез к пойманному клиенту. - Пагадаю, всю правду скажу!
Массивная цыганка насильно схватила Андрея за руку и, поднеся его ладонь к глазам, заговорила негромко:
- Эх, ромэла, вижу я у тебя, золотой ты мой, ой, вижу все!..
Тут же рядом с Андреем, как из-под земли, выросли еще три женщины в ярких одеждах и затараторили наперебой на своем языке то ли что-то касательно Андрея, то ли обсуждая свои личные таборные дела.
- Ох, плохо у тебе будет, золотой ты мой. Берегись! Осторожен будь. Опасность вижу вокруг тебя. Берегись… Не доверяй никому, уезжай лучше…
Андрей, плотно окруженный галдящими женщинами, увидел через их головы двоих крепкого телосложения цыган, направлявшихся в сторону женщин. Один был роста огромного с каким-то рваным шрамом на щеке и с золотыми передними зубами. Ему показалось, что неспроста они идут к нему… Андрей внутренне сжался, остро, почти физически ощутив опасность. Да, они шли к нему и были совсем близко, медлить было нельзя.
- Берегись… - вещала цыганка.
Андрей резко вырвал у нее руку и сквозь плотное скопление женщин выскочил из их окружения на волю. Направлявшиеся к нему цыгане сразу переменили направление, повернув в другую сторону, как будто и не к нему шли. Вслед ему что-то кричали на непонятном языке… Но он, не оборачиваясь, скорым шагом уходил от них прочь.
Домой Андрей вернулся в пять часов вечера. Сегодняшняя встреча с цыганками совсем вывела его из себя. Да что они, будто сговорились, и все одно слово твердят «берегись». А кого, собственно, он должен беречься? Кто ему угрожает?
Аппетита не было, хотя с самого утра он ничего не ел, а только курил одну сигарету за другой. Несмотря на то что в квартире было прохладно - как всегда батареи топили экономно, - Андрей подошел к окну и открыл форточку. Взгляд его нечаянно упал на окно противоположного дома, то самое, с балкончиком, из которого за ним следили в бинокль. Со всеми этими передрягами он совсем позабыл о нем.
«Может быть, там, в этой квартире, можно найти отгадку. И тот человек с биноклем и исчезновение жены связаны между собой?.. А может быть… Смерть Веры и Танино исчезновение - нити одного клубка», - странная мысль вдруг пришла ему в голову…
Андрей нашел фонарик, достал из шкафа кобуру с пистолетом ИЖ-79. Пистолет был, правда, газовый, но все ж таки хоть какая-то защита - можно напугать, а если повезет, так и вырубить, долбанув рукояткой по башке. Уже полгода пистолет лежал в шкафу. Когда-то на его фирму «наехали» заезжие молодцы, поэтому Андрею и пришлось купить его. Пользоваться пистолетом не пришлось ни разу. А вот теперь, пожалуй, может пригодиться.
Андрей передернул затвор, осмотрел полный патронов барабан. Надел кобуру с пистолетом под кожаную куртку, сунул фонарик в карман и вышел из квартиры, оставив в комнате свет.
Рядом с парадной сидели две старушки с нижнего этажа. Раньше их было трое, но два месяца назад третья старушка умерла, и теперь бабушки погрустнели. Проходя, Андрей поздоровался с ними. Все жильцы парадной были между собой знакомы, а Андрея они знали с детства.
Он вышел на улицу. Вход в квартиру, окна которой выходили на эту сторону, был в другом дворе. Так что наблюдатель с биноклем появлялся в квартире незамеченным. Найдя нужную парадную, Андрей поднялся до четвертого этажа и остановился у двери. Обычная обшарпанная дверь - ничего особенного.
«Если откроют, спрошу Марию Сигизмундовну, - решил Андрей, - а там уж по обстоятельствам сориентируюсь».
Он надавил кнопку звонка, но самого звонка не услышал, он надавил снова, но с тем же успехом.
Выходит - звонок не работает. Стучать?.. Он дотронулся до дверной ручки… Замок неожиданно щелкнул, дверь отворилась, образовав небольшую щель. Из квартиры потянуло сквозняком. Андрей, минуту помедлив, решительно открыл ее, вошел и, затворив за собой, остановился в полутемном коридоре. Он увидел три двери. Андрей открыл ближайшую.
Перед ним была просторная, совершенно пустая комната. Сразу становилось понятно, что в ней никто не живет и искать там нечего. Андрей не стал входить, а перешел в соседнюю комнату. Это и была та самая комната с балконом, из которой за их квартирой вели наблюдение. В углу стояла старая оттоманка с дырявым матрасом, на грязном полу возле нее была расстелена газета, на которой лежала черствая горбушка хлеба и пустая банка из-под килек. Обитателя комнаты явно не заботили жилищные условия. Здесь было душно, стоял затхлый запах непроветриваемого помещения.
Сумерки на улице сгущались. Андрей включил фонарик, чтобы рассмотреть то, что имелось в комнате, подробнее. Хотя и рассматривать-то было нечего. Один хлам.
Андрей подошел к окну, выглянул во двор. Бесспорно, это была та самая комната. Его окно было видно отсюда превосходно, трудно разыскать лучшее место для слежки. На грязном и пыльном подоконнике он увидел дамскую перчатку, потом перевел луч фонаря в угол, там лежал зонтик, дамский зонтик. Андрей поднял его, открыл. Это был зонтик его жены, который Таня потеряла два месяца назад. Он был совершенно уверен в этом. Вот и ручка, которую он склеивал клеем «Момент». Андрей снова перевел луч фонаря на перчатку, взял ее в руки - вторая точно такая из красной кожи лежала у них дома.
Андрей стал еще более внимательно приглядываться к находящимся в комнате предметам, но ничего больше не нашел. Да и этого было достаточно. Вполне даже достаточно!
«Выходит, права была Таня, жил здесь какой-то „влюбленный" маньяк и занимался здесь на замызганной лежанке неизвестно чем. - Андрей брезгливо покосился на грязную, всю в подозрительных пятнах драную обивку оттоманки. От этих мыслей стало мерзко. - Уж чего он тут себе не навоображал, засранец».
И вдруг жар ударил в лицо. Он остолбенело уставился на оттоманку. Черт! Как я сразу не подумал?! А вдруг Таня приходила сюда встречаться со своим возлюбленным и, поглядывая на окно своей квартиры, занималась тут с ним… А потом убежала, насовсем убежала из дома.
От этих мыслей стало жарко. Андрей швырнул зонтик на пол, вслед за ним полетела перчатка.
«Чушь! Все это чушь собачья! Не могла Таня так цинично изменить ему уйти - да, могла… - Он начинал привыкать к этой мысли. - Но не здесь, не на этой оттоманке… Нет!»
Андрей решительно вышел из комнаты, хлопнув дверью.
- Здравствуйте. - На лестнице, прижимая к груди маленькую лохматую собачонку, стояла женщина преклонного возраста. - Вы не поможете собачку подержать, а то мне никак замок не закрыть.
Андрей взял на руки лохматого песика, песик понюхал его и лизнул в нос.
- Вот спасибо вам большое, - вставляя в замочную скважину ключ, между тем говорила женщина. - Вы же из тринадцатой квартиры?
- Да, - соврал Андрей, бросив взгляд на номер квартиры, из которой только что вышел.
- Так вы знаете, какие у вашего соседа свирепые собаки… Они ведь только с виду такие безучастные ко всему. А моего Тодика чуть не скушали.
- У какого соседа? - спросил Андрей, передавая Тодика обратно хозяйке, наконец управившейся с замком.
- Ну как же? Этот, с «заячьей губой», который в вашей квартире две уже недели живет. Он и сам-то не красавец, а уж собаки у него… просто жуть!
- С собаками, говорите. А больше вы о нем ничего не знаете?
- Да что же знаю… Ничего не знаю. - Женщина смотрела на Андрея подозрительно. - Тут ведь разные люди жили. Постоянно меняются. Теперь, значит, вы будете?
Больше из нее ничего было не вытянуть. Итак, Андрею кое-что удалось узнать. А вдруг перчатка и зонтик были специально украдены для собак?
Вернувшись домой, Андрей позвонил своему компаньону по бизнесу, с которым они вместе владели фирмой, и сказал, что по семейным обстоятельствам вынужден отойти от дел. Отношения у них последнее время были неважные, и этот отход от дел мог стоить Андрею дорого. Но это было не важно. Нужно было понять, разобраться…
А собственно, что понять? В чем разобраться?! В том, что Андрея вот-вот засадят в тюрьму по обвинению в убийстве… Какая-то чушь! Одни только предположения и предчувствия… А предчувствие действительно было.

Глава 4 НОВЫЙ ЗНАКОМЫЙ

На следующий день Андрей вышел из дома в час дня. Нужно было сходить в магазин за продуктами, не мешало бы купить и бутылочку пива. Вчера, вернувшись домой из маньяковой квартиры, он все-таки напился и один осилил почти всю бутылку коньяка. И хотя сегодня в организме было паршиво, зато ночь он спал превосходно.
- Елы-палы! Андрей! Здорово, друган! - через улицу к нему шел широкоплечий мужчина с круглым небритым лицом. - А я смотрю - знакомый идет. Ты чего, живешь здесь?
Пока мужик горячо тряс его руку, Андрей морщил лоб, вглядываясь в его лицо, но вспомнить, кто перед ним, не мог.
- Я как-то… Припомнить не могу.
- Да вон, я ж у тебя позавчера как бы сигарету стрельнул. Забыл, что ли? Вечером в садике.
- Вспомнил, тебя Артем зовут.
- Ну вот, молодец! Как жена-то, вернулась? - Артем пошел рядом с ним по улице, будто ему было все равно, куда идти.
- Да нет. Плевать! Пошли пивка выпьем, а то вчера что-то перепил. Я вообще-то мало пью. А вчера-а!..
- Это заметно. Но учти, ты меня сигаретой угостил, я тебя - пивом.
Определенно этот человек Андрею нравился, и все же была в нем какая-то искусственная залихватская наигранность.
Взяв по паре бутылок пива, они уселись в кафе за столик. Кроме них в кафе был еще посетитель - за дальним столиком сидел какой-то бомжовского вида забулдыга с пустым стаканом. Андрей жадно выпил холодного пива, и ему сразу стало легче.
- Ну что, прояснело? - с улыбкой спросил Артем, с прищуром глядя на него.
- Фу! Вроде.
Андрей насторожился: что-то другое, помимо добродушия, почудилось в его вопросе. После всех этих событий Андрей стал подозрителен и недоверчив к людям. Может быть, зря?.. Но нет, сейчас явно было что-то не то. Хмель сразу слетел.
- Ну а теперь поговорим давай.
Да, не почудилось Андрею с похмелья, явно у Артема было что-то к нему. И нужно быть начеку.
Артем оглянулся. Андрей в это время как бы нечаянно почесал под мышкой, где у него был пистолет, проверяя, на месте ли.
- У тебя там чего, пистолет? - Артем хотя и отвернулся, но краем глаза все ж таки контролировал движения Андрея. - Газовый?
Андрей настороженно молчал, внимательно следя за его действиями.
- Эт хорошо, что ты его как бы с собой прихватил… Значит, есть что-то. Чувствуешь или проявился уже кто?
Артем, прищурившись, смотрел в глаза Андрея - от былой развеселой открытости не осталось и следа - перед ним сидел подозрительный и, судя по виду, опасный человек.
- Небось, смекнул, что жена-то недаром пропала?..
Андрей был напряжен.
«Кто этот тип? Что он хочет?.. Вот влип! Проклятие!»
- А-а, очко играет, и твой конец близится. Предупреждение-то получал?! Говори, получал?!! - Артем шипел сквозь сжатые зубы, зло с ненавистью глядя в глаза Андрея. - А на перышко-то тебя посадят, как запоешь… Ручонку-то с пистолетика убери, голубок, ты уже как бы на мушке. Под стол-то загляни. Погляди в дырочку сорок пятого калибра, откуда твоя пулька вылетит.
Артем действительно держал руку под столом, но был ли у него в этой руке пистолет, Андрей не знал. Дергаться не имело смысла - пока он выхватывал бы свой пистолет, схлопотал бы всю обойму… Да и зачем обойму? Одной пульки хватит. От ощущения близкой смерти перехватило дыхание, но Андрей взял себя в руки и, кашлянув, спросил негромко:
- Где Таня?
Артем вдруг расхохотался, задорно, весело, заразительно, как будто Андрей сказал какую-то уморительно смешную вещь, вновь из подозрительного и опасного человека превратившись в добряка и рубаху-парня. Он достал из-под стола руку, сложенную пистолетиком, и, указав на Андрея пальцем, сказал:
- Пуф!
И снова расхохотался. Андрей молча налил себе в стакан пива, выпил.
- Не обижайся, Андрюха, это я для веселья. Шучу так. - Артем тоже поднял стакан, но пить не стал, пригубил только. - А если честно, хотел я поглядеть, как ты себя поведешь. Некоторые, знаешь, вскакивают, в обморок плюхаются или еще того хуже - палить как бы из пестика начинают. А ты ничего, стойкий такой. Или ты валерьянкой сегодня обпился?
Лицо его переменилось снова - от веселости не осталось и следа.
- Пошел ты! - посоветовал Андрей и налил себе еще пива.
- Это правильно, в этом я с тобой совершенно согласен. Только дорожка-то у нас с тобой теперь одна. Потому что исчезновение твоей жены - дело как бы не случайное, и ни с каким она любовником на курорт не умчалась, а была похищена. И так все это ловко было обтяпано, что никто и не догадался, кроме тебя, конечно. Скажи честно, ведь догадался?! А?! Догадался?!
- Что ты знаешь? - угрюмо спросил Андрей.
- К сожалению, не так много…
Артем прервался, обернувшись на вошедшую в кафе женщину лет тридцати.
- Так, людишки появляются, - отвернувшись от нее, сказал Артем. - Пойдем-ка, продолжим беседу в каком-нибудь более пристойном месте.
Артем поднялся.
- А пивко-то?
Андрей показал на две бутылки, одна из которых осталась нетронутой.
- Да я ж не пью, это как бы для почек вредно. И тебе не советую.
- А мне не вредно.
Андрей прихватил оставшуюся бутылку с собой.
Более пристойным местом оказался поганый двор-колодец, весь загаженный котами и собаками; в самом его углу, под глухой стеной, стояла облезлая скамейка.
- Так вот, милый, - когда они уселись, начал Артем серьезным тоном.
Андрея удивляла его способность мгновенно менять настроение и тон. Только что вот сидел перед ним хохотун и весельчак и в одно мгновение, бац, - злой угрюмый тип, хмурый, сосредоточенный, безжалостный… Менялись глаза, менялось поведение, менялся голос… Сколько личин еще у него в запасе?
- …Три года назад в городе Киеве при подобных, как бы совсем даже не загадочных обстоятельствах пропала женщина - мать троих детей - тоже уехала с любовником. С тех пор я пытаюсь ее разыскать. Но самое удивительное то, что совсем даже не загадочное ее исчезновение для окружающих обросло такими загадочными событиями, что о ее бегстве все попросту позабыли.
- А при чем здесь моя жена?
- При том, голубок, что твоя жена, сдается мне, не уехала с заезжим гусаром, бросив законного мужа на произвол судьбы, а была похищена.
- Почему ты так думаешь? - Андрей закинул ногу на ногу и, откинувшись на спинку скамейки, достал пачку сигарет, предложил Артему, но тот помотал головой:
- Не курю.
- Опять бросил?
- И не начинал никогда, вредно. Андрей закурил.
- Так почему ты думаешь, что мою жену похитили? Да и зачем? Кто? С какой целью? Выкуп, что ли, будут требовать, теперь это модно.
- Давай сначала ты посмотришь кое-какие фотографии, потом я тебе отвечу.
Артем вынул из внутреннего кармана куртки несколько фотокарточек.
- Может, ты кого-нибудь из них видел среди родственников или знакомых жены. - Он протянул одну, где была снята полная женщина лет пятидесяти.
- Нет, ее не видел.
- Хорошо, очень хорошо. А этого? Он протянул другую карточку.
- Нет, и этого не знаю. Артема, кажется, это радовало.
- Очень хорошо. Теперь многое как бы становится ясным.
Он показал еще две фотокарточки незнакомых Андрею людей. Последней он протянул фотографию на эмали, должно быть, украденную с какого-то надгробия. На ней был запечатлен человек с закрученными по-чапаевски усами и вытаращенными, словно от изумления, глазищами. Внизу стояли даты жизни и смерти.
- Нет, и этого не знаю. И вообще, почему я должен их знать? Чушь какая-то.
- Погоди, сейчас объясню, чего сам понимаю. Только ты мне на последний вопрос ответь: не встречался ли тебе где-нибудь человек с «заячьей губой», ну знаешь, когда губа верхняя раздваивается. Бывает такое уродство.

Предыдущая страница 3 Следующая страница


Дороги к праотцам 4

- Не встречался.
Вспомнив вчерашний разговор на лестнице с женщиной, Андрей насторожился.
- Сдается мне, что этот с «заячьей губой» и есть как бы главный в этом деле. Он живет где-то на Московском, у него иномарка «вольво» серебряного цвета… - в задумчивости проговорил Артем. - И это все, что я о нем знаю… Ну а теперь слушай. Все эти люди пропали совершенно бесследно. И я пришел к убеждению, что их похитили. Никто из них, похоже, раньше не был знаком и не виделся друг с другом. По какому принципу они становятся жертвами похищения, я не знаю. Но похитители не требуют за них выкупа, и это явно работа не какого-нибудь маньяка, а на месте, где жил похищенный, не оставляют решительно никаких следов. Выкрадывают как бы все фотокарточки, все следы заметаются на удивление тщательно, так что не остается как бы никаких, совсем никаких зацепок. Свидетели, которые хоть что-то знают, попросту умирают, не успев ничего сказать. Похоже, что и твоя жена попала в эту мясорубку… Ха-ха-ха!… Ты чего так побледнел?! Это ж я образно мясорубкой назвал. Может, она жива еще… Ну ты теперь понимаешь мою шуточку в кафе, я ж тебя проверить на хлипкость хотел - можно тебе такие вещи рассказывать. Вижу, что можно. Но ты все равно будь осторожен, ты в зачистку вроде не попал. А почему, тоже непонятно. Я бы лично тебя не оставил - уж больно ты догадлив, Андрюха.
- Почему я должен был в зачистку попасть?
- Зачистка - это когда не оставляют в живых ни одного близкого человека. Зачисткой у нас в спецухе называли работу крупной шкурки, как бы заусенцы зачищавшей. Дело сделано, потом заусенцы зачищают. А ты теперь заусенец, да еще догадливый заусенец.
- Сам ты заусенец. А меня почему тогда не зачистили? - с ухмылочкой спросил Андрей, хотя смешно ему не было.
- Черт его знает почему, значит, ты безопасен. Тебя жена бросила, и всего-то, ты пустое место. Хотя не знаю. Известно мне только, что крутится в этом деле один тип с «заячьей губой», так что, если ты его увидишь, драпаляй подальше.
- А этого, на эмали, тоже выкрали? - Андрей отхлебнул из бутылки пива.
- Выкрали его труп, и это заворачивает следствие вообще в какую-то уж совсем мистическую сторону. Но, честно говоря, мистической фигни не хочется. Меня от мистической фигни тошнит… От всякой этой фэнтези-шмэнтази! Ладно, давай-ка, теперь ты расскажи, какие вокруг тебя события приключаются.
- Слушай, а почему я должен тебе доверять? - спросил Андрей, доставая из пачки сигарету и прикуривая. - Может, у тебя не все дома. Ну бывает, уходят жены. Что же теперь, из этого слона раздувать? Вон, о погоде лучше поговорим. - Андрей взглянул на квадратик неба. - А ты прямо фантаст, интересные истории рассказываешь.
- Значит, не коснулось, - внимательно глядя в глаза Андрея, сказал его собеседник, - если бы коснулось, ты бы не выпендривался. А меня наняли найти пропавшего человека. Я что-то вроде частного детектива. Ну раз у тебя все как бы в порядке и зачистки никакой вокруг тебя не производят, значит, я тебе как бы не нужен. - Артем поднялся. - Ну давай тогда. - Он протянул руку.
- Посиди немножко, - негромко проговорил Андрей, не обращая внимания на протянутую руку.
Он понимал, что больше никаких шансов узнать о судьбе жены у него нет, а этот тип хотя и подозрительный, но, может быть, поможет как-нибудь на нее выйти. - Ко мне вчера следователь приходил. Говорит, подругу Танину убили. Артем сел на прежнее место.
- Но я ее давно не видел, - зачем-то добавил Андрей.
- Это как бы то, что нужно, - проговорил он, злорадно улыбнувшись. - А тебя сразу не расколешь.
- Да меня-то раскалывать нечего, мне ничего не известно. Все, что знаю, следователю рассказал. Он фотографию Тани все увидеть хотел, но все они пропали.
- Ну у тебя-то, наверное, осталась? Осталась у тебя-то? - Артем смотрел в упор.
- Одна осталась.
- Покажи-ка мне ее.
- Зачем?
- Ну покажи, покажи!
Андрей достал кошелек и, раскрыв его, показал фотографию. Артем смотрел на нее внимательно.
- Странно, видел ведь ее где-то… - в задумчивости проговорил он. - Ну ведь точно видел, недавно совсем!
- Где? - насторожился Андрей.
- Потом вспомню, скажу… Но точно видел.
- Ну я, конечно, следователю не все рассказал, - пряча кошелек во внутренний карман куртки, сказал Андрей. - Про цыган не сказал ничего.
- Про каких цыган? - насторожился Артем. И Андрей рассказал о своих встречах с золотозубым цыганом.
- Снова цыгане. - Артем озабоченно потер небритую щеку. - А ты никогда не слышал о цыганах-паяцах?
- Нет.
Артем нахмурил брови.
- Да-а… Этого бы совсем не хотелось, - проговорил он в задумчивости. - Ты от этих цыган подальше держись. Сдается мне, что они тоже принимают участие в этих похищениях. Поганый народец…
Андрей рассказал также о маньяке из дома напротив. Маньяком Артем особенно заинтересовался и расспросил Андрея подробно.
- Слушай-ка, а не было ли там собачьих следов?
- Собачьих?.. Да вроде нет.
- Ну подстилка какая-нибудь или…
- Вспомнил, - перебил Андрей, - тарелка стояла в углу, я еще удивился… И пустая пачка от собачьего корма… Вот только сейчас вспомнил, а тогда даже внимания не обратил. Да и соседка говорила про каких-то собак.
- Как бы все, что знаешь, рассказал? - прищурившись, Артем смотрел на Андрея, словно пытался проглядеть его насквозь.
- Чего хотел, то рассказал, - уклончиво проговорил Андрей, приглядываясь к этому человеку - не нравился он ему, ох как не нравился.
- Правильно, что не все как бы договариваешь, - с издевкой сказал Артем, слегка прищурив глаза. - Об остальном сам догадаюсь.
И Андрею вдруг показалось, что он снова издевается над ним, что он знает… знает многое, если не все. И стало Андрею вдруг страшно этого человека.
А что, если он и есть убийца? И сейчас только играет с Андреем, перед тем как прикончить.
- Конечно, зря ты мне не доверяешь… Хотя, с другой стороны, правильно делаешь. - Артем снова играл хорошего парня, и у него получалось. - Значит, так, Андрюха, вокруг тебя сейчас фигня всякая начинается. Твоя главная задача не попасть под зачистку, хотя, может, в убийстве подруги тебя уже подставили, не знаю. Времени у тебя еще денек-два есть, поэтому не светись. Сегодня я кое-что проверю. Сообщу тебе все, что узнаю. Сегодня и завтра дни решающие или, вернее, критические - как говорит мой сумасшедший друг, работавший хирургом. Я тебе сначала позвоню по телефону по коду, знаешь, сначала как бы три звонка, потом два, а потом трубку снимай. Понял? А пистолетик-то в карман куртки переложи, а-то пока достаешь…
Они расстались, и Андрей пошел домой. Он не знал, насколько стоит доверять Артему, но больше ничего не оставалось. Странные обстоятельства исчезновения жены, пропажа фотографий, убийство ее подруги, человек с «заячьей губой», да и все эти цыганские предостережения… совершенно выбили его из привычного состояния равновесия. Цыгане!.. А что, если это…»
Андрей вздрогнул и отшатнулся. Прямо навстречу из подворотни его дома неожиданно вывернула ярко разряженная цыганка со спящим ребенком на руках. Она внимательно посмотрела в глаза Андрею, но, ничего не сказав, прошла мимо. Андрей, оглядываясь, торопливо вошел во двор и, миновав подворотню, направился к своей парадной, находящейся в другом конце двора.
Напротив лавочки со старушками стоял мужчина в черном пальто и о чем-то с ними разговаривал. И тут мужчина поднял голову и пальцем указал старушкам на окно Андрея, те утвердительно закивали… Андрей бросился в сторону ближайшей парадной. В разговаривавшем со старушками человеке он узнал косматого черноволосого цыгана со свирепым лицом и шрамом на щеке, которого уже видел однажды.
Андрей заскочил в парадную, сердце бешено колотилось, он потной рукой сжимал в кармане рукоятку пистолета. Вжавшись спиной в угол, постоял несколько мгновений в темноте парадной, потом бегом, перескакивая через ступеньку, домчался до второго этажа и, остановившись возле окна, стал смотреть во двор.
Словоохотливые старушки что-то говорили цыгану, тот кивал в ответ; из парадной, где жил Андрей, вышел другой цыган, в шляпе и куртке, в движениях его была какая-то звериная сила и гибкость. Он подошел к своему товарищу, что-то шепнул ему, и они вместе вышли со двора.
Андрей подождал минут пять, потом все так же, не вынимая руку из кармана куртки, вышел из парадной.
- Андрей, тобой тут интересовались, - увидев его, обрадовалась знакомая старушка.
- Кто?
- Да вон, родственники твои. Черные такие. Откуда у тебя такие черные, ты вроде не черный. Ты их, может, догонишь - они недавно со двора ушли, - добавила вторая бабуся.
- Мы им сказали, что ты скоро придешь, так они зайти обещали. Видно, богатая родня: весь рот с золотыми зубами, аж смотреть больно.
Андрей не стал задерживаться, а поднявшись в квартиру, закрыл дверь на все замки. Дверь у него было железная, замки надежные, так что с ходу штурмом не возьмешь. Дома можно быть спокойным. Но спокойно Андрей себя не ощущал. Он, не раздеваясь, зашторил во всей квартире окна, сел на диван и сложил руки замком. Посидел так минут десять, потом достал из кармана пистолет, проверил наличие патронов. Все было на месте. Сунул пистолет обратно в карман куртки.
В голову его, не давая сосредоточиться, навязчиво лезло только одно страшное и непонятное слово «зачистка». Слово это будило воображение, вызывая в сознании самые чудовищные, самые жуткие картины. Что это за «зачистка», кто придумал такое мерзкое слово?.. Как там Таня, что теперь с ней? Жива ли она?..
Вечером Андрей открыл банку килек, очень хотелось есть. Встреча с Артемом нарушила его планы, и Андрей даже не купил себе никаких продуктов. Теперь же он оказался запертым, ведь цыгане могут дежурить в парадной с ножичками.
Только он приступил к ужину, как в дверь позвонили. Андрей взял лежавший рядом с ним на столе пистолет, неслышно прокрался в прихожую и, осторожно отодвинув заслонку на глазке, посмотрел на лестницу.
Дыхание перехватило, рукоятка пистолета сделалась скользкой от пота. На лестничной площадке стояли двое цыган, тех самых, которые уже заходили, когда его не было дома. Глазок слегка искажал их лица, отчего они казались деформированными и выглядели жуткими монстрами. Он закрыл глазок, отошел от двери и прислонился спиной к прохладной стене.
Цыгане не уходили долго, они тупо нажимали и нажимали кнопку звонка, и окоченевшему у стены Андрею казалось, что они не уйдут никогда. Но звонки прекратились. Андрей подождал еще немного у двери и пошел в кухню продолжать ужин.
Это было не единственное их посещение. За вечер цыгане приходили еще дважды. Ночь прошла беспокойно. Он спал в одежде с пистолетом под подушкой, сон его был неглубок, и Андрей вздрагивал от каждого уличного звука. Нервная система была на пределе.
На следующий день телефон звонил раз пять, но Андрей не снимал трубку. Свой сотовый он отключил. Дважды заходили цыгане: один раз те же самые мужчины, другой раз женщина с ребенком, - но и ей Андрей не открыл.
Артем позвонил в пять вечера из автомата.
- Значит, так, похоже, что дело дрянь. Хуже не бывает. Но шансы у нас есть. Кто-нибудь заходил?
- Цыгане.
- Молодец, что не открыл. В общем, слушай меня внимательно. В восемь вечера я зайду за тобой. Ты должен уже быть наготове. Собери сумку, небольшую, ну, и денег сколько есть. Спрячу тебя в надежном месте. Чувствую я, что они на меня уже вышли…
- Кто?
- Приду, все расскажу. Значит, в восемь.
Андрей некоторое время сидел раздумывая. Артем был не таким человеком, которому хотелось доверять, но сейчас, когда вокруг него шла какая-то кровавая возня, больше доверять было некому.
Андрей собрал сумку, взяв вещи, с которыми обычно ездил на отдых. Денег у него было полторы тысячи долларов - этого, он надеялся, хватит на первое время.
В восемь Артем не пришел. Андрей поминутно подбегал к входной двери, слушал, что происходит на лестнице. В одиннадцать вечера раздался звонок. На лестнице стоял Артем.
- Ну, слава богу.
Андрей открыл дверь, пропуская его в квартиру. Но Артем не входил, он стоял и смотрел на Андрея.
- Ну что же ты, входи скорее.
Андрей взял его за локоть и потянул легонько в квартиру. Артем, все так же глядя вперед, сделал шаг навстречу Андрею и, не открывая рта, замычал, глаза его выкатились из орбит. Он вдруг открыл плотно сжатый рот, будто не в силах сдерживать губами что-то рвущееся наружу… и оттуда, из открытого рта, прямо на Андрея плеснуло что-то густое и темное… Артем захрипел протяжно, жалобно и вдруг рухнул прямо на руки недоуменно стоявшего перед ним Андрея.
Андрей обхватил мгновенно обмякшее тело и потянул в квартиру. Ноги Артема волоклись по полу. И тут, изо всех сил удерживая его массивное тело, Андрей скосил глаза и увидел рукоятку торчащего из его спины ножа. Он аккуратно опустил тело на пол.
Артем лежал без движения. Андрей посмотрел на раскрытую настежь входную дверь. На лестнице было темно. Наверное там, в темноте, стоит убийца. Андрей вынул из кармана куртки пистолет, ему пришлось сделать над собой усилие, чтобы подойти и закрыть дверь.
Артем не шевелился. Андрей побежал в комнату, по телефону вызвал «скорую помощь», сообщив о случившемся и назвав свой адрес. Оставаться здесь было нельзя. Андрей взял приготовленную сумку и, держа в руке пистолет, выскочил на лестницу, оставив дверь квартиры нараспашку.
Он изо всех сил мчался вниз по лестнице. Хорошо, что ему не повстречался никто из соседей, а то Андрей находился сейчас в таком состоянии, что запросто мог выстрелить.
Никем не задержанный, он выскочил из двора, поймал машину… Через полчаса Андрей был уже на вокзале. Купив билет на первый отправляющийся поезд, сел в вагон…
Больше Андрея никто не видел.

ЧАСТЬ 2

Глава 1 ВОЗВРАЩЕНИЕ

Прошла скучная продолжительная зима, прихватившая значительную часть весны. Зато жара ударила сразу, снег стаял за несколько дней, и тут же весело запели птички, полезла зеленая травка, набухли почки. Весна в деревне живописна, если бы, конечно, не скверные разъезженные, размытые дороги… Но солнце в этом году быстро просушило почву.
У полотна железной дороги расположились табором цыгане. Они поставили десяток туристических палаток, жгли костры, играли на музыкальных инструментах, пели… Чумазые ребятишки с собаками бегали среди палаток, перекрикиваясь на своем языке, женщины варили в котлах еду…
Все было как тысячелетие назад, в жизни ром (как цыгане называют себя, что в переводе значит «человек») ничего не изменилось. Как всегда они жили попрошайничеством, мелким жульничеством, гаданием… Ни один правитель ни одной страны не смог покорить неугомонный загадочный бродячий народ. Не смогло сделать этого и время. Много веков назад они вышли из Индии и с тех пор не знают покоя. Куда идут они? Сколько еще веков будет длиться их путь? Сколько миллионов километров нужно еще им пройти, чтобы достичь цели? Да и что это за цель, знают ли они сами?
Уже четвертый месяц Андрей жил в пустом доме на краю деревни. Воспоминания о том пережитом кошмаре сгладились спокойной, размеренной жизнью среди семи тихих старушек и одного самогоноварильщика - сухонького и крошечного на вид старичка - больше жителей в деревне не было. Несколько скупленных дачниками домов пустовали, хозяева приезжали только летом. Андрей пил молоко и не выходил дальше продмага в соседней деревне, потому что дальше не было, до весны туда было не добраться ввиду отсутствия дорог. Доллары тут тоже не пригодились, здесь они были никому не нужны.
Весна осушила дороги, открывая путь дальше, но туда уже не хотелось: Андрей привык к этой размеренной экономной жизни, и если бы не Таня, которая была сейчас неизвестно где, он так бы, пожалуй, и остался тут жить среди бабушек и одного самогоноварильщика.
Уже дня два Андрей не видел никого из бабушек. Бывало, что они не встречались неделями: дом его стоял на краю деревни, а к ним он заходил только изредка, за молоком. Сегодня Андрей как раз решил сходить за молоком к бабушке Фене, жившей в другом конце деревни. У нее была своя корова.
Проходя через деревню, он встретил деда Пихто (как он дружески прозвал самогоноварильщика) с осиновым поленом под мышкой. Дед Пихто был, как всегда, навеселе и дышал на мир перегаром.
- А у нас, Андрюха, радость - к нам цыгане приехали, табором стоят. Вот полено им несу, может, купят.
- Цыгане? - насторожился Андрей. - А зачем им твое полено?
- Откуда я знаю, в прошлом году купили. У них золотища, знаешь, сколько?! Полные рты!
Дед Пихто пошел со своим поленом дальше. Неприятное предчувствие закралось в душу Андрея. Он постоял на дороге, глядя вслед деду Пихто, и пошел за молоком.
«Цыгане… Снова цыгане… - билось в голове. - Ну не за мной же они забрались в такую глушь? Мало ли цыган по свету бродит. Те плохие, эти хорошие…» - успокаивал себя Андрей, но предчувствие все равно было паршивое. И оно не обмануло.
Проходя через деревню, Андрей встретил глухонемую старуху с пустыми ведрами. Хотя Андрей не верил до сей минуты в приметы, но сейчас поверил и даже решил повернуть назад… но потом передумал и, махнув рукой, пошел дальше. Дойдя до нужного дома, где жила бабушка Феня, он постучал в дверь и, дождавшись ответа, вошел. К нему тут же бросился маленький мальчик и, дернув за брюки, что-то сказал, но Андрей не обратил на него внимания.
В избе за столом сидела сама бабушка Феня и гости - пятеро цыган: один мужчина и четыре женщины. Все они, мгновение назад бурно обсуждавшие что-то, смолкли и уставились на вошедшего. Андрей же, увидев цыган, от неожиданности остановился на пороге, абсолютно позабыв, зачем пришел.
- Андрюша, ты за молочком! - близоруко щурясь, узнала его бабушка Феня. - Ну заходи, налью тебе.
Андрей взял себя в руки и натужно улыбнулся.
- Да нет, я вижу, у вас гости, попозже зайду.
Он повернулся и вышел в сени. Баба Феня что-то говорила ему вслед, но он не стал слушать. Тут в сенях, закрыв уже за собой дверь, он на несколько мгновений остановился, глубоко вздохнул… Сердце колотилось, ему казалось, что в сидящем за столом цыгане он узнал того самого, с золотыми зубами, который преследовал его четыре месяца назад в городе.
Андрей вышел из избы и заспешил по дороге к своему дому.
«Неужели это он?! - билось в мозгу. - Неужели он?! Как меня нашли, не понимаю?.. Как могли разыскать?! Вот проклятие! Снова влип! Да нет, может быть, не он… Они все похожи…»
Андрей настолько поспешно удалялся от дома бабушки Фени, что даже запыхался. Но что-то вдруг словно толкнуло его в спину, так что между лопаток стало холодно. Он обернулся. На крыльце дома бабушки Фени стоял цыган и смотрел ему вслед. Андрей вздрогнул, весь как-то съежился и заспешил дальше. Через некоторое время оглянулся снова. Цыган был уже не один, рядом с ним Андрей разглядел бабу Феню и двух цыганок. Мужчина показывал рукой в его сторону…
Придя домой, Андрей первым делом достал пистолет и проверил магазин с патронами, передернул затвор, досылая патрон в патронник.
«Пусть только сунутся, - со злостью подумал он. - Я их всех положу. Я им так просто не дамся, как Артем».
При воспоминании о нем неприятно заныло сердце. Он в подробностях всплыл перед глазами, харкающий кровью… и нож… рукоятка ножа, торчащая из спины. Андрей ощутил металл у себя между лопаток… И тут же, посмотрев на пистолет в своей руке, со злостью подумал: «Меня так просто не возьмете».
Сунув пистолет в карман, он вышел из дома и обошел его кругом, но поблизости никого не увидел. Ночью он спал отвратительно, каждый шорох пробуждал его, он садился на кровати и вглядывался в темноту, потом ложился снова, но вновь вскакивал и вглядывался, вслушивался…
Утром, выглянув в окно, он увидел вдалеке у леса человека. Это мог быть только чужой. Жители деревни не выбирались так далеко - не было надобности. Андрей следил за ним, пока тот не скрылся за деревьями. Потом, уже днем, двое цыган - мужчина и женщина - подошли к дому на довольно близкое расстояние. Он следил за ними из приоткрытой дверной щели. Но, постояв там минут десять, пошли обратно в сторону деревни. В течение дня цыгане появлялись еще не раз, но близко не подходили.
Эти хождения вокруг дома нервировали Андрея. Цыгане будто сужали круг, не сразу, постепенно подбираясь к нему. Он, как затравленный зверь, сидел в своей берлоге, выглядывая то в окошко, то в дверную щель. А охотники ходят кругом, с каждым разом подбираясь все ближе, ближе.
Вещи свои Андрей собрал в сумку. Размеренная, спокойная деревенская жизнь превратилась в напряженную и нервную. Нужно было бежать. Но куда?! Как?! Ведь они, этот дикий народ, могут подстерегать его с ножами за любым деревом, на любой дороге. Конечно, у него имелся пистолет, хотя и газовый, но Андрей на него надеялся.
Следующая ночь прошла без сна. Андрей сидел в темноте на табуретке, прислушиваясь, вглядываясь… Где-то посреди ночи он вдруг уловил легкий запах бензина. Он с пистолетом в руке вышел во двор, обошел вокруг дома, но ничего подозрительного не обнаружил.
На следующий день цыгане снова появлялись вдалеке от дома. Вечером, когда уже начало темнеть, прибежал маленький цыганенок.
- Эй! - закричал он, не подходя к двери. - Эй! Говорить с тобой хотят! Завтра говорить с тобой придут!!
Прокричав это, чумазый цыганенок бегом бросился от дома по дороге.
Андрей проводил его взглядом, пока тот не исчез из виду.
- Как же, поверил я вам… - со злостью процедил он.
Когда стемнело, Андрей, повесив на плечо сумку с вещами, вышел из дома и, поминутно оглядываясь по сторонам, направился в сторону полотна железной дороги. Станция отсюда была километрах в двадцати, но Андрея это не пугало, он решил, что уж лучше он будет идти двое суток, не есть и не спать, чем попадет в лапы цыганам. Перед глазами все время возникал Артем с ножом в спине, и это подгоняло, подстегивало его.
Сначала он решил добраться до железной дороги, а там по шпалам - не заплутает - и к завтрашнему вечеру или к утру следующего дня доберется до станции… Сядет в поезд - и домой… Что дальше, Андрей не знал. Может быть, квартиру опечатали, а его объявили во всесоюзный розыск, ведь в его квартире лежал труп Артема, и потом он был последним, кто видел Веру живой… Не-ет, лучше об этом не думать.
Хорошо еще, что светила ущербная луна, - у Андрея в сумке, правда, лежал фонарик, но батарейки в нем подсели, и он берег их, зная, что в лесу станет совсем темно. До железной дороги было километра три. Самое главное - пройти через поле, здесь он был на виду и представлял собой хорошую мишень. Он шел торопливо, не жалея сил, иногда переходя на бег. Последние дни стояла необычная для середины весны жара, земля в поле подсохла, только кое-где в глубоких рытвинах темнела вода. Андрей приближался к лесному массиву со страхом, ведь там за каждым деревом была опасность, там его могли ждать.
Уже достигнув первых деревьев, перед тем как углубиться в лес, Андрей последний раз оглянулся на оставленный дом… и тут же бросился в сторону, прижавшись спиной к стволу березы. Возле освещенного лунным светом дома он увидел силуэт человека. Андрей вытер пот со лба, оглянулся в чащу, потом снова посмотрел на дом, но человека там уже не было. Может быть, почудился в обманчивом лунном свете?.. Андрей нащупал в кармане рукоятку пистолета. На душе стало спокойнее. Он вынул из сумки фонарик и, освещая себе путь, двинулся в глубь леса.
Он несколько раз уже ходил в эту сторону, когда был еще снег, и теперь, найдя тропинку, пошел по ней, постоянно спотыкаясь о выступавшие из почвы корни деревьев. Но скоро тропинка, раздробившись сначала на несколько тоненьких тропок, разбежалась в разные концы леса, а потом и вовсе пропала, под ногами захлюпала вода. Скоро Андрей промочил ноги, но, держа направление, целеустремленно двигался через болото к железной дороге.
Темень в лесу была непроглядная, только изредка сквозь безлистные кроны просматривалась луна, но свет ее земли не достигал. Видно было только то, что попадало в световое пятно от фонаря. Вдруг Андрей остановился, направил луч света вперед и поводил им, вырывая у тьмы белые стволы берез. Ему показалось, что совсем близко кто-то охнул и застонал. Рука его еще крепче сжала рукоятку пистолета. Никого не обнаружив, он двинулся дальше, но, пройдя десяток шагов, снова услышал стон… И тут из-за дерева вышел человек. Это было настолько внезапно, что Андрей не успел и даже не сообразил выстрелить. Он направил на него свет.
- Да что такое… Хожу, хожу - то темно, то светло…
Недовольно маша на свет руками, перед Андреем стоял дед Пихто. Даже на расстоянии десятка шагов от него чувствовался запах перегара. Он стоял, привалившись плечом к березе, и ругал кого-то, из-за кого ничего не видно.
- Ты, что ли, дед Пихто? - узнал его Андрей, пряча пистолет в карман.
- Ну. А кому ж быть-то?! Эт ты, Андрюха, светишься так? Прямо как ангел.
Андрей отвел от самогоноварильщика свет.
- Ты откуда? В лесу, в такую пору?..
- Откуда, от цыган иду, бревно им осиновое продал. Они мне налили за это.
- Цыган?.. - переспросил Андрей. -А где они сейчас?
- Вон в той стороне. - Дед Пихто повернулся назад и махнул рукой. - Прямехонько за болотцем, там их табор. Так что иди прямо так, никуда не сворачивай, к ним и попадешь. У них костры светятся, увидишь, а я домой пойду. Домой мне надо.

Предыдущая страница 4 Следующая страница


5 Серж Арно

Дед Пихто отделился от березы и, покачиваясь, направился в сторону деревни, его автопилот работал безотказно… Если бы, конечно, не наросло в роще столько берез!.. Пройдя немного, дед Пихто нарвался на березу, охнул и застонал. Но, обойдя ее, выправился и, встав на курс, пошел дальше - до следующей березы…
Андрей проводил его светом фонаря и двинулся дальше. Если дед Пихто правильно указал путь к цыганам, стало быть, и Андрей шел туда, куда ему нужно, потому что цыгане были значительно правее.
Еще около получаса Андрей пробирался по ночному лесу. Вдруг остановился, прислушался. Ему послышался собачий лай. Ну точно. Где-то лаяла собака. Он постоял недолго, потом двинулся дальше. Неожиданно впереди блеснул огонек. Странно, кто бы это мог быть?.. Андрей прошел еще немного и остановился.
Неожиданно перед ним открылась освещенная поляна. Вокруг костра сидели люди - человек восемь - поодаль стояла палатка. Оказалось, что Андрей настолько близко подошел к цыганскому табору, что сидевшая у костра собака учуяла его. Она сорвалась с места и залилась бешеным лаем, еще три таборных пса охотно подхватили ее лай. Но собаки, вероятно, из страха не бросились сломя голову в чащу, а от костра облаивали стоящего за кустами Андрея.
Андрей выключил фонарь и сжимал в руке пистолет, ожидая первого, кто осмелится на него напасть.
От костра слышались громкие голоса, окликающие собак. Но они не успокаивались, а, чуя за кустами человека, только больше свирепели.
С земли поднялся высокий цыган и, вынув из костра горящую головешку, направился к кустам, за которыми стоял Андрей. Андрей поднял пистолет… На фоне костра массивная фигура цыгана представляла великолепную мишень.
«Вот сейчас еще сделает шаг… Вот еще один шаг… Ну же!.. Давай ближе. Ну!..»
Но цыган как будто услышал мысли Андрея. Он остановился, будучи всего в нескольких шагах от него, подняв погасшую, но тлеющую головешку, посмотрел в чащу.
«Ну давай, давай, еще один шаг…» - билось в мозгу. Но цыган не стал делать этого рокового для себя шага, чтобы получить в физиономию заряд слезоточивого газа. Он повернулся и пошел к костру. Да и собаки, видимо удовлетворенные осмотром человека, подумав своим собачьим умом, что люди сами знают, что им делать, умолкли.
Андрей постоял еще немного, вслушиваясь в чужую непонятную речь, потом повернулся и, включив фонарь, тихонечко пошел назад.

* * *

Еще долго Андрей плутал по лесу, увязал по колено в болоте, обходя цыганский табор, пока наконец не добрался до железной дороги.
На станцию он прибрел только к вечеру следующего дня, совершенно вымотанный, голодный и промерзший.
Перекусив в привокзальном буфете, Андрей, еле уговорив кассиршу взять долларами, купил билет до Петербурга и с первым ночным поездом отправился домой, не зная, что ждет его там. А если бы знал, то, возможно, выбросил бы билет в урну и остался жить где-нибудь здесь в лесу… Но Андрей выбрал свой путь, решив во что бы то ни стало разыскать Таню и, если она еще жива, помочь ей. А может быть, она уже давно дома?.. Ждет не дождется, когда он приедет с отдыха из деревни.
Сидя у окна скорого поезда и глядя в темноту ночи, Андрей представлял свою жену такой, какая она запомнилась ему в последний раз, когда они были близки, - тогда она действительно была неистова в любви, как будто знала, предчувствовала, что это, быть может, в последний раз. Может быть, действительно знала… А собственно, что Андрею известно о Тане? Да совсем немного: родственников ее он никогда не видел, из подруг была только Вера, с Верой Таня познакомилась не так давно, уже в то время, когда была замужем за Андреем. Так что фактически никаких старых ее связей Андрей не знал. Временами Таня казалась загадочной и задумчивой - и потом эти ее исчезновения… Трудно было поверить, что она неверна.
«Зачистка» - снова это отвратительное слово всплыло в памяти. Но Андрей прогонял его омерзительный образ. Но оно снова всплывало… Может быть, он и едет сейчас на эту самую зачистку. И там уже сидит грязный и подлый мужик со шкуркой.
На Московский вокзал поезд прибыл в шесть часов утра. Первым делом прямо с вокзала Андрей позвонил домой. А вдруг она снимет сейчас трубку и заспанным сердитым голосом скажет: «Алло». Когда ее будят телефонным звонком, у нее всегда сердитый голос.
«Ну! Ну возьми же трубку! - умолял он, слушая длинные гудки. - Ну возьми же!..»
Нет, не взяла. Тогда Андрей, оставив сумку с вещами в камере хранения, чтобы она не обременяла и не стесняла его действий, сел в метро и поехал домой. Он знал, что если дверь опечатана, значит, дело дрянь и, значит, его ищут…
Для начала он один раз прогулялся мимо дома, но ничего подозрительного не заметил. В этот ранний час старушек во дворе не было, но собиравшиеся на работу соседи могли его заметить. Поэтому он, ссутулившись и слегка скособочившись, чтобы не узнали по походке, торопливо пересек двор, вошел в парадную и поднялся до своего этажа. Дверь квартиры была закрыта и, к его немалой радости, не опечатана.
С неприятным чувством, что может застать на полу в прихожей труп четырехмесячной давности, он открыл замок и вошел. Как ни странно, но не только мертвого тела, но даже и каких-либо следов беспорядка и крови в прихожей не было.
В квартире все осталось точно так, как он оставил перед уходом, кроме, конечно, трупа. Значит, Таня не возвращалась. Но больше всего его заинтересовало отсутствие следов крови. Ведь ее должно было натечь столько! Андрей вернулся в прихожую и все подробно обследовал. Но как ни старался, не разыскал ни единой капли, словно кто-то в его отсутствие тщательно вымыл пол и стены.
Он вновь обошел квартиру, но не обнаружил ничего подозрительного. Маловероятно, что санитары, приехав за покойником, навели в прихожей порядок и помыли пол. Но тогда кто?!
Нужно было подумать, как быть дальше. Может быть, написать заявление в милицию об исчезновении жены? Почему Андрей не подумал об этом раньше?.. Конечно, не нужно ничего им говорить о прощальной записке, а только сказать, что пропала - пускай ищут. Да, пойти и прямо сейчас написать заявление. Андрей направился в прихожую, но у входной двери остановился и повернул назад в комнату.
«Куда же я, ведь меня наверняка ищут по обвинению в убийстве… В двух убийствах. Я уже зачищенный…» Снова это мерзкое слово всплыло в сознании. Оказывается, вот что оно значило: если ты не мертвый, значит, ты обложен со всех сторон так, что ничего не можешь, ни на что не способен, все равно что тебя уже нет… Но надо ведь что-то делать!
И тут раздался звонок в дверь. Андрей не пошевелился. Он сидел на краю дивана, не зная, что делать. Следующий звонок вывел его из оцепенения, заставив подняться и на цыпочках, держа в руке пистолет, подкрасться к двери. На лестнице стояла симпатичная девушка, белокурая, в длинном кожаном пальто. Она чем-то сразу понравилась Андрею.
- Кто там? - на всякий случай спросил он, спрятав пистолет в карман брюк и пригладив на голове волосы.
- Я бы хотела поговорить с Андреем. Меня кое-что просила передать его жена.
Андрей тут же открыл замок.
- Проходите, пожалуйста.
Распахнув дверь, он увидел очаровательное лицо девушки. Он улыбнулся… Но это очаровательное женское личико, неожиданно и ярко вспыхнув, как будто в нем зажглась сильная лампочка, вдруг разлетелось на мелкие кусочки…
И Андрей, срубленный точным и мощным ударом кулака в подбородок, охнув, повалился на пол…

Глава 2 СТРАСТЬ - ВЕЛИКАЯ СИЛА

Он сидел в душной темноте, запястья, лежавшие на коленях, сковывали наручники. Играла музыка. На голову ему был надет черный мешок из плотной материи. Андрей попробовал освободить руки, но, получив сильный и болезненный тычок в бок, больше не стал предпринимать никаких усилий. Его везли куда-то в машине, с обеих сторон от него сидели люди - он ощущал их тепло. Скоро машина остановилась, его вывели и, крепко держа под руки, куда-то потащили. Протащив вверх по ступенькам, втолкнули в помещение и только после этого сняли с головы мешок.
Андрей огляделся по сторонам. Он стоял в обширной, шикарно обставленной комнате. Обстановка была стилизована под старину: резная мебель из красного дерева, картины в золоченых рамах по стенах. За окном виднелся сосновый лесок, значит, дом стоял за городом. Сзади него, покорно сложив на животе руки, замерли два мордоворота с отталкивающей внешностью и здоровенными накачанными телами.
- Ну что? Класиво? - услышал он вдруг тоненький голосок. Не сразу во всем этом великолепии он увидел горбатого и низкорослого человека преклонных лет, восседавшего в огромном кресле в углу комнаты.
Андрей пожал плечами, не зная, что ответить.
Сзади к нему подошел один из мордоворотов, какой из двух, правый или левый, Андрей не понял - они оба были на одно лицо.
- Когда хозяин спрашивает, нужно отвечать, - очень конфиденциальным тоном сказал он Андрею, приблизившись к его уху.
Андрей, совсем растерявшись, пожал плечами.
- Нужно отвечать, - шепотом повторил тот же человек и вдруг ударил Андрея в солнечное сплетение.
Хотя сделал он это без видимого усилия, но этот удар причинил Андрею жуткую боль. Он, хрипя, стараясь втянуть воздух, хотел согнуться, но громила, не дав сделать этого, схватил его за волосы и снова прошептал в лицо:
- Когда хозяин спрашивает, нужно отвечать. Ты понял меня или ударить тебя?
- Я понял тебя. Не бей меня, - шепотом, еще не прийдя в себя, проговорил Андрей.
И тут же странная, даже дурацкая для такого момента мысль промелькнула в голове: «А ведь я это уже где-то видел или слышал…»
Мордоворот отпустил его волосы и отошел за спину.
- Да… хорошо… Красиво, - несколько запоздало закивал головой Андрей, глядя на человека в кресле, следившего за их разговором как-то отстраненно, с совершеннейшим безразличием.
- Не стану от тебя склывать, - снова донесся из кресла писклявый и тихий голос горбуна, который, разглядывая свои ногти, не смотрел на Андрея, но говорил ему; и Андрей ловил каждое слово: - …что тебя пливезли сюда, чтобы ты сказал, где сейчас находится твой длуг Алтем. Нам известно, что четыле месяца назад он пошел к тебе и с тех пол плопал. Мы тут сбились с ног, его лазыскивая. Тебя-то где носило?
Дикция у горбуна была препаршивая. Мало того, что он не выговаривал «р», он еще жевал слова. Здесь явно требовалась работа логопеда; как видно, в детстве родители не уделяли горбуну должного внимания, наверное поэтому он и стал такой злой. Андрей изо всех сил вслушивался, чтобы уловить смысл. Он догадывался, что если что-нибудь упустит, то его снова начнут бить. Но, слушая монотонную речь, состоящую из жеваных слов, он пропустил относящийся к нему вопрос и не сразу понял, что его спрашивают. Только когда почувствовал сзади движение громилы, не дожидаясь удара, торопливо ответил:
- Я в деревне был, отдыхал там. Но где Артем, не знаю…
- Где Алтем, не знаешь? - Горбун сквозь очки бросил на Андрея взгляд.
- Нет, он… - начал Андрей, но подошедший сзади громила нанес ему по спине удар резиновой дубинкой.
Андрей вдруг побледнел и, взвыв, рухнул на колени. От боли помутнело в глазах. Громила легким движением за куртку поднял его и поставил на ноги.
- Не знаешь? - повторил горбатый человек из кресла.
Андрей вдруг понял, что если скажет нет, то получит еще один удар дубинкой.
- Да… Знаю… - помимо своей воли вдруг сказал он.
- Ну вот и славненько. А ты говолишь «не знаю».
- Он пришел ко мне… Да, пришел, но… Но у него был нож в спине… Он умер.
- Ты говолишь неплавду, - произнес свой приговор горбун.
И тут же новый удар по спине снова швырнул его на ковер. Отзвук удара разнесся болью по всему телу, словно обдало огнем. Мордоворот наклонился над лежащим Андреем и ударил его резиновой дубинкой еще два раза по грудной клетке. Это была зверская боль, и Андрей, застонав, на несколько секунд потерял сознание.
Когда он открыл глаза, то увидел над собой склоненное лицо горбатого человека.
- Умел?! - пропищал он своим гнусным голоском. - А где же его тлуп? Если ни один молг голода его не плинимал, ни одна больница его не плинимала. Никто, клометебя, его не видел!.. Где?! Где?!
Старичок брызгал на Андрея слюной и входил в какое-то болезненно-истерическое состояние. От этой нервозности он совсем потерял внятность, и теперь многие слова его были уж совсем непонятны. Андрей, лежа на полу, подняв к лицу скованные наручниками руки, как бы стараясь защититься от истерического человека, с ужасом смотрел на его лицо и только молча мотал головой.
- И если ты не скажешь, если не скажешь, где плячется этот мелзавец с моими деньгами… Мы из тебя належем лемней. А ты должен! Обязан знать, где он! - ты виделся с ним последним. И учти, что не было такого случая, чтобы у меня кто-нибудь не заговолил.
Он отошел от лежащего и снова сел в кресло. Услужливый громила с дубинкой поднял Андрея и поставил перед горбуном на ноги. Он стоял, покачиваясь, молча глядя на человека в кресле, болели спина, грудь, и все тело как-то ослабло…
Дверь сзади Андрея распахнулась, и в комнату танцующей походкой распутной женщины вошла высокая и костлявая дама с рыжими волосами, в длинном вечернем платье с разрезом. Она подошла к горбуну и поцеловала его в макушку.
- Трудишься, котик-мотик, - проворковала она нежным голосом.
- Это, Машенька, твой клиент, - пропищал из кресла горбун. - Он забыл, куда делся Алтемушка.
Маша повернулась и, попыхивая сигаретой в длинном мундштуке, плавно, неторопливо подошла к Андрею и посмотрела на него распутными зелеными глазами, чуть приоткрыв алый ротик и высунув самый кончик языка, что придало ее внешности притягивающую сексуальность. Но не для Андрея, сейчас ему было не до этого. Лицо женщины было сильно накрашено, на вид ей можно было дать около тридцати. Имелось в ее лице и фигуре, несмотря на развратное и женственное, что-то грубоватое и неприятное.
- А ты симпатичный, - шепнула она, играючи пустив в лицо Андрею струйку ментолового дыма.
Она сказала это совсем тихо, одними губами, так что ни горбун, ни двое стоявших на несколько шагов позади охранников не услышали.
- Ну я его забираю. - Она повернулась к горбуну.
- Забилай… Только учти, он должен сказать, где Алтем. Как можно сколее сказать… И смотли у меня, салава. - Он погрозил женщине пальцем. - Не вздумай его совлащать.
- Фи! Какая пошлость, горбуша! При посторонних людях… - Она бросила взгляд на Андрея. - Я от тебя такого не ожидала, котик-мотик! - воскликнула женщина, сморщив нос и обиженно поведя плечиком.
Один из мордоворотов, взяв Андрея под ручку, повел его из комнаты, женщина, виляя бедрами, шла следом. Они спустились на первый этаж и, пройдя по коридору, вошли в последнюю дверь.
В комнате не было окон, стояла железная кровать без матраса, два стула, письменный стол. Обстановочка, нужно сказать, по сравнению с той, откуда они пришли, была убогая. Охранник усадил Андрея на панцирную сетку кровати, снял наручники и пристегнул его руки к специально прикрепленным к спинкам кровати кожаным ремням. Так что Андрей получился с растянутыми в стороны руками. Потом пристегнул ремнями ноги Андрея и ушел, оставив его наедине с Машей.
Андрей находился в довольно нелепой и смехотворной позе перед женщиной: с разведенными в стороны руками и глупым лицом. Ему не было страшно, скорее смешно.
- Ну что, котик-мотик, будем говорить? Ты пойми, миленький, что горбуша ни за что не отпустит тебя отсюда, пока не узнает, где Артем.
Маша поставила ногу на кровать, и Андрей, поглядывая на эту мускулистую ногу, сказал:
- Я честно не знаю, где он. Он пришел ко мне, но кто-то всадил ему нож в спину. Он упал и умер, а я убежал… Я боялся…
Маша, все так же не меняясь в лице, пустила ему в лицо ментоловый дымок. И сладострастно глядя на него, вдруг ткнула в шею огоньком сигареты.
- Ну-ну, маленький, сейчас пройдет, сейчас пройдет…
Андрей взвыл от боли, завертелся, изо всех сил дергая руками и ногами, но он был пристегнут так удачно, что двинуться совершенно не мог и только крутил, как сумасшедший, головой.
- Ну-ну, маленький, сейчас пройдет, сейчас пройдет… - сморщив нос, успокаивала Маша и даже подула ему на обожженное место.
Маша неторопливо раскурила сигаретку, наманикюренным пальчиком стряхнула пепел и прижгла правую руку Андрея, при этом лицо ее вновь страдальчески сморщилось, словно она переживала его боль вместе с ним.
- Ну все, все. Не буду, не буду больше… Отдохни, маленький. - Маша убрала ногу с кровати.
Андрей, часто дыша, полными ужаса глазами смотрел на женщину. Он наконец понял, до него дошло, что все это не шутка, не игра и его действительно начнут сейчас пытать. И сделалось ему страшно…
- Почему вы мучаете меня, ведь я ничего не знаю… - вновь взмолился Андрей. - Я ушел из дома, Артем остался на полу с ножом в спине…
- Я тебя, котик-мотик, мучить не хочу, но горбуша приказал узнать у тебя… А вообще ты симпатичный… Давай старику рога наставим… Я лично не против.
Такой тип женщин Андрею всегда не нравился - ему нравились дамы с бюстом, а эта совсем…
Но он промолчал, надеясь попробовать выкрутиться из этой истории любым пусть даже таким безнравственным путем. Похотливо глядя на него, Маша отстегнула ему одну руку, медленно положила ее себе на живот и заходила бедрами, облизывая напомаженные губки, щуря и закатывая глаза настолько соблазнительно и страстно, что внутри у Андрея, пробудившись, что-то шевельнулось. За несколько месяцев он истосковался по женской ласке. Он смотрел на нее все с большим интересом, все с большим желанием. Было в ней что-то очень женственное, очень манящее… И он вдруг захотел эту женщину Страстно, яростно захотел… Забыв о причиненной боли, он, блуждая взглядом по ее телу, задышал часто-часто… А она, разжигая страсть, все водила его рукой по своему животу, все водила и водила… Не снимая его руки, она наклонилась и поцеловала его в губы, этак провернув язычком у него во рту, что Андрей взвыл от восторга и упоения.
- Сюда не войдут? - сквозь муть желания спросил он шепотом.
Хотя ему было наплевать… Наплевать, придет кто-нибудь или нет… Эту женщину он хотел при любом скоплении народа. Своими чувственными телодвижениями она доводила его до исступления. Глядя в ее зеленые глаза, он забыл, где находится, что вторая рука его прикована к кровати. Страсть заглушала голос разума, боль от ожогов… А она, крепко обеими руками держа его руку, все водила по своему животу, вонзая длинные острые ногти в его запястье, но сладостная это была боль. Андрей, возбужденный уже до последней степени, забывшись, попробовал встать. Рванулся!..
Но встать у него не получилось. Маша оттолкнула его руку, на шаг отступила… Андрей потянулся за ней, но не достал.
Раздувая полыхающую уже страсть, все так же неотрывно глядя в глаза Андрея, Маша плавно и грациозно заходила своими неширокими бедрами, гладя себя по животу, по ляжкам, извиваясь, как змея, она издавала страстные стоны… И Андрей тянулся к ней всем своим существом. Она медленно, извиваясь гибким и сильным телом, приподняла длинное вечернее платье, показав худые лодыжки… Андрей, отупев, обезумев от желания, тянулся к ней свободной рукой; казалось, еще немного и он достанет… Пожалуй, никто не разжигал в нем такой страсти, не вызывал такого волнения. Маша, видно, была мастером в этом деле, она знала, как нужно это сделать.
Тонким женским чутьем уловив, что страсть Андрея уже достигла предела и дальше она пойдет на спад, Маша, извиваясь, стянула с себя платье…
У Андрея из груди вырвался неясный возглас.
- Иди ко мне, котик-мотик… - Маша медленно, поигрывая наманикюренными пальчиками, приближалась к Андрею, ошалевшему и изумленному.
Перед ним был худой и голый мужик, в прозрачных женских трусиках, с бритой наголо головой. Все тело у него было мужика, только раскрашенное лицо, маникюр, манеры и голос… И словно не платье с париком он сорвал с себя в порыве страсти, а содрал с себя шкуру, превратившись в лысое, холодное и мерзкое пресмыкающееся. На Андрея словно вылили ведро холодной воды. Он вдруг все понял и ужаснулся… Но голый мужик уже бухнулся к нему на колени и впился в его губы поцелуем, неистово ворочая у него во рту языком…
Что-то мерзкое, рвотное, отвратительное испытал Андрей в эту секунду, он изо всех сил оттолкнул свободной рукой мужика, так что тот, не удержавшись, с грохотом ляпнулся голым худым задом на пол.
- Дурак, ты что, дурак!.. - захныкал голый мужик. - Синяк ведь будет.
Андрей, поглядывая на мужика, поминутно отплевываясь от его склизкого, как улитка, языка, старался отстегнуть ремень на второй руке, на губах его и во рту все еще ощущался вкус «поцелуя»… и это было омерзительно.
- Гад! Подлец!! - вдруг взвизгнул голый мужик, бесстыдно стоя перед ним во всей своей красе, и вдруг, размахнувшись, дал Андрею звонкую пощечину. - Подлец!!
По щекам его текли слезы обиды и разочарования. Но Андрей, отплевываясь каждую секунду, не обратил внимания на оплеуху, старался свободной рукой отстегнуть ремень, хотя уже понял, что ему это не удастся - для этого нужны были две руки, а «Маша» из осторожности освободил ему только одну.
«Маша», истерически взвизгивая, дал ему еще пощечину, но и на нее Андрей не отреагировал, он находился в шоке. Он никак не думал, что вид голого мужчины, появившегося не вовремя, может вызвать у него такую реакцию организма - его чуть не вырвало, желудок конвульсивно сокращался.
«Маша», поскуливая от обиды, схватил с пола свое платье и, прикрывая наготу, бросился в угол одеваться. Движения его были скорые и импульсивные. Отстегивая ремень, Андрей, краем глаза следивший за ним, видел худой зад, обритый наголо затылок, и от этого голого затылка ему сделалось еще гаже, он сморщил лицо, с новой силой стараясь отстегнуть проклятый ремень.
Облачившись в платье, поправив на лысой голове рыжий парик, «Маша» подошел к Андрею.
- Гад ты, понял! Гад! Не можешь, так бы и сказал! Гад! - «Маша» гневно, еле сдерживаясь, смотрел на Андрея.
Андрей, поглядывая на гневливого «Машу», продолжал свой бесполезный, ненужный труд. Он находился в состоянии, близком к нервному срыву.
- Теперь замучаю тебя, гад! - Ненависть сквозила в глазах «Маши».
Он, вдруг подскочив, схватил двумя руками руку Андрея и с силой выкрутил ее, но Андрей, находящийся в состоянии шока, не почувствовал боли; он только ощутил, что и вторая рука его пристегнута к спинке кровати. Он снова оказался растянутым, а перед ним стоял «Маша», держа в руке тонкую и длинную иглу…
Да! В природе не было никого, кто бы мог сравниться по мстительности и жестокой бесчеловечности с женщиной, любовь которой отвергли. Ее растоптанное сердце не знает жалости…
Не знало жалости и сердце «Маши»… Дикие вопли лютой боли и ужаса слышались из-за двери и временами перекрикивающий их визгливый голос «Маши»:
- Где Артем?! Где Артем, гад!!

Глава 3 ЖЕНСКАЯ МЕСТЬ

Андрей открыл глаза, со стоном поднял голову. Движения давались с трудом. Все тело, истыканное иглами, жженное сигаретой, болело. Он не сразу включился в реальность окружающего его мира. Когда ушла та женщина?.. Или мужчина?.. Мысли путались в голове. Он не знал, был ли это мужчина или женщина. Где сон и где реальность?.. Сейчас реальностью была только эта боль во всем теле. Сейчас он не знал, не помнил, что от него хотели. За что причиняли ему такие мучения.
Андрей потянул руки в стороны, но застонал и, уронив голову на грудь, снова потерял сознание.
Он пришел в себя оттого, что кто-то хлестнул его по щеке, потом в лицо плеснули холодной водой. Андрей недовольно помотал головой и очнулся.
Перед ним стояла Маша, которая истязала и мучила его и в страшном сне привиделась потом мужчиной; рядом с ней здоровенный мордоворот отстегивал ремни с ног, потом с рук.
- Пойдем, гад, тебя хозяин требует, - сказала женщина. - Так бы и выцарапала тебе зенки.
Господи! Отчего она так ненавидела его, ведь он не сделал ей ничего плохого… За что?.. Мордоворот помог ему подняться. Ноги не слушались, коленки подгибались, но спутники, поддерживая его с двух сторон, повели на второй этаж.
Все в той же комнате, в том же кресле сидел тот же горбун. Андрею подставили стул, он опустился на него, исподлобья мутными глазами глядя на Хозяина.
Хозяин смотрел на него, сморщив нос.
- Слушай-ка, почему ты молчишь? Сколько он заплатил тебе? Отвечай. Сколько?! - вдруг взвизгнул он. - Ведь я увелен, что ты знаешь, где Алтемушка! Увелен! Но ты уплямый… Ты очень уплямый человек!.. Поэтому Маша будет пытать тебя до тех пол, пока ты не скажешь. А ведь она только начала. Сколо она станет длобить тебе кости. Точно, Маша?
Маша, стоявшая рядом с Андреем, обворожительно улыбнувшись, наманикюренным пальчиком стряхнула с сигаретки пепел. Она была все такая же, в том же платье, с тем же длинным мундштуком. Андрей, покосившись на нее, отшатнулся и с мольбой посмотрел на горбуна.
- Ты должен сказать нам, где этот подонок! - веско пропищал горбун. Андрей, уже привыкнув к его дикции, понимал почти каждое слово. - Иначе мы запытаем тебя до смелти, до самой смелти… - Противный старикашка вдруг остановился, прислушался. - Я слышал какой-то шум на улице, - сказал он, обращаясь к мордовороту, стоявшему у двери. - Пойди пловель.
- Слушаюсь, Хозяин.
Он вышел. Но старичка это не успокоило - он поднялся и, кривобоко ступая, подошел к окну.
Андрей тоже как будто слышал на улице шум: взвизгнули тормоза автомобиля, кто-то вскрикнул, и тут мощные удары раздались внизу. Хозяин растерянно посмотрел на Машу.

Предыдущая страница 5 Следующая страница


Дороги к праотцам 6

- Что это? Я боюсь, котик…
Она подошла к Хозяину, который обернулся уже в комнату, и, обняв его за плечи, положила его голову на свою плоскую грудь. Маша была ростом на две головы выше человека, которого называла котиком.
Удары прекратились, но из-за двери слышались голоса, вопли и стоны. Дверь вдруг широко распахнулась, и в комнату ворвался человек в камуфляжной форме, черной скрывавшей лицо маске и, водя по стенам дулом автомата, заорал страшным голосом, от которого внутри все вздрогнуло и съежилось:
- Милиция! Всем на пол!! Всем лежать!! Лицом вниз! Я сказал, на пол!!
Стоявшие в обнимку у окна старичок-горбун и Маша, подняв руки, поспешно стали ложиться. Андрей не успел сообразить и изумленно смотрел на страшного человека. Но омоновец не шутил. Увидев, что Андрей не подчинился команде, заорал еще пуще прежнего и ударом ноги ловко вышиб из-под него стул и вдогонку пнул падающего Андрея ногой.
- Шире ноги!.. Еще шире!
В комнату вошли еще двое омоновцев и стали обшаривать карманы лежавших на полу. Андрея тоже ощупали, но ничего не нашли. У Хозяина и Маши тоже не было оружия. Одной только Маше обыск этот доставлял удовольствие. Она повизгивала и хихикала, игриво называя омоновца «ментом поганым», и кричала, чтобы он не распускал свои поганые руки, а то она на него начальнику будет жаловаться.
Андрей лежал смирно, ожидая, пока ему не предложат встать. Но встать ему никто не предлагал. Мимо него ходили милиционеры, производя обыск помещения. Он слышал, как увели горбуна и Машу, а он все лежал, и на него никто не обращал внимания, как будто о нем забыли.
- Так, а это кто? - раздался над ним удивленный голос. - Встать, руки держать за головой.
Андрей исполнил приказание и поднялся. Это несложное движение далось ему с большим трудом, откликнувшись болью во всем теле.
- О! - Перед ним стоял человек в милицейской форме в чине майора.
- Это кто вас так? - Он внимательно смотрел в лицо Андрея, потом подставил ему стульчик.
Андрей сел. Кружилась голова, он был обессилен, все тело болело.
- Это они вас так? Сволочи.
Майор взял себе стул и, сев напротив Андрея, спросил:
- Вы говорить можете?
- Могу, - ответил Андрей через силу.
- Сержант, - остановил он какого-то омоновца в маске, проходившего мимо. - У меня в машине аптечка, принесите и обработайте раны. А теперь рассказывайте, - сказал майор, обращаясь к Андрею. - Чего они от вас хотели? Главное - ничего не бойтесь. Горбатый пойдет по сто второй, за убийство с отягчающими обстоятельствами. На его совести не один покойник. У нас есть неопровержимые доказательства его зверств, так что ничего не бойтесь… Чего они от вас хотели?
Андрей поднял лицо на майора и посмотрел на него мутными глазами. Майору было лет сорок, у него было худое лицо и какие-то остекленелые водянистые глаза.
«Как у наркомана глаза», - пронеслось в голове у Андрея, но тут резкая боль в грудной клетке заставила его согнуться.
- Вам плохо? - встревожился майор. - Сейчас врача вызовем. Вы только скажите, чего они от вас хотели.
- Хотели, чтобы я сказал, где Артем… - не разгибаясь, ответил Андрей, в таком положении ему было легче.
- Ну и вы сказали? Сказали?
- Нет.
Андрей закашлялся, в глазах помутнело, так что он чуть не потерял сознание.
- Вот сволочи, до чего человека довели. Ну мы их, гадов, посадим, вы не волнуйтесь, - успокаивающе проговорил майор.
- Разрешите.
Пришел омоновец с «аптечкой» и, все так же не снимая маску, остановился с аптечкой у двери.
- Ну и вы им сказали, где Артем этот? - спросил милиционер.
- Не знаю я. - Андрей разогнулся и откинулся на спинку стула. - Мне очень плохо.
- Обработайте ему раны, - приказал майор омоновцу.
Тот достал пузырек с йодом и стал смазывать многочисленные места уколов на руках Андрея, ожоги, но облегчения это не приносило. Безумно болела грудная клетка и распухшие пальцы, ногти на руках посинели, это были последствия загоняемых под ногти иголок.
«Маникюр» был любимой «процедурой» Маши, после которой почти все, кто имел что сказать, - раскалывались. Но с Андреем оказалось тяжелее. Уж больно он упрямый…
- А почему же они тогда вас пытали? - недоумевал майор в то время, пока омоновец смазывал раны.
- Откуда я знаю.
Ему было мучительно вести этот разговор, отвечал он неохотно и раздраженно.
- Но послушайте, вы должны, обязательно должны нам сказать, где этот Артем. Ему грозит опасность. А этих, - махнул он куда-то рукой, - не бойтесь, их мы посадим.
- Но я не знаю, где Артем, - недовольно проговорил Андрей: ему нужно было сейчас одно, чтобы его оставили в покое. - Он пришел ко мне с ножом в спине…
- Здорово! Как это с ножом? Представьте себе, как с ножом в спине по улице идти. Его ведь первый же милиционер задержал бы в таком виде. Да и как-то неприлично с ножом-то в спине разгуливать. Вы, однако, юморист.
- Ну не знаю! Я дверь открываю - он стоит, потом упал на меня. Смотрю, у него нож в спине… Да я его вообще только два раза видел-то всего.
- Хорошо. Упал, нож в спине… Замечательно. Ну, хотя бы где он может быть, скажите. Ведь ему опасность грозит смертельная. Его спасать нужно. Где вы с ним встречались? Да и вообще, что о нем знаете?
Майор снял фуражку, вытер ладонью пот со лба. Андрею снова стало плохо, он согнулся, сидел так некоторое время.
- Разрешите идти? - донесся, как издалека, голос смазавшего раны омоновца.
- Идите.
Пока Андрей сидел согнувшись, майор молча ходил мимо него, заложив руки за спину.
- Ну так, где встречались? - дождавшись, когда Андрей разогнется, спросил майор.
- Он мне позвонил, сказал, что придет… и умер.
- Нет, так дело не пойдет. - Майор нетерпеливо прошелся по комнате. - Поймите, мы не сможем помочь ему и вам, если вы не скажете нам, где его можно найти. Вас будут похищать и мучить, пока мы не найдем его… Вы теперь тренажер, понимаете вы, тренажер для пыток…
Майор прохаживался перед ним по комнате. Андрей не очень-то следил за его мыслью, слушая милицейские речи вполуха. Ему было настолько нехорошо, что любое напряжение мозга расходовало драгоценные силы, идущие на борьбу с болью, и это было невыносимо. Он не мог, не хотел озадачиваться. Но майор все приставал к нему, настаивая, чтобы он сказал то, чего не знал.
«Господи! Зачем им сдался этот Артем? Что им всем нужно?..»
Давно уже никто из омоновцев не заходил в комнату. Они были одни, а майор все занудствовал, все просил Андрея вспомнить, умолял, пугал… Хоть один, хоть один адрес, который давал ему Артем. И никак не хотел верить, что он не давал ему ни одного адреса…
- Послушайте, отвезите меня в больницу, ведь я умру сейчас, - попросил Андрей, подняв на майора полные страдания глаза.
- Грудная клетка болит? - спросил майор участливо.
Андрей кивнул.
- Где? - Майор подошел к сидящему Андрею и склонился над ним, внимательно глядя на его грудь. - Здесь? - Он аккуратно положил руку на грудь Андрея. - А ведь это может быть перелом… Ай-ай-ай… Вы говорите, здесь?
Андрей кивнул. Майор вдруг надавил на его грудь ладонью так, что Андрей, взвыв от боли, оттолкнул его руку.
- Да вы что?.. - Он опять согнулся, отдуваясь.
- Это, скорее всего, перелом. Да вы не бойтесь, нас в милиции обучают медицине. Вы же понимаете, что с таким переломом каждая минута дорога. Сейчас приедет «скорая», вас увезут в больницу. Но только вы перед этим мне скажите, где Артем. Иначе припаяем статью за соучастие в убийстве. Ну что, идет?
- Да не знаю я! Не знаю! - взмолился Андрей. - Оставьте меня все в покое!
Но майор не оставил, он еще долго расспрашивал Андрея, не обращая внимания на его мольбы. Такая уж у него была работа. Андрей не сказал, да и не мог сказать ему ничего нового. Но майор почему-то не верил. Почему никто ему не верил?! Почему его слова не воспринимались всерьез? И милиционер вновь начинал занудствовать, а Андрей, обливаясь потом, корчился от боли.
Наконец, утомленный допросом не меньше Андрея, майор махнул рукой:
- Я вижу, вы не хотите, чтобы ваш друг остался жив, а вас устраивает такая жизнь, чтобы вас пытали и мучили, раз вы не хотите сказать нам, где Артем. Я даю вам последний шанс. Ну!
Андрей усмехнулся разбитыми губами:
- Я бы давно сказал, если бы что-нибудь знал…
- Ну хорошо. Сейчас вас отвезут в больницу, но уж потом я вам помочь ничем не смогу.
- Ну наконец-то, - вздохнул с облегчением Андрей.
Сейчас ему сделают обезболивающий укол, положат на носилки. Как он устал! Боже мой, как он устал!..
Майор помог Андрею подняться, закинул его руку себе на плечо и, поддерживая за талию, повел из комнаты. Андрей был счастлив, что майор наконец оставил его в покое. Они медленно спустились до первого этажа, каждый шаг давался Андрею с трудом, от боли мутнело в глазах… Майор толкнул дверь, и они вошли…
В ту же самую комнату без окон, с железной кроватью без матраса, в ней никого не было, под потолком горела лампа.
- Что это? - Андрей с ужасом озирал пытательную комнату, где принял столько мук. - Что это?!.. Зачем?..
Он попробовал вырваться из рук майора.
- Не-ет! Голубчик! - Майор толкнул его на железный панцирь кровати. - Нет, придется тебе еще помучиться, раз говорить не захотел.
Андрей, все вдруг поняв, в панике и ужасе рванулся с кровати, но тут получил сильный удар в грудь - в глазах вспыхнуло, и он потерял сознание.
Очнулся Андрей в том же растянутом положении, перед ним стояла Маша с длинной иглой в руке.
- Никак говорить не хочешь. Упорный ты. Как Космодемьянская Зоя.
Андрей взвыл от боли, когда острие иглы впилось под ноготь на большом пальце ноги.
- Это называется педикюр…
И это было последнее, что слышал и осознал Андрей…
…Когда он терял сознание, его обливали водой, совали в нос банку с нашатырем или хлестали по щекам. Ему упорно задавали один и тот же вопрос, на который он не знал ответа. Сколько это продолжалось? Час, пять, сутки… Все смешалось, в сознании осталась только боль, лютая боль.
- Эй, эй, очнись. Ты меня слышишь?..
Андрей открыл глаза, поднял опухшее от побоев лицо и застонал от боли. От истязаний он уже плохо понимал, где он, что с ним…
- Я друг, твой друг, - чеканя каждое слово, проговорил человек, у него были черные густые усы, и он был не похож на Машу. - Слышишь? Я твой друг. Слышишь, мне заплатили хорошо, чтобы я тебя вывел, - вновь повторил усач шепотом.
Андрей что-то замычал в ответ. Мужчина с усами отстегнул ремни на ногах и на руках Андрея, помог ему подняться.
- Ты можешь идти? - спросил он все так же шепотом.
Андрей кивнул - говорить он не мог, разбитые губы раздулись, и каждое слово причиняло ему мучение. Он мог только стонать.
Человек, поддерживая его, провел из комнаты в темный коридор, не зажигая свет, они спустились по лесенке на песчаную дорожку сада.
Было раннее весеннее утро. Только начало рассветать, изо рта шел пар, но Андрею была безразлична температура окружающей среды. Он ступал по сырой земле босыми, окровавленными ногами с раздутыми, как сардельки, пальцами, но не чувствовал холода.
- Я провожу тебя немного, - между тем говорил усач. - Но дальше тебе придется самому. Сможешь идти сам?
Андрей кивнул. Он двигался, как в гипнотическом сне, но понимал, что нужно преодолеть боль, преодолеть себя…
Отойдя немного, он оглянулся на большой двухэтажный дом, в котором претерпел столько мучений. Ни одно окно его не светилось.
- Пойдешь прямо, там шоссе. Слышишь, машины шумят?! Будет тебя там ждать машина!.. Слышишь, машина ждать тебя будет, «Волга»! Хорошие у тебя друзья, богатые.
Андрей машинально переставлял ноги. Он слышал и понимал, что говорит ему человек, но в голове была какая-то муть. Они шли под соснами, потом свернули на проселочную дорогу. Местами человек почти нес изможденного Андрея.
- Все, мне нужно возвращаться, - наконец сказал он. - Иди прямо через лес, там дорога. Машина тебя ждет. Понял?
Андрей кивнул.
- Ну иди, я посмотрю, - сказал усач.
И Андрей пошел. Он шел, медленно переставляя ноги. Ступни не чувствовали влаги, холода, острых сучков… он шел вперед, туда, куда указал ему человек. Андрей знал, что только в этом его спасение. Потом вспомнил об усатом человеке, оглянулся, но его уже не было. Андрей шел дальше. Иногда он прислонялся к дереву, чтобы передохнуть. Но потом шел вперед, не понимая того, что уже давно сбился с дороги и идет не к шоссе, а вдоль него. В ушах звенело, перед глазами плыли круги, но он уходил, уходил от своих мучителей, зная, что сзади смерть, лютая смерть…
Из-за кустов на расстоянии пятнадцати метров от Андрея вдруг выскочил мальчик с собакой.
«Цыганенок», - подумал Андрей, не сбавляя шага.
Цыганенок вдруг закричал что-то на непонятном своем языке и указал на Андрея пальцем. Из-за кустов вышли двое цыган. Один был высокий с золотыми зубами и шрамом через всю щеку. Андрей сразу узнал его. Что-то блеснуло у цыгана в руке.
«Нож, - догадался Андрей. - Значит, вот она, моя смерть…»
Он хотел повернуть назад, но цыган с ножом, мальчик, собака и кусты вдруг поплыли куда-то, растекаясь, меняя форму и смысл… И Андрей провалился… в пустоту.

Глава 4 ВОТ ТАК ВСТРЕЧА!

На удивление теплая в этом году весна подходила к концу. Синоптики, часто обещавшие дождь, кажется, утомились от собственного вранья - начали обещать сухую, жаркую погоду и в этом уже не ошибались. Ночи стали короче.
В больнице Андрей пролежал целый месяц. Два сломанных ребра срастались плохо. К концу срока грудная клетка болела уже не так сильно, и он выходил на прогулку в прибольничный садик и подолгу сидел там на скамейке. Он смотрел на небо, на деревья, все это радовало его не идиотской бессмысленной радостью, а доставляло удовольствие, оттого что этого он мог бы и не видеть.
Кто был тот человек, который помог ему бежать? Кто привез его в больницу? Кто? Что? Почему?.. Вопросов было более чем достаточно, но ни одного ответа. Целый месяц Андрей, вспоминая в подробностях те ужасные события, старался понять, выстроить и увязать их логически. Но у него ничего не получалось, и он избрал самый простой и правильный в этой ситуации путь - он решил принимать все как есть.
Андрей прекрасно понимал, что все еще не кончилось, ведь его жена Таня не нашлась… Кто похитил ее? Что с ней?.. Вопросы вновь и вновь лезли в голову, но он прогонял их, потому что, лежа в больнице, нельзя было ничего предпринять для ее спасения и нужно было сначала выздороветь.
Когда Андрей попросился на выписку, врач посоветовал ему повременить, но Андрей настоял на своем.
- Если бы вы видели, больной, в каком состоянии вас доставили, - сказал доктор на прощание. - Честно говоря, мы боялись, что вы не выживете. Впрочем, желаю вам удачи. И избегайте чрезмерного количества алкоголя. Кстати, несколько дней назад вам, больной, передали вещи.
- Какие вещи? Кто передал?..
- Не знаю, не знаю. Можете взять их у сестры-хозяйки в ординаторской.
И врач, не имея более что сказать, склонился над историей болезни и стал что-то записывать.
Кто мог принести ему вещи? Никто не знал о том, что он в больнице. Здесь была явная ошибка. Андрей, удивленный и несколько встревоженный, все же пошел в ординаторскую, но сестры-хозяйки там не оказалось. И он в течение получаса разыскивал ее по отделению.
- Я выписываюсь, - сказал он, найдя девушку в курительной комнате, флиртующей среди хирургических больных с загипсованными членами. - Доктор сказал, что мне передали вещи… Тут, вероятно, какая-то ошибка…
- Никакой ошибки. Чего же тут странного? Вы же, больной, без обуви поступили, в драных брюках, рваной рубашке…
Девушка недовольно затушила чинарик и, покачивая бедрами под белым халатом, отправилась в ординаторскую.
Андрей пошел следом, не ожидая, однако, от этой передачи ничего хорошего. И все же слабая надежда затеплилась в сердце, а вдруг Таня вернулась, разыскала его в больнице… Но почему тогда она не пришла его навестить?.. Нет, что-то здесь не так.
- Вот, больной. - Сестра-хозяйка протянула сверток. - Одевайтесь и больше до такого состояния не напивайтесь. А то знаете какой вы поступили? Страшно было смотреть.
Андрей развернул сверток. Вынул оттуда брюки, носки… в нем было все, что нужно.
- Может быть, тут ошибка?.. - как-то неуверенно проговорил Андрей, разглядывая одежду.
- Послушайте, больной, ну я-то пока не дура. - Девушка покрутила у виска пальцем. - А это по-вашему, не ваше?
Другой рукой девушка протянула Андрею паспорт. Он раскрыл его и увидел свою фотографию. Все в паспорте было хорошо: и фотография, и имя, отчество… Вот только фамилия Голубцов. Фамилия была не его. Изумленный Андрей вертел в руках паспорт Голубцова со своей фотографией.
- Ну что, больной, удостоверились? - ехидно проговорила сестра-хозяйка.
- Удостоверился, - сказал Андрей и пошел за ширму переодеваться.
Он понял, что вновь попал в чью-то игру, и не стал сопротивляться… до времени.
Одежда пришлась впору, словно с него специально сняли мерки. Выйдя из больницы, Андрей направился для начала погулять по улицам. Ему было интересно, следит за ним кто-нибудь или нет. В карманах одежды нашлось немного денег, какие-то ключи и карточка для проезда в городском транспорте.
Андрей пересаживался из транспорта в транспорт, убегал через проходные дворы… Но бесполезно. Никто за ним не следил.
Тогда Андрей вошел в попавшийся на пути скверик и сел на скамейку. Он был на свободе, и теперь нужно было решить, что делать с этой свободой. Возвращаться домой не хотелось: там могли сидеть в засаде люди горбуна с дубинками и иголками… Хотя, возможно, и то, что Андрей оказался в больнице по воле горбуна, это тоже его игра, продолжение игры с поддельным милиционером. Погуляй, развлекись немного, голубок, а потом мы тебя снова в пытательную комнатку… Может быть, они думают, что Андрей приведет их к Артему? А если нет, то подъедет машина и его отвезут обратно в ту жуткую комнату, и снова Маша, полумужик-полубаба, будет издеваться над ним, загоняя под ногти иглы, жечь его сигареткой, бить по губам. Нет, лучше не думать об этом.
Андрей достал новенький паспорт и внимательно рассмотрел его. Паспорт выглядел очень натурально. Он пристально всмотрелся в печать, но не заметил никаких следов подделки.
- Классная работа, - прошептал он, усмехнувшись. - Теперь я, значит, Голубцов. Фамилию можно было бы и получше придумать.
В графе «семейное положение» не стояло никаких штампов. Не женат. Детей тоже не имелось, а вот прописка, как ни странно, имелась: Свеаборгская улица, дом 37, кв.12.

Предыдущая страница 6 Следующая страница


7 Серж Арно

«Интересно, - подумал Андрей, - а где же эта Свеаборгская такая? - Вспомнил, что где-то в Московском районе. - А может, поехать посмотреть, что это за квартирка. Не зря же в паспорте прописка стоит?..»
Если бы его хотели выкрасть, то прямо сейчас, когда он безоружный, вошли бы в садик двое молодцов, треснули по башке тяжестью, погрузили в машину… И ку-ку! Тут и бежать-то некуда… В кармане нашлись ключи, возможно, они и есть от этой квартиры, а там, глядишь, разыщутся какие-нибудь объяснения.
Андрей съездил на вокзал, где в камере хранения оставил сумку с вещами и деньгами, и только после этого поехал по месту прописки.
Найдя нужный дом и квартиру, Андрей позвонил, подождав, позвонил снова, потом открыл ключом дверь и вошел.
Обстановка однакомнатной квартиры была как в простеньком гостиничном номере, имелось все необходимое для жизни, даже телевизор, хотя и черно-белый. В холодильнике лежали продукты… Вопреки ожиданиям, никакой записки с объяснением, никакого письма от доброжелателя Андрей не обнаружил.
Он сел в кресло и закурил. Возвращаться домой к старой жизни он не мог. Но какую роль отвел ему доброжелатель в своей игре? Навряд ли достойную, скорее всего, роль лоха, и он предназначен для жертвы, только не пришло пока время жертвовать им. Пусть поживет…
Выбора у Андрея не имелось, и он решил пока пожить здесь, а что дальше - будет видно.

* * *

Прошла неделя. Андрей вел спокойную жизнь. Изредка из автомата он звонил себе домой, но там никто не брал трубку. Значит, Таня не вернулась. Андрей много ходил по Московскому проспекту, от которого неподалеку жил, для прогулки, но прежде всего, конечно, не для этого. Он искал серебряную «вольво». В подробностях анализируя все последовавшие за исчезновением Тани события, Андрей вспомнил, что Артем говорил о серебряной «вольво», в которой разъезжает человек с заячьей губой. Что это за человек и какое отношение имеет к похищению его жены, Андрей не знал, но больше никаких зацепок у него не имелось. Конечно, шансы встретить человека с заячьей губой были ничтожно малы, но Андрей был упорен. Он, не жалея сил, каждый день с утра до вечера ходил по Московскому проспекту, заглядывал во дворы, на платные автостоянки… - надежда все-таки была. И еще он знал, что его тоже найдут… Но когда и зачем? А главное кто?
Однажды, когда он ехал в вагоне метро, раскрывшиеся на остановке двери, впустили в вагон двух цыганят. Разудало взвыла гармонь.
- Люди добре, поможите, пажалуйста! Ми беженцы! Поможите! - раздался детский голосок.
Гармонь заиграла какую-то очень знакомую мелодию, и цыганята пошли по вагону. Мальчик иногда бухался перед кем-нибудь на колени, играла гармонь…
Андрей, не зная, что ему делать, сидел окоченев, глядя перед собой. Деваться было некуда, музыка приближалась. Вот уже гармонь взвыла рядом с ним. Но цыганенок не подошел к нему, он только внимательно посмотрел ему в глаза; и Андрею показалось, что он тоже узнал его… но прошел мимо. Возможно, потому и прошел, что узнал…
В конце второй недели на его новую фамилию пришел денежный перевод. Не очень значительный, но Андрей мог не думать о том, где возьмет пропитание. А оставшиеся доллары могли ему еще пригодиться.
Июнь выдался на удивление жарким. Изнывая от жары, с завидным упорством Андрей каждый день с утра до поздней ночи ходил по проспекту. Однажды он зашел во двор высокого здания с башенкой возле парка Победы. Во дворе этом оказался садик со скамейками, и Андрей решил передохнуть от солнцепека в тени.
Сегодня было особенно жарко - градусов двадцать восемь. Он машинально уже обозревал окрестности в поисках проклятого автомобиля. Последнюю неделю он снился ему каждую ночь. Что-то вдруг тронуло его ботинок. Андрей посмотрел вниз… отвел в сторону ногу и с отвращением сморщил нос. В ногу ему поганой своей мордой тыкалась собака
Собака была редкостно отвратительной породы бультерьер, но эта собака была чемпионом среди своих гадостных собратьев, ибо более гнусного и омерзительного животного было не придумать. Наружность ее являла собой настолько отталкивающее зрелище, что при взгляде на нее даже желудок начинал сокращаться, как будто съел какую-то тухлятину. Кроме того, от нее отвратительно воняло. Да и не могла она благоухать духами, все в ней было гармонично: и внешность, и запах, и суть.
Андрей убрал ноги в сторону, но собаке отчего-то хотелось ткнуться своим розовым носом в его ногу, и она вновь атаковала ее. Глазки у пса были маленькие, широко расставленные, бесчеловечные. С какими намерениями она подошла именно к Андрею? Какие процессы происходили в ее голове? О чем она думала? Уж, во всяком случае, ни о чем хорошем.
Через садик к Андрею шел человек со второй точно такой же мерзкой собакой на поводке. Единственная разница у них была в окраске - у одной половина морды была черная.
- Не бойтесь, она не кусается, - сказал мужчина, подходя и цепляя бультерьера на поводок.
Андрей поднял глаза и обомлел, дыхание перехватило. Перед ним стоял человек в больших, на пол-лица, очках, у него была раздваивающаяся верхняя губа.
- А вы им понравились. - Он как-то продолжительно и странно посмотрел на Андрея своими голубыми глазами. - У них превосходный вкус, они никогда не ошибаются в людях. Ух ты, мои красавцы. Это братик с сестренкой. Вы бы знали, как они любят друг друга. Они очень красивые… Правда, красивые?
Андрей пожал плечами:
- Кому что нравится…
- А я вас, по-моему, где-то видел… Впрочем, у меня плохая память на лица. Они никогда никого не кусали, они очень умные собачки… - Он нежно потрепал одну из них по голове и пошел из садика прочь.
Андрей посидел еще немного, потом встал и направился вслед за ним.
С этого дня жизнь Андрея переменилась. Он целыми днями был занят наблюдением за человеком с заячьей губой. Сутки напролет, иногда не смыкая глаз, он проводил возле его дома. Через две недели он знал о нем многое. Имя, отчество, фамилию, какую прессу он выписывает, его привычки… Словом, многое. Были в поведении Евгения Борисовича и некоторые странности, но самым необычным было то, что за ним уже кто-то следил.
Да, какие-то люди уже вели наблюдение за его квартирой; и эти люди хотя и не имели энтузиазма Андрея, но были оснащены и подготовлены намного лучше его. Андрей заметил их случайно. Однажды он забрался на чердак противоположного дома, откуда можно было рассмотреть окна Евгения Борисовича. Но слуховое оконце оказалось занятым, там уже дежурил громила. Он не заметил Андрея только потому, что был в наушниках и не слышал, что происходило на чердаке. Андрей, увидев его бандитскую физиономию и широченные плечи, поспешил удалиться.
Сначала он не был уверен, что человек этот следил именно за квартирой Евгения Борисовича, но эта встреча заставила Андрея стать предельно осторожным. Вскоре он заметил, что за Евгением Борисовичем всегда неотступно следует человек. Это были разные люди, но через неделю Андрей знал всех их в лицо. Он же был осторожен чрезвычайно, и пока что следившие за Евгением Борисовичем не замечали его - вероятно, они не допускали мысли, что за ними еще может кто-нибудь следить. Поэтому пока что Андрей находился в выигрышном положении.
Андрей выяснил, что Евгений Борисович - большой любитель поездок на катере по Финскому заливу. Прогулки он совершал вместе со своими собаками. Но куда он ездит, Андрею узнать не удалось. Три раза в день Евгений Борисович выгуливал мерзкие создания с кличками Рамзэс и Руна. Судя по всему, он питал к этим собакам глубокое чувство приязни, и похоже, собаки были единственными существами на земле, которых он любил.
Однажды Андрей наблюдал такую картину. Евгений Борисович гулял с собаками в садике, он часто отпускал их с поводка; и они с угрюмыми и бесстрастными мордами бегали по двору, распугивая своим омерзительным видом игравших детишек. И тут из-за поворота на большой скорости вывернули зеленые «жигули». Руна, Андрей узнал ее по черному пятну на морде, беззаботно бежала по заасфальтированной дорожке, водитель «жигулей» не успел или не пожелал затормозить, и собака вверх тормашками, оглушительно визжа, полетела на газон. Все, кто был во дворе, довольно заулыбались, особенно гулявшие с детьми мамаши - для них эти собаки были хуже горькой редьки.
Водитель «жигулей», как оказалось, и не собирался тормозить. Он промчался дальше и скрылся за углом дома. Собака же, шлепнувшись на землю газона, как ни в чем не бывало поднялась на лапы и завиляла гадким свиным хвостиком. С Евгением Борисовичем приключился нервный припадок.
Он упал перед собакой на колени, обхватил ее шею и зарыдал громко и истерично, как баба.
Да, Евгений Борисович был своеобразный человек, и Андрей следил за ним с интересом и заодно поглядывал за теми, кто тоже следил за ним. Но без специальных приспособлений выяснить ничего не удалось.
Весь июнь жара стояла невыносимая.
Однажды Андрей подошел к парадной, из которой только что вышел почтальон, он мог принести Евгению Борисовичу какую-нибудь депешу - просмотр почты тоже входил в круг интересов Андрея.
Возле парадной на самом солнцепеке в инвалидной коляске сидел нищий без ноги. Должно быть, он присмотрел для себя парадную, в которой жили люди безбедные, и, стараясь вызвать жалость своим поганым видом, сидел здесь и потел.
Андрей хотел пройти мимо, но инвалид вдруг тронулся со своей коляской вперед и с протянутой рукой подрулил к Андрею. Он был вида помоечного, заросший щетиной, в грязной и рваной одежде; от него пахло одеколоном, наверное он употреблял его внутрь. Инвалид протянул к Андрею грязную лапищу, с мольбой глядя на него нетрезвыми глазами.
- Дай на буханку хлеба, сынок… - заныл он хриплым, простуженным голосом. - Дети дома некормленые… Я инвалид без ноги. Долг интернациональный отдал… А теперь ты дай на буханку!.. Он ехал за Андреем несколько шагов с протянутой рукой, пока тот не остановился. Андрей оглянулся по сторонам, покосился на его увечье, сунул руку в карман и, найдя десятку, протянул инвалиду.
- Вот, возьмите…
Но в следующий момент произошло нечто странное. Инвалид, не обращая внимания на протянутые деньги, вдруг крепко схватил Андрея за руку.
Андрей вскрикнул от неожиданности, дернул руку…
- Что такое?! Отпустите меня немедленно!.. Но не тут-то было! Проклятый инвалид и не думал отпускать, обеими руками крепко держа Андрея. Он отчаянно дернул руку, но освободить ее не удалось; от его рывка только тронулась с места и вместе с безногим отъехала инвалидная коляска, которая не стояла на тормозе. Андрей понял это и изо всех сил рванул по асфальтовой дорожке, увлекая за собой вцепившегося в него инвалида.
- Дуралей! - вдруг услышал он знакомый голос. - Ты чего, до дома так будешь бежать. Садись, теперь уж я тебя покатаю…
Андрей остановился, оглянулся… В сидящем инвалиде он вдруг узнал… Нет, Андрей не хотел верить глазам. Перед ним сидел Артем собственной персоной. Тот самый Артем, которого Андрей видел с ножом в спине и из-за которого его пытала мужебаба Маша.
Да, это был Артем, только без ноги и с запущенной внешностью. Он уже отпустил руку Андрея, но тот, как истукан, стоял перед ним, не зная, верить ли своим глазам.
- Ну чего уставился-то? Привидений не видел, что ли? Дуй давай до угла, повернешь и меня там жди, я как бы сейчас доеду. А то стоишь, как памятник.
Прохожие и гулявшие в садике мамаши с детьми, действительно, поглядывали на них с интересом. Андрей дошел до конца дома и остановился за углом, поджидая инвалида. Скоро появился Артем. Он заправски крутил руками колеса и выглядел настоящим инвалидом. Несмотря на то, что у него не было ноги, Андрей почему-то не верил в его увечье, как совсем недавно не верил в то, что он жив.
- До конца улицы иди, за следующий угол поверни, - достигнув его, в рифму приказал Артем.
Андрей дошел до следующего угла и повернул. То, что коляска приближается, он узнавал по скрипу несмазанных колес.
- Ну вот, тут как бы можем поговорить, - подъехав к Андрею, сказал Артем, остановившись и оглядываясь. - Ты сзади встань и кати мой экипаж вон через тот дворик, в подворотню. Видишь?
- Я думал, ты умер. Ты вообще откуда взялся? - спросил Андрей, толкая перед собой кресло с нищим инвалидом. - Или это спектакль разыграл такой?.. Весело!
Андрея вдруг охватила ненависть к этому сидящему перед ним в коляске инвалиду. Сейчас он ненавидел этого многоликого человека. Так и хотелось дать ему по башке.
- Подожди поспешные выводы делать, Андрюша, - вполоборота повернулся к нему Артем. - Не видишь, я без члена важного - спорить с тобой и тем более драться не могу. Приедем ко мне, поговорим. А вообще береги ноги, Андрюха. Без ног так жить погано. Хоть в петлю лезь…
Андрей посмотрел на его ногу, отсутствующую по колено, и немного успокоился.
Андрей затащил коляску на первый этаж, Артем, прыгая через ступеньку, по лестнице поднялся самостоятельно.
Пройдя через заставленную шкафами прихожую, они оказались в крохотной комнате. Андрей не знал, что в «сталинских» домах бывают такие комнатушки. Вероятно, квартира строилась для дворника. Артем бухнулся на диван.
- Ну так что, ты, выходит, передо мной спектакль с ножом разыграл? - снова начал Андрей, чувствуя, как злоба вновь поднимается в нем. - Уж не знаю, где ты ногу потерял, но меня из-за тебя так пытали, что я чуть не окочурился…
- Погоди базарить, - прервал его Артем, расстегивая брюки. - Помоги лучше инвалиду.
Андрей помог ему стянуть брюки и понял наконец, что так настораживало его в Артеме. Его нога нашлась: она была просто поджата и привязана полотенцем, а в широких брюках обмана совсем не было заметно, инвалид инвалидом.
Артем развязал полотенце и со стоном выпрямил конечность.
- Затекает, невозможно! - пожаловался он. - Первое время так просто мука…
- Ах ты еще и не инвалид! - угрожающим тоном начал Андрей, свирепея. - Да знаешь ли ты, гад, что меня…
Он потянулся к горлу Артема. Но тот, вдруг ловко увернувшись от протянутой руки, отбил ее в сторону, вскочил на здоровые ноги, в его руке неизвестно откуда оказался пистолет; он схватил Андрея за волосы, приставил холодное дуло к его подбородку и зашипел сквозь зубы угрожающе и зло:
- Если ты, сука, на меня еще раз руку поднимешь… - Он зверски пучил глаза, и Андрей, задрав голову и опустив по швам руки, ни секунды не сомневался, что он спустит курок, сделай он хоть одно постороннее движение. - Я тебе, падла, мозги на стену вышибу!.. Одному уже вышиб вчера. Видишь мозги на стене?!
Он за волосы повернул голову Андрея в сторону стены, на которой тот не без ужаса увидел не мозги, но какие-то присохшие красные загустевшие капли, которые вполне могли оказаться кровью или даже мозгом.
Артем отпустил его волосы, убрал от шеи пистолет и испытующе посмотрел на Андрея:
- Нравишься ты мне - не дрейфишь. Другой бы в штаны наложил. - Он сунул пистолет за пояс. - Сядь, поговорим.
Андрей повиновался, сел на стул, Артем опустился на диван.
- А ты мне не нравишься, - зло сказал Андрей. - О чем мне с тобой говорить?
- Ха! - воскликнул Артем и расхохотался, стукнув себя по ляжкам. - А ты ведь и вправду думал, что у меня тут как бы мозги на стенке?!
Андрей посмотрел на забрызганные обои.
- Нет, ну думал?! Это же кетчуп. Три дня назад, бутылку открывая, случайно брызнул… А ведь как мозги, правда? Ведь фиг отличишь!
Артем снова рассмеялся и стал надевать брюки.
- Мне трудно сравнивать, - недовольно проворчал Андрей, - цвета мозгов я не знаю, зато очень хорошо помню, какого цвета моя кровь, и как болят сломанные ребра, тоже знаю, и как под ногти иголки загоняют… Ты мне, значит, спектакль устроил. А сам кинул горбуна на деньги и в бега…
- Какие бега, Андрюшенька? Были бы у меня деньги, нищенствовал бы я, по-твоему, а? Целый день сижу, деньги выпрашиваю. - Артем сделал плаксивую мину. - Думаешь, хорошо с ногой-то поджатой целый день, аж в глазах мутнеет. А вы, прохожие, много ли даете? Вот ты, например, мелочугу сунул, а?.. Тебе не стыдно, человек сидит целый день на солнцепеке…
- Хватит паясничать, - посмотрев на плечищи Артема и на пистолет «Макаров» за поясом, прервал его Андрей. - Зачем я тебе, снова меня подставить хочешь?..
- Да зачем мне тебя подставлять? Там, действительно, как бы недоразуменьице вышло. Кстати, а как тебе удалось удрать от горбуна? Он ведь мужик дотошный… Ну ладно-ладно, не сердись… - увидев, что глаза Андрея наливаются ненавистью, замахал на него руками Артем. - Ведь я совсем о другом хотел с тобой поговорить. - С ехидного и издевательского он вдруг перешел на деловой и серьезный тон. - Ты, я вижу, тоже как-то вышел на этого типа с заячьей губой. Хорошо бы нам обменяться сведениями и делом этим заниматься вместе. Ты-то давно на него вышел?
- На кого?
Артем внимательно и насмешливо смотрел на Андрея.
- Блефуешь?
- А почему я должен тебе доверять?
- А потому, голубок, что твоя жена пока что не вернулась, и удастся ли ее спасти - это наше как бы общее дело…
- Что тебе о ней известно?
- Пока ничего, но о ней знает этот придурок с собаками, так что наша с тобой задача…
- Слушай, Артем, а какой смысл во всем этом тебе? Ведь с горбуном ты расстался. Как я понимаю, это он нанимал тебя найти человека. Теперь ты от горбуна прячешься. А мою жену зачем тебе искать?
- Ради справедливости, дорогой мой. Я хочу, чтобы справедливость восторжествовала на всей земле. Чтобы все жители планеты как бы жили счастливо.
Он захихикал глумливо. Плевать он хотел на справедливость, и это было понятно сразу. Перед Андреем был опасный человек. И что у него за мысли, на кого он работал - было совершенно непонятно.
- Ну что, Андрей, как ты вышел на дефективного?
Андрей неторопливо закурил сигарету.
- Ты, наверное, удивишься, - заговорил он, сделав глубокую затяжку. - Но ни на какого дефективного я не выходил, я вообще в этом дворике случайно оказался.
Артем внимательно и пристально смотрел на Андрея.
- Ты думаешь, я такой дурак, что тебе как бы поверю? Ну, впрочем, черт с тобой, не хочешь, не говори. Но раз уж мы занимаемся одним делом, почему бы не объединить наши усилия?
Андрей не верил ни единому его слову, но ничего не оставалось, как принять предложение. Только с таким лихим человеком можно было надеяться на успех. Но все же Андрей решил не расслабляться и каждый его шаг ставить под сомнение.
- Ладно, будем работать вместе.
Андрей рассказал Артему о том, что успел узнать о Евгении Борисовиче, о его любви к Рамзэсу и Руне, о еженедельных прогулках по Финскому заливу, о том, что за ним следят какие-то хорошо оснащенные люди.
Это сообщение встревожило Артема.
- Кто же это на него вышел? Неужели спецслужба на крючок взяла?
- Да вряд ли, там рожи, знаешь, бандитские какие.
- Ну у спецов рожи покруче, чем у бандитов, - заверил его Артем. - Уж я-то знаю - сам в их шараге работал. Но проверить все равно нужно. А насчет поездок на катере вот что скажу - это явно неспроста. Теперь вдвоем мы сможем, пожалуй, что-нибудь выследить. Где его катер, знаешь?
Андрей кивнул.
- Около него стоит установить круглосуточное дежурство, а там посмотрим… А сейчас давай сходим куда-нибудь пообедаем.
Артем встал с дивана и стал переодеваться из живописных нищенских лохмотьев в более приличную для двуногого человека одежду.
Комната была маленькой; переодеваясь, Артем отвернулся к окну, стащил с себя грязную рубаху, оголив мускулистую накачанную спину. Андрей, бросив взгляд в его сторону, увидел на спине розовый рубец; рубец располагался как раз на том месте, куда был воткнут нож.
Так, значит, не розыгрыш это был, значит, и впрямь Артем пришел тогда с ножом в спине.
- Ну чего? Двинули… А-а, побриться забыл. У тебя мобильник имеется?
- Нет, - сказал Андрей. - Я когда уходил, дома его оставил.
Артем побрился, выдвинул ящик шкафа и, достав мобильный телефон, протянул Андрею.
- Пользуйся, - сказал он. - А как у тебя с оружием? У тебя вроде была «зажигалка» какая-то.
- Была, твой друг горбун забрал.
- Хорошо, держи. - Он протянул Андрею пистолет «Макаров»; видно, у него был лишний.
Сидя в кафе, они обсудили план совместных действий. С сегодняшней ночи Андрею надлежало вести наблюдение за прогулочным катером Евгения Борисовича. Артем в это время будет следить за его квартирой. Андрей внимательно смотрел на Артема, он не знал, когда тот говорил правду, а когда прикидывался: этот человек постоянно менял лицо, и непонятно было, чего можно ожидать от него в следующую минуту.
- А где ты сейчас живешь? - спросил Артем, когда они, уже выйдя из кафе, прощались. - Где тебя найти можно?
Андрей минуту колебался.
- Да неважно. Номер мобильника у тебя есть, если что - звони, приеду. Сейчас пойду отдохну, а потом еду в порт.
Артем хитро посмотрел на него.
- Не доверяешь? - прошипел он со злостью. - Ну не доверяй, я тебе тоже как бы не доверяю. Не так просто от горбуна уйти, цепкие у него когти. Может, ты на него теперь… Ну ладно. Дело у нас общее, пока. А тебя, между прочим, ищут. Ты во всесоюзном розыске в связи с подозрением в убийстве. Вот так, голубок.
- Плевать, - сказал Андрей и поднялся. - Если что - позвоню.
- Кстати, учти, что не сегодня-завтра Дефективный должен отправиться на катере. Если мои прогнозы оправдаются, он наш.
Андрей с предосторожностями вернулся к себе в квартиру, назвать ее домом у него не поворачивался язык.
«А ведь прав Артем. Странно, что так легко мне удалось уйти от горбуна, прямо как-то сказочно - в жизни так не бывает - может быть, я давно уже его человек, сам не зная об этом».
Встреча со старым знакомым, с одной стороны, открывала для него новые возможности. Видно было, что Артем - большой специалист в сыске. Но с другой - вязала руки: компаньоны в этом деле должны либо во всем доверять друг другу, либо не работать вместе. Но Андрей находился в таком положении, что выбирать ему не приходилось. Это была пока единственная возможность разыскать Таню, и нельзя было упускать ее. И все же зачем он Артему?
Вздремнув немного, он собрался и поехал в Стрельну, где была пристань и яхт-клуб.
Ночь Андрей провел, прячась между катерами, но ничего подозрительного не заметил. На следующий день в семь часов вечера Артем позвонил ему и сказал, что появились новые сведения и им нужно увидеться.
Андрей пришел к нему домой. Жили они неподалеку - в пятнадцати минутах ходьбы.
- Значит, так, голубок, влипли мы с тобой в грязную историю, - начал Артем, когда Андрей сел на стул в его комнате. - Деятельностью Геши, то есть Евгения Борисовича, интересуется компашка Лебедева. А Лебедев - это самый, пожалуй, влиятельный бандитский авторитет в городе. Шутки с ним могут стоить жизни. Горбун вместе со своим «голубым» другом - мелочь пузатая. Он горбуна раздавит, как насекомое. И теперь, если честно, мне это дело перестало нравиться, потому что «зачистка», сдается мне, это дело рук Лебедева.
- Что-то я не совсем понимаю твои умозаключения. К чему Лебедеву брать на себя грязную работу по «зачистке» после делишек Евгения Борисовича?
- А потому что Лебедев имеет интерес в конечном результате исследовательских разработок Геши. Ладно, хоть ты мне и не доверяешь, - Артем, сощурив глаза, хитро посмотрел на Андрея, - скажу тебе, что знаю. В руки моим друзьям попали интересные материалы научных разработок. Я в этом понимаю плохо, но речь, как мне объяснили, там идет об экспериментах в генной инженерии. Ну ты в общих чертах представляешь, что это такое.
- Представляю. - Андрей закурил сигарету. - Ты хочешь сказать, что они похищают людей только с определенным генетическим кодом? Зачем?
- Ну, голубок, этого я не знаю, но речь в этом трактате шла о принципиально новых открытиях. Сейчас в этой области работают очень многие институты. Но наш глубокоуважаемый Геша - он, кстати, ученый с мировым именем - так вот, Геша продвинулся совсем уж далеко, но не туда, куда все, а в сторону. И я не удивлюсь, что после его опытов появится какой-нибудь жуткий монстр или армия биологических роботов, готовая завоевать мир.

Предыдущая страница 7 Следующая страница


Дороги к праотцам 8

- Конечно, все это фигня на постном масле и твои фантазии, - сказал Андрей, - но для хорошего дела людей не похищают. Это факт.
- Это тоже верно, и такой бойни не устраивают, как в Киеве. Там как бы целую семью «зачистили» и еще человек восемь. Вот так, голубок.
Андрей поднялся:
- Если что - позвоню.
Ночью он опять дежурил на лодочной стоянке. Ночи были светлые. Часа в два пошел дождь, так что Андрей влез в одну из стоящих на берегу лодок и, забравшись под брезент, поглядывая на катер, свернулся калачиком. Пристань и край катера Евгения Борисовича было хорошо видно. Здесь под шум дождя в душном и влажном тепле захотелось спать, но Андрей стойко боролся со сном. Сон одолевал…
Вдруг он услышал шум, приглушенные голоса Андрей встрепенулся, открыл глаза Оказывается, он все-таки задремал. Приподнял край брезента и выглянул наружу. Дождь кончился. По пирсу шли трое мужчин. Впереди всех бежали собачонки Рамзэс и Руна, за ними, держа собак на поводке, вышагивал Евгений Борисович. На расстоянии десяти метров от него двое мужчин несли длинный сверток. Судя по весу и объему, в нем запросто могло находиться человеческое тело.
Достигнув катера, Евгений Борисович остановился и, повернувшись к отставшим мужчинам, прошипел негромко, но отчетливо.
- Скорее, болваны! Он может проснуться. Мужчины заторопились. Но здесь произошло нечто непредвиденное. Рамзэс с лаем вдруг рванулся в сторону так неожиданно и резко, что Евгений Борисович не смог удержать его. Вместе с поводком вырвавшись от него, псина со всех лап кинулась к лодке, в которой прятался Андрей. За ней тут же с хрипом, увлекая за собой Евгения Борисовича, рванулась Руна Тонкий собачий нюх, должно быть, уловил присутствие человека. Рамзэс встал на задние лапы, оперся передними о лодку и, подпрыгивая, стараясь заглянуть в нее, залился неудержимым свирепым лаем. Руна не отставала от него и, сдерживаемая хозяином, рвалась к лодке.
- Рамзэс! Рамзэс!! - не смея кричать, шепотом звал Евгений Борисович. - Иди скорее сюда! Рамзэс!
- Там кто-то есть… - догадался один из тащивших тело.
- Да кому там быть? Они просто голодные, хотят кушать, потому нервные… Рамзэс!
Евгений Борисович, с трудом удерживая рвущуюся с поводка Руну, пошел за Рамзэсом. Взял за поводок, оттащил в сторону… Но собаки не унимались, все лаяли и рвались от него к лодке, расходясь в собачьей истерике все сильнее. На губах их появилась пена. Всегда такие спокойные и безразличные ко всему, сейчас же они были безудержны в собачьем гневе.
- Там кто-то есть, - повторил мужчина, тащивший тело.
В руке его оказался пистолет.
- Отойдите, отойдите в сторону, - приказал он Евгению Борисовичу.
Второй его коллега остался возле лежащего на пирсе тела. Евгений Борисович отошел чуть в сторону, наклонившись и поглаживая головы неистовствующих собак, одновременно следя за действиями «носильщика».
Лежа на дне лодки, Андрей затаил дыхание. Единственное, что могло сейчас спасти его, - это полная неподвижность или случай.
Держа пистолет вверх дулом, человек подошел к лодке и отдернул брезент с одного края… Но ничего там не обнаружил. И тут от пирса, где лежало тело, раздался возглас. Придушенный, но явственный человеческий возглас. Кричал мужчина.
- Он проснулся, болваны. Скорее в лодку! - закричал Евгений Борисович. - Даже рот ему не заклеили. Кретины!
Евгений Борисович, силой увлекая беснующихся псов, бросился к пирсу; за ним, пряча пистолет в кобуру, последовал охранник, и они стали поспешно грузить извивающееся тело в катер.
Андрей лежал до тех пор, пока вдали не смолк шум мотора удаляющегося катера, потом вылез из лодки. На сегодня миссия его была закончена.
Сразу после пристани Андрей отправился к Артему. Он не стал сообщать о своем приезде. Несмотря на ранний час, он застал у него незнакомого человека. Артем несколько смутился от прихода Андрея и тут же выпроводил незнакомца из квартиры.
Человек, сидевший у Артема, насколько за такой короткий срок успел разглядеть Андрей, вида был какого-то дремучего, и взгляд… Да, особенно взгляд поразил Андрея. Было в нем нечто жуткое или, вернее, наоборот - в нем отсутствовало что-то человеческое, от этого и взгляд казался диким. Хотя все это могло только лишь почудиться не спавшему всю ночь Андрею. Ведь известно, что после бессонной ночи перед рассветом некоторые вещи видятся по-особенному.
- Кто это такой? - спросил Андрей, когда Артем, проводив гостя, вернулся.
- Не твое дело! - резко оборвал Артем. - Чего притащился без звонка? Я же тебе телефон дал. Какого черта?!
Артем был откровенно недоволен внезапным приходом Андрея.
- А то, что сегодня Евгений Петрович со своими хлопцами увез в залив замотанного в ковер человека Понятно?
- Значит, еще одного… Хорошо. - Андрей уселся на диван и закинул ногу на ногу. - А вернулись они когда?
- Не знаю, как они уехали - я сразу к тебе. И потом, меня эти мерзкие псины учуяли, я уж думал - конец…
- Нужно было дождаться, когда они вернутся… Хотя и так ясно, что без него.
- Думаешь, утопили его в заливе? - спросил Андрей, закуривая.
- Значит, давай так сделаем, - оживился Артем. - Я тебе дам вот эту штуковину. - Он достал из кармана брюк пластмассовую «штуковину» размером со спичечный коробок. - Ты сегодня ночью запрячь ее у него в катере, а потом посмотрим…
- Не выйдет, у него собаки - твари носатые - они унюхают наверняка, а он без них никуда, - сказал Андрей, возвращая «штуковину».
- Ладно, тогда другое что-нибудь придумаем, - сказал Артем. - А сейчас домой спать иди. У меня сегодня еще дела важные…
Получалось, что Артем взял командование в свои руки. Андрей не возражал: он понимал, что в этом деле Артем смыслит больше него.
Вернувшись домой, он, к своему удивлению, в кухне на столе увидел записку:
«Артем - опасный человек. Не доверяй ему. Будь осторожен».
Что за черт?! Все время, оказывается, рядом с Андреем кто-то присутствует, кто-то постоянно ведет за ним наблюдение. Следит, с кем он встречается, разговаривает… Это раздражало, но с другой стороны - невидимый доброжелатель пытается защитить, предупредить… Как будто он сам не знает, что Артем - стервец и готов предать его в любой подвернувшийся момент.
Но Андрей не стал задумываться на невыспавшуюся голову и, закрывшись на все замки, лег спать.
«Нужно будет замки поменять, - подумал он, уже засыпая. - Да и документы на приватизацию квартиры, что ли, подать… Вот будет весело».

Глава 5 НЕПРИЯТНОСТИ ПРОДОЛЖАЮТСЯ

В течение недели не происходило никаких событий. Андрей все так же дежурил на пирсе, следя за катером Евгения Борисовича, меняясь иногда с Артемом для смены обстановки. Артем же редко появлялся на людях в своем обличье, предпочитая внешность инвалида без ноги. Только ногу он менял - то правую подогнет, то левую. Для слежки убогий вид он избрал умышленно, потому что инвалид, прося милостыню, мог сидеть где угодно, и никого это не удивляло. А если подойдут менты, так он их так обматерит!..
Вечером в пятницу Андрей зашел к Артему разведать, что новенького. Изредка заходя к нему, он выведывал что-нибудь у своего компаньона, но не очень-то он был разговорчив, а все сыпал шуточками или хамил.
На этот раз Артем был задумчив и сосредоточен. И дверь открыл с пистолетом в руке.
- Это ты, наконец-то, - сказал он, выглянув на лестницу. Он закрыл дверь и прошел вслед за Андреем в комнату.
- Ты какой-то нервный, - заметил Андрей, кивнув на пистолет.
- Будешь тут нервным. - Артем спрятал пистолет в кобуру под мышкой. - Похоже, на меня горбун вышел, сволочь. Сегодня видел его человечка, крутился тут. Ну, может, как бы случайно. Так совпало. Сейчас только что-то проклевываться начало…
- Что проклевываться?
С безразличным видом Андрей закурил сигарету, словно его не очень-то и интересовало, что ответит ему Артем.
- Да шевеление как бы во вражеском лагере… Давай-ка мы с тобой на улицу выйдем. Не люблю я серьезные разговоры дома вести.
Они вышли из дома и уселись на скамейку в скверике неподалеку. Артем был явно встревожен, он постоянно озирался по сторонам, и правая рука его все время находилась в кармане куртки, где у него лежал пистолет.
- Короче, Геша нового человечка для похищения наметил, - сказал Артем, внимательно оглядываясь.
- Нужно его предупредить.
- Ты чего, у тебя не все дома, да? - Артем глядел на Андрея со злостью. - «Зачистят» тебя на хрен - и все дела. Нам нужно своих вытянуть оттуда, это главное. Мне, знаешь, сколько труда стоило на Гешу выйти? Во, чуть не насмерть. - Артем нагнул голову и, раздвинув волосы, показал на темени большой шрам. - Череп проломили кирпичом или мотыгой - фиг знает.
- А нож в спину засандалили, это тоже из-за Евгения Борисовича?
- Нет, - махнул рукой Артем. - Это другого рода дела, личные.
В личные его дела Андрей лезть не стал, хотя и притащился он с последствиями своих личных дел к нему… Но сейчас его больше интересовало общее дело.
- Как тебе вообще на него выйти удалось?
- А-а-а! Хитришь, Андрюша… - состроив глумливую гримасу, погрозил пальчиком Артем. - Сам мне не доверяешь - даже где живешь не сказал, а меня раскручиваешь…
- Да нет, почему не доверяю… - смутился он, вспомнив о рубце на его спине. - Могу дать адрес.
- Ладно, - махнул рукой Артем. - Плевать, не доверяй: я ведь тоже тебе не очень… А с Гешей все так получилось. Когда меня нанял горбун, чтобы разыскать его должника, я начал вынюхивать там и сям. А когда к этому делу вплотную подошел, то тут и понял, что работает какая-то крутая шарага, потому что свидетелей или даже людей, сколько-нибудь к этому делу причастных, не оставалось. Целый год крутился вокруг этого дела. Стал проверять по другим каналам и по случайности наткнулся еще на одного пропавшего, потом еще один всплыл. В общем, понял я, что кто-то организованно выкрадывает людей. Крутился я так, пока не обнаружил, что, оказывается, связаны все эти люди одним корнем, а именно: родословной. Так что получалось, дорогой ты мой, что все они родственники, причем очень дальние. Раскидало их войнами да революцией по планете. Я понимаю - родственников Пушкина собирать, а тут безвестные предки… Но кому-то нужно оказалось их собрать в одном месте, притом не все подходили для похищения. Некоторых самых близких родственников почему-то не брали. Перед тем как похитить, человека всесторонне исследовали на предмет здоровья…
- Да! Я вспомнил, - перебил Андрей. - Таню обследовали на работе. Целую неделю она какую-то врачебную комиссию проходила. Я еще удивлялся…
- Такую комиссию все проходили, но кто-то подходил, а кто-то нет, и его «зачищали». Короче, стал я подробно проверять добытую в архиве родословную. Прихожу к одному из них домой. «Здесь, - спрашиваю, - живет Иван Наумыч?» Мне отвечают: «Здесь жил раньше, а сейчас помер и уже неделю как на кладбище. Может, - говорят, - вам адресочек дать? А то тут вчерась приходил один, так адрес выпросил». «А кто, - спрашиваю, - заходил?» Мне говорят: «С губой заячьей, такой противный, в очках». И тут что-то меня как будто дернуло: «А дайте, - говорю, - адресочек, схожу его на могилке проведаю».
Записал я адрес, в тот же день поехал на кладбище, разыскал могилку. Крест с фотокарточкой, все как у людей. Походил вокруг могилки - вроде ничего подозрительного. Пошел домой, а тут мне навстречу - здрасьте пожалуйста, - сам Геша с губой и человечек вида явно бомжовского. И какое-то у них несоответствие в компании. Чувство такое, будто по делу пришли, а не родственника навестить.
«А-а, - думаю, - не на могилку ли они Ивана Наумовича?»
И точно. Подходят к могиле и начинают что-то по-деловому обсуждать. Я подошел с другой стороны, ухо к ним повернул.
Почти весь их разговор прослушал. Оказывается, этот тип с заячьей губой нанимал бомжа, чтобы выкопать покойника.
«Эге, - думаю, - значит, это и есть тот нужный мне человек, который народ выкрадывает. Любопытно мне так стало. И зачем ему покойник потребовался?»
Услышал я, что на сегодняшнюю ночь откопку назначили. «Сфотографировал» я для себя внешний вид этого губастика, его запомнить нетрудно - уродство-то нечастое, сам понимаешь…
Они - с кладбища, я - за ними. Геша-то в своей серебряной «вольво» укатил, а бомжик домой поструячил. Ну я за ним. Запомнил, в каком он подвальчике обитает. Думаю, завтра поговорим подробнее.
Ночью я в двенадцать часов за надгробный памятник спрятался. Ждал, наверное, часов до трех ночи, продрог, как суслик. Приходят тут бомж с приятелем. Я сижу за надгробной плитой, слушаю. Гроб-то они выкопали, доставать стали, да не тут-то было - гроб тяжеленный! Наконец вытащили… Но тут я отключился напрочь, потому что какая-то сволочь, должно быть, за бомжами следившая, звезданула мне по башке кирпичом, да так сильно… Подумала эта сволочь, что я сдох, и даже добивать не стала. А я живучий. Очнулся на следующий день между могилами, весь в кровище с сотрясенными мозгами. Но самое главное не это, а то, что я услышал перед тем, как получил по мозгам. Так вот, бомжи говорили между собой, что в гробу не покойник, что не может покойник быть таким тяжелым… Ну а если не Иван Наумыч, тогда кто или что лежало в гробу, а? Что такое тяжеленное, что два бомжа поднять не могли? Они как раз собирались посмотреть, что там спрятано, тут меня и долбанули. Так и пропало в тумане, что лежало в гробу, если они, конечно, сами успели посмотреть.
Но я заходил после к этому бомжу в подвал, думал, может, он расскажет, но… не застал. Короче, в подвал к себе он так и не вернулся. Никогда уже не вернулся.
Артем развел руками. Андрей вспомнил фотографию человека с чапаевскими усами с надгробной плиты, которую показывал ему Артем.
- Ты думаешь, бомж попал под «зачистку»? - спросил он.
- Хрен его, бомжа, знает, но я после этого две недели лежал, да и теперь приступы головокружения случаются. Вот таким, Андрюша, способом я и узнал о существовании нашего незабвенного Геши. Скорее всего, это он следил из дома напротив за вашей квартирой, после чего они провернули дельце с похищением, запиской и прочей фигней.
- Хорошо, а тогда почему Танина подруга Вера, та, которую убили, сказала, что она уехала со своим одноклассником?
Андрей затушил третью сигарету в пепельнице и посмотрел на Артема:
- Ну тут, конечно, все решили денежки, и пожалуйста тебе…
- Да, это возможно. Она всегда какая-то продажная девица была. А тогда убили-то ее зачем, если она мне все сказала?
- Слушай, Андрей, ты дундуком прикидываешься или как? Я же тебе говорил, что «зачистку» производит компашка Лебедева, а это, как говорится, совсем другое ведомство. Скорее всего, Геша даже и не знает, что за ним идет дерьмоуборочная машина… Ты, я догадываюсь, сегодня спал на причале плоховато, поэтому голова у тебя, Андрюша, варит слабо. И сейчас ты обязательно спросишь, зачем Лебедеву с его головорезами дрянью всей этой заниматься.
Андрей промолчал, поэтому Артем продолжал дальше:
- А это потому, что они сильно заинтересованы экспериментом, который проводят со всеми этими обследованными людишками. Судя по всему, Лебедев не жалеет на это средств, и Геша, возможно, единственная их зацепка, с помощью которой они могут выйти на главу. Сдается мне, что Геша - это совсем не главный человек в деле, а так - шестерка. Но выхода на главаря у них пока не имеется, поэтому они и следят за Гешей.
- А что это за эксперимент?
- Ну ты и вправду, Андрюха, не выспался! Да знай я это - уже давно бы с тобой не разговаривал. Лежал бы тихонько, сложив ручки на груди, во сырой земельке в деревянном мундире.
- Хорошо. Я все понимаю. Но зачем он людей-то в залив возит. Топит, что ли, их?
Артем оглянулся по сторонам и заговорщически поманил Андрея пальцем. Дождавшись, когда тот приблизил к нему ухо, шепнул негромко:
- Я так думаю, что там остров. Может, форт заброшенный… В заливе полно островов. Вот там-то, я думаю, у них самая главная база.
Артем отстранился от Андрея и заговорил своим нормальным голосом:
- Но это нас с тобой касаться не должно: это их делишки. Нам главное - вытащить своих…
- У меня понятно. А у тебя-то кто свой? - спросил Андрей, ухмыльнувшись. - Тот, который был раньше горбуновым. Теперь он тебе зачем-то затребовался.
- Эх, Андрюша, не доверяешь ты мне, а зря. Я ведь тебе как бы добра желаю.
Артем смотрел на Андрея чистым открытым» взглядом, так что Андрею даже показалось, что он говорит откровенно… Но нет, нельзя было доверять этому человеку. Нельзя.
- Мы с тобой компаньоны, а о твоей выгоде я ничего не знаю. Сам посуди, как я тебе могу доверять?
- Ну уж ладно, - сдался Артем или сделал вид, что сдался: он всегда играл, только сейчас играл хорошего. - Для обоюдного доверия скажу я тебе, для какой надобности мне потребовался этот тип и почему я кинул горбуна. История эта очень проста. Один человек оказался в большом, просто даже смертельно большом долгу у известного тебе горбуна. Нужно сказать, что этот должник совсем даже не бедняк, и деньги у него имеются, как бы огромные. Даже не столько деньги, сколько знание одного секрета, где спрятан чемоданчик с деньжишками. Он его и прихапужил, стервец. Так вот, дал горбун ему срок, чтобы вернул чемодан. А тут как раз должник попадает в круг интересов Геши. Его, как и других, исследовали быстренько и увезли. Так что горбун оказался с носом. Сам понимаешь, расстроился наш горбатый друг. Он к его родственникам, чтобы долги вернули, а там все «зачищено». Он туда - тоже «зачищены», он сюда-Короче, кругом все в покойниках, тишь и гладь, зацепок никаких. Затосковал горбун, а тут как раз я ему подворачиваюсь - хорошие люди порекомендовали. Он меня и нанял. Я, конечно, первое время поискал-поискал, пока по своим каналам как бы не узнал, в чем дело. Я и подумал: «А зачем я буду горбатиться на проклятого горбуна, кровопийцу и изверга, когда я сам могу выкрасть этого человечка с острова и сам получить этот чемодан».
Так я прихапужил человека, который прихапужил чемодан с деньгами. Теперь понятно, Андрюха!? Зачем я буду отдавать все горбуну?! Ведь правильно?!
- Это твое дело, - сказал Андрей. - Но раз так, то пока что нам по пути.
- Ах ты, ядрена вошь, чистюля! - вдруг, резко переменив тон и подавшись вперед, зарычал Артем. - Значит, пока по пути… А как я тебя пристрелю, сукин сын! Будут мозги кетчупом на стенах сохнуть…
- Ладно, хватит дурака корчить! - махнул на него Андрей. - Я все твои штучки знаю, меня не поймаешь. Лучше поговорим о деле. Как ты предлагаешь построить дальнейшую нашу работу?
- Как строить? - Он снова оглянулся. - Ну прежде всего нужно как бы от горбуна избавиться, иначе он от нас избавится, - своим нормальным, даже скучающим тоном проговорил Артем. - Он у нас гирями на ногах болтается. Да у тебя и личные интересы к нему имеются.
- Ну допустим.
- Так вот слушай, мой план прост, как все гениальное. Задача, поставленная перед тобой, очень простая: подбросить в дом одного влиятельного бандюгана вот эти документики.
Артем достал из внутреннего кармана куртки пачку бумаг.
- И что там?
- В них ценная информация о том, что горбун и его компания имеют конфиденциальные сведения о темных делишках одной очень влиятельной в городе бандитской группировки и хотят продать их органам. Это небезызвестная тебе команда Лебедева. Таким образом мы стравим эту группировку с нашим другом-горбуном, и дело в шляпе. Начнется война, и горбуну в ней не выстоять. Потому что эти люди покруче его.
- Документы эти обнаружат и горбуна вместе с его братками «зачистят». Правильно я догадался?
- Умница, - похвалил Артем. - А когда горбуна «зачистят», мы сможем преспокойненько заниматься Гешей… Ты же понимаешь.
- А почему ты сам не хочешь закинуть документики? - Андрей, сощурив глаза, посмотрел на Артема.
- Не беспокойся, у меня есть чем заняться. Я займусь дубляжом. Я думаю, эту информацию нужно продублировать еще кой-кому.
Андрей посмотрел на светлое небо, скоро белые ночи должны были кончиться.
- Ладно. - Он сунул пачку документов в карман. - Когда, кому и каким образом нужно их забросить?
- Образом очень простым. - Артем полез в карман, достал связку ключей, выбрал из нее нужный и протянул Андрею. - В этой квартире живет один гражданин. Сегодня день какой, пятница? Ну вот, он на дачке - отдыхает. Открываешь замочек, проходишь в квартирку, кладешь документики где-нибудь, так чтобы не на видном месте, но чтобы долго их искать не пришлось. Чего же народ утруждать?.. И выходишь, дверцу затворив.
- Когда?
- Прямо сейчас. Андрей посмотрел на часы:
- Уже…
- Это неважно, - перебил Артем. - Сегодня пятница, он должен быть на даче. Время терять нельзя. Я еду к другому человечку, оставлю у него папочку. Вот адрес клиента. Завтра свидимся - поговорим.
Когда Андрей, распрощавшись, шел от Артема к метро, было уже двенадцать часов ночи. Какая-то тень бесшумно скользнула за угол дома. Андрей постоял на месте, глядя туда, где исчезла тень человека, но там больше не произошло никакого движения.
«Может быть, почудилось…»
Белые ночи располагают к миражам.
Андрей шел по Московскому проспекту и вспоминал о том, что говорил ему сегодня Артем.
«Врет он все, мерзавец! - со злостью подумал Андрей. - Ну если не все, то по большей части врет!»
Перед тем как идти подсовывать документы, Андрей обошел дом, посмотрел на окна, но ничто не вызвало его подозрений. Дом был пятиэтажный «хрущевский», квартира располагалась на первом этаже, решеток на окнах не имелось. Андрей постоял немного у двери, прокручивая в голове причину прихода, на случай если хозяин все-таки окажется дома. Потом надавил кнопку звонка… Дверь никто не открыл, тогда Андрей достал ключик и вставил в замочную скважину. Замок открылся, и он, проскользнув в темную прихожую, быстро закрыл за собой дверь.
Фонарика у него с собой, конечно, не оказалось, поэтому пришлось зажечь свет в прихожей; в комнате он не хотел включать освещение, чтобы не увидели с улицы, хотя окна были плотно зашторены. Андрей шагнул в комнату и в полумраке стал искать место, где оставить документы. С правой стороны он разглядел что-то похожее на сервант.
Полностью открыть дверь в прихожую Андрей не решился, опасаясь, что свет будет виден с улицы, а щель, которую он оставил, давала очень мало света, и ему приходилось вглядываться…
Точно, это был сервант. Андрей выдвинул ящик, сунул в него руку, нащупал в нем пачку бумаг. Ага, значит, это то, что нужно… Он запустил руку во внутренний карман куртки и только собирался извлечь из него пачку документов, как что-то вдруг резко завизжало. Андрей бросил взгляд в сторону медленно открывающейся двери… Огромный персидский кот медленно и важно вошел в комнату.
- Футы! Кошара!..
Дверь, которую котище толкнул своим массивным телом, со скрипом очень медленно продолжала открываться, постепенно, как занавес, обнажая те части комнаты, которые были во мраке.
Важный кот, мягко ступая лапами, не коснувшись, прошел мимо Андрея и медленно с достоинством прошествовал в другую часть комнаты.
Андрей проследил за котом, и тут продолжавшая открываться дверь высветила силуэт человека…
Человек этот был неестественно огромного роста, он стоял в углу у окна… Андрей замер от неожиданности, дверь продолжала со скрипом открываться все шире… Вот свет из прихожей уже достиг великана, постепенно отвоевывая у темноты его плечо, потом понуро повисшую голову с посиневшим лицом, выпученными глазищами и вывалившимся распухшим языком, и вот уже весь он стал виден ошалевшему Андрею. Он не сразу понял, что ноги рослого человека не касаются пола, что он неподвижно висит на веревке… что это повесившийся человек.
Огромный кот, подошедший к удавленнику, посмотрел вверх на его лицо, а потом, прогнувшись в спине, зацепился когтями за его брючину, слегка качнув покойника, стал медленно, будто нехотя, перебирать лапами по его ноге, затачивая ногти.

Предыдущая страница 8 Следующая страница


9 Серж Арно

Дело принимало для Андрея неожиданный и неблагоприятный оборот. Кто этот удавленник и почему висит здесь? Стоит ли после всего этого оставлять документы? Пожалуй что нет, потому что они попадут уже не к бандитам, которые, судя по повешенному, уже побывали тут, а в милицию, которая будет заниматься расследованием самоубийства… или, скорее всего, убийства.
«Нужно сматываться отсюда, пока не поздно», - резонно решил Андрей.
Андрей, еще раз полюбовавшись на синее от недостатка кислорода лицо повешенного, на точащего о него когти кошару, пошел в прихожую… И тут раздался звонок в дверь.

Глава 6 НОВОЕ ЗНАКОМСТВО

Андрей остановился, замер. Этого еще только не хватало! Он повернулся, посмотрел на повешенного. Потревоженный кошачьим маникюром, он раскачивался как-то неестественно, как будто еще живой и ему не нравится висеть, но слезать лень, и он покачивается так просто - от нечего делать.
Вслед за звонком на дверь посыпались удары.
- Откройте! Милиция! Откройте! - кричали из-за двери, но, кажется, им было безразлично, откроют им или нет.
Да и стук не требовал, чтобы им ответили: «Кто там?» Они дубасили плечами, и через несколько секунд дверь поддастся. Андрей понял, что влип в паршивую историю, и единственное, что ему стоит делать, это драпалять со всех ног. Что он и сделал.
Он вбежал в комнату, попутно по нечаянности толкнув повешенного, но извиняться не стал - не до извинений было сейчас. Открыл замки на окне и рванул на себя раму… С грохотом что-то посыпалось на пол, он вскочил на подоконник и, не глядя, куда и на что прыгает, бросился в окно… Последнее, что он услышал, это крик ворвавшегося в комнату милиционера:
- Стой! Стой, стрелять буду!! - вслед за чем раздался сухой пистолетный выстрел. Но Андрей был уже на земле. Он упал, но, вскочив на ноги, продираясь сквозь росшие перед окном кусты, бросился наутек.
Он бежал изо всех сил, не оглядываясь… Выскочил на дорогу. Из-за угла дома вывернула милицейская машина и, включив мигалку, поехала за ним…
Он мчался по улице, вкладывая в этот бег все свои силы, но милицейская машина догоняла. От нее было не уйти!
Обезумевшие от ужаса глаза увидели щель между домами. Андрей бросился туда и побежал вдоль дома, отсчитал третью парадную, вбежал в нее и, перескакивая через несколько ступенек, пустился вверх по лестнице. Пот заливал глаза, он хрипло дышал, сердце уже не билось, а рокотало, вот-вот готовое остановиться. Он добежал до двери на чердак. На ней висел огромный амбарный замок, значит, дальше пути не было. Значит, нужно отсидеться, подождать, пока погоня отдалится, страсти улягутся.
Андрей в изнеможении опустился на ступени. Да, сегодня пришлось побегать! Может быть, и еще придется. Грудная клетка болела - давали знать о себе переломы ребер.
«Дыхалка ни к черту… Совсем бегать не могу. Не-ет! Курить нужно бросать», - подумал он, держась за грудь.
Через открытое окно Андрей слышал, как мимо проехала милицейская машина - его ищут. И это не вселяло надежду на светлое будущее. И отчего ему так везет, как висельнику? Все невзгоды на него. Как только объявляется покойник, он тут как тут. Давайте, вешайте на меня всех глухарей. Я главный в городе козел отпущения!.. Даже обидно.
Теперь наверняка в квартире найдут его отпечатки, и помимо Веры еще какой-то повешенным примазался, которого он в глаза-то живым не видел. И будет о нем слава по городу ходить как о лютом, серийном злодее-киллере, которого можно недорого нанять, и он за трешку кого угодно грохнет. Вот весело!
Андрей подпер щеку кулаком и задумался, мысли его были невеселыми. Просидев так минут двадцать, он осторожно на цыпочках спустился до первого этажа, поминутно оглядываясь, направился к дороге, чтобы поймать такси.
Из-за поворота с правой стороны с диким визгом тормозов выскочила милицейская машина и помчалась по улице. Андрей шел неторопливо. Он понимал, что должен выдержать это испытание, он не должен показать, что волнуется. Милицейская машина приближалась. Андрей, не обращая на нее внимания, повернул в другую сторону. Всего несколько метров отделяло его от милицейской машины. Андрей крепко сжал зубы, сердце колотилось… Машина вдруг сделала резкий поворот и остановилась.
- Стой! - истошно закричал кто-то.
Андрей понял, что это его. Он резко бросился в сторону и побежал.
Машина рванула за ним, кто-то бежал сзади, но Андрей не чувствовал, не ощущал и не понимал ничего. Он бежал так, как не бегал никогда в своей жизни.
Как вихрь он ворвался в парадную и стремительно помчался вверх по лестнице, он не знал, бежит ли за ним кто-нибудь или ему удалось оторваться от преследователей, он бежал, зная, что от его скорости зависит его жизнь, и он выкладывал все свои силы.
На чердачной двери масляной краской был начертан крест. Андрей рванул дверь…
На чердаке горел свет, он мчался по деревянному настилу, не сознавая, что создает этим слишком много шума. Наконец, выбившись из сил, остановился, прислушался. Было тихо. Только под потолком шебаршили голуби. Андрей обнаружил в своей руке пистолет. Он даже не заметил, когда выхватил его, и даже не помнил, стрелял ли он. Привалившись к одной из деревянных подпорок, перевел дыхание. Так он простоял, наверное, несколько минут, потом спустился с настила на песок.
И тут в дальнем темном углу чердака что-то зашевелилось.
Андрей резко повернулся, направил туда пистолет.
- Руки вверх! Не двигаться! - закричал он дико и сам не узнал и испугался своего голоса. - Пристрелю!
В темноте что-то зашевелилось.
- Кто там, выходи! - приказал Андрей, все так же держа его на мушке. В любую секунду палец готов был спустить курок. - Выходи! Ну!
Из темноты угла на свет медленно вышел мальчик в длинном взрослом пальто. Он держал руки вытянутыми высоко вверх, его огромные заспанные глаза смотрели на Андрея с ужасом и изумлением.
- Не стреляйте, дяденька, - вдруг сказал мальчик, и две большие слезинки показались у него на глазах.
Пальто достигало ему щиколоток, и маленький человек выглядел нелепо в этом наряде. Андрей не сразу сообразил, что перед ним безобидный мальчуган, готовый вот-вот расплакаться.
- Да ты что, не буду я стрелять, - сказал он. - Ты руки-то опусти.
Андрей убрал пистолет за пояс, но мальчик так и продолжал стоять против него, не опуская руки, да и страх не ушел из его глаз.
- Да ты руки-то опусти.
Андрей подошел к мальчугану и опустил его руки. Мальчик был чумазый, волосы на его когда-то обритой наголо голове успели отрасти и были одинаковой длины.
- Ты чего здесь прячешься, что ли, от кого? Мальчик молчал и все так же испуганно глядел на Андрея.
- Не бойся, не обижу тебя. - Андрей провел рукой по его голове. - От кого прячешься-то?
- Я здесь живу, - вдруг сказал мальчик тоненьким голоском.
- Как здесь?
Андрей осмотрел стены чердака, ворочающихся под потолком голубей.
- Тут кто-нибудь еще, кроме тебя, живет? - спросил он, посмотрев в темный угол.
- Я один.
- А родители твои где? - поинтересовался Андрей, минуту помолчав.
Мальчик не ответил.
- Не хочешь, не говори.
Что-то еще помимо страха вдруг появилось в глазах мальчика.
- А у вас пистолет настоящий? - спросил он, кивнув на торчавшую из-за пояса у Андрея рукоятку пистолета.
- Настоящий, - сказал Андрей. Мальчик посмотрел на него с восхищением:
- Здорово.
- Тебя как зовут?
- Руслан.
Мальчуган, высвободив руку из длинного рукава, совсем по-взрослому протянул ее Андрею. Андрей пожал ее.
- А меня - дядя Андрей.
«Господи! Какая же у него ручонка малюсенькая, как игрушечная».
- Хочешь пистолет посмотреть?
- А можно? - выпалил Руслан, его большие глаза стали еще больше.
Андрей вынул обойму и протянул пистолет ребенку. Рассмотрев его как следует и даже прицелившись в голубей, Руслан вернул пистолет.
- Хороший, - сказал он.
- Да, ничего. - Андрей поставил на место обойму и сунул пистолет за пояс. - А ты что же, тут так и живешь? - спросил он, но вдруг насторожился, прислушался. Ему показалось, что где-то хлопнула дверь… Да нет, пожалуй, не показалось - вдалеке по деревянным настилам чердака загрохотали сапоги. Это за ним, погоня!
Андрей выхватил пистолет и осмотрелся по сторонам. Бежать было некуда.
- Это за вами гонятся? - спросил мальчик, глядя на него пристально.
- За мной, за мной. А нет ли здесь другого выхода?..
- Пойдемте, я покажу, - сказал Руслан, привычно подхватил полы длинного пальто и побежал к лестнице, ведущей на крышу. - Я тут знаю все, - ловко карабкаясь вверх к слуховому оконцу, говорил он.
Грохот шагов и голоса приближались. Мальчик юркнул в оконце и исчез. Андрей торопливо поднялся по ступенькам и уже у самого окна оглянулся. Луч фонаря прорезал темноту под крышей, вспугнув голубей, и они недовольно забили крыльями и закурлычили, отгоняя непрошеных гостей.
- Вот он!! Стой! Стой, стрелять буду!.. - раздалось сзади Андрея. И он, не разбирая и не вглядываясь, что там, сам, не ожидая от себя такой ловкости, вперед руками нырнул в оконце.
Андрей выпрыгнул на крышу настолько стремительно, что уткнулся прямо в заграждение, отделявшее крышу от улицы, и не будь этого заграждения, Андрей сиганул бы с пятого этажа вниз ласточкой.
Мать честная! Черное небо было полно звезд. Здесь на крыше, куда не достигал свет улиц, небо казалось бездонным, бесконечным… Здесь человеческая жизнь представлялась ничтожной и незначительной. Пожалуй, сейчас так оно и было, ведь сзади за Андреем гнались люди с пистолетами.
- Дядя Андрей. Сюда!
Андрей повернул голову направо и увидел на фоне звездного неба бегущего по покатой крыше Руслана. Нельзя было терять ни секунды. Андрей, скользя по цинку крыши, бросился за ним.
- Скорее, дядя Андрей! - крикнул Руслан, подбежав к печной трубе.
Он подпрыгнул и вдруг вперед головой сиганул в ее жерло. Андрей подбежал к трубе и заглянул в ее отверстие.
- Быстрее, давайте сюда! - послышался из темноты трубы детский голос. - Не бойтесь, здесь неглубоко.
А Андрей и не боялся: он сунул пистолет за пояс, выставил вперед руки и бросился в трубу.
Скоро он достиг пола. Здесь было абсолютно темно, маленькая ручонка Руслана схватила его за рукав и потащила куда-то в темноту. Передвигаться здесь можно было только на четвереньках, Андрей прополз совсем немного и остановился, сел, поджав к груди колени.
- Тихо, - в ухо ему прошептал Руслан. - Теперь тихо сидите.
Если чуть наклонить голову, то сквозь обрамление печной трубы было видно звездное небо. Сверху над ними по цинку крыши грохотали тяжелые шаги.
- Сержант! Там посмотри! - прокричал кто-то. И вдруг небо закрыла чья-то голова. Это было настолько неожиданно, что Андрей вздрогнул.
- Нет тут никого! - крикнул закрывавший небо человек в трубу.
Голова исчезла, шаги прогрохотали уже далеко в стороне, и стало тихо. Андрей перевел дыхание.
- Нужно еще подождать… - прошептал Руслан.
Они сидели, близко прижавшись друг к другу, от мальчика шло тепло, и какое-то странное ощущение уюта вдруг охватило Андрея. Это было что-то новое для него. Уже давно - с тех пор как пропала Таня - он не ощущал ничего подобного, было в этом что-то надежное и родное. Странно, что уют он вдруг ощутил здесь, сидя в печной трубе с незнакомым мальчуганом.
Несколько минут прошли в молчании.
- Ну, вроде ушли, - сказал Руслан. - Еще немного посидим и пойдем.
Снова помолчали.
- Давно ты здесь живешь? - спросил Андрей.
- Давно, как из детдома убе… Ой!
Андрей так и представил себе, как Руслан, нечаянно проговорившись, зажал себе ладонью рот.
- Да ты не бойся, - проговорил Андрей со вздохом. - Я тебя не выдам.
Андрей на ощупь достал сигарету и, включив зажигалку, прикурил; свет ее вырвал из темноты чумазое лицо паренька с огромными глазами, его худые ручонки.
Коридор, в котором они оказались, здесь не заканчивался, он шел и дальше.
- А далеко этот тоннель ведет? - спросил Андрей, вглядываясь в глубину, куда не достигал свет зажигалки.
- Далеко. Я лазал несколько раз, до конца ни разу не добирался. Страшно там, темно. А вы, дядя Андрей, бандит? - вдруг спросил мальчик.
- Какой же я бандит, - снова вздохнув, проговорил Андрей. - Я жертва обстоятельств. А родители твои где?
- Не знаю, - уклончиво проговорил Руслан. Было видно, что он еще не вполне доверяет Андрею. Должно быть, он сильно натерпелся от людей в этой жизни и усвоил, что не все можно говорить, а лучше держать язык за зубами.
Андрею вдруг неизвестно отчего сделалось грустно. Вот сидят они с этим бездомным мальчиком в печной трубе, а ведь и он также отброшен жизнью - без имени, неизвестно кто, неизвестно что будет с ним и тоже никому не нужный. И стало Андрею вдруг тоскливо, так что захотелось плакать.
- А знаешь что, Руслан, пошли ко мне, сегодня у меня переночуешь. Я все равно один живу, у меня и телевизор есть. - И добавил почти умоляюще: - Пошли, а?..

Глава 7 СНОВА У ГОРБУНА

Только в два часа ночи Андрей приехал домой. Руслан заснул в такси, но, когда машина остановилась, проснулся без труда, давала знать себя кочевая жизнь.
Через час Руслан, уже принявший душ и причесанный, сидел напротив Андрея в кухне и ел яичницу. Сейчас на свету Андрей смог более подробно рассмотреть его. Мальчик имел не по годам серьезное лицо, складка на лбу от постоянно сведенных бровей придавала ему взрослый вид. Да и говорил он очень раздумчиво и ни разу за все время не улыбнулся. Андрей пока что избегал задавать Руслану слишком много вопросов, чтобы не напугать его, да и мальчик устал, ведь была уже ночь.
Андрей постелил Руслану на диване, но сам еще долго не ложился спать и, сидя в кухне, курил сигарету за сигаретой. Что-то случилось в его жизни с появлением этого мальчика. Он не мог пока понять что, но что-то иное пришло в эту чужую мрачную квартиру.
- Почему ты жил на чердаке? - спросил Андрей утром за завтраком. - Где твои родители?
- Они погибли, - сказал Руслан без тени сожаления: должно быть, эта тема больше не вызывала у него эмоций, настолько он с ней свыкся.
- Как погибли? Несчастный случай?
Руслан замолчал. Андрей понял, что на эту тему говорить не стоит.
- Спасибо вам, дядя Андрей, - сказал Руслан, поднявшись из-за стола. - Ну я пойду.
- Куда? - Андрей почему-то встревожился. - Куда ты собрался-то?..
- Да так…
Руслан, глядя в сторону, пожал плечами.
- Может, еще поживешь?
- А можно? - В глазах ребенка загорелись удивление и радость.
- Да, конечно, можно. Мне-то одному скучно, а так вместе. Только вот приодеть тебя нужно. Старые-то вещички никуда не годятся.
Андрей окинул его взглядом - спортивные штаны и рубашка с закрученными рукавами были явно велики пареньку.
- Ну пошли в комнату, мерку снимать с тебя будем, - сказал Андрей.
И вновь, измеряя Руслана сантиметром, он удивился худобе мальчика.
- А жена ваша не заругается, что я тут с вами живу? - спросил Руслан, когда Андрей снимал с него размеры тела.
- Думаю, что не заругается, пропала она куда-то.
- Выкрали, наверное.
- Может, и выкрали, - пожал плечами Андрей.
- Значит, выкуп скоро потребуют, - со знанием дела сказал он. - Вы сразу не давайте, поторгуйтесь. Они сначала слишком много просят.
- Поторгуюсь, - заверил его Андрей.
Будь это банальное похищение, ему было бы намного легче. Можно было бы собрать деньги… Но нет, здесь все сложнее, намного сложнее.
Вот сейчас Андрею и пригодилась та тысяча долларов, которую он прихватил из дома.
Купив в магазине нужные для мальчика вещи, Андрей зашел попутно в продовольственный магазин и накупил еще продуктов, теперь их было двое. Все эти покупки Андрей делал с удовольствием. С появлением мальчика жизнь приобрела для него интерес и смысл.
Вещи пришлись Руслану впору, только ботинки жали, и их пришлось обменять. Потом они ездили в зоопарк, катались там на аттракционах и домой вернулись только под вечер.
На следующий день Андрей, оставив Руслана дома смотреть телевизор, отправился к Артему. Не застав его дома, уже выходил из парадной, когда тот попался навстречу.
- Ну, у тебя что? - спросил Артем приветливо, пожимая Андрею руку.
- В смысле? - Андрей состроил непонимающие глаза.
- Ну как вчера-то, пакет отнес?

Предыдущая страница 9 Следующая страница


Дороги к праотцам 10

- Ах, пакет! - вспомнил Андрей. - Конечно, отнес, положил в сервант.
Закуривая, Андрей следил за реакцией Артема, но тот и глазом не моргнул.
- Молодец. А у меня вчера сорвалось, так что только на твои документы надежда. Пойдем-ка сядем.
Они прошли в скверик и сели на знакомую скамейку.
Прокручивая в голове внезапный приход милиции, которую явно вызвали, когда Андрей вошел в квартиру, он не исключил и такого варианта, что это могла быть подстава Артема. Возможно, этаким замысловатым образом он решил избавиться от своего компаньона. Ведь чего-то он боялся… Но чего? Хотя какой смысл избавляться от него столь сложным способом, можно просто сдать его первому попавшемуся менту, и дело с концом. Нет, навряд ли это была подстава. Но Артему верить все равно нельзя.
- Так что если все пройдет как надо, кто нужно уже наткнулся на документики - у них все быстро. Стало быть, «зачистку» горбуна и его команды начнут сегодня или в крайнем случае завтра. Учитывая приличные огневые силы горбуна, проделают они это ночью, чтобы без шума и пыли. Значит, мы с тобой сегодняшней ночью пойдем полюбуемся, поучимся заодно. Горбун - человек вольный, не состоит ни в какой группировке, но организованным паханам он давно поперек глотки, и если появится на него компромат, его тут же порешат.
Артем улыбнулся во весь рот, и Андрей заметил, что у него недостает двух передних зубов, вроде раньше все было на месте.
- А нам обязательно присутствовать?
- Знаешь, дорогой, много есть таких вещей, которые я как бы не могу тебе сказать сейчас, сам увидишь. Но поверь, для вызволения твоей жены это как бы необходимо. Значит, сегодня я возьму машину у своего «сумасшедшего друга», и мы поедем любоваться.
Андрей достал из кармана куртки пачку бумаг и протянул Артему.
- Не понял, - сказал тот, взяв их и пролистнув.
- Я тоже не понял, когда пришел в квартиру, а там жмурик под потолком болтается.
- Значит, уже «зачистили».
- Не знаю. «Зачистили» или это он от несчастной любви, но как только я вошел в квартиру, через несколько минут появляется милиция и начинает палить в меня из всего своего автоматического оружия. Еле ноги унес. Ты не знаешь, почему так получилось?
Артем посмотрел на него внимательно:
- Ты думаешь, это я тебя сдал?!
- Я не знаю, что и думать, но так получилось…
- Послушай, голубок, если бы я хотел тебя сдать или ухлопать, сделал бы это уже давно, так что ты даже и не заметил бы, но у нас с тобой одно общее дело: вытащить наших людей. Мне как бы смысла в твоей смерти пока нет. Скорее всего, кто-то видел, как ты вошел в квартиру, и вызвал милицию, чтобы на тебя списать жмурика. Надеюсь, личность твою не установили, в ином случае ты становишься опасным компаньоном.
- Ну хорошо, - согласился Андрей. - Давай решим с горбуном, потом займемся любителем собак.
Судя по всему, сейчас Артем не врал и ему не нужно было столь сложным путем избавляться от Андрея. Скорее он был у него на всякий случай, чтобы в нужный момент безболезненно пожертвовать им.
«Ну это мы еще посмотрим! Кто кем пожертвует», - думал Андрей.
Он все-таки надеялся переиграть Артема. Но насколько это удастся?..
Они договорились, что утром Андрей зайдет к Артему; хотя и неприятен был ему этот человек, но от общения с ним было не уйти. Каждый раз завеса чуть-чуть приподнималась, и для Андрея картина становилась все более ясной. Вчерашний вечер он тоже не считал пропавшим даром, несмотря на то, что из рассказанного Артемом определить, что правда - что вранье, пока не представлялось возможным… Главное было спасти Таню. Ведь она наверняка ждала этого. Если она еще жива… Андрей все больше сомневался в этом. И если бы не появился в его жизни Руслан, вообще можно было бы свихнуться. И какое дело Андрею, что за цели преследует Артем. Да и плевать на него!
Когда на следующий день утром Андрей заходил в дверь парадной, он бросил рассеянный взгляд на стоящего неподалеку человека в модной цветастой рубашке, лицо его показалось чем-то знакомым. Где-то он его уже видел…
Андрей вошел в парадную, сделал несколько шагов вверх по лестнице… И тут вдруг остановился, замер. Он внезапно вспомнил, где видел этого человека. Ну да! Как он сразу не узнал эту мерзкую рожу?! Ведь на даче горбуна это он бил его резиновой дубинкой и сломал ребра. Ведь такую морду с узким лбом трудно было забыть…
Андрей обернулся на уличную дверь. Мордоворот не вошел в парадную, он стоял там, возле нее: Андрей видел его огромную тень на полу парадной. Назад хода не было.
Андрей перевел взгляд на дверь квартиры Артема. Там наверняка была засада. Нужно бежать наверх, через чердак можно уйти!..
Ну, была не была! Он изо всех сил рванул вверх, в два прыжка преодолев лестничный пролет, как вихрь пронесся мимо двери Артема и… с разбегу чуть не наскочил на другого, стоящего у окошка здоровенного мордоворота. Он со скучающим видом поигрывал резиновой дубинкой и молча смотрел на Андрея. У него была неестественно выдающаяся вперед челюсть и большой сломанный боксерский нос.
Андрей повернулся назад. Тот, стоявший во дворе, уже вошел в парадную и тоже смотрел на Андрея. Дверь квартиры, в которой жил Артем, отворилась, и из нее выглянула «очаровательная» «Маша».
- Мы ждем тебя, Андрюша. Сколько можно. Я по тебе соскучилась.
Дикий страх и ярость вдруг охватили попавшего в ловушку Андрея.
«Нет уж, все, что угодно, только не это! Нет!» Он вдруг почувствовал в себе огромную силу, страх и ненависть… Он сунул руку за пазуху, собираясь выхватить пистолет, о котором почему-то вспомнил не сразу. Но как ни стремительно было его движение, громила, стоявший на верхней площадке, с удивительно странным для его большого тела проворством вдруг бросился вниз по ступенькам на Андрея и ударил его дубинкой по плечу. В глазах помутнело. Падая, он продолжал одной рукой цепляться за перила, но тело уже не слушалось; обмякнув, оно медленно валилось по лестнице вниз, до самой площадки.
На какое-то мгновение он потерял сознание, а когда открыл глаза, увидел над собой громилу с дубинкой. Пистолета за пазухой уже не было.
- Вставай и иди в квартиру, - сказал он густым басом оперного певца. - Ты понял меня или еще дать?
Все так же дубинка его методично шлепала о ладонь.
Шлеп, шлеп, шлеп…
- Я понял тебя, - ответил Андрей.
И снова эта ситуация что-то смутно напомнила ему… Где-то он уже это видел.
Андрей с трудом поднялся, ключица болела, левая рука слушалась нехотя.
В дверях встретил его «Маша». Теперь Андрей точно знал, что это переодетый мужчина в парике, хотя манерами и всем остальным удивительно походил на женщину. Конечно, Андрей видел в своей жизни голубых - удивления особенного это не вызывало - но чтобы такое перевоплощение!..
Хотя сейчас ему было наплевать на все это. Через прихожую он прошел в комнату Артема, сзади шел ударивший его мордоворот. Андрей уже не планировал побега - каждый шаг отдавался болью в ключице. С такой рукой далеко не убежишь. Артем с фингалом под глазом и скованными за спиной руками под присмотром плечистого молодого человека, тоже вооруженного резиновой дубинкой, сидел на диване.
- Здорово, Андрюха. - Он ухмыльнулся разбитыми губами и сплюнул кровью на пол. - И ты влип? Жаль.
Андрей промолчал.
- Садись, котик-мотик, - пригласил «Маша» и несильно ткнул Андрея в живот.
Андрей опустился на диван рядом с Артемом.
- Мы не думали, что тебя встретим, - признался «Маша», проведя кончиком наманикюренного пальчика по щеке Андрея. - Думали, Артемушку привезем, а коли двоих, так горбушка, знаешь, как обрадуется. Заодно ты, котик-мотик, скажешь, кто тебе помог в тот раз убежать. Уж мы тебя искали, искали…
«Маша» погрозил пальчиком и попытался снова провести по щеке Андрея, но тот с раздражением отпихнул его руку. Это прикосновение было ему неприятно, сразу вспоминались его страстные поцелуи…
- Ах ты, гад! - разозлился «Маша», как будто, отвергнув его ухаживания, Андрей наплевал в нежную женскую душу. - Ах, гад так гад! Ну-ка, Федя, надень на него наручники.
Федя, стоявший рядом с Артемом, неторопливо положил на стол дубинку, достал наручники из кармана и, щелкая ими, подошел к Андрею. Он протянул руки… Но тут сидевший рядом с ним Артем, оказавшись за спиной громилы, своим массивным телом закрывшего от него «Машу», вдруг вскочил на ноги и ударил жлоба ногой в спину. Судя по удару, Артем был мастером в драке и даже со скованными руками был опасен.
Громила охнул и, скривив страдальческую гримасу, повалился на Андрея. «Маша», испугавшись, истошно заорал. Артем же одним прыжком взвился на стоящую у окна тумбочку Мощным ударом ноги вышиб раму и бесстрашно прыгнул вниз во двор. Истошный вопль «Маши», звон разбитого стекла, хрипение упавшего на Андрея мужика - все это смешалось в раздражающий противный шум. Из разбитого окна слышались матюги и шум потасовки.
Андрей отпихнул от себя тело стонущего человека, с больной рукой сделать это оказалось нелегко, с трудом встал на ноги…
На крик в комнату влетел жлоб с боксерским носом и, увидев орущего в истерике «Машу», лежащего на полу братка и стоящего среди всего этого безобразия Андрея, долго раздумывать не стал, а шарахнул Андрея дубинкой по другому плечу. Тот взвыл от боли и упал на диван. Громила снова поднял дубину, чтобы ударить Андрея еще раз.
- Я здесь ни при чем! - заорал Андрей с дивана, закрываясь от следующего удара, но громила не ударил, он только хмыкнул, помог подняться получившему по почке братку и усадил его рядом с Андреем.
- Этому надень сначала наручники, - приказал пришедший в себя «Маша». - А то еще он убежит. Нас вообще тогда горбушка повесит.
Андрею надели наручники и вывели из квартиры. Ему было плохо, болели обе руки.
«Ну вот, теперь уж все», - грустно подумал Андрей, когда его вели вниз по лестнице.
Около парадной стояли две иномарки. В одной из них на заднем сиденье Андрей увидел Артема, сжатого с двух сторон могучими телами, и даже не сразу узнал его. Видно было, что за попытку побега досталось тому здорово. Из носа обильно хлестала кровь, щека, содранная об асфальт, кровоточила.
- Тебе в эту машинку, котик-мотик, - сказал «Маша», указывая на другую иномарку.
Перед тем как сесть в машину, Андрей почему-то обернулся и увидел у парадной мужчину, остановившегося поглазеть на суету. Был он в форме летчика гражданского аэрофлота, невысокого роста, худой и сутулый, но глаза…
Андрей сел в машину, с двух сторон его стеснили два мужских тела. Машина тронулась…
…его глаза так и стояли перед Андреем, в них было что-то страшное и безжалостное, мертвое и холодное…
Андрей смотрел перед собой, не замечая, куда едет машина, и сковавших кисти наручников…
…где-то он уже видел эти глаза. Страшные глаза. И Андрей вдруг вспомнил. Ну точно, он видел этого человека у Артема, только он был тогда без формы.
- Наденьте-ка ему мешок, - сказал водитель и, обернувшись вполоборота, подал мешок сидящему рядом с Андреем мужчине.
В водителе Андрей узнал усатого человека, в прошлый раз помогавшего ему бежать от горбуна.
На голову Андрея надели мешок, и больше он ничего уже не видел, а только с ужасом ждал, что машина остановится и вновь начнется тот кошмар… страшной и невыносимой лютой боли.
Машина остановилась. Андрею помогли выйти, провели по лестнице на второй этаж, как он догадался, в просторную комнату, обставленную под старину, с картинами в золоченых рамах по стенам…
Он не ошибся. Когда с головы сняли мешок, перед ним была та самая комната, которую он представлял в темноте, и в том же самом кресле все так же сидел горбун и чистил ноготки. Рядом с ним стоял «Маша» в длинном вечернем платье с сигареткой в мундштуке и поглаживал уродского человека по плешивой голове и по выдающемуся горбу. Все было как и в тот раз, только сейчас рядом с Андреем, слегка покачиваясь, стоял Артем с разбитым окровавленным лицом.
- Ну что, Алтемушка, - донесся из кресла писклявый голос горбатого человека. - Соскучился по мне?.. Я по тебе так очень. Весь голод пелевелнул, пока тебя нашел.
- А чего меня искать-то было - я от тебя не прятался, - дерзким голосом проговорил Артем и плюнул сгустком крови на наборный паркет из красного дерева. Горбун вздрогнул, повернулся и даже чуть привстал, разглядывая плевок, но, убедившись, что ему не померещилось, сел на прежнее место и снова занялся маникюром, в то же время продолжая говорить, как бы ни к кому не обращаясь.
- А длужок твой молодец: не выдал тебя. Я ведь говолил, что он человек очень уплямый. Уж Маша его пытала-пытала… Ни в какую не сказал, где тебя искать. Сколько ты ему заплатил? Или он за идею?..
- Слушай, - перебил горбуна Артем. - Я от тебя и не собирался прятаться, а твоего человека я найду. Уже почти нашел… Твои денежки, которые ты на поиски выделил, я уже, не обессудь, потратил, так что с тебя еще…
- Заткнись! - взвизгнул горбун; видно, разговор о деньгах очень его взволновал - он даже вскочил с кресла. - Я знаю, что все это вланье.
Я догадываюсь, что тебя налочно подсунули. - Он погрозил кривым и маленьким пальцем. - И ты, подонок, хотел обмануть меня?!.. Я видел твое имя в списках!..
- Слушай, у меня действительно есть что тебе сказать… - Артем заговорил миролюбиво-ласковым голоском, хотя разбитыми губами делать это было довольно трудно, от бывшей спеси и наглости не осталось и следа. - Я готов все рассказать тебе. Только… - Он оглянулся по сторонам. - Ты же понимаешь, тема деликатная - хотелось бы без свидетелей.
- Ты палшивый лгун. И я должен выслушивать твое вланье? Я знаю, что без иголки под ногтем плавду ты говолить не станешь… Мне холошо известно, чем занимается ваша компания и зачем…
- Хорошо! Я скажу тебе все! Слышишь, все! - вновь прервал его Артем. - Только убери отсюда народ…
Было видно, что он очень не хотел, чтобы кто-нибудь услышал то, что он так стремился сказать горбуну. Похоже было, что готов ради этого на многое. Даже снова получить по лицу.
- А что ты мне можешь сказать? - Горбун снова опустился в кресло. - О вашей олганизации… О цыганах-паяцах…
Артем вдруг с жутким криком бросился на горбуна, но не успел сделать и двух шагов, как получил резиновой дубинкой по голове и, потеряв сознание, повалился на пол.
- Убелите эту млазь… И вытлите его плевок… - бросил горбун мордоворотам. - А ты начнешь доплашивать его плямо сейчас, - повернулся он к стоявшей рядом «Маше». - Он имеет что нам сказать, потом нужно его пликончить… - Горбун на мгновение задумался и махнул маленькой ручонкой. - Но это можно завтла. Этого тоже доплосите. - Он бросил взгляд на Андрея. - Пусть ласскажет, кто у нас недоблосовестный лаботник… Все остальное на завтла, на завтла…
Горбун замахал руками. Андрея вывели. Его проводили на первый этаж и заперли в маленькой комнатке рядом с той, в которой стояла страшная железная кровать с ремнями… Здесь тоже не имелось окон, в углу стоял диванчик, напротив письменный стол со стулом.
Андрей сел на диван и загрустил. Положение у него было скверным. Артему он, конечно, не завидовал - ему было еще хуже, его сейчас начнут пытать, а уж он-то знает, что такое попасть в лапы к «Маше». Сейчас это предстоит узнать и Артему. Но ему-то за дело, он сам напросился. А вот Андрей почему должен страдать за его темные делишки?.. Андрей знал, что завтра его вместе с Артемом казнят. Зачем им свидетели? Какой он все-таки дурак, что связался с этим темным человеком. Итак, несмотря на его залихватский вид, было понятно, что он обречен. Такие долго не живут. Ну он-то, Андрей, здесь при чем?!
В грустных мыслях прошел, наверное, час. По коридору кто-то ходил, хлопали дверями, слышались голоса, стук… Но Андрей не прислушивался. Он не хотел прислушиваться, он знал, что там в соседнем помещении идет кровавая работа. Там пытают Артема. Та же участь в скором времени ожидала и его, и он еще наслушается крика ужаса, боли и мольбы… своего крика.
И действительно, в соседней комнате за стеной кто-то изредка вскрикивал. Особенно хорошо сквозь стену слышен был пронзительный и визгливый голос «Маши». Но все равно слов - если специально не вслушиваться - было не разобрать… Андрей и не вслушивался… Нарочно не вслушивался.
Вскоре сидеть без дела надоело. Он со стоном поднялся на ноги, ушибленные плечи причиняли сильную боль. Подошел к стене, отделяющей его от пыточной комнаты, и приложил к ней ухо. Но слышно все равно было плохо.
Андрей постоял у стены, но так и не разобрал слов. Поняв только, что работа там в полном разгаре и Артему совсем паршиво, уселся на прежнее место.
Через некоторое время вопли муки и визг «Маши» усилились, что немало нервировало Андрея. Он снова прислушался. Встал, опять подошел к стене… И тут в дверь тихонько постучали. Слабый стук повторился. Тот, кто стоял по ту сторону двери, явно не хотел, чтобы его услышал кто-нибудь, кроме Андрея. Значит, это не человек горбуна. Тогда кто? Теперь уже даже не постучали, а поскреблись.
- Кто там? - отозвался из комнаты Андрей. - Кто?..
Он сделал шаг к двери и остановился. За дверью было тихо.
- Кто там? - снова спросил Андрей с надеждой…
Все-таки он еще имел надежду выбраться отсюда живым. Ведь в прошлый раз выбрался! И хотя понимал, что чудеса дважды не повторяются, надежда все-таки была.
За дверью послышалось какое-то шуршание или шепот… Андрей подошел вплотную к двери.
- Кто это? - приложив к ней ухо, прошептал Андрей.
- Это я, слышишь, я это. Не бойся, я тебя отсюда вытащу, - услышал Андрей чей-то слабый голос. Человек старался говорить в замочную скважину, от этого голос его искажался и совершенно невозможно было определить, кто говорит.
- Да кто это?
Андрей наклонился к замочной скважине.
- Я это, Боря. - «Какой еще Боря?» - подумал Андрей. - Тот кто помог тебе в тот раз бежать. Не бойся, я и сейчас тебя вытащу… Посмотри в скважину.
Андрей встал на колени и, заглянув в скважину, увидел того самого усатого типа, помогавшего ему бежать. Он доброжелательно улыбался. Потом, приблизив губы к скважине, снова зашептал:
- Сейчас я попробую замок открыть. Дверь открою, потом тебя через черный ход выпущу, пока все заняты.
Он вставил ключ в замочную скважину и попробовал повернуть.
- Нет, не подходит, сейчас другой попробую… - шептал он успокаивающе, вот только было непонятно, кого он успокаивал: сидящего взаперти Андрея или себя.
Тихонько вставил другой ключ, и он не подошел. Но у пришельца оказался еще один и еще. Целая связка.
Андрей со скованными за спиной руками, стоя на коленях перед замочной скважиной и глядя в нее одним глазом, мысленно помогал каждому ключу.
«Ну давай, давай… Давай же, ну!.. - Пот тек у него по вискам. - Ну давай, открывай… Ну давай, Боря, давай!..»
Но новый ключ затыкал замочную скважину, и снова Андрей напрягал всю свою волю, помогая ключу… Но нет, ключ исчезал, и он уже видел по ту сторону двери широко раскрытый глаз усатого Бори. Иногда Боря смахивал со лба пот, он тоже боялся. И уже следующий ключ затыкал скважину. И Андрей вновь напрягал всю свою волю, помогая ключу… но через несколько секунд вновь видел глаз Бори.
Время казалось вечностью. Ему представлялось, что вот сейчас он мысленно провернет ключ в замке… Но ни один из принесенных ключей не подошел.
- Потерпи, Андрей, я сейчас попробую замок чем-нибудь сломать, - прошептал он в скважину. - Сейчас, только за инструментом схожу…
- Да, я жду, буду ждать… - прошептал Андрей с надеждой.
Он вскочил на ноги и вне себя от радости заходил по комнате взад-вперед.
«Только бы удалось… Только бы удалось… Господи! Неужели вновь удастся бежать?!… Господи!! Неужели удастся?! Только бы не сорвалось!..»
Иногда, остановившись, он прислушивался к воплям за стеной, и ему делалось жутко, все внутри леденело.
«Только бы удалось!..»
Вопли за стеной смолкли, хлопнула дверь, и по паркету процокали дамские каблучки. Значит, «Маша» пошел докладывать что-то горбуну или вышел передохнуть. Андрей приложил ухо к двери, но там было уже тихо. Он вновь заметался по комнате. Надежда придавала ему силы, огромные силы… И он в нетерпении метался из угла в угол, вслушиваясь в каждый звук, в каждый шорох… И все же прослушал.
- Эй, Андрюха, ты как там? Андрей бросился на колени.
- Да-да, я здесь. Я здесь… - зашептал он торопливо.
- Слышь, я тут ножичек принес, может, удастся замок отодвинуть…
Прямо перед носом Андрея в щель между дверью и косяком внезапно высунулось лезвие ножа… Андрей отшатнулся. Что-то вдруг испугало его в этом появившемся прямо перед лицом лезвии. Он не смог бы сказать что, но что-то более жуткое, чем даже вопли за стеной… Но это только на мгновение.
- Слышь, ты поднапри на дверь, с той стороны. Ну давай, хорошенько поднапри… - шептал из-за двери Борис.
Стараясь поддеть язычок замка, он вставлял лезвие сверху и снизу; казалось, что вот сейчас, еще немного… Но что-то там срывалось, замок, щелкнув, вставал на место, и все начиналось сначала…
Андрей изнывал от напряжения, вся его внутренняя сила уходила на помощь стоящему в коридоре человеку… Вдруг за дверью что-то хлопнуло, торопливо зацокали каблучки…
- А это тут что?! Ты чего тут, котик-мотик, а?!
«Господи, это же „Маша"… Засекли! Неужели засекли?! Все пропало!»
Андрей замер, приложив ухо к двери.
- Да я шел к тебе, вот ужин принес… Шнурок развязался.
И уже совсем рядом с дверью голос Маши:
- Хозяин сказал, завтра вечером ты их кончать будешь, так что готовься. А я с этим еще поработаю.
Андрей отпрянул от двери. «За мной?!»
Нет, каблучки процокали мимо. Хлопнула дверь… Стало тихо.
- Эй-эй, ты здесь?! - тихонько позвал Андрей.

Предыдущая страница 10 Следующая страница


11 Серж Арно

Нет, не ответил никто.
- Эй, слышишь?! - снова позвал он шепотом, уже погромче.
Но вновь никто не ответил. Значит, усатый ушел. Значит, все напрасно… За стеной, усугубляя тоску, взвыл Артем. И этот человеческий вой рвал душу и вселял ужас, нестерпимый, панический ужас близящейся муки.
Все последовавшее за этим время Андрей либо нетерпеливо ходил по комнате, либо садился на диван, но сидел недолго и, вскочив, ходил снова-уже не обращая внимания на боль в плечах, на неудобство сковывавших запястья наручников… - было не до этого - часто останавливался у двери, прикладывал к ней ухо… Вслушивался…
Шло время, его спаситель не появлялся. Неужели не придет больше? Этот вопрос, который задавал себе Андрей, ужасал его. Самым страшным в его ситуации была безнадежность. Пока имелась надежда на избавление, можно было еще держаться, не падать духом. Но когда ее отняли…
- Эй, слышь, Андрюха, ты здесь еще?..
- Да-да, здесь еще, здесь!!
Андрей вне себя от радости бросился на колени и прильнул губами к скважине. Как он обрадовался этому голосу друга, он чуть не плакал от радости. Значит, было кому-то до него дело, значит, кто-то пришел спасти его.
- Ну держись, сейчас будем снова открывать, - зашептал Борис дрожащим голосом, ему было страшно не меньше, чем Андрею.
И снова прямо перед лицом Андрея вылезло лезвие ножа, и снова он, испугавшись, отшатнулся…
- Давай надави на дверь… Ну!.. Андрей навалился плечом на дверь.
И снова нож заходил в щели, и снова, когда казалось, вот сейчас замок откроется… щелкнув, все срывалось. И начиналось все по новой.
Несколько раз человек в коридоре отскакивал от двери - ему чудились чьи-то шаги. Но через некоторое время вновь бросался на ее штурм. Потом он ушел за топором, и Андрей снова остался один слушать несмолкающие вопли за стеной.
Нервно-возбужденное состояние Андрея прошло, он сел на диван.
«А кто это вообще такой? - подумал Андрей, бессмысленно глядя перед собой. - Почему он так старается вытащить меня отсюда?.. Что-то здесь не так… - Он встал с дивана и посмотрел на дверь. - Что-то не так…»
Подойдя к двери, послушал. В коридоре было тихо.
«Почему он старается вытащить меня отсюда? Ведь ясно, что он подвергает себя смертельной опасности, стараясь выпустить меня перед самым носом у горбуна…»
Чувствовалась в его действиях какая-то настораживающая неувязка, но что это за неувязка, Андрей никак не мог понять. Нужно было сосредоточиться, но как это сделать, когда за стеной, не смолкая, орет Артем… Надо сосредоточиться!.. Надо! Он прошелся по комнате…
«Ну конечно, он опасается, что под пыткой я выдам его, - размышлял Андрей. - Он думает, что под пыткой я укажу на него, и тогда… Тогда его тоже наверняка убьют. Значит, меня нужно отпустить…» - пришел к выводу Андрей и удовлетворенный уселся на диван.
«Правильно, меня нужно отпустить, чтобы я его не выдал… или убить, - неожиданно пришло в голову. - Ну да, конечно, убить. Это же гораздо проще. Зачем выпускать меня через черный ход, подвергаясь большей опасности, что меня могут увидеть?.. Наконец, меня могут потом снова поймать. И что тогда, снова выпускать?..»
Странно, как эта мысль раньше не пришла в голову. Ведь это, кажется, так просто: он свидетель, и он может выдать, следовательно - его нужно убрать…
«Вот, черт! Вот влип!!» - Андрея бросило в пот.
Эта простая мысль вызвала в нем ужас и панику. Он снова вскочил, кинулся к двери. А вдруг он придет сейчас, откроет дверь и прирежет его… Нужно срочно позвать на помощь… Сказать, что это он, он спас его в тот раз…
- Эй! - слабым голосом позвал он и ударился в дверь всем телом. - Эй! Помогите!..
- Ты что кричишь, тише, здесь я… - зашипел в щель знакомый голос Бориса. - Сейчас откроем, я топорик принес, не бойся, выпущу тебя.
Андрей отшатнулся от двери. В щели показалось лезвие топора.
«Что же делать?!.. Что же делать?.. Кричать, звать на помощь?.. А вдруг он не собирается убивать меня, а действительно хочет освободить? И если я закричу, погублю и его, и себя?.. Что делать?!»
Древесина затрещала, щель между дверью и косяком увеличилась настолько, что Андрей мог видеть острие топора и чуть повыше над ним карий глаз, напряженно глядящий на язычок замка. Снова затрещало погромче. Дверь не выдерживала… Еще немного, и замок удастся отжать.
- Поднапри с той стороны, - прошептал он.
Но Андрей не шелохнулся, он не знал, что ему делать - помогать человеку, ломающему дверь, или лучше стоит кричать и звать на помощь, чтобы его схватили. Эти два желания мучительно боролись в нем…
Что же делать?! Что?!!
Андрей до крови закусил нижнюю губу, но не почувствовал боли…
Дверь трещала, ходила ходуном, готовая вот-вот открыться. Андрей отошел подальше и смотрел на нее со страхом. Еще совсем немного… Щель увеличилась настолько, что в нее можно было просунуть пальцы руки.
«Ну пусть только войдет, - думал Андрей, сжимая закованные в наручники кулаки. - Пусть войдет…»
Он не собирался сдаваться.
Дверь перестала трещать, щель исчезла, стало тихо. Ушел?
Андрей, стоявший в другом конце комнаты, осторожно подошел к двери, приложил к ней ухо.
- Ну чего не помогаешь-то, Андрюха? - вдруг донесся до него шепот. Это прозвучало так неожиданно, что Андрей отшатнулся от двери. - Ты чего, боишься, что ли?
- Нет, не боюсь, - хрипло ответил он.
Но тут в коридоре раздался шум шагов, голоса, кто-то, переговариваясь, прошел мимо двери. После чего все стихло. Андрей опустился на диван, вытер пот со лба о его спинку. До него донеслись вопли муки из соседней комнаты - там истязали Артема. Андрей совсем позабыл о нем, о «Маше» и что его тоже скоро ждет… Неужели снова мучения?.. Пытки…
Андрей в изнеможении откинул голову назад и закрыл глаза…

ЧАСТЬ 3

Глава 1 СУМАСШЕДШИЙ ДРУГ

Андрей вздрогнул, проснулся и поднял голову… Прислушался… Но до него не донеслось ни единого звука.
Он поднялся, подошел к двери. За ней было тихо, тихо было и за стеной, где совсем недавно истошно орали Артем и его мучитель. Может быть, его уже запытали насмерть? Андрей приложил ухо к стене, но ничего не услышал, и тут в тишине за дверью отчетливо произнесли имя «Артем».
Но это не был голос ломившегося к нему усача. Этот голос был шипящий, мало походивший на человеческий, скорее какого-то животного, если бы не членораздельно произнесенное имя… Только поэтому становилось понятно, что говорит все-таки человек.
- Кто там? - шепотом спросил Андрей.
Он не знал, почему спросил, и даже испугался своего шепота.
Андрей подошел к двери, наклонился и заглянул в замочную скважину, но ничего не увидел - в коридоре было темно. И вдруг что-то зашебуршило в замке. Андрей отступил подальше в комнату. Неужели снова пришел усач, чтобы убить его… или не убить… Андрей уже не знал ничего, ни в чем не был уверен.
Замок щелкнул, дверь, скрипнув, приоткрылась на небольшую щелку, в коридоре было темно. Но открываться до конца дверь не стала; должно быть, тот, кто стоял там, не спешил входить… или он ждал, когда Андрей высунет свою голову…
Несколько секунд прошли в мучительном ожидании. Наконец дверь медленно отворилась, и в комнату бесшумно и легко, как тень, скользнул человек, одетый в черный спортивный костюм, голова и лицо его были замотаны черной тканью, так что оставались открытыми только глаза. И этим он напоминал ниндзя из боевиков. Он остановился, глядя на Андрея.
Жуткий это был взгляд, Андрея передернуло. Господи, где он уже видел эти мертвые, страшные глаза?.. Совсем недавно видел?.. Ну да, конечно, это же тот самый человек, которого он встретил у Артема, и, перед тем как сесть в машину, Андрей видел его в форме летчика гражданского флота.
- Где Артем? - спросил он, глядя на Андрея в упор.
Только сейчас Андрей заметил у него в руке длинный кривой нож, испачканный в чем-то красном, на плече холщовая сумка.
- Там, - кивнул Андрей. - В соседней комнате был.
- Иди за мной, - приказал человек со страшными глазами и скользнул в темноту коридора.
Андрей последовал за ним.
Подойдя к двери, он осветил замок фонариком и, вставив в замочную скважину отмычку, несколько раз повернул. Замок щелкнул, дверь открылась, они вошли в темное помещение. Пришелец пробежал светом фонарика по стенам и остановил его на сидящем человеке. Руки его, пристегнутые ремнями к металлическим спинкам кровати, были широко разведены в стороны, как у распятого, голова бессильно лежала на груди.
Несомненно, это был Артем, но настолько испохабленный пыткой и изувеченный, что, глядя на него, становилось страшно. Лицо его, руки и ноги, чудовищно опухшие, как от водянки, были какого-то темного цвета, в кровоподтеках, голова покоилась на груди: он либо был без сознания, либо мертвый. Человек сделал несколько шагов к «растянутому» на кровати Артему, поднял его голову и заглянул в распухшее посиневшее лицо.
- Это он, - неизвестно кому сказал человек со страшными глазами.
Своим кривым, необычайно острым ножом он рубанул сначала по одному ремню, держащему руку Артема, потом - по другому, перерезал ремни, сковывавшие ноги, похлопал Артема по щекам, пытаясь привести в чувства, но это оказалось бессмысленным, Артем был далеко.
- Возьмем его.
- У меня наручники.
Андрей повернулся, показал руки.
Отмычкой пришелец владел ловко. Он в несколько секунд открыл замок наручников, и Андрей закинул одну руку Артема себе на плечи, другую руку закинул человек со страшными глазами; они, волоча Артема ногами по полу, вышли из комнаты и заторопились по темному коридору.
В доме стояла тишина; должно быть, все спали. Они дошли до конца коридора, поднялись по лестнице и повернули в большой холл с креслами. Здесь было достаточно светло, свет поступал через огромные окна. В кресле у окна неподвижно сидел человек, голова его была запрокинута назад, запрокинута настолько высоко, что подбородок торчал вверх, и это казалось неестественным. Когда они подошли ближе, Андрей понял, в чем дело.
Горло человека было перерезано до самого позвоночника, так что голова держалась только за счет шейного позвонка. Кроме того, грудь и живот его были вскрыты, и внутренности с кишками вывалились наружу. Зрелище было не для слабонервных, Андрей отвернулся.
Они уже подходили к двери, когда с правой стороны, там где была небольшая гранитная лесенка, появился человек. Спустившись с лестницы, он увидел подходивших к двери людей и от неожиданности остановился. Он не успел произнести ни звука, как в его сторону бросилась черная тень человека со страшными глазами, в руке его блеснул кривой нож. Его небольшое ловкое, как обезьянье, тельце взметнулось вверх, обхватило стоявшего ногами и руками… как бывает в приступе радости вспрыгивает на взрослого ребенок. Так, в обнимку, они постояли несколько секунд, тело пришедшего вдруг обмякло, и человек со страшными глазами, разжав объятия, помог ему медленно без стука лечь на пол. Тут же на глазах изумленного Андрея, схватив кривой нож двумя руками, поднял его высоко над головой и, с размаху вонзив в грудь жертвы, с хрустом вскрыл ее, после чего, взявшись руками за ребра и потянув их в разные стороны, ловко распахнул грудную клетку, так что можно было подивиться мастерству, с каким все это было проделано. Видно, в этом деле человек со страшными глазами был большим мастером. Раскрыв таким необычным способом грудную клетку, он сунул внутрь мертвеца руку… и начал там шарить, как будто чего-то искал.
Было в этом действии нечто дикое и мистическое, словно это не убийство, а жертвоприношение… И Андрей понял, почему Артем называл его сумасшедшим другом. Разве нормальный человек на такое способен?
Орудуя ножом внутри чужого мертвого тела, он достал оттуда что-то черное и, сунув в сумку на своем боку, вдруг повернулся к Андрею и, сверкнув на него страшными глазищами, негромко, но властно сказал:
- Выходи из дома, я догоню. Андрей не стал спорить, а тут же без лишних слов потащил своего товарища из дома. Человек со страшными глазами по какой-то своей нужде остался у мертвого тела, и когда Андрей разворачивался, то заметил, что он склонился над лежавшим и, запустив в него обе руки, снова начал в нем копаться, как будто не все нашел и должно было быть что-то еще…
Андрей с удовольствием вдохнул свежего ночного воздуха. Все эти хирургические вмешательства ему не нравились, он плюнул на гранитный пол и потащил Артема дальше. Какой он был тяжеленный! Здесь же на обширной террасе лежала огромная мертвая собака. Возле собаки Андрей остановился, чтобы поудобнее перехватить руки Артема. Он закинул его расслабленное тело себе на спину и побрел к ступенькам. Артем был чудовищно тяжел. Сердце колотилось, Андрей учащенно дышал. Он дошел до лестницы, когда его нагнал человек со страшными главами; здесь на свету Андрей увидел, что руки его по локти в крови, просто на черной одежде ее не так заметно.
«Что же это такое?! Это он и меня так!..» - пронеслось в голове, но на размышления не имелось времени - нужно было уходить, пока их не обнаружили.
Они спустили тело Артема со ступенек и торопливо потащили по усыпанной галькой дорожке. Тут они наткнулись еще на одно тело. На свету его можно было разглядеть в подробностях.
Горло мертвого, так же как и у предыдущей жертвы, было перерезано, грудная клетка разъята, и казалось, что из груди удалены все внутренности, и своим нелепым видом мертвец напоминал пустую консервную банку. Кишки вывалились и спутанным склизким комом лежали на земле…
«Прямо хирург какой-то, - подумал Андрей. Ну точно хирург и есть».
Что заставляло человека со страшными глазами совершать над ними такие чудовищные действия? Ненависть? Злоба?..
Но в глазах его не было заметно этих чувств… Тогда что? Проходя мимо мертвого тела, Андрей обратил внимание на его лицо. Это тот самый усатый Боря, который в прошлый раз помог ему бежать из этого ужасного дома и сегодня пытался сломать дверь. Сейчас его уже мутные карие глаза бессмысленно уставились в небо.
Неприятное чувство шевельнулось в душе Андрея. А что, если он действительно хотел его спасти? Теперь его уже не спросишь, теперь Андрею не суждено этого узнать никогда. Он с неприязнью покосился на холщовую сумку на плече Хирурга (как Андрей прозвал его про себя). Чего он там набрал себе ценного из покойников… И зачем ему? Интересно…
Но нужно было идти дальше, и они шли по песчаной дорожке, унося тело измученного пытками, но пока еще живого Артема…
В конце песчаной дорожки стоял металлический забор с воротами, до него оставалось совсем немного, когда сзади раздался истошный женский вопль… Должно быть, это кричал «Маша». - Скорее, - приказал Хирург. Они ускорили шаг, они почти бежали… Сзади вдруг раздался выстрел. Пуля, брызнув фонтанчиком песка, ударила в дорожку совсем рядом с Андреем. Следующая угодила в металлические воротца - те пронзительно взвизгнули… отлетевшая от их металлической поверхности пуля рикошетом глухо ударила в дерево.
Прозвучал новый выстрел, но он уже был не опасен, потому что они кинулись в кусты и залегли. Хирург вынул из кармана пистолет.
- Сейчас выскакиваешь за ворота - там справа в кустах машина. У тебя семь секунд.
Густые кусты скрывали их. Андрей поднялся с земли, взвалил на спину тело Артема.
- Я готов, - сказал он, набрав в легкие воздуха.
- Пошли! - скомандовал Хирург.
Они выскочили почти одновременно. Андрей, правда, на несколько мгновений поотстал - тело все-таки было тяжелым. Оказавшийся почти на середине дорожки Хирург сразу стал стрелять. Трое бежавших к воротам людей, казалось, не ожидали этого и сориентировались не сразу, а когда поняли и бросились на песок, один из них был уже мертв.
Хирург вел почти безостановочную стрельбу по дому, методично, через каждые две секунды нажимая курок пистолета, не давая лежавшим даже поднять голову. Выпустив всю обойму, он бросился в ворота вслед за Андреем, уже затащившим Артема на заднее сиденье «жигулей».
Машина, взвизгнув тормозами, рванула с места, выскочила на узкую асфальтированную дорожку и помчалась по ней, потом повернула на такую же узенькую дорожку, пока не выехала на шоссе. По пути им не встретилось ни одного человека, ни одного автомобиля. И не удивительно, ведь было раннее утро. Здесь на шоссейном просторе Хирург гнал на полную, выжимая из двигателя «жигулей» все, на что они были способны; машина выла недовольно, дрожала, но ехала.
Сидя на заднем сиденье, Андрей успокоился. Самое страшное было позади. Артем, лежа головой у него на коленях, иногда всхлипывал и постанывал, но в сознание не приходил. Человек за рулем молчал, то и дело поглядывая в зеркальце заднего вида, но погони видно не было. За те двадцать минут, пока они гнали по шоссе, им только дважды попадались встречные автомобили. Часы показывали четыре часа утра.
- Крепче держись, кажется, начинается, - вдруг сказал Хирург, оглянувшись.
Не сбавляя скорости, он достал из кармана пистолет, держа руль локтями, поменял в нем обойму на запасную и щелкнул затвором.
Сзади догоняла черная иномарка. Как ни старались из последних силенок «жигули», им было не уйти от «мерседеса». «Мерседес» нагонял их легко и непринужденно, как будто они стояли на месте. И тут, когда преследователи были совсем близко, из бокового оконца «мерседеса» высунулся человек с пистолетом в руке. Волосы его развевались на ветру, он, щурясь, прицелился.
- Пригнись! - приказал Хирург и вдруг резко вильнул машину в сторону.
Он сделал это вовремя, на какую-то долю секунды опередив стрелявшего, - пуля ударила в дорогу впереди них, следующие две пули тоже не имели успеха. На такой сумасшедшей скорости как следует прицелиться было невозможно.
Потом из «мерседеса» стреляли еще, но ни один из выстрелов не достиг цели. Хирург был лихой водитель, и его трудно было взять даже на такой мощной машине.
«Мерседес» выскочил на встречную полосу и боком толкнул «жигули». Андрея швырнуло в сторону, так что он еле удержался, чтобы не удариться о стекло лицом. Внутри у Андрея все как будто оборвалось от такого удара. Потом «мерседес» ударил снова, стараясь спихнуть их с полосы на насыпь, но Хирург каким-то чудом удерживал машину на дороге. Андрею же приходилось удерживать Артема, расслабленное тело которого швыряло в разные стороны.
- Ну, теперь держись… - сказал сквозь сжатые зубы Хирург, он вообще делал все очень спокойно, до ужаса спокойно.
Андрей одной рукой вцепился в ручку над дверцей, другой крепко прижал к себе тело Артема, который, будучи в полном отрубе, не знал, что происходит сейчас кругом, даже того, что жизнь его висит на волоске, и в этом ему можно было позавидовать.
Сбросив скорость и дав вдруг по тормозам, Хирург пропустил «мерседес» вперед и резко повернул на проселочную дорогу, так что машина встала на два правых колеса и, разбрызгивая из-под колес мелкую гальку, рванула вперед.
Андрей обернулся и увидел, как черный «мерседес», неестественно высоко подпрыгивая, вверх тормашками крутится вниз по насыпи.
- Есть! - воскликнул Андрей радостно. - Есть!
Машина быстро удалялась от места катастрофы. Они проехали какой-то спящий населенный пункт, потом перескочили на другую проселочную дорогу, потом снова свернули, пока не выбрались на шоссе, и через час уже были в городе.
- Тебе куда? - спросил Хирург, когда они въезжали в город.
- Я сам до дому доберусь, у метро можно высадить.
Хирург молча кивнул.
Выйдя у метро, Андрей поехал домой… Да, уже домой: он знал, что там его должен ждать Руслан. И настроение сразу поднялось, сразу отошли на задний план все ужасы, пережитые за эту ночь. Он ехал домой.

Глава 2 НАЖИВКА СРАБОТАЛА

Руслан смотрел телевизор. Был у Андрея легкий страх, что он мог уйти и снова оставить Андрея в одиночестве. Теперь он понимал, что такое одиночество, это когда тебя никто не ждет, когда ты никому не нужен.
Руслан ничего не сказал и не спросил. Но было заметно, что он рад возвращению Андрея. Между ними налаживалось взаимопонимание, для которого уже не требовалось слов, для которого достаточно только взгляда. И хотя Андрей все еще мало знал о мальчике, но ему казалось, что он понимал его.
Прошла неделя. Андрей с Русланом в основном проводили время у телевизора, только иногда с большими предосторожностями Андрей выходил в магазин за продуктами - он был уверен, что по городу шныряют люди горбуна и ищут его, чтобы придать смерти за тех распахнутых братков, оставленных в доме. Разве будет горбун разбираться, кто почикал его людей. Иногда Андрей задавался вопросом, кто же этот странный человек, благодаря которому он остался жив. Что за садистские извращения вытаскивать внутренности у мертвых. Надо же до такого додуматься!
Конечно, поделом этим бандюганам. Но не до такой же степени! Конечно, он был в некоторой степени благодарен ему за то, что он за компанию с Артемом спас и его, но все же… Как бы он не потребовал за эту услугу что-нибудь другое… печень или почки, например. Придет такой страшный, черный-черный, и скажет: «Отдай твое сердце!»
Фу! Андрея даже бросало в жар от таких мыслей. Не то что он очень уж боялся покойников с вырванными органами, конечно, приятного мало, и если бы такой лежал рядом с обеденным столом, аппетит у Андрея был бы неважным. Но зачем же так?! Впрочем, это дело можно было назвать личным: мало ли, нравится ему такая разделка. Всякие люди встречаются… Лишь бы не его, не Андрея это касалось… Может быть, и Артем ему потребовался для чего-нибудь такого извращенческого, ведь он, находясь в бессознательном состоянии, не смог бы противостоять его необычным желаниям. Ну это уж пусть Артем сам расхлебывает, его друг все-таки.
Всю неделю отсиживаясь дома, ничем не занимаясь, только глядя в телевизор и смазывая мазью свои ушибленные дубинкой плечи, Андрей сильно зарос бородой. Борода у него всегда росла хорошо, так что раньше приходилось бриться по два раза в день, второй раз - перед сном. Таня не терпела, когда он кололся. Теперь же за неделю щетина приобрела вид бороды, и Андрея трудно уже было узнать.
Как-то вечером, придирчиво осмотрев себя в зеркале, он решился выйти на улицу и прогуляться до дома Евгения Борисовича. За личными делишками Артема подозреваемый похититель его жены как-то отошел на задний план. А ведь только он, по словам Артема, мог привести Андрея к Тане. Как там она?! Андрей постоянно думал о ней всю эту неделю вынужденного безделья. Может быть, ей там совсем плохо… Тоскливо щемило сердце. Сейчас, в такой длительной разлуке, он понял, насколько любит ее… Он должен, обязан найти Таню. И он не остановится ни перед чем.
В три часа дня, с предосторожностями выйдя из квартиры, Андрей добрался до дома Евгения Борисовича, обошел его кругом, зорко всматриваясь в случайных прохожих, выискивая среди них неслучайных. Но никого подозрительного не обнаружил.
Инвалида без ноги возле парадной не было. Да и не случайно, наверняка Артем, если ему вообще удалось выжить, после таких пыток и истязаний минимум месяц должен поправлять свое здоровье. Андрей, поглядывая на окна Евгения Борисовича, постоял в стороне под деревьями, потом пошел в дворовый садик и сел на скамейку, откуда хорошо было видно парадную, в которой жил человек с заячьей губой. Приходилось начинать все сначала. Но ему ничего не оставалось, как ходить в этот проклятый садик и смотреть, примечать, запоминать… выжидая момент для решительных действий. Впрочем, какие там решительные действия в одиночку, без оружия… Сейчас-то он и пожалел об отсутствии Артема, хотя и не доверял ему, и наверняка этот многоликий человек готов был продать его в любой момент, но все же вдвоем было поспокойнее.
Уже поздно вечером, когда садик опустел от игравших в нем детей, Андрей решил идти домой. Дефективный так и не появился. Он поднялся со скамейки и неторопливо побрел по песчаной дорожке.
Андрей, утомленный и задумчивый, прошел по дорожке садика, завернул за угол в подворотню… как вдруг громадная тень человека бросилась на него из полумрака парадной. Андрей не успел сориентироваться, только негромко вскрикнул от неожиданности и попробовал выхватить нож, который на всякий случай лежал у него в кармане… Но сейчас он не пригодился - Андрей упустил момент. Дуло пистолета уткнулось в подбородок, и хриплый голос горячо зашептал в ухо:
- Смирно, падла, стой… Рыпнешься - пристрелю!
Тон, а в особенности холодный металл, приставленный к шее, были очень убедительны.
«Сейчас… сейчас, ты уберешь свой пистолетик… и получишь нож в бок…» - успел подумать Андрей, с силой сжимая рукоятку ножа и стоя пока смирно. Для того чтобы выхватить его и ударить, требовалось слишком много времени, путь курка и пули был короче. Андрей не собирался мириться с таким вопиющим хамством.
Во тьме, еще и лицом к лицу, лица было не увидать. Внезапно со стороны улицы появилось что-то большое грохочущее, и, когда оно подъехало на довольно близкое расстояние, человек опустил пистолет. Андрей неторопливо вытащил из кармана нож… Но тут свет фар грохочущей уборочной машины вырвал из полумрака лицо пугавшего Андрея человека, и он узнал Артема.
- Ну ты даешь! - сказал Андрей, перекрикивая шум медленно проезжающей мимо машины. - Я бы тебя сейчас того…
Он показал Артему нож.
- Надо было раньше, теперь уже поздно! - ответил Артем, ухмыльнувшись беззубым ртом.
Они вышли на свет, и здесь Андрей смог разглядеть своего компаньона.
Артем тоже отпустил бороду, но у него она росла разноцветными клочками: светлый - темный - светлый - темный… Хотя выглядел он все таким же бодрячком, внешность его отражала следы нанесенных на нее увечий. Пожалуй, от таких побоев за короткий срок оправиться было не то что трудно - невозможно. Самому Андрею после «Машиных» «ласк» в прошлый раз потребовался месяц, чтобы прийти в себя.
- Ты уж думал, я как бы того? - беззубо присвистывая, спросил Артем.
- Да, честно говоря, не ожидал увидеть тебя так скоро, но я рад, что ты поправился.

Предыдущая страница 11 Следующая страница


Дороги к праотцам 12

- Если бы поправился. Все равно чувствую себя хреново. Но дело прежде всего. Ты-то здесь давно?
- Сегодня появился.
- Я тоже. Если бы не мой сумасшедший друг… мы бы с тобой встретились в другом месте.
Артем с тоской поглядел на небо.
- Да уж, за меня в этот раз не успели взяться, но с тобой «Маша» поработал здорово.
Они зашли в какой-то садик, сели на скамейку, Андрей закурил.
- Я очнулся у своего сумасшедшего друга. Он меня как бы и вылечил - он же врач в отставке.
Оказывается, тот псих умел не только вскрывать тела, а еще и лечить.
«Когда-нибудь, делая операцию, забыл в пациенте скальпель и теперь мечется по свету, вскрывает народ и ищет свой медицинский инструмент».
Эта мысль только промелькнула в голове, но Андрей сказал лишь, покачав головой:
- Да, друг у тебя, конечно…
- А что? - насторожился Артем, он как-то испытующе смотрел на Андрея.
- Да нет, ничего. - Андрей хмыкнул. - Лихой очень. Человек пять, наверное, уложил. Как его зовут-то, кстати?
- Не знаю, - пожал плечами Артем. - Я называю его «мой сумасшедший друг». Он вроде раньше хирургом работал…
- Я почему-то так и подумал.
- А ты расскажи, что там приключилось, когда я в отрубе находился.
Андрей рассказал не очень подробно, не стал он рассказывать, что его «сумасшедший друг» разрезал покойников и собирал их внутренности себе в сумку.
Артем выслушал рассказ внимательно.
- Вот только что теперь делать? Ведь горбун наверняка не оставит тебя в покое… Да и меня, пожалуй, тоже. Что же, все время твой Хирург будет нас выкрадывать и лечить? - сказал Андрей.
- Да нет…
Артем не договорил, кашлянул и, схватившись за грудную клетку, страдальчески сморщил лицо. Эта боль была знакома Андрею, так же и он мучился после пыток с переломанными ребрами.
- Нужно с ним что-то делать. - Андрей бросил сигарету в урну. - Или он с нами что-нибудь сделает. У него вон бандитов полон дом, даже для твоего «сумасшедшего друга» многовато - всех перебить не смог.
- Не бойся, скоро все разрешится в лучшем виде. Мне тоже эта сволочь горбатая надоела. Есть у меня планчик.
- Опять меня пошлешь в дом жмурика, чтобы меня там сцапали? Слушай, Артем, может, ты сам свою личную жизнь будешь благоустраивать, а?
- Твоя в этом тоже большая выгода: во-первых, ты сможешь как бы побриться. - Он посмотрел на бороду Андрея. - Во-вторых: мы сможем спокойненько заняться поисками твоей жены. А когда на ногах висит горбун со своими братками, работать, согласись, трудно.
- Мне, конечно, поднадоела борода, но твои планы я почему-то должен осуществлять.
- На этот раз от тебя ничего не потребуется, я сам все сделаю.
Через несколько дней Артем позвонил Андрею и назначил встречу на вечер.
Хорошенько выспавшись, Андрей заранее подошел к месту встречи. Чуть погодя подошел Артем, они через двор прошли к машине, взятой им напрокат у «сумасшедшего друга».
Усевшись рядом, Андрей с неприязнью покосился на руль, который владелец машины лапал окровавленными ручищами… Но следов крови нигде заметно не было.
- Если что, мой «сумасшедший друг» знает, где нас искать, - успокоил Артем.
Он рванул с места, так что у Андрея чуть не оторвалась голова. Машину Артем водил крайне рискованно и неаккуратно. Он просто плевал на окружающие автомобили и ехал как хотел.
- Значит, так, - начал Артем. - Мне удалось передать компромат на горбуна кому нужно. Сегодня мы с тобой поедем полюбуемся, как люди работают. Я сегодня днем туда уже ездил, нашел местечко, удобное для слежения. Устроимся в лесочке на деревце и будем смотреть по очереди и вниз поплевывать.
- А что, мое присутствие обязательно?
- Обязательно, - коротко и зло бросил Артем. - Было бы не обязательно, я бы без тебя как-нибудь.
Через час Артем остановил машину на узкой лесной дороге. С правой стороны дорога обрывалась песочной насыпью, с левой возвышался сосновый лес. Место было глухое и безлюдное.
- Вон, видишь, крыша дома из-за деревьев торчит? Это и есть дом горбуна.
В двух километрах Андрей увидел зеленый массив и черепичную крышу дома.
- С правой стороны - шоссе, отсюда его не видно. По нему компашка ребят приедет на трех машинах. А вот и дерево, на котором мы будем сидеть по часу, пока все действо не совершится. Ты первый.
Артем протянул Андрею бинокль.
- Ну тогда я полез, - сказал Андрей. - Тут кто-то для удобства планочки прибил.
- Кто же, кроме меня, прибьет, - улыбнулся беззубым ртом Артем.
Андрей забрался на сосну и, устроившись там на толстом, как будто специально приспособленном для сидения суку, в бинокль стал смотреть на дом. Видно его было действительно очень хорошо: и обширную террасу перед домом, где он видел мертвую собаку, и дорожку, по которой они с «сумасшедшим другом» тащили чуть живого Артема, - словом, более удачную позицию для слежения за домом трудно было придумать.
Андрей видел, как на террасу вышел «Маша» все в том же длинном вечернем платье, поговорил с плечистым парнем, похлопал его по щеке, после чего удалился в дом. Парень остался на террасе прохаживаться взад-вперед. Охранник, догадался Андрей.
Артем выглянул из машины.
- Эй, слышь, ты на шоссе тоже поглядывай - ты их машины сразу узнаешь.
Андрей кивнул. Но за тот час, что он провел на дереве, вокруг дома не случилось ничего подозрительного. Ночь только начиналась. Следующий час на дереве дежурил Артем. Андрей, слушая в машине музыку, задремал, но ненадолго. Потом снова дежурил он, и только где-то около четырех часов утра Андрей увидел три черные иномарки, на большой скорости движущиеся по пустынному шоссе со стороны города.
Иномарки свернули на дорогу, возле которой располагался дом горбуна, и, не доезжая до него, остановились. Из них неторопливо вышли мужчины, было их всего одиннадцать человек. Они разделились на две группы и организованно, без спешки, стали обходить дом с двух сторон…
Андрей сорвал с ветки шишку и бросил на крышу автомобиля. Артем выглянул и посмотрел вверх. - Началось, - сказал ему сверху Андрей.
Артем забрался к нему и уселся на соседний сук.
- Что, началось, да?.. Сработала как бы моя наживка, - обрадованно шептал Артем, хотя непонятно почему шептал - можно было говорить в голос, в лесу их все равно никто не слышал. - Чего видно-то, дай посмотреть.
Он взял у Андрея бинокль и приставил к глазам. - Началось, ну молодцы… Ты смотри, как обложили… По всем правилам, - восторженно бормотал Артем.
Андрею же видно ничего не было, да и само устранение банды горбатого было ему неинтересно. И за те двадцать минут, пока проходило мероприятие, только в конце уже увидел небольшую стайку выходящих из дома людей. Двое из них тащили кого-то под руки, ноги его безжизненно волочились по песку. Видно, у них не обошлось без потерь. Они сели в машины и укатили.
- Все, теперь наша работа. Давай вниз. Быстро, - приказал Артем.
Должно быть, он знал, что делает, поэтому Андрей спорить не стал. Они сели в машину, она рванула с места и, подлетая на ухабах лесной дороги, поднимая из-под колес струи песка, погнала к дому горбуна.

Глава 3 ГОРБАТОГО МОГИЛА ИСПРАВИТ

Через десять минут были уже у дома горбуна. Машину оставили за воротами, а сами с большими предосторожностями пошли пешком. Была половина пятого утра.
Калитка оказалась открытой. Они вышли на песчаную дорожку и по ней, стараясь держаться в тени деревьев, направились к дому. Артем, достав из кобуры пистолет, держал его наготове. У Андрея оружия не имелось, приходилось надеяться только на своего компаньона.
Поднявшись на террасу, они увидели первый труп. Он неподвижно лежал между каменной клумбой и стеной дома, в этакой романтически-задумчивой позе, положив одну руку на грудь, другую откинув в сторону, как будто лег помечтать и, заглядевшись в небо, умер. На лбу у него красной кляксой запеклась кровь.
Артем сунул руку за пазуху мертвеца, достал пистолет, которым мечтательный горемыка так и не успел воспользоваться. Молча протянул Андрею. Стараясь ступать как можно тише, они проникли в дом. Все здесь было знакомо Андрею: большой холл с креслами, гигантским телевизором…
У окна в том же кресле, в котором неделю назад был мертвец с разъятой грудью и вывалившимися кишками, сидел человек… Андрею показалось, что это тот же самый человек и что у него так же разрезана грудь… Кресло стояло спинкой к окну, поэтому видно было не очень хорошо. Для того чтобы убедиться, он подошел и, наклонившись, рассмотрел покойника. Нет, впотьмах он ошибся - туловище этого было нетронутым, только из груди торчала рукоятка ножа. Вероятно, во время дежурства он задремал в кресле, и в него не стали палить из огнестрельного оружия, а просто всадили в сердце нож.
- Давай скорее, что ты там любуешься, - прошептал Артем. - Мы сюда как бы не за этим пришли.
Они взбежали по лестнице на второй этаж.
- Ищи горбуна, - шепнул Артем.
Он говорил очень тихо, хотя причин для этого не имелось. Все в доме, кроме них, были уже неодушевленными, и их смертельный сон нельзя было потревожить.
Двери во всем доме были распахнуты настежь, и они на ходу заглядывали в каждую из комнат. Попутно им попались еще два мертвеца в постелях.
Горбуна они нашли в той самой комнате, где он их допрашивал. Здесь было много света: под потолком горела хрустальная люстра и еще пять светильников на стенах. Горбун сидел в том же самом своем излюбленном кресле, понуро опустив голову на грудь, в затылке зияла дыра. Рядом, раскинув по полу руки, лежал лысый парень с макияжем на лице и в дамском платье. Андрей не сразу признал «Машу».
- А-а, гады!..
Артем пнул мертвое тело гомосексуалиста ногой, потом в сердцах плюнул на него и подошел к горбуну, со свирепой рожей схватив его за волосы, сбросил на пол…
«Ну сейчас начнется запоздалое возмездие… Будет топтать его от избытка чувств», - подумал Андрей, но ошибся.
Сбросив горбатого старичка на пол, Артем перевернул его на горбатую спину и вынул из кармана нож, щелкнул кнопочкой - из рукоятки выскочило лезвие.
«И этот, значит, хирургией заняться решил, - недовольно сморщил нос Андрей. - Ох, как эти ужасы мне надоели».
Он отвернулся и посмотрел на застреленного «Машу». Было в его мертвой позе что-то притягательно-сексуальное; казалось, даже своим трупом он хотел соблазнять.
Андрей взглянул на Артема, но вместо того, чтобы вскрывать грудную клетку и вытаскивать внутренности, Артем разрезал рубашку горбуна, перевернул его на живот и ловко снял ее.
- А-а! Я был прав! - довольно прорычал Артем, ехидно улыбаясь. - Во! Видал!
Он постучал костяшками пальцев по оголившемуся горбу. Горб, оказывается, был не настоящим, а накладным, пластмассовым. Артем перерезал ремни, крепившие горб к груди, и снял его с лежащего человека.
- Ух ты! - непроизвольно вырвалось у Андрея.
Горб, снаружи похожий на панцирь черепахи, изнутри был оборудовал под мини-шкафчик. В нем имелись специальные крючочки для ключей, которые, чтобы не звенеть, крепились еще и специальными ремешками, маленькие полочки, тоже оборудованные так, чтобы при наклонах с них ничего не падало. На одной из полочек лежала изрядной толщины пачка долларов, рядом прикреплены пилка, отмычки, небольшой пистолет, короче говоря, здесь имелось все необходимое. Все это было с любовью уложено и укреплено. Нашлось даже место двум фотокарточкам. На одной была изображена дама в старинном платье, чертами чем-то смутно напоминавшая горбуна. Она вполне могла быть матерью владельца горба, на второй - толстая физиономия довольно улыбающегося мужчины. Его Андрей узнал сразу, это был умерший от сифилиса американский гангстер Аль Капоне.
- Во, видал, почему его пули не брали. - Артем постучал по пластмассовой поверхности горба. - Сверхпрочный, пуленепробиваемый пластик. В таком панцире он как бы и ходил. Ведь это только я догадался.
- Он все свое носил с собой, - отметил Андрей. - Понятно, почему он постоянно сидел: тяжело ему вставать было с таким горбом-то. «А куда спешить тому, кто всегда в своем дому…», - процитирован он известное стихотворение
Артем в это время «потрошил» горб. Он отстегнул пачку долларов, но они оказались замазанными в крови горбуна, она натекла в горб из простреленного затылка.
- Ничего, - ухмыльнулся Артем, пряча пачку в карман, - деньги мы отмоем.
Но больше всего его заинтересовала связка ключей, прикрепленных к горбу.
- Вот они, родимые.
Он позвенел ими перед носом Андрея.
- Ключи от квартиры, где деньги лежат?
- Нет, еще интереснее. Теперь давай искать дверцу, к которой подойдут ключики.
Он бросил сверхпрочный горб на пол рядом с его хозяином. Как все-таки переменила его смерть - перед ними лежал труп стройного, хотя и немолодого человека, с кровавым месивом на затылке. Никто бы никогда не подумал, что в жизни это был уродливый горбун.
- Я думаю, что это должно быть в подвале, - сказал Артем, спускаясь вниз по лестнице. - Давай искать.
- А что нам нужно найти? - спросил Андрей. - Холст с нарисованным очагом?
- Увидишь.
По бетонной лестнице они спустились в подвал, оказавшись перед железной дверью, какие делают в бомбоубежищах.
Он торопливо стал подбирать ключ к замку, и действительно, один из связки подошел. Открыв дверь, они попали в темное холодное помещение. Артем нащупал выключатель… Под потолком загорелась лампочка без абажура. Они оказались в маленькой подземной комнатушке, напоминавшей прихожую, так как перед ними была еще одна массивная дверь с тремя замками.
«Что же можно прятать за такими дверищами? - подумал Андрей. - Наверное, слитки золота или награбленные пиратами сокровища…»
Андрей вдруг насторожился. Ему показалось, что сверху из дома до него донесся какой-то звук. Сначала ему почудился возглас, потом шаги… Он прислушался, тронул Артема за руку.
- Тихо. Слышал? Вроде шаги чьи-то…
- Шаги? - поднял брови Артем. Некоторое время они настороженно вслушивались в мертвую тишину дома.
- Показалось тебе, наверное, - шепотом проговорил Артем. - Кому там ходить-то? Одни как бы жмурики.
- Да я и сам думаю, что некому…
- Ладно, давай за дело, времени у нас в обрез… Стараясь не шуметь, Артем стал подбирать нужный ключ. Сначала подобрал один, потом другой… Они вместе взялись за ручки массивной двери и потянули ее… Взвыв петлями, дверь медленно отворилась. На них пахнуло сыростью и холодом подземного бункера.
Артем зажег свет… И Андрей ахнул, увидев то, что представилось его взору.
- Вот это да! Я так и думал! - бормотал ошалевший от радости Артем. - Какой горбун все-таки молодец!..
По стенам в специальных деревянных нишах крепились автоматы. Они лежали и просто так, наваленные как попало в ящиках… Ручные пулеметы, гранатометы, пехотные мины, несколько объемистых ящиков с лимонками… Чего здесь только не было - пожалуй, из легкого вооружения здесь имелось все, что состоит на вооружении Российской армии. Артем схватил в руки гранатомет и восторженно повел им из стороны в сторону. Бородатое лицо его сразу помолодело из-за задора в глазах, с гранатометом в руках он походил на ребенка. Андрей и сам испытал что-то наподобие шока. Он взял в руки автомат Калашникова, передернул затвор. Оружие приятно холодило руки, вселяя уверенность, доставляя какое-то необычайное удовольствие, которое недоступно для женщины, которое может испытать только мужчина.
Андрей взял из ящика пистолет Макарова и, хотя у него в кармане уже лежал один, забранный у трупа, все-таки сунул за пояс - про запас.
- Тут машины моей маловато, здесь как бы грузовик нужно, - учащенно дыша от радости, проговорил Артем. - Увезем сколько влезет. Значит, так, я за машиной, а ты тащи наверх сколько сможешь. Нужно поторапливаться.
Радостный, он побежал наверх. Андрей же тем временем нашел в ящике патроны к «Макарову» и сунул несколько пачек в карман, наклонился к лежавшему прямо на полу крупнокалиберному ручному пулемету, но, не донеся руки, замер - прислушался. Сверху из дома донесся шум, человеческий вскрик, что-то загрохотало…
Андрей быстро зарядил пистолет, передернул затвор и бесшумно бросился вверх по лестнице. Он поднялся по бетонным ступеням и остановился. Из холла слышались всхлипы, шум возни…
Андрей несколько секунд постоял за углом…
«Ну, была не была!»
Он выскочил из-за угла и, увидев человека крупного телосложения, направил на него пистолет.
- Руки вверх! Быстро!! Пристрелю!! - страшным голосом заорал Андрей, скорчив такую жуткую физиономию, которой нельзя было не испугаться.
На расстоянии пяти шагов перед ним стоял здоровенный детина, Андрей сразу узнал его по исковерканному боксерскому носу. Детина держал под мышкой голову, и это была голова Артема. Сам же Артем, согнувшись, стоя за его спиной, сучил ногами, пытаясь освободиться от удушающего «стального зажима», но, как ни старался, у него не получалось…
Детина, державший голову Артема, настолько поразился появлению человека с пистолетом, что никак на него не отреагировал, а только смотрел маленькими и бессмысленными бультерьерскими глазенками.
- Застрелю, гад! - снова заорал Андрей, еще более страшным, леденящим сердце голосом.
Тогда только до детины дошло, что человек с пистолетом не шутит. Он отпустил Артема и медленно поднял вверх руки. Артем упал на пол и стоял на четвереньках рядом с ногой громилы, широко открыв рот, грудная клетка его ходила ходуном, лицо было синее от удушья, волосы всклокочены… И парочка эта напоминала детский прикол: «пограничник с собакой».
Наконец Артем отдышался, поднялся с четверенек, его покачивало.
- Жирная сволочь, ты меня чуть не задушил, падла, - подошел он вплотную к жлобу. - Да я тебя!..
Но жлоб вдруг сделал резкое движение навстречу, схватив Артема за плечи, рывком притянул к себе, так что оказался закрытым его туловищем как щитом. Андрей не решился выстрелить, слишком велика была опасность попадания в Артема.
Андрей, держа пистолет на вытянутой руке, сделал шаг по направлению к жлобу, оказавшись к нему совсем близко. И тут жлоб повел себя странно: он вдруг неожиданно изо всех сил толкнул слабо сопротивлявшегося Артема прямо на Андрея и, не теряя ни мгновения, сам бросился на него. Артем упал и забарахтался на полу, стараясь подняться. В это время жлоб схватил Андрея за руку с пистолетом и зверски начал ее выкручивать, но Андрей, нанося удары ногами и руками, не отпускал пистолета. Они упали и покатились по полу… Андрей машинально нажал курок - выстрел получился какой-то неестественно глухой, детина тут же обмяк. Андрей освободился от его тела и, обессиленный борьбой, поднялся на ноги. Детина был мертв. В пылу борьбы дуло пистолета уперлось ему в живот, в этот момент Андрей выстрелил, оттого выстрел прозвучал так глухо.
- Ну ты молодец, Андрюха! Завалил жлоба, иначе бы мне каюк. Откуда он только, гад, взялся.
Андрей с неприязнью посмотрел на застреленного громилу.
- Я за машиной, слышь! Я быстро. Сейчас ее подгоню, погрузим что уместится и деру.
Артем выскочил из дома и бегом бросился по дорожке. Через несколько минут он подъехал к дому. Андрей все так же стоял с пистолетом в руке над убитым человеком. К этому нужно было привыкнуть.
- Ну давай, хватит спать! Грузим!
Артем первым бросился в подвал, Андрей нехотя пошел за ним.
Андрей не спрашивал, для чего Артему столько оружия. Они вытащили с оружейного склада три гранатомета, ящичек лимонок, десяток автоматов, десяток пистолетов, патроны… Все это они погрузили в багажник и на заднее сиденье автомобиля.
- Ну все. Больше не увезем… - сказал удовлетворенно Артем. - Поехали. Только я тут какую-нибудь тряпку найду, чтобы на заднем сиденье все это сокровище прикрыть.
В поисках тряпки он прошелся по холлу, но не нашел ничего подходящего. Андрей в это время стоял у двери, ожидая Артема. В углу он увидел большую спортивную сумку.
- Может, в сумке этой!
Андрей неторопливо направился к сумке, но Артем, оказавшийся к ней ближе, подошел первый, расстегнул молнию и секунду смотрел в нее, будто увидел на дне сумки нечто особенное, что поразило его до глубины души. Он был изумлен настолько, что даже открыл рот.

Предыдущая страница 12 Следующая страница


13 Серж Арно

- Слушай, Андрей, давно хотел тебя спросить. Ты веришь в чудеса? - все так же глядя в сумку, выговорил он наконец, когда первый приступ изумления прошел.
- Странный вопрос, - пожал плечами Андрей. - Да нет, наверное. А что?
- Я вообще-то тоже не верю. Но независимо от того, верим мы или нет, спасет нас только чудо!! Бежим!!
Последние две фразы Артем прокричал во весь голос уже на бегу. Он первым бросился к двери. Андрей побежал за ним. Он не понимал, почему нужно убегать. Но чувствовал, что бежать нужно быстро.
Спина почти физически ощущала дыхание чего-то страшного и неотвратимого, с чем нельзя бороться, что нельзя победить… Его гнал страх
Смерти, и это она, Смерть, дышала в спину смрадным холодом, так что цепенела душа…
Они вскочили в машину, и Артем рванул с места с огромным риском, что может заглохнуть мотор… Но сейчас можно было рискнуть… Рискнуть было необходимо.
Андрей обернулся. Сначала он увидел, как из дверей и огромных окон взрывной волной вышибло все. Стекла с рамами, двери - все, что можно было вынести. Сила волны была огромна, она поражала воображение, но это было только начало!.. Гигантский сноп огня вырвался вслед за волной, потом вдруг раскатистый, как будто набирающий силу где-то в земных недрах, каждую секунду нарастающий гул вдруг вырвал вверх в воздух черепичную крышу… Это сдетонировали хранившиеся в подвале боеприпасы. Сноп огня, дыма смешался с оглушительным грохотом…
Первая нагнавшая их взрывная волна качнула машину в сторону с такой силой, что Артем еле удержал ее на дороге. Следующая была много мощнее и страшнее…
По крыше автомобиля барабанили камешки, куски сорванной с крыши черепицы… Страшная это была дорога до ворот. Она казалась бесконечной…
«Только бы не сдетонировали боеприпасы в машине!.. - билось в мозгу Андрея. - Только бы не сдетонировали!..»
Огромная горящая колобаха, перелетев машину, грохнулась перед колесами мчащегося автомобиля. Артем сделал невозможное. Он резко повернул в сторону и выскочил с дорожки в канаву, но не увяз. Машину высоко подбросило, так что у сидевших в ней захватило от ужаса дыхание ивсе как будто оборвалось внутри. На заднем сиденье и в багажнике дружно звякнули оружие и боеприпасы.
Сзади творилось что-то невообразимое: вверх летели камни и все, что могло взлететь, снопы огня поднимались, казалось, до неба…
Автомобиль выскочил из ворот, повернул за деревья, его занесло, и он чуть не слетел с дорогу, и тут… Только тут Артем сбросил скорость и остановил машину. За деревьями не смолкал грохот взрывов, но они были уже неопасны.
Артем положил голову на руль и на несколько секунд замер так. Андрей тоже был в ужасном состоянии - в такой переделке он побывал впервые в жизни. Он с ужасом подумал, что бы осталось от них, задержись они еще хоть на несколько секунд, да их бы с таким арсеналом и вместе с машиной разнесло в пыль…
Артем поднял голову и посмотрел на Андрея с удивлением в глазах, как будто впервые увидел его.
- Слушай… - слегка заикаясь, проговорил он. - А я верю в чудо, - и, подумав, добавил: - Теперь.
Андрей усмехнулся, заметив, что щека у Артема дергается в нервном тике и что он сильно переменился в лице.
- Славненько мы погуляли сегодня, - сказал он и вдруг, почувствовав чей-то взгляд, обернулся.
В салон заглядывало изумленное лицо мальчика с рыжей шевелюрой. Он почесывал за ухом и смотрел то на сидящих в машине людей, то на заднее сиденье автомобиля.
Андрей бросил туда взгляд и увидел груду наваленных как попало автоматов. Вот, оказывается, что так привлекло внимание будущего призывника.
- Поехали, - сказал он Артему.
Они заехали в лесочек, сняв с себя куртки и чехлы с сидений, накрыли оружие.
- У меня здесь как бы дача, - сказал Артем. - Хибара, конечно, но там можно припрятать оружие. Если потребуется, заедем возьмем.
Андрей согласился, не везти же все это домой. Да и вообще, зачем такое количество? Все от жадности!
- Сумку-то кто оставил? - спросил Андрей.
- А ты кто думаешь?
- Чистильщики?
- Конечно. Самое как бы простое, а я не подумал. На самом простом всегда прокалываешься. - Артем стукнул по рулю ладонями. - Я бы тоже заряд оставил.
По пути пришедший в себя от потрясения Артем рассказал Андрею, что горбун в прошлом был военным и приложил руку к хищению оружия. Похищал, конечно, не он, но все, что ни воровали, стекалось к нему. Во времена перестройки в этой области был полнейший бардак, им горбун и воспользовался. Тогда можно было ракету с ядерной боеголовкой приобрести. Таким образом он накопил солидный арсенал. Теперь вот на старости лет занялся торговлей, успешно продавая оружие террористам и прочей шушере. Отсюда и его богатства.
До дачи Артема ехать было недалеко. По пути, на их счастье, не встретилось ни одного поста ГАИ, никто не проверил документы и не обыскал машину. Они перетаскали все оружие в подполье, завалили картошкой и поехали домой. Андрей только оставил себе пистолет Макарова и коробку патронов. Ночь выдалась тяжелая, но до дома они добрались благополучно. И не удивительно - за сегодняшнюю ночь им пришлось столько раз избежать смерти, что она должна была уже понять, что время их еще не пришло.
- Ну, Андрей, давай, - протягивая руку на прощание, сказал Артем. Завтра, то есть уже сегодня, начнем работу с Гешей. Соскучился я по нему. Теперь у нас имеется чем его пугать. Думаю, за неделю мы с тобой вопрос этот решим. Потому что мне нужно за неделю.
Теперь Андрей всегда возвращался домой с удовольствием, ведь его там ждал Руслан. Чужая квартира его стараниями приобрела жилой вид. И с каждым днем Андрей привязывался к мальчику все сильнее.

Глава 4 ПРОЩАЛЬНЫЙ ПОЦЕЛУЙ

Несколько ночей Андрей торчал на причале, но Евгений Борисович ни разу и не появился. По мобильному телефону Андрей с Артемом вели недолгие беседы.
Спустя четыре ночи Андрей сообщил Артему, что хочет с ним поговорить. Они встретились вечером в том же садике неподалеку от дома Евгения Борисовича. Теперь Андрей тоже не имел представления, где живет его компаньон. Может быть, он так и остался у своего «сумасшедшего друга», но не хотел, чтобы Андрей знал об этом.
- Я слишком долго исполняю почти все твои приказания, какими бы идиотскими они ни были, - начал Андрей. - Теперь я хочу знать о твоих задумках на ближайшее будущее. Как ты собираешься вытащить с острова мою жену? Мне кажется, мы занимаемся сейчас бессмысленным делом. Что нового я могу узнать, торча каждую ночь на пристани?
- Ты торопишь время, дорогой мой, потерпи и совсем скоро ты увидишь свою женушку, обнимешь ее и…
- Знаешь что, с этого момента я хочу знать все, что ты задумал, иначе наши пути расходятся. Я пойду своим путем, пусть неправильным, но никто не будет держать меня за дурака.
Артем долго смотрел на него, сердито нахмурив брови. Но Андрей знал, что это опять игра и он не сердился, просто пугал…
- Ну хорошо, - сказал Артем, наконец намолчавшись. - Я скажу тебе, что я задумал. Короче, я жду только одного, чтобы наш Геша сел в катерок и съездил на остров. Что он будет там делать, меня не волнует. Самое главное, что к дну его катерка я примастырил «маячок», который даст мне соответствующий сигнал. По этому сигналу я определю, в какой части залива находится его катерок. Таким образом можно приблизительно выяснить, где расположен остров. Потом мы на денежки горбуна покупаем несколько катерков, нанимаем десяток наемников-головорезов, раздаем им оружие. Его у нас сейчас, как ты знаешь, навалом. И вперед! Мы от этого острова камня на камне не оставим, если нам не отдадут наших людей. Этот акт терроризма я считаю вполне обоснованным. И людишки у меня есть надежные, которые с оружием обращаться умеют. Да взять хотя бы одного моего «сумасшедшего друга», а у меня таких, как ты, десяток наберется… Ну как тебе мой план?
- Слишком прямолинеен, - признался Андрей.
- Зато красиво! Океан огня, море крови!.. Это ж мы какой салют устроим!
- У меня есть другой, может быть, менее шумный и красочный, но тоже террористический.
- О! Это уже по-нашему, по-буржуински! Давай свой террористический план.
- Я предлагаю взять заложников, - сказал Андрей. - И, приставив к их башкам пистолет, потребовать, чтобы Евгений Борисович привез с острова мою жену и твоего человека.
- Прекрасная мысль! - радостно воскликнул Артем. - Как я сразу не догадался. Лучше всего захватить трамвай в час пик или электричку метро, а потом угнать ее в Америку. Гениально!
- Погоди стебаться, - перебил Андрей. - Я имею в виду его двух собак. Ты видел, как Евгений Борисович их любит? Да такой любви я сроду не встречал! Я думаю, что если есть на земле существа, ради которых он рискнет жизнью, так это две гнусные голошерстные твари, на которых без омерзения смотреть невозможно.
Артем молча глядел на Андрея. Тот продолжал:
- В любом случае мы выигрываем. Во-первых: мы сажаем его в катер и отправляем на остров. В то время, когда я буду с собаками в его квартире, ты отвезешь его на пристань, посадишь в катер, отправишь на остров и по «маячку» проследишь за тем, куда он направляется. Для верности и спокойствия обоюдного можно к дну катерка привесить радиомину и, если что, отправить его к едрене фене. Но это на крайний случай. А если не привезет, собачек к стенке или в обмен на наших людей. Я так думаю, что Евгений Борисович там на острове не последний человек. Как тебе мой план?
- План как план, может проканать, - некоторое время помолчав, сказал Артем. - А остров приступом мы всегда взять успеем. Никуда он от нас не денется. Верно я говорю?
- Вот только, - Андрей задумался, - эти люди, которые следят за Евгением Борисовичем. Они беспокоят меня больше всего. Трудно будет мимо них проскочить.
- Это верно, - согласился Артем. - Но они уже неделю как за Гешей не следят почему-то. Хотя для обнаружения «жучков» у меня имеется аппаратура, кстати, я ее на складе у горбуна прихватил. С ходу определяет. А когда я с Гешей выйду из квартиры, тут я уже буду под его защитой: лебедята решат, что я с ним, и меня не тронут. Кто вообще додумается, что его захватили? Ну поехал прошвырнуться на катерочке…
- Хорошо, тогда давай завтра это дело и провернем. Завтра четверг, домработница бывает и пятницу, следовательно, можно попробовать.
- О, кей! План мне начинает нравиться. Сегодня придется поднырнуть под его катерок, поставить минку. Значит, до завтра.
Договорившись встретиться утром здесь же в садике, Андрей пошел домой.
План по захвату собак он считал провальным и удивился, что Артем почти сразу согласился на нею. Сам Андрей очень сомневался, не представляя себе, что двух собак можно любить до такой степени, что, рискуя жизнью, пытаться вывезти с острова людей. Да, может быть, и вывезти их оттуда нельзя. Кто знает полномочия Евгения Борисовича, да и захочет ли он? Но если будет хоть какое-то сомнение, его вместе с катером можно подорвать. Дело это нехитрое - Артему, похоже, хорошо знакомо. Но еще более безнадежным он представлял себе взятие острова штурмом. Это уж совсем безумие.
Сегодняшней ночью Андрей дежурить на пристань не пошел. Завтра был решающий день, когда они наконец, если ничто не помешает, перейдут от пассивного слежения к активным действиям, и тогда есть надежда увидеть Таню…
Андрей плохо спал эту ночь. Он уже привык жить по чужим документам, в чужой, неизвестно чьей квартире… и вообще вести странный образ жизни, как будто это не он, а кто-то другой. Да, наверное, это действительно стал другой человек: характер у Андрея сильно переменился и уже совсем не походил на тот мягкий и незлобливый, каким был до всего этого. Раньше он не представлял себе, что может выстрелить в человека… А сейчас… сейчас уже проблемы такой нет, она осталась под другой фамилией, в прошлой жизни. Единственное настоящее, что было сейчас в нынешней его жизни, это новый и на данный момент единственный его друг - Руслан.
Утром, выглянув в окно, Андрей поморщился - день выдался пасмурный и холодный, всего двенадцать градусов.
Андрей достал пистолет и осмотрел его - все было в порядке - передернул затвор, поставил на предохранитель… Сегодня он может пригодиться, и Андрей знал твердо, что, если потребуется, он пустит его вход.
В прихожую вышел заспанный Руслан и, увидев в руке Андрея пистолет, который тот не успел спрятать, нахмурился.
- Я вернусь вечером, - сказал Андрей, улыбнувшись пареньку, - не скучай.
- А ты береги себя, - сказал мальчик. - Я буду тебя ждать.
Он впервые назвал Андрея на «ты», и ему от этого стало вдруг хорошо и спокойно, и откуда-то вдруг пришла уверенность, что он вернется живым.
Артем ждал в условленном месте.
- Пистолет-то прихватил? - спросил он. - Ты все-таки собак сторожить будешь, а вдруг они взбесятся. Говорят, эта порода очень агрессивная.
- Ничего, отобьюсь, - улыбнулся Андрей, он с детства не боялся собак.
Решили дождаться, когда Евгений Борисович выведет своих мерзких собак на прогулку, проникнуть к нему в парадную и, когда он будет возвращаться домой, вместе с ним пройти в квартиру… а дальше действовать по обстоятельствам.
Андрей сел на лавочку, с которой была видна парадная Евгения Борисовича, он уже так давно торчал в этом дворе, что жильцы дома наверняка считали его соседом. Артем занял позицию в углу двора, откуда парадную видно не было, зато хорошо был виден профиль Андрея.
Пришлось ждать на холодном ветру четыре часа. В час дня открылась дверь парадной, и Евгений Борисович в сопровождении Рамзэса и Руны вышел во дворик.
Он отпустил их с поводков побегать. Довольные собаки потрусили гадить на газон.
Андрей переменил позу, закинув ногу на ногу, и почесал левой рукой затылок. Артем, увидевший эти движения, поднялся и через двор направился к парадной Евгения Борисовича.
Андрей подождал еще восемнадцать минут и, когда увидел, что Евгений Борисович подцепил Руну на поводок и собирается подцепить Рамзэса, неторопливо поднявшись, мечтательно глядя по сторонам, подошел к парадной, возле нее наклонился, чтобы завязать шнурок, а заодно посмотреть - в обозримом пространстве не было ничего подозрительного. Евгений Борисович, уже подцепив на поводок вторую собаку, собирался идти домой…
Андрей вошел в парадную и неспешно стал подниматься по лестнице. Он знал, что сейчас за ним должен подниматься Евгений Борисович. Он никогда не пользовался лифтом, хотя и жил на четвертом этаже, а для здоровья всегда поднимался пешком. Так и случилось. Евгений Борисович нагнал три раза кашлянувшего Андрея между третьим и четвертым этажами.
Он посторонился, чтобы дать проход собакам с их владельцем, и стал подниматься следом. В это время Артем, вдохновленный кашлем Андрея, уже спускался с верхнего этажа.
Евгений Борисович открыл ключом дверь, запустил вперед собачек, тут-то с двух сторон к нему и подошли двое…
Артем приставил ему к пояснице дуло пистолета.
- Быстро заходи в квартиру. Пристрелю, сволочь…. Почувствовав у позвоночника огнестрельное оружие, Евгений Борисович не переменился в лице - он был так же спокоен - но повиновался и вслед за собачками вошел в квартиру.
- Только слово скажи - сразу пристрелю, - зашипел Андрей, прижав Евгения Борисовича к стене в прихожей.
Но тот и не собирался ничего говорить, он молча смотрел в глаза Андрею своими голубыми безразличными глазами.
Артем в это время метался по квартире в поисках датчиков, но, к удивлению своему, ни единого не обнаружил.
«Осмотрев» всю квартиру, Артем бросился с пистолетом к Евгению Борисовичу. Физиономия у него сделалась свирепая до ужаса, и если бы Андрей не знал, что он коверкает ее нарочно и просто притворяется, то он бы и сам, пожалуй, испугался.
Увидев, что Артем собирается производить психическое воздействие на клиента, Андрей отошел в сторону.
- Ты, Геша, должен оказать нам с другом одну услугу, - жутко глядя на Евгения Борисовича, шипел Артем, приставив к его седому виску пистолет. - Иначе я тебя пристрелю, как собаку…
- Да-да, я вас понял, почтенный, услугу. Только не делайте мне больно…
Хотя он соглашался, но страха, судя по голосу, не испытывал.
- Ты, Геша, сукин сын, смерти не боишься? - шипел Артем. - Но умрешь ты не сразу, а будешь мучиться. Сначала мы убьем твоих мерзких собачонок.
Мерзкие псы вертелись вокруг них, обнюхивая гостей, - гостям они радовались всегда, они были миролюбивые собаченции и никому не хотели зла.
Артем несильно отпихнул одну из них ногой.
- Осторожнее, прошу вас! Это же Рамзэс, он очень обидчив…
- Вот Рамзеса я и пристрелю первым. - И, смерив собаку взглядом, поправился: - Пожалуй, сначала я отстрелю ей лапку, чтобы она скулила от боли и ужаса… Бедная собачка, ведь она не виновата в том, что ее хозяин не хочет оказать нам услугу… Андрей, какую лапу ей отстрелить?!
Артем направил на собаку пистолет.
- Правую, - посоветовал Андрей. - А потом левую, пусть учится на задних ходить.
- Нет! - вскричал Евгений Борисович, мгновенно побледнев и схватив Артема за руку. - Что вы делаете?! Разве так можно?! Вы что, животных не любите?!
- Да, я не люблю животных! Меня с детства тошнило от юннатов. - Сморщив от отвращения нос, он прицелился в собаку…
- Подождите, подождите! - воскликнул перепуганный Евгений Борисович и схватил Артема за руку.
- Слушай меня внимательно, юный натуралист, - подошел стоявший в стороне Андрей. - Ты или твои мерзавцы похитили мою жену. И можешь быть уверен, что я пристрелю этих мерзких тварей, если ты сейчас же не дашь обещание привезти ее обратно. Ты меня понял?!
Внешний вид Андрея подтверждал, что это не пустые угрозы и он непременно сделает то, что обещал; взгляд его был настолько неумолим, что Евгений Борисович поверил ему больше, чем наигранным угрозам Артема. Ведь он тоже знал, что такое любовь. Он тоже ради любви мог убить кого угодно.
Евгений Борисович вздохнул, посмотрел на собачек, ходивших вокруг лих, и, сняв очки, нервно ощупал лицо рукой. Андрей впервые увидел его глаза без очков - маленькие, как у бультерьера, словно запавшие внутрь черепа, глядящие без эмоций и чувств.
- Это не так просто, как вам кажется, - сказал он, минуту помолчав. - Вывезти оттуда человека сложнее, чем привезти… Там охрана сумасшедшая.
- Ничего, Геша, ты уж сам подумай, как охрану обмануть, иначе собачки пожалеют, что родились. Сам понимаешь…
Артем развел руками, давая понять, что тогда ничего приятного он пообещать не может.
- Хорошо, хорошо, я попробую, - наконец согласился Евгений Борисович, с любовью посмотрев на собак. - Вы не поверите, но ради них я готов на все. Вы не представляете, какие они умненькие. Однажды Руна…
Он хотел рассказать какую-то историю из жизни питомцев, доказывающую их недюжинные умственные способности, во много раз превосходящие человеческие, какие рассказывают обычно все владельцы животных, но Артем прервал его:
- Хорошо, что ты такой умненький и согласился на наше предложение. И поверь, что я ненавижу животных, собак тем более. А мой друг ненавидит их еще больше! И если ты попробуешь нас обмануть, он тут такое из них сделает, что даже мне страшно подумать…
Артем спрятал пистолет в кобуру под мышкой.
- Но учтите, что я не несу ни за что ответственности… Так что, если…
- Что?! - Андрей подошел к нему вплотную. - За что не несешь ответственности?..
- Ну там… мало ли не получится. - Евгений Борисович растерялся, потрогал пальцем свою заячью губу.
- Она жива?! - Андрей взял Евгения Борисовича за Лацканы пиджака. - Говори, сволочь, Таня жива?..
- Ну послушайте, я не знаю, я не уверен. Должна быть жива, надеюсь, но… Ну, словом, они немного странные, те… которые там, на острове.
- Что ты имеешь в виду?
Андрей смотрел на пистолет в своей руке.
- Да нет, я ничего сказать не хочу, но бывают всякие отклонения… И потом я хотел сказать… Хотел предупредить вас. Вы делаете большую ошибку… Ведь они не оставят вас в покое, поймите это. Если даже вы убежите, спрячетесь, они не оставят вас в покое…
- Кто не оставит? - Андрей смотрел на Евгения Борисовича внимательно.
- Ладно, потом разберемся кто. Нужно спешить, - прервал их бессодержательную беседу Артем.
- Хорошо, поедемте. Но я хочу предупредить вас, что вы делаете ошибку, они найдут вас везде. Пойдемте. - Евгений Борисович взял со спинки стула поводки и собирался пристегнуть к ошейнику одной из оказавшихся поблизости собак.
Поняв, что намечается повторное гулянье, собака радостно заскулила и завиляла хвостиком.
- Э! Нет-нет, собаки остаются дома, - сказал Артем, забирая поводок из его рук.
- Как дома?! - изумился Евгений Борисович. - Пусть они поедут со мной. Ведь они будут скучать…
- Ничего, - махнул рукой Артем, - они будут скучать недолго, до того момента, как начнут мучиться, если ты, Геша, попробуешь нас обмануть или не привезешь кого нужно. Ты меня понял? - Артем ткнул его в живот кулаком. - Андрюха замучает насмерть твоих паршивых собачонок, так что их собачья жизнь в твоих руках…
- А если мне не удастся их освободить? - вдруг ужаснувшись такой перспективе, спросил он. - А если меня задержат?.. Или они уже…
Услышав последнюю фразу, Андрей подошел к нему и негромко, но веско сказал:
- Если они уже, то собаки тоже будут уже. Это я тебе обещаю, - и улыбнулся зверски, как живодер.
Евгений Борисович вздрогнул; кажется, только сейчас до глубины его души дошла вся серьезность угроз. Он опустился на колени, как там во дворе, когда Рамзэса сбил автомобиль, обхватил шеи собак руками и, стоя на коленях, несколько раз с чувством поцеловал их в поганые морды. Так что созерцавшему эту сцену прощания Андрею сделалось тошно. Собаки тоже, словно чувствуя, что прощаются, возможно, навсегда, стояли молча, только Руна лизнула Евгения Борисовича в заячью губу розовым языком.
Когда он поднялся с колен, лицо его было мокрым то ли от собачьих слюней, то ли от слез. Его любовь и горе были бесконечны.
- Ну все, все… - торопил Артем и тянул его за рукав к двери. - У нас времени мало. Подробности обсудим в машине. Значит, так. - Артем повернулся к Андрею. - Собачек кончаешь через два часа по московскому времени.
- Как через два?! Как через два?! Ведь я никак за это время не успею. Туда ведь катером плыть полтора часа в одну сторону, полтора в другую… А вдруг по пути что-нибудь случится…
Он посмотрел на собачек, стоявших тут же и, казалось, прислушивавшихся к человеческому разговору. Интересно, догадывались ли они, что речь шла сейчас об их жизни…

Предыдущая страница 13 Следующая страница


Дороги к праотцам 14

- Ладно, Андрюха, дадим человеку еще полчаса, - пошутил Артем.
- Мне нужно три с половиной часа, минимум, - негромко сказал Евгений Борисович. - Тогда можно на что-нибудь надеяться.
- Ладно, черт с тобой. Но через три с половиной часа стреляй, но так, чтобы они не с первого выстрела подохли, а чтобы помучились. Сначала, знаешь, одну лапку, потом другую, хвостик потом… Хе-хе-хе. Я буду все время на связи, если что…
Евгений Борисович снова хотел грохнуться на колени для повторного прощания с питомцами, но Артем не дал. Он схватил его под руку и вытолкал на лестницу.

Глава 5 ЗАЛОЖНИК

Андрей закрыл бронированную дверь на все замки и пошел в комнату. «Заложники» трусили за ним. Если люди Евгения Борисовича соберутся ради этих поганых собак брать квартиру штурмом, то, пока они ломают эту дверь, Андрей запросто успеет ухлопать собачонок, и уж он не промахнется. Хотя и жалко их было, за время слежки он успел привыкнуть к их неприятному виду и уже как-то не обращал на него внимания. А характер у них миролюбивый, раз они так запросто остались в квартире с незнакомым человеком. А все, что говорят про эту породу, - вранье и выдумки.
Пройдя в комнату, Андрей сел на диван, глядя, как слоняются по полу четвероногие друзья человека. Он старался не думать о плохом конце. Ведь даже сам Евгений Борисович не был уверен в том, что Таню можно вернуть. Андрей встал, взял с рояля книжку. Это был криминальный роман с ужасным, но так подходившим к ситуации названием «Живодерня». Чтобы забыться и уйти от гнусных мыслей, он открыл книгу и начал читать.
Собаки занимались своими собачьими делами, а Андрей настолько увлекся романом, что даже вздрогнул, когда заиграл мобильник.
- Ну чего, не надоели тебе эти твари поганые? Ты их еще не пристрелил? - спросил веселый голос Артема. - Ты смотри не грохни их раньше времени, а то тут хозяин их здоровьем интересуется…
- Все в порядке, - сказал Андрей. - Собачки со мной.
- Передай им поцелуй в поганые морды, от хозяина. Через каждые десять минут буду связываться. Конец связи.
Артем продумал все очень хитро: если через десять минут он не выйдет на связь с Андреем, значит, с ним что-то случилось и следует стрелять собачек и драпалять. Андрей снова посмотрел на собак, которые устроили на полу веселую возню, - они не предполагали, что дальнейшее их существование остается под большим сомнением. Андрей вообще-то любил животных, хотя, кроме кошек, животных у него в доме никогда не было, он с детства мечтал завести собаку, но как-то все было не до этого.
«Да, жалко безобидных собаченций. Они-то в чем виноваты?» - подумал Андрей и снова углубился в чтение. Книга увлекла его сразу динамичностью сюжета и невероятными приключениями.
Снова заиграл мобильник.
- Что случилось? - спросил Андрей, услышав голос Артема.
- Да что случилось… Ни фига не случилось, время для связи давно прошло. Ты чего там делаешь, спишь, что ли?
- Да нет, читаю.
- Чего читаешь?
- «Живодерню». Роман так называется.
- Будет тебе живодерня, когда Геша с головорезами приедет. Отправил я его на остров, посадил на катер и отправил. Как там собачки, не сдохли от тоски?
- Бегают, довольные, - ответил Андрей, поглядев на животных.
Хотя нельзя было сказать, что они довольные: такая уж это порода безэмоциональная - они все делают бесстрастно, даже радуются.
- Скоро и мы с тобой довольные бегать будем или на дыбе висеть. Ладно, все, читай свою живодерню. Конец связи.
Артем продолжал связываться через каждые десять минут, чем несказанно надоел Андрею. У Артема ничего не происходило, он ходил по пирсу и, поглядывая на часы, дышал морским воздухом.
Первым к Андрею подошел Рамзэс и ткнулся ему в колени мокрым холодным носом. Андрей посмотрел на собачью ласку, хотел тоже ответить доброжелательным поглаживанием, но, протянув уже руку, не довел до конца, передумал.
Трудно сказать, отчего передумал Андрей, то ли из-за неприятной собачьей наружности, то ли… Да, пожалуй, от этого холодного собачьего взгляда маленьких глазок, которые что-то таили в себе. Но что?..
- Скучно стало? - спросил Андрей у собаки. - Потерпи, вернется скоро твой хозяин-Собака продолжала смотреть на него бесстрастно, только при звуке его голоса чуть шевельнула хвостом.
- Ну иди, поиграй еще. - Андрей хотел слегка оттолкнуть Рамзэса ногой, но почему-то тоже не сделал этого.
Андрей продолжил чтение. Некоторое время постояв возле Андрея, собака повернулась, пошла в угол комнаты и легла на подстилку. Но через несколько минут подошла снова и снова, пристально глядя в глаза Андрея, ткнулась ему в колени.
- Ну что тебе? - добродушно спросил Андрей.
Рамзэс качнул хвостом, тут вслед за Рамзэсом подошла Руна и тоже, уткнувшись в. колени Андрея, вильнула хвостом.
- Что вам, собачки? Приедет скоро ваш хозяин, - Андрей отложил книгу и, улыбнувшись, посмотрел на животных. - И мою жену привезет… Иначе я вас, песики, пристрелю, как собак.
Собаки никак не отреагировали на его шутку, у них не было чувства юмора; они все так же смотрели на него, изредка повиливая голыми свиными хвостиками. Андрей поначалу хотел отогнать их от ног, но, посмотрев на них более внимательно, сделать это не решился. На память пришли рассказы о свирепом нраве бультерьеров. Правда, в рассказах этих, уже четыре недели наблюдая за двумя собачками, Андрей успел разувериться, поняв, что все нарассказанное про них - вранье. Вида они, конечно, омерзительного, но вполне миролюбивые. Никого за это время не укусили, даже рычали редко. И все же что-то внутри у Андрея сжималось тоскливо, и он не решался убрать ноги и даже пошевелить ими. Ну подумаешь, нравится им - пусть так морды держат, - успокаивал он себя.
Книжку он больше не читал, а только делал вид, что читает… Для кого? Для собак? Да, пожалуй, для собак, хотя было это неосознанно, но все же Андрей делал вид для них. На связь вышел Артем.
- Ну чего, как там дела на живодерне?
- Нормально, - бодрым голосом ответил Андрей. - Собачки тут стоят рядом, про хозяина спрашивают.
- Будет им хозяин, едрена вошь. Дождь тут начался, зараза, зонтик-то я с собой не взял… Ладно, конец связи.
Сначала отошел Рамзэс, потом - Руна. Андрей вздохнул спокойно: значит, просто так подходили и ничего им от него не нужно… Ну и хорошо.
Он снова принялся за чтение, но все же что-то мешало. Андрей чувствовал интерес к себе со стороны собак. То и дело одна из них подходила, тыкалась в колено мордой и отходила снова. Но через некоторое время вновь подходила, иногда поскуливала, словно что-то собираясь сказать или пожаловаться.
Андрей тоже говорил с ними, пытаясь своим доброжелательным тоном наладить с животными дружеские отношения. Он действительно хотел этого, но не мог. Какая-то непробиваемая стена была между ними. Теперь он понимал, отчего было это неприятное чувство: от полного отсутствия контакта и взаимопонимания… Что происходило в их черепах?
Прошел, наверное, еще час. Рамзэс, тихонько тукая когтями по паркету, побежал в прихожую и через некоторое время принес в зубах дамскую туфлю, положил ее перед ногами Андрея, заскулив негромко, но жалобно и тоскливо. За ним подошла Руна и тоже села, поскуливая и глядя на Андрея. Потом Руна пошла в прихожую и принесла дамскую туфлю от той же пары.
- Ну что вы, поиграть хотите? - с натужной улыбкой Андрей медленно потянул руку к лежавшей на полу туфле, в то же время пристально следя за собаками, но по ним было непонятно, играть они хотят или чего другое. По тому, что кто-то из них легонько зарычал, Андрей понял, что собакам хочется не играть. Но тогда чего?! Он связался с Артемом.
- Слушай, ты с собаками общий язык находишь?
- Да вообще не пробовал. А что?
- Да они тут сидят напротив меня, какие-то туфли бабские притащили. Не знаю, чего делать-то. По-моему, у них что-то на уме пакостное. Вот только никак не могу понять, что они от меня хотят.
- Чего хотят?! Сожрать они тебя хотят, и всего-то. Порода такая свирепая, их ведь вывели как бы специально для охоты на людей - беглых рабов ловить. Ты разве не слышал?
- Ну спасибо тебе на добром слове. Ладно, поговорим еще.
Андрей выключил рацию. За время его разговора Рамзэс притащил из прихожей еще одну вещицу.
- Господи, это еще что такое?
В зубах у собаки Андрей увидел топор. Собака некоторое время подержала его за деревянную ручку, как бы демонстрируя Андрею, потом положила между стоптанными дамскими туфлями. Что значило это на собачьем языке? При чем здесь топор, туфли?.. Андрею сделалось вдруг страшно… Никогда в жизни он не боялся собак, всегда чувствуя над ними свое превосходство и силу, но сейчас он не понимал их, и в этом было его бессилие.
- Ладно, друзья мои, - заговорил он как можно более доброжелательно. - Скоро вернется ваш хозяин, он сделает вам то, что вы хотите. А я, пожалуй, пойду в другую комнатку, там почитаю…
Андрей поднялся на ноги, но сидевшие напротив него собаки вскочили и заворчали на него, как будто им совсем не понравилось, что он поднялся с дивана.
- Хе, вы чего-то нервные стали. Ну ладно, ладно, останусь пока с вами…
Андрей снова опустился на диван, уже с некоторым страхом поглядывая на собак, которые вновь начали слегка поскуливать, как будто пели заупокойную песню владелице туфель… Фу! Какие противные мысли лезли в голову Андрея. Ему уже представлялся неслучайным этот набор вещей. Зачем собаки принесли именно его? Вон у них игрушек навалом…
Все глубже в душу к Андрею вкрадывался страх. Он неторопливо достал из-за пояса пистолет, перезарядил и как бы невзначай снял с предохранителя. Теперь стоило только легонечко надавить на курок, и поганая псина завизжит, закрутится на паркете… От этой мысли стало поспокойнее, но ненадолго - собак было две, и Андрей понимал, что, убив одну, не избежит зубов второй.
«Ну ничего, - успокаивал он себя. - Ничего, обеих пристрелить успею, если что».
Собаки не знали его мыслей, но и он не знал их. Теперь время для него шло дольше. Напротив, не сводя с него глаз и беспрестанно поскуливая, сидели две собаки; и он с пистолетом, готовый в любой момент выстрелить, ждал, нестерпимо ждал каждого звонка Артема. Говорил он теперь коротко, не спуская глаз с мерзких тварей, устроившихся против него. Напряжение было чудовищным, по лицу Андрея тек пот, он то и дело вытирал его рукой, но через некоторое время новая струйка бежала по лицу…
Чувствуя поддержку пистолета, Андрей снова попытался встать, но собаки снова зарычали на него, и он, чтобы не портить с животными отношения, сел. И с этого уже момента для него начался ад.
Это была проверка выдержки. Конечно, не дожидаясь, когда тупые псы бросятся и растерзают его, Андрей мог пристрелить их быстренько, и дело с концом. Но этой выходкой он ставил под удар всю операцию. Выстрелы могли услышать… И тогда прощай все - прощай жизнь, прощай Таня… И Андрей боролся со своим страхом, с этим неясным и тупым ощущением неопределенности… И ему было стыдно оттого, что он боялся, что дал почувствовать этим тварям свою слабость…
- Ну вот, вижу катер. Едет, кажется… Видимость хреновая… Ну вроде не один. Как ты там с собачками? Они тебя еще не скушали?
- Давайте скорее, - хрипло проговорил Андрей. - Не знаю, что у них на уме, но уж точно ничего хорошего.
- Все, конец связи. Жди, скоро приедем.
Андрей не отрывал глаз от напряженно глядящих на него собак, они все так же поскуливали и все так же глядели на него… Первым подошел Рамзэс, он всегда все делал первым, по праву сильного пола.
Он подошел к коленке Андрея и ткнулся в нее мордой, потом лизнул брючину.
- Ты чего, песик, мириться пришел?.. - леденея от ужаса, проговорил Андрей хрипло, не узнавая своего голоса. Но Рамзэс никак не отреагировал на его слова, он смотрел ему в глаза, потом снова лизнул брючину. Слегка прикусил материю…
«Чего это, он есть меня начал?» - подумал Андрей с замиранием сердца.
Но, чуть-чуть пожевав материю, пес отпустил ее, оставив мокрое слюнявое пятно. Андрей вспотевшей рукой сжимал скользкую рукоятку пистолета и не сводил глаз с собак. Потом подошла Руна и, лизнув другую коленку, тоже чуть, слегка только, пожевала ткань брючины.
Андрей был в напряжении, в невероятном напряжении. Собаки теперь сидели совсем близко к нему - одна у левой, другая у правой ноги - теперь-то уж он точно не успел бы выстрелить дважды. И все же дуло пистолета было направлено в сторону Рамзэса - он был посмелее своей сестры…
«Ну где же, где же они? Почему они не едут?.. Чего же я так боюсь?.. Не собираются же меня эти собаки есть в самом деле…»
Теперь собаки уже начали жевать брюки Андрея одновременно и как бы совершенно безобидно лизать, потом слегка пожевывать.
«Да что вы ко мне пристали, твари паршивые… Все, вот только попробуйте укусить!.. Вот только попробуйте!! - с ужасом думал он, часто-часто дыша и боясь шевельнуть ногой, чтобы не вызвать агрессии со стороны собак. - Первому, кто укусит, - пуля…»
И тут в дверь раздался звонок. Собаки рванули в прихожую, и Андрей вздохнул с облегчением.
Он настолько обессилел в этом противостоянии, что даже не смог сразу подняться на ноги. Позвонили снова… Андрей с трудом поднялся и пошел открывать. Рамзэс и Руна весело виляли паршивыми своими хвостиками, радуясь приходу хозяина. Странно, но сейчас уже он смотрел на собак без страха и даже, пожалуй, не смог бы толково объяснить, что несколько минут назад так пугало его в их поведении. Андрей сунул пистолет за пояс и, подойдя к двери, через глазок убедился в том, что это Артем. Он открыл дверь, и в квартиру вошли Артем и Евгений Борисович.
- А где Таня? - спросил Андрей, выходя в прихожую.
Евгений Борисович, не обращая внимания на его вопрос, бросившись на колени, целовал своих питомцев и плакал, целовал и плакал… Он-то действительно думал тогда, что видит их в последний раз. Он шептал им на ухо ласковые слова, а они виляли хвостами и лизали его в лицо, лизали, лизали…
- Где Таня?! - повторил Андрей, обращаясь на сей раз к стоявшему тут же Артему.
- Да ты понимаешь… - уклончиво начал Артем.
- Что?! Что понимаешь?! - Андрея словно обдало жаром. Он вдруг рассвирепел. - Что понимаешь!! - почти закричал он в лицо Артему, его рука сама собой потянулось к поясу, за которым у него был пистолет.
- И не думай!.. - Ему в живот вдруг уткнулось дуло пистолета; другой рукой схватив за горло, Артем прижал его к стене. - Ты, сука, и не думай… - шипел он, сжимая железной рукой горло Андрея. - Я тебя в секунду пристрелю, пикнуть не успеешь.
В это время Евгений Борисович, не замечая конфликта, продолжал обниматься и целоваться со своими питомцами.
- Остынь, Андрей, - еще не убрав пистолета от его живота, но более спокойным тоном проговорил Артем, ослабив хватку. - Ей кто-то помог бежать.
- Как бежать? - Андрей опустил руки, лицо его сделалось растерянным.
- Черт его знает как. Спроси вон у этого. - Артем, поняв, что Андрей успокоился, кивнул на копошащегося на полу Евгения Борисовича и отпустил горло. - Эй, - окликнул он Евгения Борисовича. - Слышь!
- Где Таня? - Андрей бросился к собачнику, схватил его за шиворот и встряхнул. - Таня где?!
Евгений Борисович, не поднимаясь с колен, повернул непонимающее лицо к Андрею:
- Какая Таня?
- Жена моя, Таня, за которой вы ездили! - почти закричал Андрей.
- Ай, жена… - Он поднялся с колен. - Видите ли, ее не привезли на остров, кто-то выкрал ее.
- А теперь где она?
- Не знаю, кто-то выкрал ее, я говорю правду… Я не знаю.
Голос Евгения Борисовича дрожал, было видно, что он боится.
- Ладно, черт с тобой, - сказал Артем. - Верим тебе.
Хозяин квартиры снова склонился над собачками, лаская их рукой и добрым словом.
- Гешу нужно зафиксировать, чтобы он раньше времени подмогу не вызвал и нас с тобой не ухайдакали.
- Что ты имеешь в виду? - Андрей был подавлен, ведь он так надеялся увидеть Таню.
- Ну что связать его как бы нужно.
Евгений Борисович, не слыша их разговора, продолжал обниматься с собачками. Андрей с удивлением уже смотрел на этих собак и не понимал, что на него нашло там, на диване…
- Я очень извиняюсь, премного уважаемый Геша.
Артем достал из кармана заранее уже приготовленную веревку, подошел к Евгению Борисовичу сзади, насильно помог ему подняться на ноги и, без труда завернув его руки назад, набросил веревочную петлю, потом еще несколько раз завязал. Все это произошло мгновенно.
- Что такое? - Евгений Борисович понял все слишком поздно, когда руки уже оказались связанными за спиной. - Что вы делаете?
Он был изумлен, встревожен, напуган…
- Посидишь, Геша, связанным, чтобы мы могли уехать подальше, иначе ты своих хлопцев назовешь, они нас быстренько в винегрет настругают… Так что будь покладистым…
Артем с силой толкнул его в комнату, но Евгений Борисович не хотел идти. Тогда Артем произвел несильный, но чувствительный удар в печень, отчего у Евгения Борисовича перехватило дыхание, он согнулся, и у него упали на пол очки. Андрей поднял их и пошел вслед за Артемом, который толкнул Евгения Борисовича на тахту у окна и ловко, пока тот не очухался, той же длинной веревкой связал ему ноги. Таким образом, Евгений Борисович остался лежать на тахте «рыбкой», с ногами, притянутыми к рукам.
- Ну вот. Теперь полежи так, Геша, пока мы убраться успеем. А завтра домработница придет, она тебя освободит.
Артем презрительно посмотрел на лежавшего. Подошел Андрей и зачем-то надел на него очки; надевая их, Андрей вновь увидел его голубые, запавшие холодные, как у бультерьера, глаза.
- Послушайте, послушайте, не оставляйте меня так, слышите!.. Не оставляйте…
Ужас и паника звучали в голосе человека с заячьей губой. Он извивался на тахте, стараясь порвать, развязать веревки, и был похож на мерзкое насекомое.
- Все, полежи, Геша.
Артем несильно хлопнул его по затылку.
- Нет, вы не можете меня оставить… Ведь они не кормлены. Мои собачки не кормлены! Вы бесчеловечны…
«Боже мой, совсем свихнулся на своих собаках, коли в такую минуту думает о них больше, чем о себе…» - пронеслось в голосе Андрея.
Они двинулись к двери.
- Нет! Не оставляйте меня с ними!! - вдруг донесся до них дикий и какой-то истерический голос Евгения Борисовича.
- Слышите! Не оставляйте!!
Перед тем как выйти из комнаты, Андрей обернулся. Евгений Борисович лежал, прогнувшись, как гимнаст, и, вытянув шею, смотрел им вслед. Две собачки - братик и сестричка - кувыркались на полу, получая свои собачьи радости.
- Не оставляйте!! - когда они уже вышли в прихожую, донесся до них голос из комнаты, уже не истерический, а плачущий и умоляющий. - Не оставляйте…
Андрей с Артемом вышли на лестницу, захлопнули за собой дверь.
- Странный он, - сказал Артем. - То собачки, собачки, целует их в морды паршивые, а то не хочет с ними оставаться.
- Да, странный, - подтвердил Андрей, спускаясь за ним по лестнице.

Глава 6 ПРЕСТУПЛЕНИЕ И НАКАЗАНИЕ

- Не оставляйте… не оставляйте меня с ними… - ныл Евгений Борисович, без сил лежа на диване, когда все уже ушли и дверь за ними закрылась. - Не оставляйте…
Евгений Борисович выглядел сейчас жалким и старым человеком. Он скулил и плакал, лежа сначала без движения, потом начал извиваться, пытаясь развязать мастерские узлы Артема. Но это оказалось бесполезным.
- Какие подонки… Какие подонки… - бормотал Евгений Борисович. - Я ведь все им рассказал!.. Всю правду… Они обманули меня…
И тут глаза его встретились с глазами Рамзэса. Изредка виляя хвостиком, пес глядел на беспомощного человека и слегка как бы сочувственно поскуливал; перед ним лежала стоптанная дамская туфля, которую он зачем-то поближе поднес к своему хозяину.
Евгений Борисович не смотрел на собаку, он смотрел на туфлю. Чтобы разглядеть ее, он даже прогнулся. Потом поглядел на Рамзэса и заискивающе улыбнулся:
- Рамзэсик, ты зачем принес ее, а? Она здесь не нужна… Унеси ее, Рамзэсик…
Тихонько стукая коготками по полу, виляя хвостиком, подошла Руна. В ее зубах была вторая туфля, она положила ее рядом с первой и уселась тут же, глядя на Евгения Борисовича.
- Руночка, ну зачем ты принесла ее, а? Отнеси на место, - умоляюще проговорил Евгений Борисович. - Ты же видишь… Вы же видите, что хозяин ваш связан, и я не могу… Не могу дать вам, чего вы хотите…
Он продолжал говорить без умолку. Скорее это походило на поток слов, не обремененных смыслом, но казалось, что собаки понимали, - они неотрывно смотрели на хозяина и не двигались с места. Потом Рамзэс сбегал к дивану, где лежал топор, и тоже принес его, положив рядом с дамскими туфельками.

Предыдущая страница 14 Следующая страница


15 Серж Арно

Этот топор отчего-то ужаснул Евгения Борисовича, он замолчал и с новой силой вдруг яростно стал извиваться телом, стараясь высвободиться… Борясь с веревками, он упал на пол и там на полу истошно вдруг заорал, забарахтался, крутясь, вопя каким-то страшным, не человеческим - не звериным, криком. Что-то жуткое было в этом извивающемся, как червь, человеке… Собачки, отступив немного в сторону, стояли, глядя на хозяина бесстрастными глазками и повиливая хвостиками…
Первым подошел Рамзэс. Он обнюхал брючину внезапно застывшего Евгения Борисовича, лизнул ее языком и чуть прикусил материю, потом лизнул снова…
Евгений Борисович, изогнувшись всем телом, смотрел на эту собачью «ласку», с ужасом выпучив глаза, лицо его блестело от пота…
Потом подошла Руна…
Евгений Борисович не любил жену - она безумно раздражала его своим внешним видом и тем, что говорила… Он вообще не любил женщин. Женился он в молодости и всю жизнь не мог понять зачем.
Его научная деятельность закончилась с началом перестройки, когда стали распадаться институты и ученые оказались не нужны. Конечно, он мог бы уехать за рубеж - его давно приглашали туда, но не хотел, он лучше послал бы за рубеж свою жену.
Иногда она нарочно до такой степени расстройства доводила мужа, что он буквально свирепел, а она ходила мимо него и подзадоривала, улюлюкая и корча рожи.
Уж на что немолод был Евгений Борисович, но жена была старше его на двенадцать лет и выглядела уже мерзкой старухой. А он так не любил женщин, в особенности старух, что от одного ее вида делалось ему дурно. Когда хочет, к ней приходила сестра Татьяна Ивановна, тоже гнусная женщина, которая изобретала такие способы издевательства над Евгением Борисовичем, что позавидовал бы сам граф де Сад. Например, она однажды придавила дверью лапку Руне… Как она скулила и плакала, бедняжка, а Татьяна Ивановна сокрушалась, ссылаясь на плохое зрение и глухоту. Хотя и зрение у нее было хорошее, и слышала она дай бог каждому. Она просто не любила животных. А люди, которые не любили животных, особенно собак, и в особенности породы бультерьер, были ненавистны Евгению Борисовичу. Кроме всего прочего, она называла его Гогой, зная, что это ему не нравится. Поэтому и называла, стерва. Жена назло дала ей ключи от квартиры, и она приходила, когда хотела. Как к себе домой!
Это бы все ничего, если бы ненавистная жена постоянно не пилила его из-за собак, пугая Евгения Борисовича, что она в его отсутствие выгонит собачек на улицу, где они наверняка попадут под машину, или продаст на живодерню. Для издевательства над Евгением Борисовичем она купила книжку с ужасным названием «Живодерня» и читала ее при нем, и хихикала, и говорила ему, что книга написана настоящим живодером, и вся она про то, как истязать и убивать собачек. Это приводило Евгения Борисовича в бешенство…
Собственно, из-за нее, из-за этой книги, все и произошло.
Как-то Евгений Борисович собрался уходить по очень важному делу.
- Ну что, собираешься уходить? - К нему подошла жена, в руке у нее была ненавистная книга. - Здесь вот все описано, подробно…
Глаза у нее были страшные и какие-то пустые, жутко вдруг сделалось Евгению Борисовичу, мимо, повиливая хвостиком, пробежал Рамзэс… А Евгений Борисович так и продолжал стоять перед женой, вдруг обессилев от ее вида, от ее пустых глаз… Он вдруг понял, что она не шутит и что говорит не просто так, чтобы позлить его. Не-ет, не просто!..
Он опустил глаза вниз и… О, ужас! Увидел в ее руке топор. Так, значит, действительно не шутит! Значит, она припасла его заранее и хочет… Готова… Евгения Борисовича вдруг охватила ни с чем не сравнимая ярость. Вот только сейчас он был слаб, но вдруг сила появилась в руках. Он, сам не ожидая того, выхватил топор из ее руки и, страшно выпучив глаза и открыв во всю ширину рот, поднял его над головой и обухом опустил на голову жены… Удар пришелся по лбу. Старуха ахнула и, выпучив глаза, словно бы несказанно удивилась, всплеснула руками, будто вот воскликнет: «Да что вы говорите! Ни за что бы не подумала», - и плашмя навзничь с грохотом рухнула на пол. Из проломленного черепа, как из опрокинутого сосуда, на паркет плеснуло кровью.
Евгений Борисович стоял над телом жены. Руки ее были разбросаны в стороны, рядом с ней лежала ненавистная книга. Он хотел сначала наклониться посмотреть, умерла ли она, но побоялся….
Что-то знакомое почудилось вдруг во всем этом, как будто он вот так стоял уже с топором перед мертвым телом… Когда? Где?.. Но это было лишь только на мгновение.
И тут через открытую дверь он услышал в прихожей чьи-то шаги. Бежать закрывать дверь было поздно, да он сейчас и не мог сделать этого, настолько он был опустошен. Он просто стоял с топором в руках и смотрел на дверь. И тут из прихожей в комнату вошла… Татьяна Ивановна, сестра его жены…
Она вошла и увидела… Она увидела мертвое тело с разбитой головой в луже крови, увидела Гогу с окровавленным топором в руках. Она увидела это все вдруг единым целым. И это целое как-то обессилило ее сразу. Она не закричала, не бросилась вон из квартиры. Хотя была на то возможность… Еще была.
Но Татьяна Ивановна не воспользовалась этой возможностью, не могла воспользоваться, силы оставили ее. Она сделала несколько шагов назад, как будто неосознанно - во сне, прижалась спиной к стене. В правой руке она держала сумку, она приподняла ее до живота и так замерла.
Евгений Борисович неторопливо подошел, держа топор двумя руками, замахнулся… Женщина не шелохнулась, следя только глазами за лезвием поднимающегося над ней топора.
Дальше для Евгения Борисовича все происходило как в замедленной съемке… Удар пришелся острием по темени, но настолько медленно, что, опуская топор, он видел, как седые волосы женщины вместе с острием погружаются в череп…
Евгений Борисович сделал шаг назад, давая телу упасть. Из прорубленного черепа плеснуло кровью на белые праздничные ботинки Евгения Борисовича.
Что-то знакомое опять почудилось Евгению Борисовичу во всей этой картине… Он огляделся растерянно.
«Господи! Да где я все это видеть-то мог?..» - стоя над зарубленной женщиной с топором, вдруг подумал он. Тут же время двинулось в своем обычном ритме.
Он обернулся, посмотрел на мертвую жену, на Татьяну Ивановну… Бросил топор на пол и вышел из комнаты. Он не мог больше видеть эти мертвые тела, его подташнивало, не хватало воздуха…
По пути он в рассеянности наступил на лапку Руне… Собачка жалобно взвизгнула, Евгений Борисович наклонился и, извиняясь за причиненную боль, погладил по голове. Собачка вильнула хвостиком и побежала в комнату.
Евгений Борисович растерянно постоял в прихожей, не зная, что делать, потом пошел в ванную, отмыл от крови белые ботинки и руки. Так и не заглядывая в комнату, оделся и вышел из квартиры.
Евгений Борисович сел в машину…
Через восемь часов он был в Новгороде. Снял номер в гостинице и заперся… Все это Евгений Борисович делал не осознавая реальность, как во сне. Он не знал, зачем приехал именно сюда, почему поселился в этой гостинице… Он не знал сейчас ничего.
Только через два дня шоковое состояние, вызванное двумя убийствами, прошло, и он что-то начал соображать.
Конечно, само убийство ужасало его, но еще больше ужасали дальнейшие действия. Почему он уехал, оставив все как есть? А не попробовал избавиться от трупов старух и скрыть следы?.. Этим он погубил свою жизнь. Трупы, конечно, найдут, если уже не нашли, объявят его во всесоюзный розыск и поймают… Обязательно поймают! А там суд, тюрьма… жизнь насмарку. И все это из-за двух мерзких и никому не нужных старух… Жаль! Как все-таки жаль!
От мыслей этих Евгения Борисовича охватывали ужас, паника… Он метался по номеру, плакал, не ел и почти не спал, не зная, что делать, как поступить… На пятый день он сел в машину и поехал домой.
«Только бы не нашли тела… - билось в мозгу всю дорогу. - Только бы не нашли тела…»
Он решил попробовать вывезти их ночью, хотя совершенно не представлял, как в одиночку будет таскать мертвых старух.
Вот он уже у дома. На лифте доехал до своего этажа, приложив ухо к двери, послушал. В квартире стояла тишина. И тут, только вот сейчас, стоя у двери, Евгений Борисович вспомнил о собаках. Ведь они, наверное, умерли. Как он мог!? Как посмел забыть о них?! Боже! Какой ужас!!..
Он торопливо задрожавшими вдруг руками открыл замок, вошел в квартиру… Запах здесь был ужасный… И вдруг к нему со всех ног, весело виляя хвостиками, выскочили его четвероногие друзья. Какое счастье, они живы!..
Евгений Борисович опустился на колени, обнял собачек, признаваясь им в любви, заплакал, извиняясь за то, что оставил их одних… обещая, что никогда, никогда не будет больше так делать. Потом поднялся и, морща нос от неприятного запаха и особенно от того, что ожидало его, вошел в комнату… И на пороге остановился.
Трупов в комнате не было. Это в первый миг ужаснуло и испугало Евгения Борисовича. Кто мог в его отсутствие вывезти трупы? Но, приглядевшись, он увидел… Да, это были кости, обглоданные почти начисто, они валялись по всей комнате… Евгений Борисович поднял первую подвернувшуюся под руку кость, рассмотрел ее…
- Бог ты мой! Это же берцовая кость… - растерянно проговорил он вполголоса, кое-где на ней сохранились кусочки мяса. - Что же это?..
Радостные собачки ходили вокруг, повиливая хвостиками. Он бросил кость, поднял другую. И эта была начисто обглодана. Нашел он и объеденные головы; крови нигде не было - собачьи язычки вылизали ее тщательно…
- Так это вы?! - посмотрел он на собак.
Он пока не верил своим глазам. За несколько дней съесть двух мертвых старух… Он был спасен!
Четвероногие друзья спасли его… Не зря он любил их больше всего на свете. Теперь они спасли его от тюрьмы или даже смерти… Ах вы, маленькие!
Теперь все было очень просто: оставшиеся после жены и ее сестры кости он сложил в две сумки и без труда, даже посвистывая при этом, отнес в багажник автомобиля. Все было чистенько, ни крови, ни грязи. Друзей он тоже взял с собой… Теперь, пожалуй, они были больше чем друзья. Теперь он обязан им жизнью…
Довезя сумочки с останками до Финского залива, Евгений Борисович сел в катер, отъехал подальше в залив и вытряхнул содержимое сумок в воду. Вот и все. Вот где окончили жизнь две не любившие собак старухи. Ведь Евгений Борисович терпеть не мог людей, которые не любят животных, особенно собак, в особенности породы бультерьер…
Ну а дальше они зажили втроем славно: Рамзэс, Руна и Евгений Борисович. Никогда он не жалел о случившемся, никогда.
Топор и туфли жены Евгений Борисович не выбросил - уж больно они понравились Руне и Рамзэсу. И когда им очень хотелось человечинки, собачки приносили туфли и топор… Они были все ж таки смышленые песики. И тогда Евгений Борисович приводил к себе в гости какую-нибудь женщину или подвыпившего бомжа… Недоеденные остатки он хранил в двух больших холодильниках. Сначала он считал съеденных собачками, но потом бросил - надоело.
Бывало так, что собачки сами выбирали свою жертву. Они ластились к ней, и Евгений Борисович вынужден был, усыпив, выкрадывать человека, а уж привезя к себе домой… Иногда приходилось следить за такой жертвой неделями, а потом увозить к себе…
А книга, та книга, которой покойная жена мучила его целый месяц и из-за которой Евгений Борисович ее прикончил, оказалась совсем не о том. Сначала он хотел выбросить ее вместе с костями женщин в залив, но случайно заглянул в нее и, прочитав страничку, понял, что книга не про животных. Евгений Борисович увлекся и прочел ее одним духом.
…Вслед за Рамзэсом к связанному Евгению Борисовичу подошла Руна, лизнула его ступню… Евгений Борисович поджал ноги. - Отойдите, отойдите от меня… ведь вы любите, любите меня!.. Ведь вы не станете есть своего хозяина!.. - бормотал он, стараясь уползти от собак подальше. Но они нагоняли его и уже пожевывали материю на брюках. Они недовольно рычали, оттого что еда их шевелится и уползает. Они вновь догоняли ее и сердито уже трепали брючину… пока Рамзэс - он всегда был посмелее своей сестренки - не укусил Евгения Борисовича за икру ноги, и тут уже, почувствовав на языке вкус теплой, такой упоительно приятной человеческой крови, вцепился в икру зубами, только тогда уже к нему присоединилась Руна. Мощные челюсти псов-людоедов рвали живое человеческое тело. И это был великий пир, и радостный визг и чавканье покрывал жуткий человеческий… Нет, нечеловеческий вопль лютой муки…

Глава 7 ЗВОНОК С ТОГО СВЕТА

- Ошиблись мы как бы с тобой. - Артем хлопнул Андрея по плечу. - Ну ничего, бывает. Ты не переживай, мы твою жену найдем, обязательно…
Андрей молча шел рядом.
- Давай пивка зайдем выпить, - предложил Артем. - Я угощаю.
- Знаешь что, пошел ты к едрене фене. Ты же знал, что Тани нет на острове. Ты знал!
- Да с чего ты взял? - Артем остановился и, разведя руки, доброжелательно уставился на Артема. - Сам посуди, откуда мне было знать?..
- Да и вообще, кто ты такой?! Я о тебе ничего не знаю. Может быть, ты нарочно уводишь меня от Тани?
- Все ты знаешь, - как-то пренебрежительно проговорил Артем - во взгляде его была издевка.
- Ты, сволочь! Заткнись! Ты используешь меня, для того чтобы он вывез твоего человека! - Андрея вдруг обуяло бешенство. Он схватил левой рукой Артема за лацкан куртки и с силой швырнул к стене дома. - Сволочь, ты используешь меня!..
Андрей сглотнул ком в горле и, взяв себя в руки, отпустил куртку Артема.
- Черт с тобой.
- Не делай так больше. Никогда не делай.
Лицо Артема было перекошено яростной злобой, щека вздрагивала, в таком бешенстве Андрей никогда не видел его.
- Да плевать я на тебя хотел, - сказал Андрей. - Мы с тобой и не увидимся никогда больше.
- Как знать, как знать… А человека мне своего вытащить любыми путями нужно было. Но учти, и твоя Таня мне как бы небезразлична, и я ее найду.
Артем, хитренько прищурившись, глядел на него - это был уже не тот пришедший в бешенство человек, а злобный, знающий какую-то очень важную тайну тип.
- Ладно, фиг с тобой. Поехали, отвезу тебя к жене твоей. Я как бы вспомнил, где видел ее симпатичное личико, - вдруг подобрев лицом и даже дружески положив руку на плечо Андрею, сказал Артем. - Ну что, поехали?
Как-то очень подкупал этот жест и доброжелательный голос, и Андрей вдруг заколебался, хотя и понимал, что этой сволочи нельзя доверять ни на грош.
Андрей скинул его руку с плеча:
- Пошел ты…
Андрей повернулся и зашагал прочь. Он твердо решил для себя, что больше никогда не будет связываться с этим человеком, и не понимал уже, почему столько времени угробил на его идиотские идеи: то расправы с горбуном, то бессмысленную возню с собачником, - ведь нужно было искать Таню… Но где? Где ее искать?! Может быть, ее уже нет в живых-то… Интуиция подсказывала Андрею, что она жива. Но почему столько времени не дает о себе знать?
- Зассал. А вдруг я тебе такое покажу, отчего ты в штаны наложишь?! А вдруг я и вправду к жене твоей тебя приведу! - издевательски прокричал вслед Артем. - Помнишь, я тебе говорил, что где-то видел ее?! Так я вспомнил. Ну что, поехали?
Андрей остановился, ощущая спиной, что Артем смотрит ему вслед. Прошло секунд пятнадцать, прежде чем Андрей обернулся.
- Ну и где ты ее видел? - не подходя, спросил он.
- А поехали, покажу - ты как бы будешь удивлен.
Андрей колебался.
«Врет, сволочь, - пронеслось в голове. - …А вдруг не врет, ведь иногда он и правду говорит. Ладно, и последний раз…»
Андрей двинулся к Артему:
- Куда ехать?
- Да здесь недалеко. Ты, Андрюха, зря на меня сердишься. - Он пошел к машине, которую оставил в соседнем дворе. Андрей молча и угрюмо шел рядом. - Ведь я только сейчас вспомнил, где видел твою жену. Меня как бы током ударило! Ну точно, думаю, она - жена Андрюхина! Да ты не беспокойся, тут рядом. Ехать недалеко - за полчаса домчим.
Андрей молча сел в машину.
- Я бы тебе сказал, куда едем, да боюсь, ты как бы не поверишь, - заведя двигатель и выруливая из двора, продолжал Артем. - Это я не для понта молчу; куда едем, сам увидишь…
Выехали на Московский проспект и, маневрируя между машинами, перескакивая из ряда в ряд, поехали в сторону центра города. Такая нервная манера вождения всегда была присуща Артему. Это снова был рубаха-парень, добряк и балагур, но Андрея было уже не провести.
Начинало смеркаться, когда они по узкому переулку выехали к кладбищу. Машина остановилась.
- Приехали как бы.
Андрея, до сих пор злого на Артема, вдруг бросило в жар. Неужели?! Неужели Тани уже нет в живых! Не зря же Артем привез его на кладбище… Но нет, нужно убедиться. Самому убедиться…
- Пошли, чего сидишь-то, - с издевкой в голосе проговорил Артем.
Андрей не двигался с места. Артем вышел из машины и открыл дверцу перед Андреем, только тогда он вылез из машины и, все так же не говоря ни слова, пошел вслед за Артемом в сторону кладбища.
«Значит, он знал, что Тани уже нет в живых, - между тем думал Андрей, с каждым шагом злоба к этому человеку усиливалась. - Сволочь!!»
Они перешли небольшой деревянный мостик через мутную речушку, опоясывающую кладбище, и вышли на песчаную аллею между могилами. Стемнело еще не сильно, под ногами умиротворяюще похрустывал песок дорожки. Андрей видел перед собой мерно покачивающуюся широкую спину Артема в кожаной куртке и ненавидел его.
«Значит, он мурыжил меня столько времени!.. А Тани уже нет в живых… Ну хорошо, сволочь! Ты с этого кладбища не выйдешь».
Андрей потрогал рукоятку пистолета за поясом. Он уже смирился со смертью Тани, он был уверен, что Артем ведет его к могиле жены, иначе зачем было все это… Артем тоже молчал, он иногда останавливался, пытаясь найти правильное направление, и они шли дальше. Немного поблуждав по кладбищенским дорожкам, он наконец указал на деревянный крест, вокруг которого стояли венки. На фотографии, прикрученной к кресту, Андрей увидел усатого человека, чем-то отдаленно напоминающего Чапаева.
- Вот здесь, рядышком совсем. Они эту могилу копали… - в задумчивости говорил Артем, озираясь. - Значит… - Он снова обвел глазами ближние могилы и указал рукой направление. - Туда!
Они обошли могилу усача, и тут Андрей увидел ее.
- Господи!.. Это же Таня…
С эмалированной фотографии на кресте на него смотрела Таня. Это была точно такая же фотография, как та, что хранилась у него в бумажнике.
«Ну прощай, Артем, - мысленно проговорил он, не отрывая глаз от портрета жены, и, сунув руку за пазуху, нащупал рукоятку пистолета. - Ты сам решил свою судьбу».
Артем был у него за спиной, и Андрею потребуется только мгновение, чтобы выхватить пистолет и, обернувшись, выстрелить. Он сделал еще шаг к кресту, потянул из-за пояса пистолет, но вдруг остановил руку и наклонился к Таниной фотографии. Фотография точно была ее, и фамилия девичья, совпадало и имя, но годы жизни…
«1958-1995». Это значило, что она умерла еще до того, как они познакомились. Но ведь этого не может быть!..
Андрей, не разгибаясь, изумленно раскрыв глаза, повернул лицо в сторону стоявшего за спиной Артема. В руке его Андрей увидел пистолет, дуло его было направлено на Андрея.
- Вынь ручонку из-за пазухи, - посоветовал Артем, в подтверждение слов кивнув дулом пистолета. - Вынь, говорю.
И только тут ошарашенный Андрей заметил, что рука его сжимает рукоятку пистолета. Он вынул из-за пазухи руку. Артем, удовлетворенно хмыкнув, сунул свой пистолет за пояс. Он всегда был на ход впереди Андрея.
- Ну а теперь давай поговорим, - начал Артем, делая шаг к Андрею. - Ты хочешь спросить, что это значит? А я и сам не знаю. Но возле этой могилы мне как-то ночью мотыгой по башке долбанули, когда два бомжа вон ту могилу усача вскрывали. Вот тогда-то я и приметил эту телку… в смысле женщину, а когда ты мне ее фотку показал, я вспомнить не мог, где ее видел. Вообще-то у меня на лица память хорошая…
- Но что это может значить? - перебил Андрей.
- А черт его знает! Откуда я знаю.
Андрей снова повернулся к фотографии и провел рукой по ее гладкой поверхности:
- Но ведь это Таня, точно она.
- Слушай, может, у нее сестра-близняшка как бы была?
- И звали их одинаково. Нет у нее никакой сестры, - сердито проговорил Андрей, - и не было.

* * *

Андрей не торопясь шел к дому, изредка оглядываясь - обостренное чувство опасности вошло у него в привычку. Он больше не боялся, он устал бояться. Андрей уже перешел рубеж страха, сейчас это было устоявшееся привычное состояние. В том, что сегодня на могильном кресте он видел именно Таню, он не сомневался. Но что это могло значить? Он сожалел о том, что сразу не сообразил поехать в Великий Устюг. В этом северном городе жили родители Тани, и хотя Андрею не были известны ни их адрес, ни их имена, он все же надеялся найти их по девичьей Таниной фамилии. Нужно ехать туда, и как можно скорее ехать… Но как же Руслан? Что теперь с ним будет? «Мы в ответе за тех, кого приручили», - вспомнил Андрей известную фразу Сент-Экзюпери. «Значит, и я в ответе, - подумал он. - Теперь и я за него в ответе… а он за меня. Значит, мы вместе, мы заодно». И эта простая мысль почему-то подняла ему настроение, на душе стало спокойнее и веселее.
Руслана дома не оказалось. Андрей осмотрел квартиру, но никакой записки от мальчика не нашел.
Он во всем теперь видел дурной знак. Он поставил на газ чайник, подошел к входной двери и послушал. С лестницы почудился какой-то странный звук.
- Да куда же он делся! - Андрей отошел от двери.
Руслан появился через полчаса и тут же в прихожей торжественно протянул Андрею что-то тщательно завернутое в газету.
- Это подарок, - сказал он. Вид Руслан имел очень загадочный и довольный.
Андрей развернул газету:
- Ух ты, какая хорошая штука.
Эта был телефонный аппарат. Точно такой они видели в ларьке у зоопарка.
- Это тебе, подарок.
- Спасибо. Ну давай попробуем, как он работает.
Андрей вышел в прихожую и стал подключать трубку к телефонной сети. Руслан стоял рядом, со счастливой улыбкой глядя на то, как он это делает.
- Ну вот, работает, - через некоторое время сказал Андрей, приложив трубку к уху. - Так что теперь можно будет разговаривать по ней хоть в ванне… Подожди-ка, а где ты ее взял?
Руслан пожал плечами:
- Да так. Ты, дядя Андрей, об этом не беспокойся.
- То есть как не беспокойся?! Ты что, ее украл?!
Изумление, написанное на лице Андрея, было настолько велико, что мальчик испугался.
- Да не беспокойся, никто и глазом не повел. Они же не знают, где я живу… где мы живем.
Руслан стал даже заикаться от страха.
- Ну-ка, пойдем в комнату.

Предыдущая страница 15 Следующая страница


Дороги к праотцам 16

Парень, виновато опустив голову, поплелся за ним. Андрей сел на диван, Руслан в кресло, напротив.
- Ты подумал, что было бы, если бы тебя поймали?
- Не поймали бы! - радостно возразил Руслан. - Ты знаешь, как я быстро бегаю!
Мальчик, кажется, не понимал, что воровать нельзя. Приученный многими лишениями жизни, он даже не предполагал, что воровать - это плохо. Да пожалуй, этого было ему и не объяснить. Андрей смотрел в его большие глаза и видел исковерканную душу, в которой перемешались понятия плохого и хорошего. За свою короткую жизнь он выработал свою мораль, и ему еще предстояло постижение азов добра и зла.
- Знаешь что? - веско начал Андрей, он не представлял, как объяснить парню, что воровать нехорошо. - Если ты хочешь оставаться со мной, ты больше никогда не должен красть. Ты меня понял?
Мальчик молчал.
- Ты меня понял? - снова спросил Андрей. Руслан кивнул. На глаза его навернулись слезы.
- Я хотел сделать тебе подарок.
- Спасибо, ты сделал мне подарок, но больше никогда не воруй. Договорились?
- Да. Если ты не хочешь, я воровать не буду.
- Я хочу, чтобы ты вырос честным человеком. - Андрей хлопнул Руслана по коленке. - А теперь пошли чай пить, я пирожные купил.
И тут неожиданно, впервые за все время жизни Андрея в этой квартире, зазвенел телефон.
- Работает! - радостно воскликнул Руслан, и глаза его просветлели. - Работает трубка!!
Он бросился к лежавшей на столе трубке.
- Подожди минутку, - остановил его Андрей. - Дай я сам; наверное, номером ошиблись.
- Не, не ошиблись: тебе уже сегодня звонили, днем.
Телефон не переставал звенеть.
- Звонили? - встревожился Андрей. - Странно…
Он поднес трубку к уху.
- Андрей, дорогой мой, слушай меня внимательно, - послышался в трубке взволнованный голос.
- Таня!! Это ты, Таня? - Андрей захлебнулся от изумления и радости. - Ты где?! Что с тобой?!
- Не перебивай, я не могу долго говорить. Слушай и запоминай. Сейчас выйдешь из дома, пойдешь направо, завернешь за угол и будешь ждать у забора, к тебе подъедут зеленые «жигули». Этим людям можно доверять. Понял меня?
- Понял, понял!! - почти прокричал Андрей. - Как ты, что с тобой?!
- Все, я не могу больше говорить. В трубке раздались короткие гудки. Андрей нажал отбой и положил трубку на стол.
Он напряженно смотрел на нее несколько мгновений.
- Это твоя жена звонила? - спросил Руслан, испытующе глядя Андрею в глаза.
- Да, жена. В общем, так, я сейчас должен уйти. Ты сиди дома, никому не открывай дверь - жди меня. Если что, я позвоню, договорились?
Руслан кивнул. Удивительно умные и серьезные у него были глаза; казалось, что он понимал больше, чем ему говорили. Андрей потрепал его по голове.
- Я надеюсь на тебя, - и подмигнул мальчику.
Руслан подмигнул в ответ и улыбнулся. Он улыбнулся впервые за время их дружбы. И в этой улыбке было что-то теплое и родное, отчего сердце Андрея сжалось.
- Я буду тебя ждать, - сказал Руслан.
- Ты только никому, кроме меня, не открывай, - предупредил Андрей, уже выходя в прихожую.
Андрей проверил, на месте ли пистолет. Руслан проводил его до двери. Андрей на прощание хлопнул его по плечу и вышел на лестницу; услышав, как за спиной закрывается дверь, поспешил в условленное место.
Повернув за угол, как велела ему Таня, он остановился, оглядываясь. Никакой машины здесь не было. Место оказалось довольно уединенное: с одной стороны улицы стоял желтый деревянный забор, огораживающий ремонтируемый дом, с другой - глухая стена, между ними проходила неширокая улочка. По ней и должна была приехать машина.
Андрей, заложив руки за спину, нетерпеливо заходил взад-вперед. Почти полгода он искал свою жену. И вот, пожалуйста, - сама позвонила… Но откуда она могла узнать его телефон? Все это казалось подозрительно и странно… Голос безусловно Танин - с ее интонациями, своеобразной манерой, и уж во всяком случае не загробный, хотя… Возможно, и звучало в нем что-то, вызывающее подозрение, напряженность, с которой она говорила… Сейчас, стоя в этом укромном месте, Андрей уже не был полностью убежден, что разговаривал со своей пропавшей женой… Не был.
Звук приближающегося автомобиля он услышал раньше, чем увидел сам автомобиль. Из-за угла дома вывернул жигуленок. Андрей отошел на обочину, давая ему возможность проехать. Машина притормозила возле него. Андрей сделал к ней шаг. Стекло опустилось, и в окошко выглянула круглая и довольная физиономия Артема.
- Ну что, снова как бы встретились! - радостно прокричал он. - Я же тебе говорил - наши дорожки в одну сторону ведут.
Андрей заглянул в машину: за рулем сидел свихнувшийся Хирург, который вскрывал людей, как консервные банки. Он сидел с окаменевшим лицом и смотрел прямо, не поворачивая в сторону Андрея головы. Андрею показалось, что руки у него чем-то перепачканы… Может быть, в крови?..
- Так это ты? - с сомнением глядя на довольную физиономию Артема, проговорил Андрей, никак он не ожидал, что этим людям можно доверять.
- Нашлась твоя жена, садись давай. - Артем приоткрыл заднюю дверцу. - Ну!
И тут взгляд Андрея упал на дверцу машины. Черт возьми! Машина была черная, хоть и забрызгана грязью, но зеленой ее никак нельзя было назвать. А ведь Таня сказала, что «жигули» зеленого цвета. Как он мог ошибиться?..
- Ну! Садись скорее, она тебя ждет не дождется.
Андрей, уже взявшийся за ручку дверцы, на мгновение задумался.
- Ну давай! - подбадривал его Артем.
Андрей открыл дверцу, но тут же вдруг резко захлопнул ее и отошел к забору.
- Ты чего? - добродушно улыбнулся в окошко Артем.
Он открыл дверцу и хотел вылезти из машины - рука Андрея метнулась к поясу. Но тут из-за поворота выскочил другой автомобиль, это были зеленые «жигули», те самые зеленые «жигули», о которых говорила Таня… Машина притормозила, Андрей сделал к ней шаг, но Артем уже выскочил из машины, в руке у него был пистолет. Зеленые «жигули» взревели двигателем и промчались мимо так быстро, что Андрей даже не сумел разглядеть тех, кто сидел в салоне.
- Залезай в машину, - приказал Артем, кивнув дулом пистолета, взгляд его был холодным и безжалостным.
- Пошел ты!
Андрей вдруг сделал резкий бросок в сторону и побежал к забору. Он приметил дыру в заборе заранее. Полная опасностей жизнь приучила его всегда намечать отходной путь. И сейчас это пригодилось.
Андрей проскользнул в щель и что есть силы побежал вдоль забора. Похоже, Артем и не собирался в него стрелять, он только заглянул в щель и пошел к машине. Добежав до конца забора, Андрей оглянулся - преследования не было. Он остановился, перевел дыхание и огляделся.
Андрей находился у ремонтируемого дома с выбитыми рамами, нижнюю его часть обнесли лесами, кругом были навалены кучи мусора, песка, валялась ломаная мебель… Время было позднее, строители разошлись по домам. Андрей был один.
«Не-ет, определенно нужно бросать курить. - За последние дни Андрею пришлось побегать. - И чего им всем от меня нужно? Еще этот Артем, мерзавец, привязался… Как он узнал? Или случайно здесь с Хирургом оказался?»
Нет, не верил больше Андрей в случайности. Все сейчас было не случайно. Не так прост Артем, наверняка телефон прослушивался, вот и оказался здесь Артем со своим сумасшедшим другом, чтобы предотвратить встречу Андрея с Таней. Вот сволочь! Но что делать? Где теперь искать эти зеленые «жигули»? Теперь оказывается, что за ним охотится Артем и его придурковатый друг, а работу этого психа он видел. Андрей осмотрел большую груду строительного мусора и подумал, что он с разъятой грудью займет вполне достойное место на этой куче.
Андрей двинулся вдоль забора и, вскоре обнаружив щель между досками, выбрался на улицу. В это вечернее время машин было мало. Дом Андрея остался позади, за ремонтируемым зданием. Запутывая следы, нужно было возвращаться обходным путем, так что если Артем со своим сумасшедшим другом ждут его у парадной, нужно выбрать какой-нибудь другой путь, и он решил попробовать через окно.
Андрей обогнул квартал, прежде чем приблизиться к своему дому. Он зашел не со стороны парадной, а со стороны двора. Андрей был осторожен - он обошел дом и по дорожке вдоль стены, стараясь ступать как можно тише, зашел за густой куст недавно отцветшей сирени. За кустом вдруг что-то вспыхнуло - его обдало светом фар. Андрей отпрянул, прикрыв глаза. Из-за куста выскочил черный жигуленок. Андрей повернулся и побежал вдоль дома. С включенными фарами машина погналась за ним, но Андрей нырнул в чащу густых кустов, росших вдоль дома, и, продравшись сквозь них, выскочил прямо к своей парадной.
Взвизгнули тормоза, Андрей оглянулся, возле него остановились зеленые «жигули», дверца открылась.
- Садись! Быстро! - крикнул кто-то из машины.
Андрей плюхнулся на заднее сиденье, машина рванула с места и помчалась по Краснопутиловской улице в сторону Московского проспекта.
Из-за поворота выскочил жигуленок Артема, на мгновение застыл, оценивая ситуацию, и рванул вслед за удаляющимися на большой скорости зелеными «жигулями».

Глава 8 ПРОЩАНИЕ

Оказавшись в машине, Андрей перевел дыхание.
- Ну теперь уйдем, - сказал человек на переднем сиденье, повернувшись к Андрею вполоборота. - Что им от тебя нужно?
Андрей отшатнулся. Перед ним сидел цыган, с седой шевелюрой, рваным шрамом на щеке и пристальными черными глазами. Управлял машиной цыган помоложе, движения его были быстрыми и резкими, как у дикого животного.
Старый цыган, повернув голову в сторону Андрея, несколько секунд жег его взглядом черных глаз. Рожа у него была разбойничья.
- Не бойся, - вдруг сказал он с сильным цыганским акцентом, должно быть поняв состояние Андрея. - Скоро жену свою увидишь.
- Что с ней? - спросил Андрей.
Цыган хотел ответить, но машина сделала резкий поворот вправо, и его швырнуло в сторону.
- А-а! С-сакавэлануча! - воскликнул молодой цыган, выруливая на Московский проспект прямо в гурьбу мчащихся по нему автомобилей.
Ему что-то ответил старый цыган тоже на цыганском языке и, оглянувшись, посмотрел назад. Андрей тоже оглянулся: сзади маячил автомобиль с Артемом и его сумасшедшим другом. Артем, увидев, что Андрей смотрит на него, высунул руку в открытое оконце и приветливо помахал.
- Эти люди - наши враги, Андрей, - сказал старый цыган. - Они враги Тани.
- Я уже понял. Где Таня, что с ней?
- Сейчас с Таней все хорошо. Ты скоро увидишь ее. - Цыган широко улыбнулся полным ртом золотых зубов.
«Что значит „сейчас хорошо"?» - подумал Андрей, но спрашивать не стал. Почему-то он вдруг поверил старому цыгану, и его охватил восторг, оттого что он скоро увидит свою жену. Ведь сколько он ждал этого! Наконец-то, слава богу, она жива.
Во время их разговора машина, выскочив из гущи автомобилей на небольшую улочку, не стесняемая никем, со скоростью сто двадцать километров в час рванула по ней, но и Артем не отставал. Андрей знал, что сумасшедший Хирург - хороший водитель, но молодой цыган тоже неплохо знал это дело. Кроме того, уходить от погони было у него в крови, его деды уходили, деды его дедов уходили, и он уйдет - Андрей в этом не сомневался.
Взвизгивали на поворотах шины, цыган лихо крутил руль и несколько раз почти ушел от преследования, и когда казалось, что, доехав до следующего поворота, можно вздохнуть спокойно, сзади с зажженными фарами выворачивала машина Артема. По мощности машины были равны, так что основную роль играли водители, но они не уступали друг другу в мастерстве, и теперь надеяться можно было только на случайность или везение.
Цыган больше не разговаривал с Андреем, только изредка они переговаривались между собой на непонятном певучем языке, который Андрей слышал только в романсах.
Андрей иногда оглядывался и видел сзади маячившую машину с зажженными фарами. Охота на него была в разгаре. Поначалу нечто непривычное и чуждое, веявшее от цыган, постепенно перерастало в доверие к ним. Во всяком случае, Андрею не на кого было надеяться. Сейчас в душе у него было больше радости, чем страха… страха, пожалуй, он не испытывал совсем, а щекочущее чувство опасности начинало нравиться ему. Он входил во вкус, в опасности было что-то притягательное, сладостное… Скоро он увидит Таню! Обнимет ее! Наконец-то! Сколько дней он мечтал об этом. Сколькими ночами она приходила к нему в снах. Да, он любил ее, теперь, когда их отделяло совсем небольшое расстояние, он ощущал это особенно остро. Время определило и все расставило на свои места. Скорее бы уж!..
Но Артема с сумасшедшим его другом никак было не сбросить с хвоста, цыгане начинали заметно нервничать. Несколько раз их машина подходила вплотную и слегка, словно бы играючи толкала в бампер.
Они выехали на проспект Стачек, здесь, вихляя в потоке автотранспорта, удалось немного оторваться от преследователей. Проехав метро «Автово», молодой цыган вдруг вырулил на газон с правой стороны и, разбрызгивая из-под колес землю, рванул, обгоняя основной поток автомобилей.
Маневр был неожиданным и понятен только самому водителю. Действие это нашло свое объяснение, когда машина подъехала к переезду. Всего каких-то несколько секунд, выигранных у преследователей, хватило для того, чтобы проскочить перед закрывающимся шлагбаумом… Когда поезд проехал и машина с Артемом и Хирургом выскочила за переезд, автомобиль с Андреем и цыганами был уже далеко.
Табор расположился у железнодорожного полотна. Почему-то цыгане любят останавливаться у железных дорог, то ли для того, чтобы в любой момент, свернув свои палатки, уехать в новое месте, то ли от любви к перестуку колес, напоминающему о вечной дороге. Между туристическими палатками и шатрами горели костры. Кочевой народ сидел вокруг огня, чумазые ребятишки играли в пятнашки, собаки с лаем бегали за ними…
Андрей со своими спасителями подошли к одному из костров. Вокруг него сидели человек десять цыган. Мужчин из них было всего двое, остальные женщины в ярких нарядах, в платках. Разговаривали они на своем языке, иногда вкрапляя в свою речь русские слова. Его попутчиков встретили радостным гомоном, на самого же Андрея никто не обратил внимания.
- Где Таня? - обратился он к старому цыгану, которого, как он узнал в машине, звали Захар.
- Будет тебе Таня. Сядь вон к костру. Подвиньтесь, чавэла, пусть гость сядет, - сказал он цыганскому народу.
Андрей сел на освобожденный для него пустой ящик. Захар в сопровождении молодого, стройного и гибкого цыгана куда-то ушел. От костра исходило согревающее тепло, Андрей смотрел на огонь и постепенно успокаивался, как будто в огне сгорали и все его неприятности. Не прошло и десяти минут, как Андрей расслабился, потянуло в сон. И не удивительно: часы Андрея показывали два часа ночи. Что-то дикое и животное, но приятно волнующее исходило от цыган, сидевших вокруг костра. Возможно, это волнение шло откуда-то из глубин подсознания, из далей веков зарождения человечества, когда вот так в окружении соплеменников у костра сидел древний его предок и так же смотрел в огонь.
К костру подошла молодая цыганка, села напротив Андрея. Прошло еще минут десять, чужая речь действовала успокаивающе, навевая дремоту. Андрей оглянулся, хотя темно не было, но после света костра глаза видели плохо. Почему же не идет Таня? Он поднялся, разминая ноги. Кажется, никому здесь не было до него никакого дела, как будто он был среди них своим. С другой стороны поднялась молодая цыганка и, обойдя костер, подошла к Андрею.
- Хочешь погадаю, всю правду скажу! - нараспев негромко заговорила она, беря Андрея за руку и поворачивая ее ладонью вверх.
Андрей посмотрел на нее и вдруг чуть не захлебнулся от радости.
- Таня! Господи, это ты?!
Таня, не давая разгореться его эмоциям, повлекла его подальше от костра и тут уже обняла его и поцеловала. Андрей заключил ее в объятия.
- Это ты, наконец-то! - шептала она. - Я так скучала… Так скучала…
Это было счастье, изумление, восторг… Все чувства сейчас смешались в душе Андрея. Боже мой! Сколько он ждал этой минуты. Таня была по-цыгански неистова, должно быть, кое-что от этого народа перешло и к ней. Она увлекла Андрея в одну из палаток. В ней было темно, лежали матрасы. И они были там вместе, и они были счастливы…
- Что случилось? Почему ты здесь? - через некоторое время, выйдя из палатки на воздух и закуривая, спросил Андрей. Он обнял жену за плечи и прижал к себе.
«Господи! Как же она похудела, совсем стала миниатюрная».
- Видишь ли, Андрюша, - заговорила Таня негромко хрипловатым, слегка простуженным голосом. - Я не могу сейчас рассказать тебе всего. Это долгая история, но нам с тобой грозит опасность.
- Ну это я уже понял, что грозит. Уже давно грозит. Скажи хотя бы, от кого?
Андрей вглядывался в лицо Тани, это была она, и в то же время какая-то новая, другая женщина. Должно быть, отвык.
Из-за палатки неожиданно вышел молодой цыган, который привез Андрея в табор.
- Барон хочет поговорить с тобой, - сказал он Андрею. - Пойдем, я провожу.
Андрей посмотрел на Таню. Боже мой, как она была похожа на настоящую цыганку, она запросто могла затеряться среди них. Андрей повернулся и пошел вслед за цыганом.
Барон возлежал на красном цветастом ковре и курил длинную трубку.
- Садись, будь добрым, - мундштуком трубки указал он место на ковре напротив себя.
Андрей сел по-турецки, молодой цыган удалился, оставив их наедине. Шатер был довольно просторный, под ковром, должно быть, были положены матрасы, сидеть было мягко. Некоторое время барон молча курил, глядя на Андрея черными жгучими глазами.
- После нашего разговора, - наконец начал цыган, попыхивая трубкой, - вы должны будете уехать и как можно дольше не появляться здесь. С этого дня за тобой и твоей женой начнется большая охота. До сих пор мы как-то могли помочь тебе. Мы сделали для тебя документы, сняли квартиру, но теперь в борьбу вмешиваются иные силы, и мы не сможем долго помогать тебе. Ты зря убежал тогда в деревню. За тобой сегодня гнался твой знакомый. Он страшный человек.
- Вы говорите об Артеме? - спросил Андрей.
- Артеме? - переспросил старый цыган. Значит, его теперь так зовут? Раньше у него было другое имя. Ты когда-нибудь слышал о цыганах-паяцах?
- Нет… А хотя слышал, меня о них спрашивал как-то Артем, - вспомнил Андрей.
А дальше, попыхивая трубкой с каким-то удивительно зловонным табаком, отчего у Андрея даже начала кружиться голова, барон рассказал вот что:
Цыгане-паяцы - древняя секта сатанистов. Секта эта настолько же древняя, насколько стар мир. Цыгане-паяцы были всегда. О них известно немногое, знамениты они, например, тем, что приносят человеческие жертвы, чаще детей, похищенных или купленных у бедных родителей. Перед тем как убить, они истязают свои жертвы, вырезая на теле у них тайные сатанинские знаки, жгут их тело огнем… Есть такие малоразвитые страны, в которых можно взять детей, якобы усыновив их… После жертвоприношения они вырезают у мертвых сердце и печень. Потом следует ужасный акт каннибализма, когда все они, собравшись за одним столом, пожирают вырезанные органы. Но цыгане-паяцы - это только их название, к благородному племени цыган они не имеют никакого отношения, более того, они смертельные враги цыган всего мира. Цыгане-паяцы стремятся завладеть миром не напрямую, а постепенно внедряясь в его властные структуры. Секта эта очень многочисленна и распространена по всему земному шару. Отличают их только тайные знаки, которыми они обмениваются, узнавая друг друга. Известно, например, что к этой секте тайно принадлежали многие высокопоставленные чиновники Третьего рейха. До сих пор ходят споры о принадлежности к этой секте Адольфа Гитлера. В концентрационных лагерях цыгане-паяцы устраивали жуткие оргии - об этом пишут многие исследователи истории этой секты. О принадлежности Феликса Дзержинского к этой секте тоже ходят споры, ну а то, что Берия принадлежал к цыганам-паяцам, уже ни у кого не вызывает сомнения. Совсем недавно из рассекреченных для историков документов стало известно, что Берия являлся тайным руководителем российского крыла цыган-паяцев и что в него входили многие руководители тогдашнего партаппарата и особенно карательных органов. Об этом, оказывается, знал даже Сталин, но он сквозь пальцы смотрел на эту секту, правда, никто не берется утверждать, что он сам не принадлежал к ней. Можно себе представить, что творилось ночами в лагерях в те страшные и темные времена… Многие, очень многие злодеяния, совершаемые на земле, вершатся под их контролем и по их воле. Неизвестно, насколько глубоко цыгане-паяцы проникли во власть. Они связаны со многими террористическими организациями и стараются взять их под свой контроль.
И только цыгане знали о них, предотвращая многие их злодеяния. Много-много веков назад цыгане ушли из благословенной страны Индии, чтобы пуститься по свету в долгий путь. Уйти из этой страны заставили их цыгане-паяцы: блуждая по свету, легче скрыться от преследователей, которые гонятся за ними с тех самых пор, но не могут уничтожить, потому что цыгане разбросаны по свету.
Правители многих стран пытались посадить их на одном месте, чтобы их было легче уничтожить. Но нет! Ни у кого это не получилось. Цыгане всегда в пути. Их не застать врасплох.
Но самое ужасное, что на службе у цыган-паяцев ожившие мертвецы - зомби. Их почти невозможно отличить от живых людей. Только один раз в сто лет рождается человек, который может видеть мертвецов, но цыгане-паяцы выслеживают и убивают Видящего.
Андрей слушал рассказ цыгана не перебивая.
«Господи, какая чушь! - думал Андрей, с некоторым сожалением глядя на цыгана. От его вонючего табака кружилась голова. - Неужели этот старый цыган думает, что я способен поверить в эти сказки? Какой все-таки наивный народ».
- Это все, конечно, очень интересно, но зачем вы все это мне рассказали? - спросил он, когда цыган закончил.
- А затем, что этот, как ты его называешь, Артем принадлежит к секте цыган-паяцев. Мы всегда предупреждали тебя быть с ним осторожнее. Сегодня он мог тебя убить. Но не в этом дело, сегодня он освободил с острова одного из руководителей секты цыган-паяцев…
- Ах, вот оно что! Так я и думал, что он меня надувает! - воскликнул Андрей. - Он втерся в доверие к горбуну, якобы разыскивая должника, а на самом деле разыскивал своего сектантского руководителя…
- От его освобождения, собственно, ничего не изменилось, кроме того что у них появилась заинтересованность в острове, на котором происходят неизвестные опыты над людьми. Нам проход на остров закрыт. А твоя жена Таня тоже имела доступ на этот остров.
- Таня?!
Андрей изумленно вскинул брови.
- Да, - невозмутимо сказал цыган, попыхивая трубкой. - И теперь Таня тоже находится в зоне их внимания. Мы не можем больше помогать вам, и вам нужно срочно бежать из города.
- Спасибо за то, что вы спасли мне жизнь. Но куда нам бежать? - сказал Андрей, пожимая плечами.
- Не стоит благодарить. Возможно, ты когда-нибудь спасешь жизнь всем нам. Прощай.
Барон положил перед собой трубку, и Андрей понял, что аудиенция окончена. Он поднялся и вышел из шатра.
Таня ждала его возле входа.
- Нам скоро ехать, - сказала она. - Табор тоже уходит; похоже, я навлекла и на них беду. Нам с тобой здесь больше нельзя оставаться. Сейчас я переоденусь, мы отправляемся на вокзал. Утром уезжаем в Великий Устюг. Там мои родители - поживем у них.
Таня обвила Андрея за шею и поцеловала в губы. Андрей освободился из ее объятий.
- Хорошо, я согласен ехать. Но только… Только я должен вернуться.
- Как вернуться?! Зачем?! - Таня изумленно вскинула брови. - Это очень опасно.

Предыдущая страница 16 Следующая страница


17 Серж Арно

- У меня там в квартире мальчик остался.
- Мальчик?!.. Ах да, мальчик, мне говорили. А родители его где?
- Родителей нет. Это тоже долгая история, но я не могу его так просто бросить. Ведь ты сказала, табор уходит. Значит, эту квартиру больше некому будет снимать, ведь так?
- Да, ее снимали только для тебя.
- Ну вот видишь. - Андрей улыбнулся. - Я должен вернуться и предупредить его.
Таня обвила его шею руками:
- Но я боюсь потерять тебя. Будь осторожен, будь очень осторожен. Давай я поговорю с бароном, и он даст тебе охрану.
- Нет, мне будет спокойнее, если я поеду один.
- Ну пусть тебя хоть довезут.
- Хорошо, а черные волосы тебе идут. - Андрей поцеловал ее в губы. - Ты самая красивая цыганка в мире.
Они договорились встретиться в поезде перед отправлением, Таня назвала вагон, место, и они распрощались. Поезд уходил в десять часов утра - Андрей должен был успеть.
Молодой цыган довез Андрея до Московского проспекта и высадил там, где начиналась Варшавская улица.
- Может, мне с тобой пойти, - предложил он.
Андрей, поблагодарив, отказался.
Для начала он обошел дом, чтобы убедиться, что машины Артема поблизости нет. Небо затягивали тучи, поэтому было довольно темно, белью ночи заканчивались.
В такое позднее время свет горел только в одном окне, и это было окно его кухни. Он улыбнулся, представив Руслана, ожидающего его прихода. Андрей даже не предполагал, что так сильно привязался к мальчику. Да и мальчик, похоже, тоже: трубку телефонную для него украл и вот сейчас не спит, ждет… Понимая, что телефон, скорее всего, прослушивается, Андрей решил прийти без звонка.
Он через кусты прокрался к окну, занавески были зашторены наполовину, но в кухне, видно, никого не было. Чувство опасности, подстерегающей где-то поблизости, вдруг проснулось и зашевелилось в душе. Андрей уже научился чувствовать опасность заранее, это странное ощущение уже приходило к нему не раз. Значит, что-то не так.
Прижавшись к стене, в тени растущих вокруг дома кустов и будучи в темноте почти невидимым, Андрей стал бесшумно обходить дом. Если Артем устроил где-нибудь здесь засаду, обнаружить ее будет нелегко - Артем человек в этом деле опытный.
Но Андрей не заметил ничего подозрительного. Постоял возле парадной, но войти так и не решился; пожалуй, лучше попробовать через окно. Он вернулся назад к освещенному окну. Какая-то тень мелькнула по занавеске, но кто это, разобрать не удалось. Рядом с окном проходила водосточная труба, Андрей легонько потряс ее, проверяя надежность, потом достал из-за пояса пистолет, передернул затвор, досылая патрон в патронник - возможно, придется пострелять; сунув пистолет обратно за пояс, взялся за трубу и стал медленно, стараясь не шуметь, подниматься по ней к окну.
Изогнувшись, Андрей заглянул в окно, но, кроме раковины и края газовой плиты, ничего не увидел. Тогда левой ногой он тихонечко наступил на подоконник… Но тут случилось непредвиденное… нога его вдруг соскользнула, и, ударившись всем телом о водосточную трубу, он повис на руках, ухватившись за металлическое крепление, наделав этим акробатическим трюком столько шуму, что, должно быть, перебудил всех соседей.
Какая-то тень метнулась за кухонной занавеской. Из освещенной кухни кто-то вглядывался в темноту, но Андрею было не видно, кто это, он только видел край плеча. Петли открываемого окна скрипнули.
- Дядя Андрей, это ты? - донесся до Андрея голос Руслана.
- Я, Руслан! - прошептал Андрей. Андрей подтянулся и, найдя опору для ноги, выглянул из-за трубы.
- Погаси свет.
Руслан тут же исполнил приказание.
- А теперь что? - донесся из темноты его голос.
- Открой окно, я к тебе сейчас влезу, - прошептал Андрей.
Руслан распахнул обе створки. Андрей, изогнувшись и ухватившись за оконную раму, перебрался на подоконник и спрыгнул в кухню.
- Свет пока не зажигай, - проговорил он, закрывая окно. - Придется пока без света побыть. А теперь расскажи, кто тут без меня приходил?
- Приходил один, тебя спрашивал, - послышался из темноты голос Руслана. - Но я ему сказал, что тебя нет. Спрашивал меня, кто я такой, но я ему не ответил. Ну и ушел.
- Я же тебе говорил дверь никому не открывать.
- А я и не открывал - мы через дверь разговаривали.
- Ты молодец, Руслан.
Андрей положил руку на худенькое плечо мальчика:
- Больше ничего подозрительного не было?
- Нет, больше ничего… Вот только в окно кто-то заглядывал, я спать не ложился, боялся.
- Послушай меня внимательно, - негромко зашептал Андрей, склонившись над мальчиком. - Здесь нам больше оставаться нельзя. Так что давай соберем вещички и уходим. Я тебе потом все объясню. Свет зажигать не стоит.
- Я понял, - сказал Руслан, что-то грустное прозвучало в его голосе.
Андрей прошел в комнату, на ощупь разыскал в своей сумке фонарик. Света от него оказалось немного, и Андрей пожалел, что не купил батарейки. Но что уж теперь, приходилось обходиться чем есть.
Андрей собрал вещи в сумку, у Руслана вещей было немного.
- Трубку телефонную не забудь, - сказал Руслан, когда они уже собрали вещи и вышли в прихожую.
Андрей сунул трубку в карман и застегнул на сумке молнию.
- Ты не боишься прыгать в окно? - спросил он.
Руслан в темноте только хмыкнул.
- Ну тогда будем через окно вылезать, я первый - потом ты.
Андрей постоял у окна, послушал, потом тихонько открыл раму… И тут вдруг в дверь раздался звонок. Андрей напрягся, замер.
- Кто это? - тихо, одними губами прошептал Руслан, в голосе его слышалась тревога.
Но Андрей не ответил. Он стоял, замерев, вслушиваясь в тишину квартиры и улицы. Прошла минута-другая… Звонок не повторялся, и это было странно, и это пугало, пугало особенно своей бессмысленностью, как будто звонивший и не надеялся, что ему откроют, а позвонил просто так, мол, здесь я - жду.
Андрей вслушивался, оцепенев, и не мог двинуться с места. Он вдруг понял, ощутив почти физически, что ему уже не уйти, что его обложили красными флажками, как волка. И звонок этот был предупреждением: бегай не бегай - никуда не денешься, словно кто-то с поганой рожей улыбнулся и этак помахал ручкой: «Здрасте пожалуйста!»
- Дядя Андрей, - вдруг вывел его из оцепенения детский голос.
«Не-ет! Мы еще поборемся!» Андрей выглянул в окно.
- Значит, я вперед, ты сумку выбросишь и сам прыгай, - сказал он Руслану.
В мальчике он был уверен, он знал, что Руслан сделает все так, как нужно.
Андрей вынул из-за пояса пистолет, встал на подоконник и прыгнул в темноту. Приземлившись, он бросился к стене дома, поймал сумку, потом спрыгнул мальчик. Пока все получалось как задумано.
- Вдоль дома, не отставай! - еле слышно прошептал он в ухо Руслану.
Они побежали вдоль дома. Андрей нес в левой руке сумку, в правой держал пистолет. Но не успели они сделать и десяти шагов, как свет, ударивший сквозь кусты, ярко осветил их. Это был свет фар стоявшего за кустами автомобиля. Андрей, не прицеливаясь, выстрелил два раза в сторону света и, повернувшись, побежал дальше. Только сделав пять шагов, вдруг вспомнил о мальчике, оглянулся. Руслан бежал за ним.
- Не отставай! - на ходу бросил Андрей, не стараясь понизить голос - таиться не имело смысла, их заметили.
Сзади взвыл двигатель автомобиля. Он ехал за ними, он догонял, и от него было не уйти.
- Сюда! За дом! - крикнул Андрей.
Они свернули за угол дома и, пробежав немного, выскочили на Варшавскую улицу. С другой стороны от дома отделилась человеческая тень, кто-то бежал им наперерез.
Андрей остановился, прицелился и выстрелил. Человека качнуло в сторону, но он по инерции сделал еще несколько шагов по направлению к ним и вдруг, смешно всплеснув руками, упал. Из-за угла дома уже выворачивала машина с зажженными фарами.
Андрей повернулся к ней, поднял пистолет. Визг тормозов заставил его оглянуться, из-за куста с другой стороны улицы внезапно выехала машина и затормозила прямо перед ними. Дверца открылась. Андрей поднял пистолет…
- Садитесь! Быстро!
Это был молодой цыган. Руслан залез на заднее сиденье. Гнавшаяся за ними машина уже вывернула из-за поворота. Андрей, прицелившись по правому колесу, выстрелил и, не дожидаясь результата, залез вслед за мальчиком.
- Гони!
Взвыл двигатель, машина рванула с места. Вслед им раздались два тугих выстрела; судя по звуку, стреляли из карабина. Сзади звякнуло стекло; увлекая мальчика, Андрей кинулся на сиденье. Машину бросило в сторону, но водитель справился с управлением, она выправилась снова.
Андрей поднял голову и посмотрел назад. На заднем стекле он увидел маленькую дырочку с расходящимися в разные стороны лучиками. На дороге стояли двое. Больше Андрей ничего не разглядел, потому что машина на полной скорости свернула в другую улицу, потом еще в одну… Погони за ними не было.
- Ну что, перестали стрелять? - спросил придавленный Андреем к сиденью Руслан, которому было ужасно неудобно лежать.
- Да вроде перестали. - Андрей сел. Мальчик тоже сел и оглянулся:
- Дырка. Ничего себе!
Водитель сбросил скорость и, подрулив к обочине, остановился.
- Что такое?
Андрей посмотрел в продырявленное заднее стекло, улица была пуста. Цыган как-то странно качнулся вбок, словно собирался прилечь на соседнее сиденье.
- Что с тобой? - спросил Андрей.
- Я, кажется, ранен. Тебе придется вести машину, - сказал цыган тихо и потерял сознание.
Андрей с Русланом перенесли цыгана на заднее сиденье, пуля угодила ему в плечо. За руль сел Андрей, он помнил дорогу до табора, и через полчаса они были уже на месте. По дороге раненый цыган временами приходил в себя или впадал в бредовое состояние, тогда выкрикивал что-то на незнакомом языке, а ругался на русском.
В таборе царила суета, складывали палатки, собирали вещи, табор снимался с места - уходил.
Цыгане вытащили раненого из машины и перенесли в палатку. Андрей и старый плечистый Захар, с трубкой, расположились возле костра. Тут же сел и Руслан. Захар, бывший в таборе главным, приказы которого исполнялись мгновенно и беспрекословно, расспросил Андрея, что случилось, и потом долго молча курил, угрюмо глядя на огонь.
- С нашим горем мы справимся сами, - сказал он через некоторое время. - А ты береги Таню, все это из-за нее.
- А она где?
- Она уже уехала, ты должен знать куда. Мужественное исковерканное шрамом лицо Захара было мрачным.
- Вы бы не могли приютить на время мальчика? Думаю, с нами ему будет опасно.
- Я хочу ехать с тобой, - встрял в разговор Руслан. - Я ничего не боюсь.
- Нет, со мной тебе пока нельзя, слишком опасно; возможно, потом…
- Мы возьмем мальчика, - сказал цыганский барон.
- Где вас можно будет найти? Барон Захар пожал плечами:
- Везде.
Барон поднялся, протянул Андрею руку:
- Прощай, береги Таню.
- До свидания, надеюсь, увидимся. Спасибо за все.
Барон повернулся и зашагал к палатке, в которую внесли раненого, возле нее толпились женщины.
- Ну, брат, давай прощаться. - Андрей подошел к сидящему перед костром Руслану. - Поживи пока среди цыган, ладно?
Парень молча кивнул, он не отрывал глаз от огня.
- А потом я тебя найду, будем вместе жить. Договорились?
Руслан снова кивнул.
- Ну я пойду, что ли?..
Андрей положил руку ему на плечо. Мальчик снова кивнул. Андрей присел на корточки и заглянул ему в лицо. Лицо Руслана было мокрым от слез.
- Да ты что, брат? - Андрей взял его за плечи. - Да что ты, честное слово?!
Он постарался говорить как можно более добродушно и весело, но каких мучений ему это стоило! Перед ним сидел родной человек, к которому Андрей успел привязаться.
Он легонько за плечи встряхнул мальчика:
- Да что ты на самом деле? Я ведь вернусь и тебя заберу.
- Я знаю, из-за чего это, - проговорил мальчик сквозь слезы.
- Да что ты в самом деле… - продолжал Андрей, не зная, как успокоить мальчика.
- Я знаю, это из-за того, что я украл тот телефон… Ты теперь думаешь, что я вор…
- Да нет же, нет… - Его душили слезы, но Андрей постарался улыбнуться. - Совсем не из-за него, просто со мной сейчас слишком опасно.
- Ты бросаешь меня, - не слушая, все так же глядя в сторону, сипло проговорил Руслан. - А мне без тебя будет плохо.
- Мне тоже без тебя будет плохо. - К горлу подкатил ком, Андрей сглотнул его. - Очень плохо, но я обещаю тебе, что вернусь.
- Клянешься? - Мальчик поднял заплаканное лицо и с надеждой посмотрел в глаза Андрея.
- Клянусь, - проговорил он и отвернулся, слезы душили его. - Ну, мне пора. - Он поднялся с корточек и глубоко вздохнул. - А то меня уже ждут.
Мальчик тоже встал и взял Андрея за руку. Он впервые взял его за руку, и в этом движении было что-то новое, доверчивое с его стороны. У Андрея снова зачесались глаза.
- Что-то в глаз попало. - Он отвернулся, незаметно смахнул с глаз слезы.
Так они и шли, держась за руки, до шоссе.
- Ты живи с цыганами. Я тебя найду, - сказал Андрей, когда они остановились у автотрассы. - Да, возьми-ка денег немного.
Андрей расстегнул молнию на сумке и достал из кармашка пачку долларов. Он разделил ее надвое, большую протянул Руслану.
Мальчик, не глядя, взял деньги и сунул в карман.
- Ну, давай прощаться.
Андрей протянул руку. Руслан пожал ее крепко, по-мужски и, повернувшись, зашагал к табору. Андрей вздохнул тяжело и потер кулаками глаза, сейчас он был один, сейчас он мог себе это позволить.
«Почему я его не обнял? - тупо билась в мозгу одна только мысль. - Почему на прощание не обнял?»
Через час он сидел в вагоне поезда дальнего следования северного направления. Тани в купе не было. Андрей несколько раз выскакивал на перрон, опасаясь, что с ней что-нибудь случилось. И только за одну минуту до отправления поезда она вошла в вагон. И совсем это была не цыганка, а Таня, его Таня - та, которую он любил, только с черными волосами. Они обнялись. Поезд тронулся, за окном замелькали провожающие… Хотя из поезда и казалось, что это перрон вместе с городом тронулся в путь, но город оставался - уезжали они. Куда они ехали?.. Что ожидало их впереди?..

ЧАСТЬ 4

Глава 1 СПОКОЙНЫЙ ГОРОДОК

Вот уже полгода с того самого дня, как все это началось, Андрей не ощущал такого душевного подъема, такой радости и упоения. Соседи по купе, старичок со старушкой, месяц гостившие в Петербурге у дочери, приняли их за молодоженов, отправившихся в свадебное путешествие. Андрей с Таней не могли насладиться друг другом, мечтая скорее приехать на место, чтобы наконец остаться наедине. Но покоя на душе у Андрея не было, он внимательно приглядывался к соседям по вагону. Престарелую чету трудно было заподозрить в связи с кровожадными сектантами, уж слишком безобидными и немощными они выглядели со стороны. Да и Таня казалась озабоченной и усталой. Но с каждым десятком километров, отдаляющим их от города, они успокаивались. Все проблемы и ужасы уходили все дальше и дальше, и нужно было освободиться от них окончательно, чтобы начать новую жизнь.
Через сутки с небольшим они были уже на месте. Великий Устюг расположился в удивительно красивом месте на реке Северная Двина. Простор реки, возле которой стоял город, изумил Андрея. Маленький и уютный городок имел множество церквей, что придавало ему особый колорит, и эта неспешность, провинциальная тишина и умиротворенность благотворно сказались на Андрее. Здесь все было как и много лет назад, быт и взгляды людей изменились мало.
Танины родители жили в небольшом двухэтажном домике неподалеку от реки. Это были простые добрые люди, какие встречаются теперь только в провинции. Они не видели дочку уже три года, и вдруг она как снег на голову да еще с мужем. Самогонку пили два дня. Андрей за свою жизнь столько не выпил.
Танин отец, Иван Иванович, был человек угрюмый и молчаливый. Даже в трезвом состоянии от него трудно было добиться нескольких слов, а когда выпивал, совсем не желал разговаривать, только методично через небольшой промежуток времени поднимал рюмку, вставал и говорил, разгладив по сторонам седые усы:
- Ну, будем.
Потом снова вставал и поднимал рюмку с теми же словами…
Потом они с Таней навещали ее старых школьных подруг и снова пили самогонку… Пообщавшись с жителями этого северного города, Андрей понял, что здесь все мужчины молчаливы.
Жизнь их была полна новыми впечатлениями, и все ужасы, оставшиеся в Петербурге, начали постепенно забываться. Для Андрея многое в тех событиях оставалось непонятным… Вернее сказать, ему ничего было не понятно. Ответы знала только Таня, но она все время уходила от серьезного разговора, отговариваясь тем, что Андрею опасно знать все. Да он особенно и не настаивал: хотелось все забыть, начать жизнь сначала.

Предыдущая страница 17 Следующая страница


Дороги к праотцам 18

Первое время это удавалось, но ощущение недосказанности угнетало.
Они жили отдельно в небольшой времянке в глубине яблоневого сада.
- И все-таки нам нужно поговорить, - однажды вечером сказал Андрей, когда они сидели у телевизора в своем домике.
Это был первый вечер, когда они не пошли и гости.
Таня в бирюзовом халате лежала на диване, Андрей сидел рядом в кресле, здесь имелось все необходимое для жизни.
- Ты же понимаешь, что те ужасные события, - продолжал через некоторое время Андрей, - те события, в которых я… вернее, мы оказались…
Он замолчал. Таня смотрела на него голубыми как небо глазами, ее полные губы растянулись в улыбке.
- Конечно, ты прав, Андрей. - Она приподнялась на локте. - Ты имеешь право знать все. Но если что-нибудь… - Таня, смутившись, запнулась. - Но если я расскажу тебе, то подвергну тебя большой опасности.
Таня была серьезна, в глазах ее появилось что-то такое, чего раньше Андрей у нее не замечал, жесткость и непреклонность.
- Значит, ты меня жалеешь? А то, что с того дня, как ты пропала, я уже десятки раз под смертью ходил, это не считается? Значит, пусть я так в дураках и остаюсь?..
- Ну почему в дураках?.. - Таня поднялась с дивана и, подойдя к Андрею, наклонилась к нему и поцеловала в губы. - Я ведь за тебя беспокоюсь.
- Думаю, ты можешь за меня не беспокоиться, потому что когда на нас выйдут эти неизвестные мне головорезы, мне точно не поздоровится.
- Ты прав. В любом случае мы с тобой в одинаковом положении, и скрывать от тебя не имеет смысла.
Таня выглянула за дверь, не стоит ли кто-нибудь в саду, сделала погромче телевизор и села в скрипучее кресло напротив Андрея.
- Ну, короче говоря, восемь лет назад я работала в одной секретной организации… - Она вдруг замолчала на мгновение, собираясь с мыслями. - Пожалуй, все нужно сначала рассказывать, иначе будет непонятно. Так вот, за несколько лет до перестройки высшее руководство КГБ разделилось на два лагеря. Это был полуличное, полуидеологическое разделение. Одна ветвь, которую я буду называть Организацией, оказалась у власти, в то же время как бы приобретя некоторую независимость. Во время перестройки при распаде КГБ Организация выстояла, на какой-то короткий период оказавшись единственной реальной силой в стране. Было даже мнение, что если бы руководство Организации пожелало, то они могли бы захватить власть и тогда вся история страны пошла бы по совершенно иному пути. Но шанс был упущен, и Организация ушла в подполье. Существует эта структура на деньги от сбора и продажи информации.
- Подожди-ка, - перебил Андрей. - Это ведь информация секретная, тебе-то откуда известно?
- От мужа… От бывшего мужа.
- Какого еще мужа? - Андрей поднял брови. - Ты же замужем не была, насколько мне известно.
- Была, Андрюша. Я, конечно, виновата перед тобой, но раньше я не могла тебе этого сказать. Тогда я носила другую фамилию. Мы прожили вместе десять лет. Мне было девятнадцать, я была дура и не понимала, во что вляпалась. Мой бывший муж стоял у истоков Организации и занимал в ней руководящий пост. Он был намного старше меня и умнее, конечно, он обезопасил меня как мог, предполагая, что с ним в будущем могут посчитаться: тогда в Организации был большой раздрай. Как правило, жены руководителей Организации сами в ней же и работают, таким образом сводится до минимума опасность утечки информации. Так что и мне пришлось начать в ней работу. Конечно, я занимала совсем незначительный пост, но муж изредка рассказывал мне, что в Организации грядут большие перемены и что он боится потерять место. По сути, уже тогда Организация начала превращаться в хорошо законсперированное преступное сообщество. Тогда я уже знала, что значит «потерять место», поэтому Саша решил подстраховаться. Однажды он принес запечатанный конверт с документами и спрятал его под полом на даче. Он сказал, что, если с ним что-нибудь случится, в этом пакете хранится мое спасение. Тогда он уже знал, что находится «на мушке», этим он хотел обезопасить меня. Через несколько дней я улетела в Гамбург, мне удалось переправить туда пакет и оставить его у нотариуса, обязанного в случае моей гибели или пропажи опубликовать документы. Мы условились, что каждые полгода я буду посылать ему телеграмму особого содержания, и если он не получит телеграммы в срок или получит с измененным текстом, то значит, меня уже нет в живых. Там в Гамбурге я и получила телеграмму о гибели Саши в автомобильной катастрофе. Первым моим побуждением было тут же опубликовать эти документы. Но я понимала, что после этого не прожила бы и двух дней, в папке был мой страховой полис. И он был для страховки моей жизни. Вернувшись, я нашла в себе силы продолжить работу в Организации. Жизнь налаживалась, все шло нормально до того момента, пока в Организации не стало известно о существовании пакета с компроматом. Среди работников поползли слухи. Не было известно, к кому конкретно он попал, поэтому стали просвечивать всех работников подряд. Я понимала, что кольцо сжимается, рано или поздно они выйдут на меня. Пришлось скрыться по запасным документам. После этого я три месяца жила в снятой квартире, ожидая, когда представится возможность уехать из города… Но тут в моей жизни появился ты. И все пошло наперекосяк и совсем не так, как я думала. Я влюбилась в тебя, как дура. Таня улыбнулась.
- А почему они тебя не нашли за те полгода, сколько мы были женаты?
- Я же говорю, что живу по другим документам.
- А-а! Да, ну конечно…
Андрей был растерян. Слушая рассказ своей жены, временами он переставал верить ей: настолько фантастическим было то, что она говорила, - вездесущее КГБ, секретная служба, секретные документы… Черт знает что! Хотя, учитывая все те кровавые события, произошедшие вокруг Андрея, удивительного в этом ничего не было.
Таня улыбнулась обворожительно и продолжала:
- Я влюбилась в тебя, как последняя дура. Это ж надо встретиться с тобой в такой неподходящий момент. Но я решила тогда, что пусть меня потом хоть четвертуют, но я урву у жизни краешек счастья. Хотя они все равно рано или поздно вышли бы на меня. Помнишь, я предлагала тебе уехать в другой город?
- Ну да, конечно… Но я не думал, что это серьезно.
- Да. - Таня как-то жутковато сверкнула глазами. - Это было серьезно, очень серьезно! Они вышли на меня слишком скоро, я даже сама не ожидала… Хотя нет, конечно же ожидала. Помнишь то окно напротив, которое ты заметил, там действительно прятался агент Организации. Ну и мне пришлось срочно бежать.
- Но почему ты не предупредила меня?! - воскликнул Андрей. - Я бы тебе помог.
- В том положении это казалось слишком опасно. Тебе лучше было ничего не знать, иначе тебя мгновенно устранили бы.
- Ну хорошо. А почему меня не устранили на всякий случай?
- Вероятно, потому что тебя оставили как наживку и следили за тобой. Собственно, так и произошло.
- А ты в это время жила у цыган. Андрей закурил сигарету.
- Да, я жила у цыган. Когда-то я спасла мальчика-цыганенка, он тонул в озере. Это было давно. Мальчик оказался внуком цыганского барона, главы табора. Цыгане прятали меня до тех пор, пока Организация не вышла на них. Теперь они тоже оказывались под ударом. Ну а дальше ты знаешь.
- Не все. Кто снял для меня квартиру?
- Да, я не сказала, что с самого начала ты находился под наблюдением цыган. Ты зря их опасался, но полностью открывать карты они не могли: агенты Организации догадались бы. Но в самые опасные моменты они прикрывали и защищали тебя.
- Значит, это они выручили меня из лап горбуна?
- Да, они достали тебе новые документы, сняли квартиру, посылали деньги.
- Ну теперь все становится понятным. А этот любитель животных, с собачками?
- Вероятнее всего, это была дьявольская игра Организации. Тебя просто пустили по ложному пути, чтобы ты им доверял, постоянно подкидывая что-нибудь новенькое.
- Да, все это так, конечно. Но когда я был в таборе, цыганский барон рассказал мне историю о цыганах-паяцах. Ты что-нибудь слышала об этой секте?
Таня улыбнулась:
- Да, я знаю эту историю о кровожадной секте пожирателей человеческой плоти, об оживших покойниках… Отдай твое сердце!!! Но по-моему, все это сказки. Я уверена, что это никакие не сектанты, а люди из Организации, а барон просто с детства глубоко верит в эту легенду. Ну посуди сам, как секта эта могла сохраниться за многие столетия? Может быть, и могли несколько безумцев исповедовать их взгляды, но их сила и могущество здорово преувеличены.
- Значит, цыгане думали, что спасают тебя от цыган-паяцев, а па самом деле за тобой охотятся люди из вашей бандитской Организации.
- Цыгане - милые, но глубоко наивные люди, - сказала Таня, разведя руками. - Но ты же понимаешь, что я не могла сказать барону всей правды, я бы навлекла на них большую опасность.
- Ты и так навлекла.
- Да, ты прав, - грустно согласились Таня.
- Ты знаешь, они Веру, твою подругу, убили, - сказал Андрей, немного помолчав.
- Веру?! - изумилась Таня. - А ее-то за что?
- Не знаю; вероятно, меня хотели подставить. Дело в том, что я заходил к ней за день до ее смерти, насчет тебя интересовался. Она сказала, что ты с любовником уехала. А на следующий день следователь притащился, о тебе все расспрашивал…
- Тихо! Цс-с…
Таня вдруг схватила Андрея за руку и приложила палец к губам, Андрей замолчал, прислушался. Ему почудились шаги за стеной дома, какой-то шорох.
- Ты слышал? - одними губами проговорила Таня.
Андрей не ответил. Он тихонько поднялся из кресла, неслышно подошел к кровати, достал из-под матраса пистолет и, осторожно ступая, подкрался к двери. Для начала послушав, что делается в саду, вдруг резко распахнул ее и тут же увидел в двух шагах перед собой силуэт человека. Была уже темная ночь, но человек отчетливо выделялся, освещенный светом из комнаты. Андрей выставил вперед пистолет и направил его на гостя.
- Руки вверх, - прорычал Андрей, целясь ему в грудь, человек молчал и не двигался. - Я сказал, руки!..
- Это же папа!
Из-за спины Андрея вышла Таня и подошла к отцу.
- Не спится, папуля? Андрей опустил пистолет.
- Да кто-то будто по саду ходил. Не слыхали?
- Нет, мы в доме сидели, - сказала Таня.
- Да и Трезор куда-то запропастился.
Иван Иванович повернулся и, озираясь по сторонам, направился к дому.
- Фу, как ты меня напугал, - сказала Таня, обнимая Андрея и целуя в щеку. - Ведь я думала, ты в папу выстрелишь сейчас.
Он и сам так думал; еще бы мгновение, хоть одно неправильное движение Таниного отца, и Андрей тут же уложил бы его выстрелом в грудь.
Они вернулись в дом.
- Слушай, Таня, я, наверное, чего-то не понимаю. Ведь из того, что ты рассказала, следует, что мы сейчас в самом эпицентре взрыва. Ведь первым делом тебя отправятся искать к родителям. По-моему, более опасного для нас места не сыскать.
- А вот и нет. Ведь я тебе говорила, что мой муж… Мой бывший муж с самого начала постарался обезопасить меня. По документам, которые находятся в Организации, я изначально прохожу как круглая сирота, воспитывавшаяся в интернате. В деле фальсификации Саша достиг больших высот.
- Да! Странно все, что я от тебя услышал. Очень странно. А ты уверена, что они на нас не выйдут?
- Не должны, - не совсем уверенно проговорила Таня.
- Кстати, у тебя есть что-нибудь для самообороны?
- Ты, - сказала Таня, обнимая Андрея.
- Ну я серьезно.
Таня полезла в свою дорожную сумку и долго рылась в вещах.
- Вот, - сказала она, протягивая Андрею небольшой приборчик с ручкой. - Это ультразвуковое устройство, нам его в Организации выдавали. Здорово бьет по ушам.
- Дай-ка мне его, а то ты пока его в сумке найдешь…
Андрей сунул его в карман куртки, потом сел в кресло, закурил, но, сделав затяжку, посмотрел на сигарету как на врага и затушил в пепельнице.
- Буду бросать, - сказал он решительно. - Слушай, а что они с тобой сделают, если поймают? Тебя ведь убить нельзя.
Таня грустно улыбнулась и, подойдя к окну, открыла форточку, чтобы проветрить комнату.
- Я, честно говоря, сама думала об этом. Скорее всего, меня изолируют, поселив на острове. В Финском заливе неподалеку от пляжа в Комарове, где обычно собираются нудисты, километрах в десяти от берега, есть остров с заброшенным полуразвалившимся фортом. Он больше известен как «Чумной форт». Раньше там была лаборатория, в которой изучали самые тяжкие и неизлечимые болезни - чуму, проказу, сибирскую язву, заражая животных. Теперь там какие-то оборотистые предприниматели проводят «Чумные дискотеки». Выплясывающая там молодежь даже не представляет, что находится под землей этого полуразвалившегося форта. В нем под землей оборудован бункер. Там и находится сердце Организации, там проводят опыты над людьми по их зомбированию. Это центр, в котором содержатся все данные о членах и фирмах, сотрудничающих с Организацией. Центр этот умышленно оборудован подальше от Москвы, чтобы глаза не мозолить. Не знаю, зачем я тебе все это рассказываю, - пожала плечами Таня. - Будто ты на экскурсию на остров собрался.
Таня подошла и, наклонившись, поцеловала Андрея в губы.
- Ни за что не думала, что так влюблюсь, - сказала она тихо.
Андрей поднялся из кресла, легко подхватил Таню на руки и отнес на кровать.
- Я вот что еще хотел спросить, - когда они лежали в постели, спустя двадцать минут сказал Андрей, глядя в потолок. - Артем, ну я тебе о нем рассказывал, возил меня на Волково кладбище и, ты знаешь, на одной из могил…
- Да, я поняла, что ты хочешь сказать. Что ты видел мою могилу и что я уже умерла до встречи с тобой?
- Так ты знаешь?! - Андрей вскинул брови и привстал на локте. - Но почему, я не понимаю!
- Как раз это самое простое, многие работающие в Организации исполнители - формальные мертвецы. Так, во всяком случае, они числятся в государственных службах. Так что я, можно считать, работала в конторе покойников, а у покойника должна быть могила. Теперь понятно?
- Я никогда не спал с покойницей, не знал, что это так приятно, - сказал Андрей, целуя Таню в шею.
- Я не покойница, - сказала она, улыбнувшись, и грустно добавила: - Хотя в любой момент могу ею стать.
- Ну понятно, - проговорил Андрей. - А кто же тогда в могилах?
- В могилах совсем другие люди, подставные.
- А что, их специально убивают?
- Какой ты любопытный! - Таня провела подушечкой пальца по кончику носа Андрея. - Нет, их не специально убивают, по-разному получается: когда из автомобильных катастроф людей, когда просто чурки железные в гроб положат, так и хоронят. Но бывают случаи, когда после уже похорон родственники или там следователь эксгумацию требует. Тогда гроб выкрадывают. Нанимают бомжей каких-нибудь и ночью выкрадывают. Понятно?
- Понятно, давай спать. Надеюсь, после твоих рассказов нам приснятся радостные и приятные сны.
- Ах, спать!! - Таня сдернула одеяло и вспрыгнула верхом на Андрея. - Ах, ты спать собрался!!

Глава 2 ЧЕРНАЯ СТРЕЛА

Рано утром Таня отправилась навестить свою школьную учительницу, живущую в двадцати километрах вверх по реке.
Самый распространенный транспорт в Великом Устюге - речные суденышки, на которых жители дальних поселков по утрам добирались на работу в город, а вечером домой или с одного берега на другой в гости к родственникам и знакомым. Андрей не захотел ехать к Таниной учительнице, а решил побыть дома, чтобы хорошенько обдумать то, что услышал от своей жены. Хотя, собственно, и обдумывать было нечего. Он попал в паршивую историю, это ясно. Всю оставшуюся жизнь им придется скрываться и вести подпольный образ жизни. Таня уже привыкла к своему нелегальному положению, но Андрею еще нужно было для этого время.
Он встал с постели около одиннадцати утра. Тани уже не было. Позавтракав, вышел в сад.
День выдался солнечный, тихий и безветренный. Даже летом в этом северном городе редко бывает слишком жарко. Андрей неторопливо направился по песчаной дорожке сада к калитке. В кустах черной смородины возле забора он увидел Ивана Ивановича.
- Здравствуйте, Иван Иванович. Может, вам по хозяйству что-нибудь помочь нужно?
- Ай! - махнул рукой Танин папа и с досадой уставился на что-то черное, лежащее на земле.
Андрей подошел ближе.
- Вот Трезор - убил кто-то, - с досадой махнув рукой, сказал Иван Иванович. - Хороший пес был, умный.
На земле на боку лежала собака, ее глаз был открыт, свирепый и злой оскал, должно быть, адресованный убийце, так и остался на морде мертвой собаки навсегда.
- Кто это его?
Иван Иванович пожал плечами. Приглядевшись, Андрей увидел, что из собачьего бока торчит небольшая черная стрела. Андрей наклонился, не без труда выдернул ее.
- Вот сволочи! - выругался Иван Иванович, сегодня он был на редкость разговорчив. - У нас индейцев вроде не водится.
- Это навряд ли индейцы, - разглядывая короткую стрелу, проговорил Андрей. - Эта стрела выпущена из арбалета.
- Детишки, наверное, балуются.
- Может, и детишки…
Что-то неприятное и темное поднималось в душе Андрея, чутье подсказывало ему, что никакие это не детишки, а кто-то пострашнее. Не по их ли это душу пришли? Но ведь Таня уверена, что им не раскопать этого адреса. Может, действительно детишки, уж лучше бы они.
Иван Иванович, схватив за лапы мертвого пса, горюя, понес его в сторону дома. Андрей посмотрел ему вслед, потом на примятую мертвым телом собаки траву. В собаку стреляли, ясно, из-за забора. Андрей, внимательно глядя под ноги, пошел вдоль него. Через несколько шагов он наткнулся на два глубоких следа от подошв, они четко обозначились на рыхлой почве. На заборе Андрей заметил сухие куски глины. Значит, здесь кто-то перелезал. Следы были видны отчетливо. Андрей примерил рядом с ним свою ногу. Ого! Ботинки, оставившие их, были совсем даже не детские, если только не какого-нибудь переростка, размера где-то сорок пятого с надписью на каблуке, надпись разобрать не удалось.
Внимательно вглядываясь в следы, он двинулся в ту сторону, куда они вели. Иногда след терялся в траве, но Андрей вновь находил его. Пройдя вдоль забора, он оказался возле поленницы дров, обогнул ее. Здесь след вновь потерялся, земля вокруг поленницы была хорошо утоптана. Андрей зашел за поленницу, обогнул небольшой сарайчик и оказался у стены времянки, в которой жили они с Таней. Здесь на сырой глине он вновь обнаружил четкий след сорок пятого размера с надписью на подошве.
«Так вот, значит, что. Значит, ходит убийца Трезора вокруг их времянки. Выходит, все-таки по их душу».
Дальше след окончательно терялся в густой траве, и сколько Андрей ни искал его продолжения, найти не мог. Пройдя вдоль задней стены времянки, он повернул за угол, поднял голову… И вздрогнул. Прямо перед ним стоял высокий мужчина. Выворачивая из-за угла, Андрей чуть не наткнулся на него. Андрей сделал шаг назад, приготовившись к обороне.
- Ты кто? - спросил мужик густым басом оперного певца.
- Я здесь живу, - ответил Андрей растерянно.
- Ну живи. А Иван Иванович дома?
- Дома.
Андрей опустил глаза вниз. Ботинки мужика размера были немалого и вполне могли оставить на земле те самые следы.
- Чего это ты на мои сапоги уставился? - как показалось Андрею, с угрозой в голосе спросил мужичина.
- Да я не уставился совсем даже.
- Уставился. Я же вижу, что уставился. Нравятся?!
В голове его явно почувствовалась угроза, и тут только Андрей заметил, что его собеседник еле держится на ногах, но, несмотря на это, по всему было видно, что ему страсть как хочется подраться.
- Вы к Ивану Ивановичу? Так он домой пошел, - перевел тему Андрей. - Так что вы идите, идите…
Поддатый мужик повернулся и, покачиваясь, пошел прочь. Андрей побродил за сараем еще некоторое время, но безрезультатно.
В задумчивости Андрей вернулся домой, достал из-под матраса пистолет, осмотрел его. Теперь нужно быть начеку.
После обеда на всякий случай сунул пистолет за пояс и, прикрыв его кожаной курткой, отправился гулять по городу.
День выдался пасмурный, темные тучи нависали над самой землей совсем низко, и казалось, если постараться, то можно добросить до них камень. Городок состоял из двухэтажных домиков. Исключением было пятиэтажное здание гостиницы. Андрей вышел на берег Северной Двины и медленно побрел вдоль набережной; пожалуй, нигде он не видел столько церквей. Городок был маленький и уютный, но, как все маленькие городки, произведя поначалу приятное впечатление, быстро утомлял - хотелось в привычную обстановку: шум и суету большого муравейника. Но Андрей прекрасно понимал, что уезжать отсюда пока не следует и нужно переждать, когда все уляжется… Хотя как жить дальше, было не совсем понятно, а если говорить честно, то совсем непонятно. Ведь Организация, о которой вчера рассказала ему Таня, была ну если не всемогущей, то очень мощной. Но сейчас на тихом берегу реки прекрасного, полного церквей городка все это казалось неправдоподобной - книжной историей.
Он в задумчивости брел по берегу реки. Набережная как-то незаметно кончилась. Миновав речной вокзал, он шел по узенькой песчаной дорожке. Жилых домов уже не было, с одной стороны берег круто обрывался к реке, с другой - возвышался лес. Здесь Андрей был впервые: он никогда не уходил так далеко от города.
Вид на реку и далеко, почти до горизонта, расстилающиеся за ней поля, на низко нависшие тучи был удивительно живописен. Андрей вглядывался в даль, и на душе становилось спокойно и радостно. Только здесь он мог отдохнуть от всех тех ужасов, которые с некоторых пор окружали его. Он наслаждался тишиной и покоем…

Предыдущая страница 18 Следующая страница


19 Серж Арно

Но тут словно что-то толкнуло в спину, Андрей обернулся. Любуясь красотами Северной Двины, он размяк и потерял былую подозрительность. Всего в десяти шагах вслед за ним шел человек неприятной наружности: лет сорока, в длинном черном плаще, без шапки, лицо у него было худое, слегка желтоватого цвета, все в морщинах. Он производил неприятное впечатление, запавшие глаза смотрели зло и презрительно. Что-то общее у него было со сказочным героем Кащеем Бессмертным. Андрей сошел с узкой дорожки, пропуская Кащея вперед, сделав шаг в сторону обрыва.
Кащей, сопя носом, прошел мимо. Андрей посмотрел ему вслед, потом обернулся, взглянул с крутого берега вниз… и содрогнулся. Ведь стоило Кащею только слегка толкнуть его в грудь кулаком, и Андрей полетел бы вверх тормашками… Ну если бы не убился насмерть, то здоровье бы пострадало ощутимо.
«Не-ет, нужно быть осторожнее. Совсем я что-то расслабился».
Андрей посмотрел вслед удаляющемуся человеку и собирался было повернуть назад… Но тут взгляд его упал на глинистую дорожку, по которой только что прошел Кащей.
- Мать честная!
Андрей наклонился, рассматривая оставленный его подошвой след, потом приставил рядом свою ногу.
- Мать честная!..
Это, без сомнения, был точно такой след, как тот, оставленный прошлой ночью возле их времянки. Андрей поднял голову, посмотрел вслед удаляющемуся Кащею и быстрым шагом пошел за ним. Недавнего душевного спокойствия и в помине не было. Он прошел за Кащеем метров двести. На берегу стоял одинокий дом, в него-то и зашел Кащей. Андрей сделал еще с десяток шагов, потом повернулся и, скользя на мокрой глине, вдоль крутого берега двинулся в обратный путь.
«Во всяком случае, я теперь знаю, где он живет», - подумал про себя Андрей.
Андрей чувствовал, что Кащей появился здесь неспроста и неспроста убита этой ночью собака. Он физически ощущал, что тучи вокруг него сгущаются. Сначала он хотел рассказать о случившемся Тане, но потом передумал, решив, что ее пока не стоит тревожить. Скажу, когда придет время или уж когда что-нибудь определится.
Поздно вечером, когда на улице уже стемнело и они с Таней, поужинав, собирались ложиться спать, Андрей услышал с улицы странный звук, словно бы что-то лопнуло в саду, совсем рядом с их домиком, вслед за чем донесся протяжный свист. Свист этот был уже знаком Андрею, он слышал его прошлой ночью.
- Ты слышала? - спросил Андрей.
- Свист какой-то. Наверное, ребятишки… - проговорила Таня без тени тревоги. - Давай спать ложиться. Папа сказал - Трезора убили.
- Да, я знаю. Из арбалета кто-то убил.
Свист повторился уже совсем близко.
- Это, похоже, в нашем саду, пойду посмотрю, - сказал Андрей.
- Не стоит, Андрей, - проговорила Таня, вдруг встревожившись. - Не стоит, посиди лучше, мало ли что.
- Да нет, я посмотрю.
Он надел куртку, достал из-под матраса пистолет и, бесшумно открыв дверь, вышел в сад.
Было совсем темно, небо затягивали тучи; остановившись возле двери, Андрей вглядывался в темноту с затаенным чувством тревоги. Ведь там, во мраке, может быть, кто-нибудь прячется, а он, стоя сейчас на фоне дома, освещаемый падающим из окна светом, представляет прекрасную мишень… Он прикрыл дверь.
Постояв у порога несколько секунд, пока глаза привыкли к темноте, Андрей увидел за деревьями в темноте какой-то светлый предмет; вглядываясь, он сделал три шага в глубь сада… и тут пребольно ударился о торчащую из поленницы палку. Он еще днем думал убрать ее и забыл как назло, а сейчас в темноте…
- Тьфу ты, черт! - выругался Андрей и наклонился, схватившись за колено.
В саду за деревьями вдруг что-то лопнуло, зазвенев, как порванная струна, за спиной раздался глухой стук. Андрей резко разогнулся, всмотрелся в темноту…
Он услышал хруст ветвей и удаляющиеся тяжелые шаги бегущего человека.
Андрею сделалось страшно. Кто был там в темноте? Почему он убегал? Андрей повернулся и, оглядываясь в темноту, поспешил к двери дома. Прямо перед ним дверь, скрипнув, отворилась. На пороге в освещенном проеме двери стояла Таня.
- Что случилось? Я слышала стук какой-то странный.
- Да нет, ничего. Это я коленом ударился - все в порядке. Правда, у нас в саду кто-то прятался… - сказал Андрей, прерывисто и тяжело дыша, как будто от долгого бега.
- А это что?
Таня потрогала пальцем странную черную палочку, торчащую из двери.
- Это же стрела… - проговорил Андрей растерянно, коснулся оперения стрелы пальцем, потом взялся за ее древко и резким движением выдернул. Они вошли с Таней в комнату и закрыли дверь на засов.
Это была стрела от арбалета, точно такая, какой была убита собака.
Андрей, не выпуская стрелу из руки, опустился на кровать. Только сейчас до него дошло, что несколько минут назад он избежал смерти. Еще бы немного, и он не сидел бы здесь… По чистой случайности он не лежит сейчас с простреленной грудью в саду на холодной земле… Бр-р! Андрея прошиб пот.
- Что это за стрела? - спросила Таня, садясь рядом.
Андрей посмотрел на нее внимательно. Таня выглядела встревоженной. Ее большие голубые глаза смотрели с ужасом.
- Неужели тебя хотели убить? Неужели тебя хотели убить?..
Она трясла его за лацканы куртки, глаза ее были полны слез.
- Неужели тебя хотели убить?! Ты понимаешь, кто это может быть?! Это может быть только Организация. Значит, они выследили нас… Но как?! Как они могли выйти на нас?!
Слезы лились у нее из глаз, и в то же время она выглядела сосредоточенной и собранной. В ней сейчас ярко проявились два противоположных качества: женская слабость и мужская сила.
Андрей все так же смотрел на арбалетную стрелу в своей руке.
- Так, - мгновенно взяв себя в руки, сказала Таня, вставая. - Нужно уезжать. Немедленно уезжать.
Она достала из-под дивана сумку и стала лихорадочно собирать вещи.
Андрей некоторое время следил за действиями жены.
- Подожди, не суетись, - сказал он, вставая и обнимая ее за плечи. - У нас еще уйма времени. По расписанию первый теплоход отчаливает только в шесть часов утра. Следовательно, у нас еще уйма времени.
Только сейчас, почувствовав рядом с собой более сильного и рассудительного человека, Таня дала волю слезам.
Времени действительно было еще много - целая ночь, но этой ночью они не спали. Андрей, держа руку с пистолетом под подушкой, вслушивался в каждый звук. Рядом, повернувшись к нему спиной, тихо лежала Таня. Но Андрей знал, что она тоже не спит и тоже слушает.

Глава 3 КАЩЕЙ БЕССМЕРТНЫЙ

Задолго до рассвета Андрей поднялся и стал одеваться.
- Еще рано.
Таня повернула к нему голову.
- Я знаю, - сумрачно сказал Андрей, натягивая свитер. - Мне кое-кого навестить требуется. Купи билеты и жди меня возле синей церквушки рядом с пристанью.
- Нет, Андрей, я пойду с тобой, - уверенно проговорила Таня и поднялась с дивана.
- Вдвоем слишком опасно. Есть у меня подозрение. Я проведаю только этого Робин Гуда, а потом приду к тебе. Только смотри, чтобы за тобой никто не увязался.
Еще несколько минут ушло у них на пререкания: Таня никак не хотела отпускать Андрея одного, но в конце концов смирилась.
В саду было темно, холодно и сыро. Осторожно ступая, прислушиваясь к каждому шороху в тишине раннего утра, Андрей неторопливо шел по дорожке. Тьма была густая, и он шел скорее по памяти, не видя, куда наступают его ноги. На улице, правда, горели редкие фонари, но их света было явно недостаточно - непонятно, зачем их вообще зажигали. Петухи начали свою утреннюю перекличку. Андрей торопливо шел по мощеной улочке, направляясь к реке.
Изредка ему казалось, что кто-то идет за ним во мраке, - он останавливался и, оглянувшись, несколько секунд всматривался в темноту пройденного пути - но нет, так только казалось. Он был один.
Когда Андрей вышел к реке, начало светать. Небо на востоке за рекой посветлело. Пройдя до конца набережной, он вступил на глинистую дорожку вдоль обрыва, ведущую к дому Кащея. Здесь нельзя было спешить, ведь, выбрав впотьмах неверное направление, запросто можно было соскользнуть с обрыва, и тогда… Неприятностей было не избежать. Когда он добрался до дома Кащея, совсем уже рассвело.
В окнах было темно. Андрей подошел к забору и некоторое время стоял, держась за крючок калитки, опасаясь, что во дворе может оказаться собака - тогда уж точно не удастся войти незамеченным. Пистолет Андрей заранее переложил в карман куртки, и это придавало уверенность. Перед тем как войти, он оглянулся. Было уже совсем светло, природу охватило то предутреннее оцепенение, какое случается только ранним утром, когда деревья кажутся театральной декорацией. И тут вдалеке, с той стороны, откуда он пришел, он увидел человеческий силуэт. Он не смог бы точно утверждать, что это был человек, а не силуэт дерева. Его вдруг охватило невнятное предчувствие близкой опасности, но усилием воли он подавил его и, открыв тихо скрипнувшую калитку, вошел во двор.
Бесшумно перебежав двор, он оказался у двери дома, слегка потянул за ручку, дверь неслышно отворилась, он вынул из кармана пистолет и как тень скользнул в темноту дома. В комнате было душно, пахло какой-то кислятиной. Андрей не шевелясь, прижавшись спиной к стене, стоял, вглядываясь в темноту и прислушиваясь, но ни звука не доносилось до его ушей. Поначалу ничего не было видно, но постепенно глаза привыкли к темноте, и он разглядел неубранную постель, стол, несколько стульев… В комнате, похоже, никого не было. Андрей прошел в комнату и неторопливо с пистолетом в руке обошел ее. Хозяин, видно, совсем недавно покинул свое жилище.
«Куда, интересно, Кащея понесло в такую рань? Уж не на меня ли охотиться?»
Андрей отодвинул занавеску на окне и осмотрелся.
Ничего примечательного в обстановке комнаты не было, обычный набор мебели: сервант с пыльными рюмками за стеклом, кровать с несвежим бельем, обеденный стол, заставленный грязной посудой… Холостяцкое жилье. Андрей выдвинул ящик серванта, порылся в нем, перебирая счета об оплате электроэнергии и прочие хозяйственные бумаги, но интересного ничего не обнаружил. Кащей был явно не местный житель, комнату эту он снимал, и искать нужно не в ящиках.
Андрей подошел к кровати, вытащил лежавшую под ней дорожную сумку и, раскрыв ее, стал рыться в вещах… Не могло такого быть, чтобы не имелось никаких следов его деятельности, не могло… Оставив сумку, Андрей стал подробно обыскивать комнату.
Наконец в углу под старым пиджаком он нашел арбалет и две стрелы от него. Стрелы он сломал, у арбалета перерезал тетиву
«Теперь пусть попробует пострелять. Робин Гуд хренов!»
Взгляд Андрея случайно упал на пачку газет, небрежно брошенных на столе. На одной из них красным фломастером была выделена статья.
КРОВАВЫЙ ТЕРРОРИСТИЧЕСКИЙ АКТ.
Андрей взял газету и сделал шаг к окну, из которого поступал свет.
«Новый террористический акт потряс столицу. Вчера около восемнадцати часов возле метро «Чкаловская» прогремел мощный взрыв, унесший жизни десяти человек, двадцать человек были госпитализированы с ранениями различной степени тяжести. По предварительной версии следствия, «адскую» машину привел в действие террорист-смертник - мужчина около сорока лет, славянской национальности…»
Андрей сам не зная почему продолжал чтение статьи. Со своими личными делами он настолько отошел от жизни страны, что ничего не слышал о террористических актах. Телевизор он не смотрел, наверное, уже полгода, не читал газет. А оказывается, у них тут вон тоже что творится… Интересно!
Дочитав статью, Андрей отложил газету, взял другую, снова подошел к окну. В ней сообщалось о другом террористическом акте недельной давности, совершенном террористом-смертником, и эта статья тоже была обведена красным фломастером. Андрей и ее прочитал. В другой газете отмеченный фломастером нашелся еще один, также совершенный террористом-самоубийцей, акт, в котором погибли семь человек. Объединяли все эти бессмысленные и жестокие злодеяния, совершенные в разных уголках страны, террористы-смертники, которых разрывало на мелкие кусочки.
Стоя у окна, Андрей на мгновение оторвался от чтения, бросил взгляд во двор, и сделал это вовремя, потому что увидел входящего во двор Кащея. На нем был длинный плащ-дождевик с капюшоном. Андрей положил на стол газету и, сжимая рукоятку пистолета, отошел за дверь. Колотилось сердце, на лбу выступили капли пота.
Но Кащей почему-то не шел. «Неужели заметил?» - пронеслось в голове.
Неожиданно дверь отворилась, ничего не подозревающий Кащей вошел в комнату. Андрей подождал, когда он закроет за собой дверь, сделал к нему шаг и ткнул в бок дулом пистолета.
- Стой смирно, не рыпайся!.. - зло прошипел он.
- Что такое?! Что вам нужно?! - закричал Кащей от неожиданности, повернулся к Андрею и попробовал оттолкнуть его, не задумываясь о том, что в руках у Андрея пистолет, который может невзначай выстрелить.
- Молчи, гад! - прорычал Андрей и с силой ткнул его в живот дулом пистолета. - Молчи, ублюдок!
В процессе беседы Кащей незаметно полез в карман, потом резко вскинул руку, щелкнула пружина - блеснул нож. Движение его было быстрым, но Андрей среагировал еще быстрее. Он отвел руку с ножом и одновременно дулом пистолета нанес ему мощный удар в солнечное сплетение.
- Я не шучу! Пристрелю, гад… - зарычал Андрей настолько свирепо, что не поверить ему было просто немыслимо. - Брось нож… Брось, дурак!
Кащей был выше Андрея на целую голову, он сверху смотрел на него впалыми глазами несколько мгновений, не двигаясь с места, как будто не ощущал боли от удара. Андрей тоже не шевелился, он чувствовал свое превосходство и силу - он знал, что стоит ему сделать легкое движение пальчиком, и рослый Кащей грохнется на пол с простреленным животом. Знал это и Кащей. Он разжал руку; нож, звякнув, упал на пол.
- Ну вот и умница. Пулю-то в пузо не хочешь? Андрей толкнул его кулаком в грудь. - К стеночке отойди и снимай свой плащ, только медленно, чтобы без резких движений. Понял?.. Можешь быть спокоен - я не промахнусь, как ты ночью. Ну!! Быстро!! - приказал Андрей, слегка дернув рукой с пистолетом.
Кащей вздрогнул от этого окрика и стал расстегивать плащ, Андрей не без ехидства заметил, что у него дрожат пальцы.
- Медленнее, медленнее! Я что, повторять должен?!
Не сводя с него взгляда, Андрей протянул руку и зажег свет. При свете все стало определеннее и яснее. Кащей между тем снял плащ, оказавшись в черном свитере и брюках. Он делал все молча и напряженно, глубоко в его глазах сидел страх.
- Теперь к стеночке, вот к этой. - Андрей вильнул дулом пистолета. - Ручками на нее обопрись, как в кино. Кино-то смотрел когда-нибудь?..
Кащей исполнил приказание. Андрей подошел и, держа в одной руке пистолет, второй рукой стал его обыскивать.
- Только ты не рыпнись случайно, а то нервный я - пристрелю тебя ненароком. Не щекотно?.. Щекотки не боишься?.. - говорил он в то время, когда левая рука ощупывала сквозь одежду его тело.
Но Кащей не произносил ни единого слова. Ничего не обнаружив, Андрей, все так же держа его под прицелом, отошел в сторону.
- Теперь можешь повернуться. Слышь, чего говорю?!
Кащей медленно повернулся к Андрею. Свет падал ему на лицо, и Андрей еще раз убедился в точности данной ему клички: если когда-нибудь и был на земле Кащей Бессмертный, то был он точно такого же вида.
- Сядь, - приказал Андрей, кивнув дулом на стул.
Кащей нехотя исполнил приказание, всем своим видом как бы демонстрируя безразличие к смерти, но в глазах его горел страх, и Андрей видел это. Андрей тоже сел на стоявший поблизости стул.
- Ты зр-ря думаешь, что я виноват в чем-то, - вдруг сказал Кащей, от волнения картавя. - Я не знаю, что ты от меня вообще хочешь…
Андрей видел, что он боится, и решил действовать, пока сила на его стороне.
- В общем, так, - неторопливо начал он, задумчиво глядя на пистолет в своей руке. - Я тебя пристрелю, как паршивого пса, потом пойду домой и лягу спать преспокойненько, пусть кто-нибудь докажет, что это я сделал. Тем более что моральное право на это я имею, потому что ты, сволочь, первым хотел меня убить. Теперь мой выстрел.
Андрей перевел взгляд на Кащея и передернул затвор пистолета. Это возымело действие. Перед ним вдруг оказался сгорбленный дрожащий человек, он как-то даже уменьшился в размерах.
- Я здесь ни пр-ричем, - проговорил он вдруг еле слышно. - Не нужно меня убивать… Ведь это они заставили меня…
- Ты, сволочь, сейчас скажешь мне, кто «они»… - угрожающе прошептал Андрей, поднявшись, подошел к Кащею, с искаженным злобой лицом схватив его за волосы, повернул к себе и приставил дуло пистолета ему к шее.
Ощутив кожей холодный металл оружия, Кащей, глядя в глаза Андрею, вдруг заговорил быстро-быстро, запинаясь и картавя так, что буква эр выходила у него противно, как будто он полоскал горло.
- Пойми, что если бы я не выстр-релил в тебя, меня бы убили… Убили обязательно. Ведь от них не скр-роешь, ничего не скр-роешь. Ведь они везде! Пойми, это Ор-рганизация! И сколько их, здесь не знает никто, никто этого не знает! Меня должны были убить тр-ри года назад, когда я согласился р-работать в Ор-рганизации, и тебе не стоит вставать у них на пути. Ты уже фактический покойник, тебе нужно смир-риться и идти к ним на службу… А если ты не пойдешь, тебя все р-равно убьют.
Андрей в недоумении выслушал тираду Кащея, больше похожую на бред больного. Да, похоже, он и был сейчас болен: на щеках его горел румянец, глаза блестели… и что это был за блеск - ужаса смерти или полного отчаяния - было непонятно ему. Андрей непроизвольно отшатнулся.
- Ничего, и с Организацией справимся, - проговорил он негромко.
- Ха-ха-ха!! Ха-ха-ха!!..
Вдруг раскаты какого-то бешеного сатанинского хохота загрохотали в комнате. Это хохотал Кащей. Закинув голову высоко вверх и открыв рот, он хохотал, как умалишенный. Андрею на миг показалось, что он и есть умалишенный.
- Заткнись, - весь холодея внутри от ужаса, проговорил Андрей негромко. - Заткнись.
- Ха-ха-ха! - не в силах успокоиться, продолжал свой истерический хохот Кащей, закидывая голову назад. - Ведь Ор-рганизация всесильна! Ты глупец! Ты тупица! Никто никогда не сможет спр-равиться с ними, к ним можно только идти в услужение…
- Заткнись, или я убью тебя, - негромко, но веско сказал Андрей и направил на Кащея пистолет.
Кащей тут же смолк, от былой истеричной веселости не осталось и следа, он, не двигаясь, завороженно смотрел в дуло пистолета, как будто ждал, что оттуда вылетит птичка.
- Что тебе известно об Организации?! Отвечай!
- Я не знаю, ничего не знаю. Я служу у них, я знаю только, что их центр-р на остр-рове. Ведь это не люди. Это мер-ртвецы… Полный остров мертвецов. Да, они покойники, они все покойники, это только с виду они нор-рмальные… Я бы и сам не поверил, если бы не видел своими собственными глазами. - Кащей начал свою речь неторопливо, но постепенно голос его креп, он распалялся, краска снова ударила ему в лицо, временами речь его начинала напоминать бред больного. - Пойми, они везде. Если даже ты убьешь меня, тебе все р-равно не убер-речься. Ты будешь уходить от них, но они будут настигать тебя. Ведь они бессмер-ртны, фактически бессмер-ртны, потому что уже мертвы. Членам Организации нечего терять. Ты думаешь - твоя жена жива?! Ты думаешь - раз она р-разго-вар-ривает, спит с тобой, она жива?! Дур-рак, уже много лет, как она покойница…
- Ты врешь, сволочь! - сквозь зубы процедил Андрей, бледнея. - Врешь!..
- Нет, не вр-ру! Она обычная дохлятина. Ты спишь с дохлятиной!.. - уже истерически выкрикивал Кащей, брызжа слюной. Ему не сиделось на стуле, он привставал с него, пот струился у него по щекам, и вида он был омерзительного.
- Ты врешь, сволочь, - тупо повторял Андрей, - врешь…
Только бы заткнуть этого мерзавца! Только бы он больше ничего не говорил.
Андрей подошел и ударил его по скуле рукояткой пистолета. Кащей покачнулся, но не упал, струйка крови побежала у него из края губы. Он молча глядел на Андрея.
- Ты врешь, - как завороженный повторил Андрей.
Полученный по скуле удар вмиг успокоил не в меру разгулявшегося Кащея.
- Нет! Не вру! - прокричал Кащей. - И я покойник. Вот!
Он вскочил, бросился к столу, выхватил из ящика овальную металлическую табличку, протянул Андрею и снова уселся на прежнее место. Андрей взял ее в руки. На табличке была грустная физиономия Кащея в молодости и стояли даты:
1957-1999.
- Вот! Уже несколько лет как мер-ртвец. А зачем мер-ртвецу жизнь?! А?! Зачем?! - Крик его переходил в истерический. - Все это большая политика, мер-ртвецы решают политику стр-раны. Вон возьми, полюбуйся. - Кащей кивнул на стол, заставленный грязной посудой и заваленный газетами. - Видишь газеты? Все это работа Организации.
Андрей молча глядел на Кащея, он был ему омерзителен.
- Я больше не могу, - вдруг сказал Кащей, почесав шею и переменив тон на умоляющий. - Мне нужно уколоться, понимаешь, я должен уколоться.
Он встал.
- Сидеть! - гаркнул на него Андрей. - Пристрелю…
- Мне нужно уколоться, - прошипел Кащей, усаживаясь на место. - Вон у меня в плаще шприц. Дай его… Дай мне его…
Андрей не понимал, о чем он говорит.
- Какой шприц?
- Ну шприц, вмазаться мне нужно. Сдохну сейчас…
Кащей закатал свитер на левой руке, и тут до Андрея дошло.
«Боже мой! Ведь он наркоман… Он совершенно конченый наркоман…»

Предыдущая страница 19 Следующая страница


Дороги к праотцам 20

Андрей поднял с пола его плащ, достал из кармана замотанный в полиэтиленовый пакет шприц и бумажную коробочку с ампулами. Осмотрев, протянул Кащею. Тот торопливо вынул ампулу, набрал лекарство в шприц и вогнал иголку под кожу. Через несколько секунд нервные и встревоженные черты его лица пришли в покойное состояние, щеки зарумянились, он блаженно закрыл глаза и вдруг тихонько зашипел губами, как будто паровоз спускает пар, но только тихо-тихо.
Андрей стоял напротив, наблюдая за таинством приема наркотиков с отвращением - ему был гадок этот человек.
Наконец Кащей шумно втянул носом воздух и, открыв глаза, уставился на Андрея, глаза его были мутными с полуприкрытыми веками.
- Ну что, будем разговаривать дальше… - Кащей говорил с сильным растягом и почти уже не картавил.
Наркотики оказали на него благоприятное действие, и Андрей понял, что разговаривать с ним больше не о чем. Это был уже не человек, а фактический покойник.
- Теперь вижу, что ты покойник, - с расстановкой отчетливо проговорил Андрей.
Он уже не знал, зачем пришел сюда. Что хотел услышать от этого конченого человека… Да, кажется, Андрей хотел убить его. Теперь эта мысль казалась отвратительной и мерзкой, как ладонью раздавить жирную гусеницу. Убивать это существо, этого полупокойника?! Нет! Это уж слишком!
Андрей сунул пистолет за пояс и вышел из комнаты, закрыв за собой дверь.

Глава 4 ВСТРЕЧА С ПОКОЙНИКОМ

Было совсем светло. Андрей шел по тропинке вдоль обрыва, ничего не видя, ничего не замечая кругом. Живые покойники, вопли Кащея - все это перемешивалось в голове в какую-то невообразимую кашу смыслов и понятий. Что это, наркотический бред больного? В том, что Кащей уже конченый наркоман, Андрей не сомневался. А если все именно так, как говорил Кащей?.. И Организация эта всесильна и можно либо работать на нее, либо умереть. Значит… Значит, надо бежать!! Бежать! Андрей ускорил шаг.
А сейчас на пристань - там должна ждать его Таня, и через несколько часов они будут уже далеко, и никакие покойники не догонят их. Эта мысль слегка успокоила Андрея, он оглянулся по сторонам. Солнце уже встало. Вдали, на другом берегу, золотом поблескивали купола церкви. Андрею сделалось вдруг покойно на душе, откуда-то появилась уверенность, что все будет хорошо. Обязательно будет хорошо…
Он вздохнул полной грудью. «Конечно, все чушь. Бред наркомана и чушь… И чем скорее я выброшу это из головы, тем лучше. Мы уедем, уедем далеко и начнем новую спокойную жизнь, и никакая Организация, никакие покойники нас не найдут…»
Вдруг Андрей ощутил, что кто-то смотрит на него, ощутил скорее подсознательно. Он огляделся. И точно. Чуть впереди, со стороны леса, наперерез ему шел человек. Должно быть, он вышел из леса, ведь только что Андрей смотрел в ту сторону, и там никого не было. Смутное беспокойство охватило Андрея, но, нащупав сквозь куртку рукоятку пистолета, он успокоился и продолжил свой путь. И хотя человек был еще далеко, но было сразу понятно, что разминуться с ним не удастся: слева от Андрея был обрыв - поворачивать назад к дому Кащея не имело смысла - нужно было идти вперед. Андрей прибавил шагу, стараясь опередить незнакомца.
Вверх по течению проплыл катер - с крутого берега он казался игрушечным. Но не живописные окрестности интересовали сейчас Андрея - он не спускал глаз с приближающегося человека.
С каждым шагом он убеждался в том, что не встретиться с ним невозможно. Хотя у него имелась слабая надежда, что это просто утренний гуляка, но после всех этих ужасов про всемогущую Организацию можно было ожидать чего угодно.
«Да плевать, чего я боюсь-то?! А пистолет мне на что. Что я, стрелять из пистолета разучился?..»
Что-то знакомое показалось в фигуре и движениях приближающегося к нему человека. Вот он вышел на глинистую тропинку и пошел навстречу Андрею. Он был среднего роста, в длинном кремовом плаще и кепке. Лицо у него, насколько успел разглядеть Андрей, было молодое. И чем ближе он подходил, тем Андрей все больше убеждался в том, что уже где-то видел его.
- Какая неожиданная встреча! - подходя совсем близко, вдруг воскликнул мужчина, разведя руки в стороны. - В такой глуши!
Андрей остановился, сжимая в кармане рукоятку пистолета.
- Простите, мы с вами незнакомы, - холодно проговорил Андрей и сделал шаг в сторону, чтобы пройти мимо.
- А вот и нет, вот и знакомы… - тоже отступив чуть в сторону и преграждая ему дорогу, сказал мужчина. - Ну вспоминайте, Андрей Анатольевич, где мы с вами встречались… ну! Вспоминайте.
У него было молодое лицо, но, когда он улыбнулся, сразу стало понятно, что не так уж он молод, как кажется.
«Господи! Это же следователь! - вдруг вспомнил Андрей, цепенея. - Ведь это он тогда приходил ко мне и допрашивал по поводу убийства Таниной подруги. Он-то здесь откуда?! Только этого еще не хватало».
- Ну вот и вспомнили. Вспомнили. Я же вижу, что вспомнили. Чего же вы подписку о невыезде нарушаете? Нехорошо…
Следователь добродушно улыбался, но взгляд у него был холодный и какой-то бесчувственный.
- Вы ошиблись, - сказал Андрей, мгновенно взяв себя в руки, и снова хотел обойти следователя, но не тут-то было - следователь как будто ожидал такого ответа и вновь преградил дорогу.
- А вот и не ошибся, - ехидно сказал он. - Но вы зря меня боитесь, я ведь здесь по другим делам. А убийцу подруги вашей жены нашли, так что вы вне подозрения. Обрадовал я вас? Ну скажите, обрадовал?
- Я не знаю никакой подруги, - холодно сказал Андрей, не спуская дула пистолета со следователя.
«Ну, козел, ты поиздеваешься - пулю схлопочешь! - сжав зубы, подумал Андрей. - Как ты меня достал!..»
- Ну как знаете. Вы сейчас в город? Тогда пойдемте вместе. Тут, я вижу, дальше идти некуда, дорожка дальше глинистая. - Он посмотрел на перепачканные ботинки Андрея. - Того и гляди, с обрыва соскользнешь. Меня, кстати, Николаем Николаевичем зовут, небось, забыли. Хотя для вас можно просто Николаем.
- Мне это совершенно безразлично, вы лучше пройти разрешите, - грубо сказал Андрей. Не нравился ему этот следователь.
Не сводя с Андрея глаз, Николай с улыбочкой снял с руки кожаную перчатку и вдруг бросил ее с обрыва - перчатка, вертясь, полетела вниз… Андрей непроизвольно проследил за ее полетом… Но в следующее мгновение, заметив боковым зрением движение со стороны Николая, перевел на него взгляд и тут же отступил и выхватил из кармана пистолет. В руке у следователя Андрей увидел неизвестно откуда взявшуюся металлическую палку…
Оскалив белые зубы, следователь вдруг сделал огромный скачок вперед и, состроив зверскую гримасу, замахнулся палкой на Андрея… Но Андрей опередил его, он нажал курок, прогремел выстрел, раскатистым эхом помчавшись по реке…
Выстрелом отшатнуло тело Николая назад, он выронил железяку, но не упал, а застыл на месте с вытаращенными на Андрея глазами в какой-то неудобной нелепой позе, отступив одной ногой назад и отведя правую руку, как будто готовился запустить на дальность камень.
Так стоял он несколько секунд … и вдруг прогнулся назад, как будто вот-вот готовый упасть… Но нет - не упал, выпрямился, на груди у него проступило небольшое багровое пятно.
«Господи, да как он еще стоит-то?!» - промелькнуло в голове у Андрея.
И тут произошло невероятное: смертельно раненный Николай, выставив вперед руки, бросился на Андрея, сделав это настолько внезапно и неожиданно, что растерявшийся Андрей не успел отскочить в сторону. Выбитый из руки пистолет шлепнулся в грязь.
Дикий звериный вопль вдруг потряс воздух; ошалело визжа, Николай вцепился в горло Андрея, они упали и покатились в грязи, нанося друг другу беспорядочные удары. Николай увлекал его к отвесному берегу, и жуток был его нечеловеческий вопль. Андрей орал тоже, отбиваясь, пытаясь оторвать от горла его руки. Но тот держал цепко, и Андрей чувствовал, что теряет силы, что следователь подтягивает его, старательно подтягивает к краю обрыва…
Андрей, из последних сил сопротивляясь, вдруг вспомнил, что в кармане у него нож. Он отпустил правую руку и быстро сунул ее в карман, но ножа там не оказалось, зато там лежал ультразвуковой прибор, который дала Таня. В этом отвлечении от борьбы Андрей потерял секунду, и Николай уже совсем близко подтащил его к обрыву. Андрей выхватил приборчик и нажал кнопку на рукоятке…
Тут же резкий визг ударил по ушам. Андрей зажмурил глаза, сжал до боли зубы… Он почувствовал, что хватка Николая ослабла, он открыл глаза и увидел, как следователь с вытаращенными мутными глазами глядит на него. Потом, вдруг отпустив горло Андрея, схватился за голову и покатился по земле, воя страшным голосом от лютой боли.
Андрей вскочил. Перед ним в грязи, держась за голову, катался человек, весь плащ его был пропитан кровью, из простреленной груди она вытекала обильно… И несмотря ни на что, он был еще жив. Андрей изумленно глядел на него, не веря своим глазам.
«Господи! Что же это?! Что же это?!» Он попятился от накатывающегося на него смертельно раненного человека, которого, казалось, это ничуть не беспокоило, а беспокоила головная боль… Во время драки кепка его слетела, волосы растрепались.
Андрей сглотнул сухой ком, попятился, разыскал обезумевшими глазами пистолет, поднял его и повернулся к Николаю. Тот, сморщив лицо и все так же держась за голову руками, пытался встать, но ему это не удавалось. Дрожащей рукой направив на него пистолет, Андрей с ужасом и страхом смотрел на человека, в груди которого сидела пуля, и тем не менее… тем не менее он встал. Раскачиваясь всем корпусом, Николай поднялся, сделал несколько бессознательных шагов в сторону, потом вдруг два шага назад и еще один, тело его не слушалось, следующий шаг его был к обрыву. Он постоял на его краю секунду, две… потом шагнул в сторону от обрыва.
Он словно издевался, шутил, танцуя на краю бездны «две шаги налево, две шаги направо…». Андрей, покачиваясь от усталости, с пистолетом в руке смотрел на танцора и не двигался с места. Сделав последнее «па», следователь на мгновение застыл на краю обрыва и наконец шагнул в него, мгновенно исчезнув с глаз.
Изумленный, обессиленный Андрей глядел на пустое месте, где только что стоял человек, пытавшийся его убить, потом с ужасом расстегнул куртку, сунул пистолет за пояс, застегнул молнию и только после этого осторожно подошел к краю обрыва и заглянул вниз.
Николая в кремовом плаще он разглядел не сразу: он лежал чуть в стороне. Падение с такой высоты грозило неминуемой смертью или во всяком случае увечьями. Но Николай был жив: Андрей видел, как он катается по земле. Потом он встал на ноги и, сделав несколько шагов к воде, снова начал выделывать свои танцевальные «па».
Страшная это была картина, и страх этот происходил от непонимания происходящего. По всем правилам он должен был быть мертв. Но что-то не давало ему сделать это… Боже! Ведь умереть он не мог только потому, что уже… Уже был мертв!
Эта мысль пронеслась в голове Андрея, заставив похолодеть внутренне… Так, значит, все-таки прав Кащей! Сегодня на его жизнь покушался мертвец… Ничего себе!»
Андрей отошел от края обрыва и осмотрел себя. Брюки и куртка его были в грязи. И как в таком виде идти по городу?.. Тем более там, у речного вокзала, наверняка слышали выстрелы, и, может быть, уже милиционеры что есть мочи бегут сюда…
Андрей решил вернуться в город не вдоль берега, а через лес. До него было метров пятьдесят. Перепрыгивая через лужи, скользя на мокрой глинистой почве, он побежал к лесу.
Среди деревьев он почувствовал защищенность и немного успокоился. Пробираясь через лес, где вопреки ожиданиям было не так грязно, Андрей немного успокоился и взял себя в руки. Нужно было привести мысли в порядок. Во всем этом было что-то фантастическое.
«Ну какие покойники?! Как это возможно?! Хотя, с другой стороны, наука шагнула вперед, и кто же может знать, что ученые еще изобрели. Ведь был этот генетический близнец - овца Лэсси. Можно допустить, что и покойников оживляют… - И тут же сознание вставало на дыбы, протестовало: - Да что я, совсем с ума сбрендил?! Какие покойники, какие мертвецы?! Этого не может быть!!»
Но было. Хоть Андрей и боролся с этими мыслями, но перед глазами все время поднимался с земли простреленный, с окровавленной грудью человек… Нет, скорее не человек. Это был мертвец! Да, теперь Андрей знал это точно. Сегодня на тропинке у обрыва он повстречался с мертвецом, и он хотел убить его. Андрей тут же вспомнил разговор с Кащеем в его комнате. В ушах зазвучал его истерический крик: «Все равно они настигнут тебя! Тебе не уйти от них!..» Господи! Неужели не уйти?! Сегодня Андрей на себе почувствовал тупую силу мертвеца.
Пока Андрей шел по лесу, он в мелочах, каких-то даже ненужных деталях вспоминал разговор с Кащеем. И если воспринимать всерьез все, что он говорил, дела обстояли на удивление паршиво.
Через час, немного поплутав по лесу, но никого по пути не встретив, Андрей вышел к церкви, где ждала его Таня.
- Я слышала выстрел, - сказала она встревоженно. - Боже! Какой ты грязный! - Она окинула Андрея взглядом. - Так это ты стрелял?
- Потом - не время об этом. Когда следующий пароход?
- Через два часа.
- Нам сейчас нужно спрятаться куда-нибудь.
- У меня здесь поблизости подруга живет, пойдем к ней, ты там сможешь помыться до парохода. В таком виде нельзя.

Глава 5 НУЖНО ГОТОВИТЬСЯ К ХУДШЕМУ

Танина одноклассница жила совсем неподалеку в деревянном доме - без мужа, с тремя детьми - и, несмотря на ранний час, обрадовалась приходу подруги. Пока женщины болтали о прошлой жизни, Андрей помылся, отчистил куртку и брюки. Сегодняшние встречи не шли у него из головы. За эти полгода в его жизни произошло столько всего, что можно было бы привыкнуть к покойникам… Но к живым покойникам! Это уж слишком! Андрей вспомнил Руслана, которого оставил в таборе, и сердце его тоскливо заныло. Как он там? Как ему кочевая цыганская жизнь? Хотя хуже, чем на чердаке, ему вряд ли где-нибудь будет.
Приведя себя в порядок, Андрей вернулся в комнату, где, весело и беззаботно болтая, подруги пили чай. Андрей сел за стол, но не слушал, о чем они говорят. Мысли его были о другом. Он внимательно смотрел на свою жену и вспоминал слова Кащея… Да ну, чушь! Не может быть Таня покойницей, хотя он и могилу ее видел… Но если она там закопана, то здесь тогда кто сидит за столом и, весело болтая, пьет чай с клубничным вареньем? Да и могила эта - фикция: нет в ней никого.
- Что-нибудь случилось, Андрей? - почувствовав его взгляд, повернула к нему лицо Таня.
Андрей натужно улыбнулся:
- Да нет, ничего. Все нормально, устал…
И женщины вновь пустились в воспоминания юности.
За полчаса до отправления парохода, укрывшись за густым кустом сирени, Андрей наблюдал за пристанью. Людей на судно садилось мало. Андрей внимательно вглядывался в каждого, ведь каждый мог нести в себе опасность и смерть. Смерть в прямом смысле этого слова. Но никто из пассажиров не вызывал подозрения. Сзади подошла Таня, обняла его за плечи. Андрей вздрогнул, резко обернулся - совсем нервы ни к черту.
- Ну как? - спросила она. - Через десять минут отправление.
- Подождем еще немного, - сказал Андрей, не отводя взгляда от пристани. - А теперь пошли, - скомандовал он, когда до отправления парохода оставалось пять минут.
Они торопливо прошли через пристань и, оказавшись на пароходе, уселись в дальнем углу салона для пассажиров, ближе к корме.
Каждые несколько секунд Андрей поглядывал на часы и озирал пассажиров.
Таня тоже волновалась, она теребила носовой платок и поглядывала в окно. Казалось, что это не пять минут, а пять часов, секундная стрелка как будто прилипала к каждой черточке циферблата.
До отправления оставалось уже полминуты, береговой матрос отдал концы, когда Таня схватила Андрея за рукав и тревожно прошептала:
- Смотри!
Справа, с той стороны берега, где жил Кащей, размахивая руками, бежали два человека. На одном из них был сильно перемазанный грязью кремовый плащ, вторым был Кащей, его легко было узнать по долговязой худой фигуре.
Андрей вскочил, нужно было срочно что-то предпринять. Суденышко дало два гудка. Андрей посмотрел на бегущих, потом в сторону капитанской рубки, потрогал пистолет за поясом, потом снова посмотрел на бегущих и бросился к рубке. Сейчас он готов был на любые действия.
- Товарищ капитан! - закричал он, распахнув дверь в рубку и одновременно заслоняя от сидящих в рубке бегущих. - Товарищ капитан! У меня бабушка умирает. Нельзя ли поскорее? Умоляю вас. - Андрей положил перед капитаном несколько долларовых купюр.
Капитан чуть со стула не упал - это была его месячная зарплата. Рука сама собой потянулась к штурвалу. Помощник дал гудок, взвыли двигатели, и суденышко отчалило.
Андрей повернулся. К краю причала со всех ног подбежали Кащей и следователь, но дежурный матрос, отдававший концы, рукой отстранил их. Кащей грубо отбил его руку и хотел прыгнуть на корму отходящего судна, но расстояние было уже слишком велико. Кащей плюнул, выругался и повернулся к следователю.
«Он так и ходит в плаще с кровавым пятном на груди, - подумал Андрей, глядя на удаляющийся причал и стоящих на нем двух мертвецов. - Вот придурок!»
Не скрывая радостной улыбки, он вернулся к Тане.
- Ну, вроде ушли.
- Сейчас да, - сказала она, глядя на высокий обрывистый берег за окном. - Ты знаешь, я всегда думала, что Великий Устюг - самый спокойный из городов мира. Тут никогда ничего не происходило. Мне казалось, мы можем жить здесь с тобой вечно. - При этих ее словах Андрей внутренне содрогнулся. - Но оказывается, Организация и сюда проникла. И теперь я абсолютно уверена, что от них не уйти. Они найдут везде.
Через два сиденья от них пристроился худенький дремучий мужичок с бородой, рядом с ним на сиденье стояла большая прикрытая тряпкой корзина. Несколько старушек в платках сидели чуть подальше, четверо галдящих ребятишек и несколько женщин расположились далеко впереди - так что можно было разговаривать без страха быть услышанными.
- Не волнуйся, Танечка. - Андрей обнял жену за плечи. - Мы столько раз уже уходили от твоей Организации, что уйдем и еще сколько угодно раз.
- Но они же везде, - плачущим голосом проговорила Таня, оглядываясь по сторонам.
- Во всяком случае, здесь их нет. - Андрей улыбнулся, обозрев мирных великоустюжских граждан. - Но я вот о чем с тобой собирался поговорить. - Хотя услышать его никто не мог, но он все равно понизил голос. - Сегодня мне сказали… Ну это, конечно, чушь, но все-таки. Мне сказали о покойниках, которые работают на Организацию… Что их якобы нельзя убить.
Таня посмотрела на Андрея внимательно:
- Ты имеешь в виду формальных покойников. Я же говорила, что формально все мы мертвы.
У каждого есть своя могила, год рождения и год смерти, у родственников имеется свидетельство о смерти…
- Да нет, я не это имею в виду. Ну, может быть, у вас опыты какие-нибудь проводились.
- Конечно, проводились. Только я об этом ничего не знаю. Это суперзасекреченные сведения, ты же понимаешь, я была маленьким человеком в Организации.
Таня пожала плечами.
- Но все-таки. Неужели реально, чтобы мертвый человек оказался живым? Это же фантастика какая-то, - не отставал Андрей - перед глазами его все время возникал простреленный следователь.
- Не знаю, но, по-моему, это чушь. Хотя мне известно, что у нас занимались клонированием; возможно, это взаимосвязано. Там работал над этой проблемой ученый… Не помню, как его зовут, но он приезжал все время с двумя мерзкими собаками, знаешь, такие лысые со свиными глазками.
- Бультерьеры, - подсказал Андрей.
- Ну да. Так вот он занимался на острове этой проблемой. О нем еще говорили, что он убил свою жену. А так я больше ничего не знаю.
Еще с самого начала разговора Андрею показалось, что бородатый мужик, сидящий через два сиденья перед ними, чуть повернув голову, прислушивается к их разговору. Интересное дело! Андрей стал наблюдать за ним, а ведь точно, прислушивается. Что-то знакомое почудилось в его профиле, где-то он его видел или просто на кого-то похож.
- Слушай, Таня, - не сводя глаз с мужика, зашептал он на ухо жене. - Где нам лучше выйти?
- Лучше в Котласе, оттуда можно на поезде в любую сторону.
- Я думаю, нам нужно выйти раньше. Скорее всего, Кащей будет там прежде нас.
- Кто такой Кащей? - спросила Таня.
- Это он пытался убить меня из арбалета, он из вашей Организации.
- Я так и думала, - сказала Таня поежившись. - Нам не уйти от них. Я-то ладно, я давно работаю на них и знаю, где расположена моя могила. Но ты-то за что страдать должен?
Во время всего разговора Андрей не сводил глаз с бородатого мужика, который явно прислушивался. Где же Андрей его видел?
- Смотри-ка! - воскликнула Таня, указывая в окно.
На высоком живописном берегу Северной Двины расположился цыганский табор, стояли шатры, в небо поднимался дым от костров, вдоль обрыва бегали ребятишки с собаками и махали проплывающему суденышку.
- Ты знаешь, я полюбила кочевую жизнь - в ней есть какая-то особая привлекательность, - задумчиво провожая глазами цыганские палатки, проговорила Таня. - Даже романтика, запах костра, лай собак, цыганский гомон, особенно их песни. Ты знаешь, я ведь так и не смогла выучить их язык, только несколько слов.
Таня с грустью продолжала говорить о своей кочевой жизни, но Андрей слушал вполуха. Его больше интересовал мужчина с бородой. В его профиле Андрею чудились знакомые черты…
«Боже мой! Неужели он!.. Да нет, - успокаивал он сам себя. - Не может быть!»
Его бросило в жар: в мужичке с бородой, рядом с которым стояла прикрытая тряпицей корзина, Андрей вдруг узнал вскрывателя грудных клеток сумасшедшего садиста Хирурга… или человека, на него похожего, - густая борода и надвинутая на глаза ушанка поначалу сбили его с толку… Неужели их все-таки выследили, неужели обложили, как волков со всех сторон…
- Что с тобой? - заметив бледность его лица, с тревогой спросила Таня. - Что случилось? У тебя пот на лбу выступил.
Она вытерла лицо Андрея платком.
- Нужно выходить. Выходим на первой же остановке.
Больше Андрей не произнес ни слова. Он вспоминал распотрошенных Хирургом покойников, и ему было страшно. «Ну ничего, так просто я им не дамся, - зло думал он, подавляя страх. - Пока у меня еще пистолет, повоюем!»
Как назло, не дав себя рассмотреть, мужик отвернул лицо, и стал виден только его затылок. Но Андрей уже не мог оторвать глаз от этого затылка.
- Знаешь что, давай перейдем на нос судна, - сказал Андрей, сунув правую руку за пазуху и нащупывая рукоятку пистолета, другой - беря жену под руку, в то же время не сводя глаз с безумного Хирурга. Андрей был уже почти уверен, что это он.
Они прошли на нос судна, поднялись на открытую верхнюю палубу. Здесь было ветрено, из пассажиров они оказались здесь одни.
- Теперь, может быть, скажешь, что случилось? - спросила Таня, обернувшись к Андрею.
- Ты знаешь, по-моему, там, внизу, один из этих людей из вашей Организации.
- Это тот, что с бородой? - спросила Таня. - Мне сразу показалось, что борода у него не настоящая.
- Если это он, то наши дела довольно паршивые. Но все же попробуем отбиться.
- Через полчаса будет Котлас, - сказала Таня. - Там много народу садится, попробуем затеряться в толпе.
Всю дальнейшую дорогу Андрея уже не радовали красоты северного края, величественные обрывистые берега, просторы полей и небо… это огромное небо с навалами облаков. Нет, Андрея уже ничто не радовало - он напряженно, поминутно поглядывая на трап, ведущий на нижнюю палубу, ждал, когда можно будет покинуть опасное суденышко.
На пристани собрались человек сорок пассажиров. Пароходик, не торопясь, словно бы подкрадываясь, подошел к пристани. Дежурный матрос бросил конец каната, и судно причалило. Андрей, еще издалека внимательно разглядевший толпу пассажиров и не заметивший среди них никого подозрительного, держа правую руку за пазухой, первым вышел на пристань. Таня шла за ним на расстоянии двух шагов. Они заранее договорились, затерявшись в толпе народа, попробовать оторваться от сумасшедшего Хирурга, если, конечно, это был он.
Расчет оказался верным. Как только они сошли на берег, пассажиры - в основном это были женщины с котомками и узлами, - громко переговариваясь, стали грузиться на суденышко, стараясь занять наиболее удобные места.
Прорываясь через толпу пассажиров, штурмовавшую суденышко, Андрей одновременно поглядывал назад на Таню.
Из-за толстой женщины с двумя большими корзинами в руках вдруг выскочил человек в черной кожаной куртке. Андрей увидел его только боковым зрением и не успел среагировать.
- Андрюха, друг! Вот так встреча!

Предыдущая страница 20 Следующая страница


21 Серж Арно

Рука Андрея дернулась, чтобы выхватить пистолет. Но Артем, обхватив его за талию, уже крепко прижимал ее, уткнув ему в бок дуло пистолета.
- От-ва-ли! - сквозь зубы прошипел Андрей, делая резкое движение, чтобы вырваться из цепких рук Артема. Он еще надеялся выхватить пистолет.
- Не будь дураком, - прижимая его руку еще сильнее, тихо проговорил Артем. - О жене подумай. Ей ведь сейчас, если ты рыпаться будешь, как бы кердык придет.
Андрей оглянулся и увидел в толпе бледное лицо жены, а рядом бородатую физиономию невысокого человека.
- Понял? Ты моего сумасшедшего друга знаешь и жену свою любишь… Так что лучше его не нервируй, а то он ей голову отрежет. А сейчас как бы пойдем туда, куда скажут.
Андрей сник: если для него еще была возможность для сопротивления, то теперь, когда Таня в руках этого психопата, стоило успокоиться… на время. На ходу Андрей еще раз оглянулся. Сумасшедший Хирург держал Таню под руку, но смотрел прямо в глаза Андрею холодным взглядом. И вновь стало ему от этого взгляда не по себе.
- Куда идем? - спросил он, повернувшись к Артему.
- Да вот сначала с пристани выйдем, - доброжелательно проговорил Артем.
Парочка их напоминала двух друзей, с утра уже изрядно нетрезвых, поэтому им и приходится для страховки передвигаться в обнимку. Андрею все было понятно, они вновь оказалась в паршивой ситуации, и Таня, наверное, права - от их Организации никуда не деться и нужно готовиться к худшему.

Глава 6 ХУЖЕ НЕ БЫВАЕТ

Старенький «москвич» ждал их неподалеку от пристани. За рулем сидел молодой парень с бандитской физиономией. Переносица у него была сломана, чуть свернута на сторону челюсть, поэтому когда он говорил, то пришепетывал, и лицо его искажала гримаса невнятного содержания.
- Ну что? Поехали? - спросил парень, настолько старательно жуя слова свернутой челюстью, что не сразу можно было уловить смысл сказанного.
- Давай, - сказал Артем, устраиваясь на переднем сиденье.
На заднем, между Андреем и Таней, поставив корзинку на колени, сел сумасшедший Хирург. Он был покомпактнее широкоплечего Артема. И хотя Андрей не заметил у него никакого оружия, свою опасность Хирург не утратил. Накладную бороду он по пути снял, оставшись в замызганной ушанке и ватнике.
- Ты как? - спросил Андрей Таню, заглядывая на нее через Хирурга.
- Да ничего.
Таня вымученно улыбнулась, но в голосе ее Андрей услышал грустную обреченность. Артем по пути забрал у него пистолет, но окончательно сдаваться Андрей не собирался.
«Москвич» дернулся, рванулся с места; видно, водитель был недостаточно умелым либо еще не приспособился к этой марке автомобиля.
- Как вы нас нашли? - спросил Андрей, когда машина, тарахтя и потрясываясь, выехала на шоссе.
- Просто, Андрюха, - полуобернувшись к нему, сказал Артем, - каждый человек как бы оставляет за собой невидимые для глаза следы… - Артем рассмеялся весело и задорно. - Или не следы, а целых детей. - Он снова заржал.
У Андрея сжалось сердце.
- Где мальчик? Что вы сделали с ним? - еле слышно спросил он, покосившись на невозмутимого Хирурга.
- Да ничего не сделали, пока. Сейчас он, наверное, уже далеко. Цыгане - народ неусидчивый. Попробуй сыщи их. Ты вон жену свою сколько искал. А вообще у нас к ней дело, а не к тебе, так что ты не гордись слишком - ты был только для наживки.
- Послушайте, как вас там, - начала Таня. - Я понимаю, что вам нужна я. Андрей здесь ни при чем, он и не знает ничего.
Артем внимательно посмотрел на Таню.
- Красивые у твоей жены глаза - голубые. Всегда мечтал иметь голубые глаза.
И отвернулся.
Некоторое время ехали молча. Водила с бандитской рожей скорость не превышал или не мог вытянуть из старенького «москвича» больше, чем тот способен был дать.
- Ты, Андрюха, не бойся - может, мы тебе как бы жизнь оставим - я еще не решил. Мы ведь с тобой старые друзья. Сколько вместе пережили, да разве после такого!.. - то ли издевательски, то ли всерьез проговорил Артем, вздохнув грустно.
- А этого Кащея с арбалетом зачем подослал? - с иронией сказал Андрей. - Если бы не случайность, ты бы уже не горевал…
- Какого «кащея»?
Артем обернулся, внимательно посмотрел на Андрея, да и Хирург при этих словах как-то поежился.
- Ну этого придурка с арбалетом, - с издевкой продолжал Андрей. - Они потом со следователем меня убить хотели. Ты скажи еще, что не знал ничего… - Андрей осекся, не зная, продолжать дальше или нет, понимая, что если скажет лишнее - его точно убьют. Ай, теперь уж плевать, все равно убьют! - Будто бы не знаешь! Наркомана с покойником не ты, что ли, подослал?! Я этому покойнику пулю в грудь всадил, а ему хоть бы хны. Может, и ты покойник? А, Артем? А друг твой? - Андрей повернул лицо к сидящему рядом Хирургу. - Тоже покойник?
Хирург молча холодными глазами смотрел вперед - ни один мускул на его лице не дрогнул, но страшно вдруг сделалось Андрею, он отвел взгляд и замолчал.
- Правильно, что заткнулся, - не поворачиваясь, сказал Артем. - Дольше проживешь.
Из-за поворота на большой скорости вдруг выскочила черная «Волга». Водитель еле избежал столкновения - «москвич» бросило в сторону, и Андрея с силой прижало к дверце.
- Вот козел! Падла!! Куда же ты прешь!! - заорал парень с бандитской наружностью, отчаянно крутя руль, чтобы их не выбросило на обочину.
Андрей посмотрел на проносящуюся мимо «Волгу», и ему вдруг показалось, что за рулем ее Кащей… Провожая машину взглядом, он обернулся. Ну точно - Кащей, а рядом с ним простреленный следователь в светло-кремовом плаще. Машина промчалась мимо. Но метров через пятьдесят «Волга» вдруг резко развернулась и поехала вслед за ними.
- Вон покойнички ваши ненаглядные в эскорт пристроились, - сказал Андрей, отворачиваясь.
Артем со встревоженным лицом, повернувшись всем корпусом, смотрел назад на привязавшуюся «Волгу».
- Ну-ка, Вадик, дай по газу. Когда я скажу, притормози чуть-чуть.
- Да разве ж тут дашь? Машина-то какая! Я же говорил, «опель» угонять нужно было! - бубнил парень, до упора вдавливая педаль газа.
«Волга» стремительно нагоняла. Артем, ежесекундно оглядываясь, достал из-за пазухи пистолет, передернул затвор.
- Ну, сейчас я вам покажу.
Так ни разу и не поглядевший назад Хирург с каменным лицом откинул с корзинки, которую продолжал держать на коленках, тряпочку. В ней среди яблок темнели «лимонки».
- Нет, нельзя! Нельзя, нас как бы заденет, - положив руку на руку Хирурга, уже выбравшую из корзины себе «лимонку» по вкусу, - быстро проговорил Артем. - Я их из пистолета возьму.
Андрей оглянулся - «Волга» была уже совсем близко. Ему хорошо был виден Кащей с обтянутым кожей черепом и следователь с красным пятном на груди. Кащей с азартом крутил баранку автомобиля. Артем опустил стекло и, высунувшись в окно, выстрелил раз, потом другой, вслед за чем раздался мощный удар. «Волга», догнав, ткнула их в бампер.
Парень, матерясь, выправил машину, в любой момент грозившую сорваться в кювет. Артем сел на место и посмотрел на пистолет.
- Не попал, - сказал он хрипло, как будто его успело за несколько секунд просквозить на ветру.
Хирург молча протянул «лимонку». Глаза Артема расширились.
- Нет! Нет, заденет нас.
И снова, высунувшись в оконце, выстрелил два раза подряд. «Волга» вильнула, но удержалась на дороге. Андрей уже не понимал, «кто за кого». Он знал только одно - все они против них с Таней. На большой скорости ветер трепал волосы Артему, он прицелился и выстрелил снова. Визг тормозов раздался раньше, чем Андрей увидел, как «Волгу» вдруг бросило в сторону на встречную полосу, потом развернуло, и она вдруг, словно на нее внезапно стали действовать иные законы гравитации, крутясь на шоссе и подпрыгивая, теряя по пути какие-то части, сделала четыре вращения и исчезла за краем дороги.
- Есть! - Артем сел на прежнее место, он был доволен. - Эти, что ли, за тобой с арбалетом охотились? - спросил он, подмигнув Андрею.
- Вы разве не из Организации? - вдруг спросила Таня, внимательно глядя на Артема.
- А чего мы там забыли? - в свою очередь спросил Артем.
Таня хмыкнула и отвернулась к окну. Вскоре по шоссе они повернули на проселочную дорогу и по ухабам, разбрызгивая из-под колес грязь, подкатили к небольшому деревянному домику с зеленой крышей. Дом стоял на отшибе возле опушки леса, вдалеке виднелся еще один покосившийся почернелый дом без дверей, с выбитыми рамами. Первым вышел Вадик и, по своей бандитской привычке поминутно оглядываясь, направился к дому.
- Мы пока посидим, - сказал Артем.
Обойдя дом вокруг, парень поднялся на крыльцо и, открыв ключом висячий замок, вошел в дом. Через минуту он вернулся.
- Все чисто, - подойдя к машине, сказал он.
- Не вздумай, Андрюша, рыпнуться. Если я не успею - ты знаешь работу моего друга, он точно успеет, - вылезая из машины, посчитал нелишним напомнить Артем, а Андрей и не собирался дергаться. Ведь он был не один, самое главное было сейчас сохранить жизнь Тане.
Их провели в дом. Впереди шел Артем, сзади - Хирург со своим лукошком, полным яблок и лимонок. Обстановка комнаты была обычной для всех деревенских домов: у стены стоял диван, стол, заставленный грязной посудой, в углу - печь, с потолка свисали пласты штукатурки.
- Что вы с нами намерены делать? - спросил Андрей, входя в комнату и озираясь.
- Ты, Андрюша, не беспокойся; если вы будете сговорчивыми, мы вам ничего плохого не сделаем. Особенно это относится к вам, уважаемая Татьяна… не знаю как по отчеству, - повернулся он к Тане. - А ты, Андрюша, садись на стульчик. Посиди немного.
Артем указал Андрею на стул. Андрей сел, и, прежде чем успел что-либо сообразить, сзади к нему подскочил Вадик. Натренированным движением он закрутил Андрею за спинку стула руки и, накинув заранее приготовленную веревку, затянул петлю. Все это у него получилось на удивление ловко и быстро, как у фокусника. Спустя две секунды он, довольный, встал перед связанным Андреем, как бы показывая: «Вот я какой».
- Ты что, гад! - вместо ожидаемых похвал и выкриков «браво» воскликнул Андрей. - Ты что, гад?! А ну-ка, развязал меня по-быстрому, а то я из тебя урода!..
Андрей дернулся раз-другой. Но веревка была затянута туго и профессионально, так что фиг развяжешь.
- Ты, Андрей, посиди так пока, - сказал Артем, не без гордости глядя на работу молодого человека. - Нам спокойнее, да и тебе как бы безопаснее, а то не ровен час захочешь наброситься на кого-нибудь и пульку как бы схлопотать. А мы пока с твоей женой побеседуем, - сказал Артем.
- Что вы от нас хотите? - спросила стоявшая тут же Таня.
- С вами мне нужно поговорить по делу, не зря же мы столько времени потратили, пока вас разыскивали, когда вы у цыган песни у костра пели. Мы тут все на ушах стояли. Так что, уважаемая Татьяна… как вас по батюшке? - Но Таня вновь проигнорировала вопрос. - Так вот, нам с вами нужно поговорить, и от того, какое решение вы примете, будет зависеть не только ваша жизнь, но и жизнь или мучительная смерть, такая мучительная, что никто такой смерти не позавидует, вашего любимого мужа. Как вам такая перспектива?
- Слушай, не трогай Таню, - ледяным голосом со своего стула прошипел Андрей. - Я тебя с того света достану.
Артем посмотрел на него как на пустое место.
- А вас я прошу как бы пройти в другую комнату, - обратился он к Тане, та с презрением отвернулась. - Или мой друг прямо сейчас его резать будет.
Артем бросил взгляд на стоявшего у двери Хирурга. В руке его неизвестно откуда взялся длинный и кривой нож. Это был тот самый нож, которым он проделывал операции по изъятию органов. Стальные глаза смотрели на Андрея. Хирург сделал два шага по направлению к нему. Господи! Какие это были страшные глаза! Андрея прошиб пот. Таня взвизгнула, бросилась к Андрею и обняла его за голову.
- Дорогой, не бойся! Не бойся, мой милый! Мы выберемся… - шептала она, по щекам ее текли слезы. - Я пойду с ними, сделаю все, что они хотят… - говорила Таня, левой рукой она обнимала голову Андрея, правой же старалась развязать веревку, стягивавшую его руки.
- Ну все, как бы хватит, - доброжелательно сказал Артем, понаблюдав за любовной сценой. - Узел тебе одной рукой не развязать, узел специальный - зря стараешься. Пойдем лучше поговорим в другую комнату, или резать Андрюху будем, хотя и нравится он мне. Хороший парень, мы с ним столько в этой жизни пережили… Пока, кстати, тебя спасали.
Он взял Таню под руку и повел к двери, но вдруг остановился, обернулся к Хирургу, все так же держащему в руке жертвенный нож.
- Пошли-ка вместе, мой дорогой друг, - сказал он. - А ты, - посмотрел он на Вадика, - охраняй мне этого человека. Если что, не церемонься, Андрей - парень терпеливый. Отвечаешь за него как бы жизнью.
Прошло около часа. Туповатый Вадик, поглядывая на Андрея маленькими глазками, в которых не было смысла, иногда подходил к окну и с тревогой вглядывался в даль. Андрей, поначалу пытавшийся разговорить его, через некоторое время оставил эту затею и сидел молча, прислушиваясь. Что происходило в другой комнате? Какой разговор был у Артема с Таней, ради которого он разыскивал ее почти полгода?
Дверь распахнулась, и в комнату вошел Артем.
- Иди-ка на улицу, посмотри, - сказал он Вадику. - Чувствую я, что-то там не то.
Вадик достал из-за пояса пистолет и вышел.
- Славно, Андрюха, мы с твоей женой как бы поговорили. Дал я ей час подумать. Пусть посидит поразмышляет.
- Чего тебе от нее нужно?
- Мне нужно от нее взаимопонимание. Если говорить откровенно, эти покойники достали не только вас. - Артем взял стул и уселся напротив Андрея. - Пойми, Андрюха, мы с тобой давно знакомы, ты знаешь - я слова на ветер не бросаю. - Андрей иронически ухмыльнулся. - Спрашивал я тебя когда-то, слышал ли ты о цыганах-паяцах?..
- Теперь слышал, - перебил Андрей. - Уже многие века вы преследуете цыган, чтобы уничтожить их…
- Тысячелетия, - поправил Артем, улыбнувшись, и продолжал дальше таинственным и трагическим тоном, скорчив страшную гримасу: - Цыгане-паяцы преследуют несчастный народ, чтобы уничтожать его. Эта кровавая секта разыскивает по всему свету рождающегося раз в сто лет уникума, который может распознать оживших мертвецов. А еще цыгане-паяцы приносят человеческие жертвы. Особенно они любят жертвовать младенцами, после кровавого ритуала они пожирают их плоть. - Артем замолчал, неотрывно глядя в глаза Андрею. Андрей тоже молчал. Артем вдруг расхохотался и откинулся на стуле. - Это тебе барон цыганский рассказал, небось! Расслабься, тебя есть никто не станет. Да ты, Андрюха, в каком веке живешь?! Все это преданья старины глубокой. Возможно, в древности так оно и было. Но за этими цыганами давно никто не охотится. Кому они нужны? Они живут прошлым, причем прошлым тысячелетней давности. Цыганские бароны считают, что цыгане-паяцы хотят их настигнуть и уничтожить. Но мне кажется, что они умышленно пугают свой народ, чтобы держать его в постоянном напряжении, чтобы они продолжили кочевую жизнь, которую много веков назад начали их предки. А как можно держать в узде кочевой народ? Только дурацкими страшилками: вот осядете, начнете нормальную человеческую жизнь, придут цыгане-паяцы и поубивают вас всех и съедят ваших детей. Поэтому сколько цыган ни пытались поселить на одном месте - не выходило. Страх гнал их вперед. - Голос Артема с каждой фразой креп, становился убежденнее. - В наше время у цыган-паяцев осталось только название да адепты, такие как сумасшедший друг, которые еще верят в идеи. Сама организация живет давно по другим законам. Нам нужна не власть над грязными, неумытыми, слаборазвитыми цыганскими племенами. Нам нужно совсем другое!.. Тут романтики и поэзии нет. А ты сказок наслушался… А еще образованный человек.
- А что вам тогда от Тани нужно?
Артем как-то сморщил нос, поднялся, подошел к окну, посмотрел в одну, потом в другую сторону, потом сел на место напротив Андрея и, закинув ногу на ногу, смотрел на него некоторое время испытующе.
- Я понимаю, что если бы стал говорить это какому-нибудь обывателю, то либо он бы меня за сумасшедшего принял, либо сам бы умом тронулся. Но ты другое дело. Ты про покойников уже слышал. Да и не только слышал - тебя вон такой покойник завалить сегодня хотел.
- Что ты хочешь сказать, что это настоящие покойники? - спросил Андрей, хотя он и сам знал уже - одному такому покойнику он уже прострелил грудь и с обрыва его сбросил, а ему хоть бы хны.
Артем внимательно и иронично смотрел ему в глаза.
- Ты и сам знаешь, что настоящие. - Андрей отвел глаза, Артем удовлетворенно хмыкнул. - Ну вот, а коли мы с тобой это знаем, ты, Андрюха, имеешь право знать немного больше. Потому что если жена твоя не согласится, ты это быстро забудешь, а если согласится, то мы будем с тобой уже заодно. - Артем вдруг замолчал и несколько секунд внимательно смотрел в глаза Андрею. - Тебя уже не нужно убеждать в том, что покойники ожившие существуют. Но я скажу тебе больше - они существовали всегда. Существовало зомбирование, разработанное колдунами Дагомеи, когда человека подвергали захоронению и откапывали только тогда, когда часть участков мозга у него разрушалась. Есть жесткие и мягкие зомби. У жестких безразличные лица, мимика, несопоставимая с речью, в памяти стерты участки, стандартная манера держаться. А вот мягкие зомби практически неотличимы от людей нормальных… Ну, впрочем, ты, наверное, об этом читал в научно-популярной литературе. Оживленные покойники были во всех странах мира и во все времена. Их просто называли по-разному: вурдалаки и вампиры, оборотни и волколаки - все это ты знаешь из сказок. Обыватели пугали этими сказками друг друга, чтобы не верить в них, мол, это все сказки! Но мы, цыгане-паяцы, многие тысячелетия страдали от оживших мертвецов. Тайная техника оживления мертвецов была известна только людям избранным, и секрет этот, как правило, передавался из поколения в поколение. У кочевых цыган тоже была своя система оживления покойников, которую они широко использовали на практике. Цыгане оживляли покойников для охраны табора и других целей. Когда-то цыгане, которые сейчас слабы и разрозненны, были могущественными магами, их боялись правители многих государств, сила их была в разрушительных заклинаниях, неснимаемых проклятиях, загадочных предсказаниях и особенно в умении оживлять мертвецов. Пожелай они того, они могли бы оживить целую армию, и тогда мир был бы иным. Но самым сложным во все века было отличить пробужденного мертвеца. Цыгане считают, что только раз в столетие рождается человек, который может видеть их и отличить от живых людей, ведь они живут… если так можно сказать, среди нас. Многие беды случаются от этих существ. Покойники проникли во власть, и уже можно не без основания сказать, что покойники правят миром. Приглядись по телевизору к депутатам, мэрам, президентам… Посмотри на их поведение, многие из них мертвецы, и неизвестно, к чему эти мертвецы приведут мир. Мы можем только догадываться, но только тот, кто рождается раз в сто лет, видит их. О таких людях написано в летописях цыган-паяцев. Они всегда занимали очень высокие посты - каждый государь мечтал видеть в своем окружении такого человека, чтобы он мог указать на мертвеца.
- Об этом мне говорил цыганский барон, - вставил Андрей. - А как с мертвецами можно бороться?
- Говорить-то говорят, но на самом деле это все фигня на постном масле. Никаких видящих не существует - все это мечта, легенда. Нужно же иметь какую-то надежду, вот и выдумали этих видящих. Как раньше боролись? Осиновые колы, серебряные пули, чеснок и всякая такая лабуда. Или распятием изгонять… Только это все на них уже не действует. А действует только один способ, изобретенный многие столетия назад цыганами-паяцами, это вынуть у них сердце и другие органы, что и делает наш сумасшедший друг. В старину это было ритуальное действо нашей секты, теперь - вынужденная необходимость. Ты, например, видел где-нибудь, чтобы мужик с такой разъятой грудью бегал?.. Вот и я не видел. Веками мертвецы были нашими злейшими врагами, но было их не так много - для того чтобы сделать хотя бы одного, нужно было много времени и средств, а теперь новые технологии… Мать их! Теперь производство поставлено на широкую ногу. Тяп-ляп - мертвец готов. Да и спрос теперь на них больше, среди киллеров подавляющее большинство - мертвецы, террористы-смертники - все, как один, зомби. Они чем хороши - у них отсутствует инстинкт самосохранения, что там сохранять! От этого они и взрывают себя без сожаления и сомнений, а заодно и живых, которые рядом. Массовое производство мертвецов по новым технологиям и процветает в Чумном форте, затерянном в Финском заливе. Организация, в которой работала твоя любимая жена, открыла производство оживших мертвецов и теперь снабжает Госдуму правительство и террористические организации. Насколько нам известно, они взяли все лучшее из старинных рецептов оживления, примешали генную инженерию, и получилось прибыльное производство.
Дверь во двор распахнулась, и в комнату вошел парень со свернутой челюстью.
- Какой-то тип возле леса топчется, - доложил он, жуя слова и держа правую руку в кармане куртки, где у него лежал пистолет.
- Не из тех, кто в машине сидел?
- А черт его знает, далеко - не разглядеть.
- Ладно, иди дежурь. Если что подозрительное как бы заметишь, немедленно доложи.
Вадик ушел.
- А у вас мертвецы тоже служат? - спросил Андрей.
- Нет. Но скажу честно, мы были бы не против взять их на службу. Отсюда и наш интерес к острову…
Дверь в другую комнату открылась, вошла Таня.
- Развяжите Андрея, - сказала холодно. - Я согласна.
Артем наигранно всплеснул руками и вскочил со стула:
- Андрюха, извини, родной, как бы совсем забыл! У тебя же руки связаны! Ты бы напомнил. - Он развязал веревку. - Прости, дорогой, совсем заговорился. Ничего, не очень затекли?
Артем участливо заглядывал Андрею в глаза.
- С чем ты согласна? - спросил он. Не глядя на доброжелательного Артема, он поднялся, подойдя к Тане, обнял ее за плечи.
- Я буду с ними сотрудничать, - сказала Таня еле слышно. - Я выдам документы на Организацию.
- Вот это мудрое решение, - сказал Артем.
- Зачем?! - воскликнул Андрей, отстраняя Таню. - Ты что думаешь, эти люди, - он кивнул в сторону Артема, - помогут тебе?! Да когда ты им все расскажешь, они попросту убьют нас.
- Люди из Организации нас убьют точно, а так у нас появляется шанс. А это вроде люди серьезные. Я слышала о них в цыганском таборе. - Артем скромно пожал плечами, по лицу было видно, что похвала пришлась ему по душе. - Во всяком случае, мы можем остаться в живых.
- Очень мудрая женщина, - сказал Артем. - А мы в свою очередь постараемся защитить вас с Андреем от мертвецов.
- От каких мертвецов? - повернулась к нему Таня.
- Да так… - Артем ухмыльнулся невесело. - А теперь нам нужен код в Германии, по которому мы можем выйти на документы об Организации.
- Дайте мне бумагу и ручку, - сказала Таня.
Артем сунул руку во внутренний карман куртки, но вдруг дверь во двор распахнулась на всю ширину, и в комнату вбежал Вадик. На груди куртка его оттопыривалась, как будто он спрятал под нее что-то. Он потешно жестикулировал руками, пучил глаза, и создавалось впечатление, что он объясняет что-то очень важное, но при этом забывает говорить. Зрелище было дикое и странное.
- Что?! Что?! - первым пришел в себя Артем.
Парень пуще прежнего замахал руками, повернулся и указал в сторону двери, в которую вошел, и только тут стала видна короткая рукоятка торчащих из его спины вил. И в тот же миг, как будто поняв, что обман разоблачен и ему больше не удастся прикидываться живым, Вадик последний раз взмахнул руками и вдруг рухнул на пол вниз лицом.
- Ух ты черт, - проговорил Андрей, глядя на спину молодого человека, из которой торчали вилы.
Таня прижалась к Андрею, тоже глядя на мерно покачивающийся сельскохозяйственный инструмент.
- Обложили, - негромко сказал кто-то.
Все оглянулись на голос.
Возле двери в другую комнату стоял Хирург, в руке его поблескивал кривой жертвенный нож.
- Быстро пиши координаты. - Артем протянул Тане бумагу и ручку. - Быстро!
Сам он бросился к окну и, прижавшись спиной к стене, стал смотреть во двор.
Мальчишеское тело Хирурга обрело вдруг звериную ловкость и гибкость; сжимая в руке нож, он юркнул к двери, выглянул в нее и выскочил во двор.
Первая пуля ударила в стену, оставив на штукатурке рваную кляксу. Она была выпущена не прицельно, может быть для того только, чтобы напугать находящихся в доме. Андрей с Таней сразу бросились на пол рядом с мирно лежащим Вадиком, а Артем, разбив рукояткой стекло, выстрелил в ответ дважды.
- Координаты! - прокричал он сквозь сжатые губы, бросив взгляд в комнату, и снова выстрелил.
- Сейчас, сейчас, сейчас! - говорила Таня, ползая на четвереньках по полу в поисках ручки.

Предыдущая страница 21 Следующая страница


Дороги к праотцам 22

В стену ударила еще одна пуля, вслед за чем прогремел взрыв, за ним другой, а дальше уже длинная автоматная очередь. С потолка сыпалась штукатурка, стены мгновенно покрылись большими выбоинами от пуль. Андрей лежал на полу, накрыв голову руками, он слышал, как пули бьют в стену. Затем раздался еще взрыв, уже намного сильнее прежних, под самой стеной дома. В доме сразу вынесло все стекла, по спине забарабанила штукатурка, и тут же Андрею обожгло плечо. Все стихло как-то в одно мгновение. Андрей поднял голову и огляделся. По полу, сцепившись, катались два тела. Они наносили друг другу беспорядочные удары. Одним из них был Артем, он бешено орал что-то непонятное на непонятном гортанном языке и бил, бил своего противника изо всех сил по голове, по лицу, по туловищу… Его соперника в кремовом грязном плаще, мертвеца-следователя, Андрей узнал не сразу. Андрей попробовал подняться, но, застонав, повалился на пол, правая рука не действовала, повисла плетью.
Какая-то невысокая темная фигура метнулась к дерущимся. Это был Хирург. В воздухе блеснул кривой нож… что-то белое шлепнулось рядом с Андреем, он поднял глаза. Это была отсеченная кисть следователя, Андрей зачем-то отпихнул ее от себя, после чего перевел взгляд на дерущихся. Артем с Хирургом растянули руки следователя в стороны как на распятии, вновь в воздух взметнулся кривой нож Хирурга… раздался хруст.
«Господи! А где Таня?!» - вдруг подумал Андрей.
Со стоном он перевернулся на спину и сел. То, что он увидел в следующее мгновение, заставило его вздрогнуть и, забыв о боли, вновь попытаться подняться на ноги. Кащей, держа Таню за волосы и приставив ей к горлу лезвие ножа, медленно пятился к двери. Андрей видел Танины глаза, расширенные до огромного, неестественно огромного размера, в них были ужас и мольба.
- Оставь ее!! - закричал Андрей, с трудом поднимаясь на ноги и делая шаг к Кащею.
- Стоять!! Всем стоять!! - бешено заорал Кащей. - Я перережу ей глотку! Стоять!!
Андрей остановился, не зная, что предпринять. Он беспомощно оглянулся, понимая, что нельзя терять ни мгновения. Тело бывшего следователя с разъятой грудью, все залитое черной кровью, так что на кремовом плаще живого места не осталось, лежало, раскинув руки, возле него суетился Хирург, что-то разыскивая внутри. Артем с окровавленными руками и вытаращенными глазами поднимался с пола.
- Я перережу ей глотку!! - вновь прокричал Кашей.
От двери его отделяло всего два шага. Таня с ужасом озиралась по сторонам. Андрей сделал шаг к Кащею.
- Не подходи! - крикнул Артем. - Он убьет ее!
Андрей остановился.
- Написала?! - вдруг закричал Артем. - Написала?!
Еще мгновение, и Кащей вытащит ее на улицу. Таня сначала не поняла вопроса, а потом вдруг распахнула голубые глаза еще шире и закивала, старательно закивала головой, хотя и чувствовала у горла острие ножа, указывая глазами на пол, туда, где лежала отсеченная кисть. В следующее мгновение Кащей выволок ее во двор. Артем бросился к лежавшему на полу клочку бумаги, поднял его, пробежал глазами.
- Молодец!
Он разыскал потерянный в драке пистолет. Андрей бросился к двери, увидев, как Кащей запихивает Таню на переднее сиденье «Волги». Он соскочил с крыльца, изо всех сил побежал в их сторону, но поскользнулся, упал. Должно быть, на несколько секунд он потерял сознание, потому что, когда поднял от земли голову, увидел, как «Волга», подпрыгивая на ухабах и выбрасывая из-под колес комья грязи, мчится по дороге, а к «москвичу» с пистолетом в руке что есть мочи бежит Артем. Опираясь на здоровую руку, Андрей пытается подняться, но вновь падает. Артем заводит двигатель и устремляется вслед за «Волгой». Андрей со стонами поднимается на ноги. Он видит, как по проселочной дороге мчится «Волга», а вслед за ней «москвич» Артема. Раздается выстрел, затем другой… Дальше все тонет в шуме и грохоте… Андрей смотрит вверх. Из-за леса поднимается вертолет. На мгновение зависнув над домом, почти над самой головой Андрея, должно быть, оценивая обстановку, вертолет летит в сторону удаляющихся автомобилей. Андрей видит, как вертолет нагоняет их, вокруг «москвича» вздымаются вверх струйки. Андрей не слышит выстрелов, их перекрывает шум вращающихся лопастей, но он видит пулеметчика в открытой дверце вертолета. Крупнокалиберный пулемет бьет по машине Артема. Машины скрываются за деревьями, через несколько секунд вверх к небу вздымается большое облако огня и дыма. Андрей завороженно смотрит в ту сторону, где скрылась машина с Таней. Все это он видит как в забытьи. К нему подбегает Хирург, хватает его окровавленной рукой, кричит тоненьким срывающимся голоском, указывая пальцем в небо:
- Они вернутся! Они вернутся! Беги! Спасайся!
Наконец до Андрея доходят его слова. Он поворачивается в ту сторону, где скрылась машина с Таней, оттуда, развернувшись, летит вертолет. Андрей оборачивается к Хирургу, но его уже нет рядом, Хирург изо всех сил бежит в сторону леса. Андрей тоже поворачивается и бежит в ту же сторону. Он бежит что есть мочи, раненая рука болтается как попало, но боли он не чувствует. Он не знает, почему нужно бежать, он делает это инстинктивно. Шум приближается, превращаясь в невыносимый гул. Вокруг бегущего Андрея, поднимая вверх струйки воды, ложатся пули крупнокалиберного пулемета, но он не ощущает страха. Подсознательно он стремится к лесу, спрятаться в его чащу, уйти от этого нестерпимого гула…
Долго еще Андрей метался по лесу, уходя, прячась от назойливых пуль, ползая в чащобах под кустами, пока не потерял сознание от боли, усталости, потери крови… Вертолет еще долго кружил над лесом, но гул его уже не беспокоил Андрея.

Глава 7 ОКНО В ДРУГОЙ МИР

Андрей жил на лесничьем кордоне. Нашел его два месяца назад в русле пересохшей реки лесник Иван Иванович. Собака, учуяв человека, откопала его из прелых листьев. Поначалу лесник подумал, что он мертвый, но, уловив слабое биение сердца, принес Андрея домой.
Две недели Андрей находился на островке между жизнью и смертью. Он потерял слишком много крови, и Иван Иванович выхаживал его народными средствами, как умел. Андрей хоть и выжил, но почти полностью потерял память и не помнил не только того, как оказался здесь, но и своего прошлого. Кроме того, раненая рука не срасталась и слушалась плохо. В карманах у него нашлись деньга и документы, и он подолгу вглядывался в свое лицо на фотокарточке, пытаясь вспомнить свою прошлую жизнь. Постепенно память начала возвращаться, поначалу какими-то обрывками. Но прошел еще месяц, прежде чем память вернулась окончательно. Случилось это глубокой ночью. Андрей вдруг проснулся, словно кто-то толкнул его. Сел в кровати. За рекой выли волки, и он вдруг вспомнил все: Кащея, прижимающего нож к горлу Тани, вращающиеся над головой огромные лопасти вертолета, ложащиеся вокруг пули, потом запах прелых листьев, лай собаки - но все это уже в тумане вперемежку с какими-то диковинными образами из снов и галлюцинаций.
Утром, поблагодарив Ивана Ивановича за гостеприимство, он отправился к ближайшей железнодорожной станции, до которой было десять километров.
Через двое суток Андрей был в Петербурге. Отдохнув два дня, он решил начать поиски Тани заново.
Единственным человеком, который имел связь с островом, был собачник Евгений Борисович. Андрей не стал долго раздумывать, каким образом выведать у него, где Таня, а решил идти напролом. Вооружившись ножом, Андрей отправился прямо домой к Евгению Борисовичу. Он решил для себя, что либо убьет этого человека, либо вынудит помочь ему вытащить Таню.
Дверь ему открыла женщина лет сорока в китайском халате, с растрепанными рыжими волосами.
- Евгений Борисович? - переспросила она. - Нет, не знаю такого. Мы квартиру купили через агентство недвижимости «Лохопон», может быть, там что-нибудь о нем знают.
Из квартиры вдруг выскочила собачка и завиляла свиным хвостиком. Это был Рамзэс, за ним выбежала Руна и, узнав Андрея, тоже заскулила радостно. Андрей посмотрел на собак.
- Хорошие собачки, правда? - сказала женщина, умильно глядя на песиков. - Мы их на улице подобрали, такие ласковые. Это же не люди - звери, собак на улицу выгонять… А вы случайно не собачник? - Женщина оживилась. - Не знаете, что значит, когда они женскую туфлю приносят, а?
Андрей пожал плечами и стал спускаться по лестнице, вслед ему неслись радостные повизгивания Рамзэса и Руны.
Рухнула последняя и единственная надежда. Он сидел в своей опустевшей, как будто чужой квартире на диване и не знал, что делать. Если Тане удалось спастись, она вряд ли поехала к своим родителям - это было опасно, да и сюда в их квартиру она бы тоже не вернулась. Артем - единственный человек, который мог помочь, - скорее всего, уже мертв. Чем дальше Андрей размышлял над своим будущим, тем больше понимал, что все, что он может предпринять, бессмысленно.
Прошло несколько дней. Андрей впал в глубокую депрессию. Он не знал, что делать, зачем жить. Жизнь потеряла для него всякий интерес и смысл. Он целыми днями лежал на диване и смотрел в потолок. Единственное, на что он нашел в себе силы сделать, это позвонить своему товарищу по бизнесу, сказав, что выходит из дела. Через день к нему приехали с заполненными бумагами, он подписал все, что требовалось, и, получив десять тысяч долларов отступного, вышел из дела. Теперь вообще чем либо заниматься было для него мучительно.
В глубочайшей депрессии прошла еще неделя, и однажды ночью, когда сон не шел, Андрей поднялся с кровати, разыскал в кладовке веревку, забравшись на стол, снял люстру и попробовал привязать конец веревки к крюку. Но это ему не удавалось - простреленная рука не поднималась высоко, а одной рукой завязать веревку не получалось. Андрей вспотел от напряжения, чертыхаясь, он делал все новые попытки завязать веревку, уже забыв главную цель работы, но все они были тщетны. Безрезультатно провозившись почти час, Андрей спрыгнул на пол, в темноте сел на край стула и вытер выступивший на лбу пот. Он вдруг вспомнил о Руслане, которому обещал, что вернется, обязательно вернется и заберет его. Вспомнил его слова при последней их встрече. Да как он мог забыть?! Почему до сих пор не разыскал его?! Андрей поднял глаза к крюку и вдруг рассмеялся громко, весело и заливисто. Он не смеялся так уже давно, он даже не помнил, когда смеялся так весело. Андрей внезапно понял, что жизнь его имеет смысл. И почему он не подумал об этом раньше?
На следующий день Андрей побывал на том месте, где стоял табор, и хотя знал наверняка, что не застанет там цыган, приехал только ради собственного успокоения. Потом Андрей ездил по вокзалам Петербурга, подходил к цыганкам, заводил разговор. Барона Захара знали, знали людей из его табора, но куда они ушли и в каких краях их нужно искать, сказать никто не мог. Еще в течение недели Андрей разыскивал табор, и только одна старая цыганка за вознаграждение шепнула ему, что табор стоит искать в северных краях, что двинулся он в сторону Печоры. На следующий же день, взяв из гаража свою «вольво», Андрей поехал в сторону Печоры. Он останавливался в каждом населенном пункте, расспрашивая о цыганах. Кто-то указывал в одну, кто-то - в другую сторону. Так в поисках прошла еще неделя. Иногда Андрей отчаивался; казалось, что никогда он не нагонит табор, но наконец его поиски увенчались успехом.
К табору он подъехал ранним утром. Цыгане расположились на берегу озера, Андрей оставил машину, не доезжая до их палаток, и пошел пешком. Начиналась зима, холодный ветер продувал насквозь. Его встретили лаем несколько огромных псов. Один здоровенный кобель с пеной на губах от бешенства лаял громче всех, делая вид, что готов укусить Андрея, но, когда тот погладил его, сразу успокоился. Возле костра сидели пятеро цыганок в ярких нарядах и трое мужчин.
- Здравствуйте, - сказал Андрей, подходя. Цыгане смотрели на него подозрительно, чужих людей здесь не любили.
- Я ищу Захара.
- Вах! - воскликнула старая полная цыганка с длинной дымящейся трубкой в руке. - Наш барон ушел к праотцам. Да ты садись, милый человек, к костру, холодно.
Цыганка подвинулась, высвобождая место.
- Как ушел? - усаживаясь на бревно рядом с цыганкой, спросил Андрей.
- Луна была полной, когда барон ушел по дороге к праотцам. Хороший знак. - Старая цыганка всем корпусом повернулась к Андрею и внимательно посмотрела ему в глаза. - И ты, вижу, недавно был на этой дороге, - сказала она. - Только барон наш не вернулся.
- Я ищу мальчика, - помолчав, начал Андрей.
- Я знаю, о каком мальчике ты говоришь, - проговорил с другого конца костра мужчина в черной шляпе, из-за пламени плохо было видно его лицо. - Его нет с нами.
- Как нет?
Андрей встал, он не ожидал такого ответа.
- Он ушел, когда умер барон, - продолжал мужчина. - Ты не помнишь меня? Это я тогда вез вас с Русланом на машине.
Андрей, обойдя костер, подошел к молодому цыгану.
- Да, я помню, - сказал он дрогнувшим голосом. - Но где Руслан? Что с ним?
- Он жив, не беспокойся, - проговорил цыган, поднимаясь от костра. - Он ждал тебя. Очень ждал. Но он не цыган; когда умер барон, он ушел от нас.
- Куда? - еле слышно спросил Андрей.
- Туда, - цыган указал рукой на восток, - или туда, - другой рукой он указал на запад. - Земля велика.
- Да, земля велика, - глядя себе под ноги, проговорил Андрей. - Только мне на ней нет места.
Он повернулся и пошел прочь от костра. Все рухнуло, рухнул смысл жизни. Это была его надежда на будущее. Теперь будущего у него нет. Больше искать Руслана было негде.
Андрей вернулся домой поздним вечером, зажег свет и, не снимая куртки, уселся на стул. Взгляд упал на брошенную на пол веревку, которую он месяц назад прилаживал к крюку. Она так и провалялась там, куда он ее бросил, ожидая своего часа. И час пришел. За это время раненая рука разработалась, и он мог владеть ею почти безболезненно.
Андрей встал, поднял веревку. И петля готова. Он растянул руками петлю до нужного размера и некоторое время смотрел в нее… и почудилось вдруг Андрею, что через петлю он видит не пол, а совсем какое-то другое пространство, словно в это пространство петли заключен, сжат, целый мир… иной мир, вот только нырнуть туда головой, пространство сожмется… Ему вдруг сделалось страшно.
Он вспомнил Руслана, его наивные и в то же время такие серьезные и печальные глаза. Его последние слова: «Я буду ждать тебя». А почему он решил, что Руслан будет ждать его в таборе?
Андрей отбросил веревку и, не погасив в квартире свет, торопливо спустился к машине. Первым делом подошел к багажнику, нашел фонарь, проверил его, потом сел в машину и завел двигатель.
- Кажется, здесь… - в свете фар вглядываясь в темноту, негромко проговорил Андрей, въезжая во двор. Он уже полчаса колесил по дворам, разыскивая нужный дом. Но и сейчас, найдя, не был уверен, что это именно он. Андрей вылез из машины и, захватив фонарик, поднялся к чердаку. На двери висел замок. А как же еще? Конечно, теперь все чердаки закрывают. Андрей подергал замок и, убедившись в его надежности, пошел вниз.
Он прошел в другую парадную, поднялся до чердака, но и на нем висел замок. Андрей ходил от чердака к чердаку - все они оказывались запертыми. Значит, никто не мог проникнуть внутрь или проникал каким-то другим путем. И все-таки это был тот самый дом или очень на него похожий. Андрей поднялся до очередной двери, окинул ее светом фонаря - кто-то белой краской начертил на ней жирный крест. Андрей потрогал замок и пошел вниз. Следующая дверь дома тоже была закрыта, и следующая тоже… Андрей обошел чердаки соседнего дома, но и они были заперты. Дворники этого района работали хорошо. Надежда найти мальчика таяла с каждой новой чердачной дверью. Трудно было представить, что он мог проникать на чердак каким-либо иным путем. Окончательно вымотанный Андрей сел в машину и задумался. Значит, мальчика здесь нет. Андрей завел двигатель и выехал из двора. В сознании ярким пятном вдруг вспыхнул белый крест. Проклятие! Эту дверь с белым крестом он видел сегодня. Он видел ее и тогда, когда убегал от погони! Она сохранилась где-то в его подсознании и вот сейчас вышла из темноты. Андрей развернул машину и въехал обратно во двор.
Дверь с белым крестом он нашел не сразу, вновь подергал замок - да нет, замок держится крепко. Освещая петли фонариком, Андрей наклонился, дернул за ручку, дверь со скрежетом поддалась. Он дернул еще раз, дверь открылась. Замок был фиктивным, для красоты, вторая петля не была закреплена.
Освещая себе дорогу, Андрей вступил на деревянный настил. Здесь было жутковато, под потолком возились голуби… и как только ночует тут Руслан? Ну ничего, когда он его разыщет, они заживут по-другому, совсем по-другому… Он представлял, как обрадуется ему мальчик.
- Руслан! - негромко позвал в темноту Андрей. - Эй, Руслан!
Он шел все дальше, иногда останавливался, звал мальчика по имени, но никто ему не отвечал. Андрей обыскал все закоулки на чердаке. После часа поисков, убедившись, что мальчика там нет, сел на край настила и задумался. Теперь уж точно все напрасно. Наверху у слухового оконца на крыше зашевелились и заворчали голуби, Андрей обернулся, посмотрел на оконце и полез по лесенке на крышу.
Печную трубу он нашел сразу. Скользя по металлу крыши, Андрей подошел к трубе, посветил в нее фонариком.
- Руслан, - позвал он в жерло печной трубы, но ему никто не ответил. - Руслан! - снова позвал он, и снова ему никто не ответил. - Руслан!! - кричал он громко с растяжкой, срывающимся голосом. Он знал, что это жерло трубы - последняя его надежда, и он звал снова и снова, понимая, что там никого нет, что он кричит уже не в жерло трубы, а в свое прошлое. И он не мог простить себе, что оставил этого мальчика. Оставил одного среди чужих людей в чужом таборе…
- Дядя Андрей, это ты? - откуда-то сзади раздался детский голос.
- Руслан?! - Андрей метнул в сторону голоса луч фонаря.
Из соседней трубы торчала чумазая взъерошенная детская головка.
- А я слышу, кто-то кричит, - продолжал мальчик, вылезая. - Может, думаю, меня. Ты вернулся? Я знал, что ты вернешься.
Андрей подошел к мальчику и обнял его.
- Чего же ты не в ту трубу-то залез? - глотая ком и борясь со слезами, готовыми политься у него из глаз, проговорил Андрей. - Не в ту-то чего…
- Да как же не в ту, я здесь всегда ночую. А в этой, в которую ты кричал, грязно слишком.
Через час они были уже дома, и первым делом, после того как накормил мальчика, Андрей с ненавистью скомкал и спустил в мусоропровод веревку.

Глава 8 ХВАТИТ С НАС УРОДОВ

С появлением Руслана жизнь Андрея переменилась, приобрела смысл. Они вместе ходили в зоопарк, гуляли по городу… А однажды, ближе к весне, когда снег уже почти сошел, Андрей предложил съездить на Финский залив. Мальчик с радостью согласился. Они купили бинокль и, выйдя в районе Комарова, долго смотрели вдаль на одиноко стоящий в заливе Чумной форт. Они стали часто приезжать сюда на прогулку. Иногда Андрей видел, как к форту причаливают катера. Он тосковал без Тани. А может быть, случится чудо и ее все-таки отпустят?.. Андрей никак не хотел мириться с тем, что ее уже нет.
В конце апреля в их квартире зазвенел телефон. Это было впервые за полгода. Телефон звонил и звонил, но Андрей почему-то не снимал трубку - у него просто рука на поднималась.
- Да что ты, не слышишь?
Из кухни прибежал Руслан и схватил трубку:
- Слушаю… А вы кто?.. Сейчас дам. - Он повернулся к Андрею и протянул трубку. - Дядька какой-то.
- Слушаю.
- Ты как бы жив? - услышал он в трубке радостный голос. - Ну, тебя ничем не возьмешь, даже ядерной бомбой.
- Артем, ты?! - Андрей не сразу узнал его. - А ты-то откуда взялся? Никак я не думал, что тебе удастся выжить. - Он был рад услышать знакомый голос.
- Слушай, мы тут как бы одно дельце провернуть решили. Нужно бы с тобой потолковать. Приезжай.
Андрей сразу понял, что дело касается Тани или, во всяком случае, Чумного форта.
- Я буду не один.
- Нет, один, - категорично заявил Артем. - Пиши адрес.
Записав адрес, Андрей положил трубку.
- Это по поводу тети Тани? - спросил мальчик, мрачнея лицом.
- Да, - задумчиво ответил Андрей и стал собираться.
Артем явно задумал что-то новенькое. Уж не собирается ли он наведаться в Организацию?
Андрей оделся и вышел из квартиры и, только когда сел в машину, вспомнил, что не попрощался с Русланом.
Машина остановилась возле роскошного загородного особняка, обнесенного высоким забором. Расположение его было таково, что ни с улицы, ни из близлежащих домов не было видно, что происходит во дворе. У входа Андрей увидел камеры слежения. «Серьезно все оборудовано», - подумал он и нажал кнопку звонка. Дверь открылась почти сразу. Андрей шагнул в узенькую прихожую, где могло поместиться не более двух человек, и только когда закрыл первую дверь, открылась следующая, пропустив его в обширный двор. Трое охранников в черных облегающих костюмах с автоматами в руках смотрели на него с разных концов двора. Стеклянные двери особняка распахнулись, и к Андрею, прихрамывая, вышел Артем. Он был в строгом костюме и галстуке. Костюм шел ему, да и элегантная тросточка с позолоченной рукояткой, на которую он опирался, тоже выглядела довольно презентабельно. Но когда Артем подошел ближе, Андрей увидел, как тот изменился за это время. Правая часть его лица была сморщена, должно быть, от сильного ожога, и глаз из нее глядел неживой, почему-то небесно-голубого цвета, совсем непохожий на его настоящий карий - видно, только такой нашелся в магазине. Но Артем был все таким же жизнелюбом.
- Здорово, Андрюха, рад тебя видеть. - Он обнял Андрея, похлопал по плечу. - Цел?
- Рука не очень двигается, - признался Андрей. - А так ничего.
- Только неполная семья, да? А я вот рожу опалил. - Он повернулся боком. - С одним глазом тоже ничего: когда стреляешь, закрывать не надо. Видишь, я себе как бы голубой подобрал. Всегда мечтал иметь голубые глаза. В зеркало смотрю - радуюсь. Да и вот, - он постучал по хромой ноге палкой, - ногу отрезали… Да и хрен с ней! Точно?! Зато протез из космического сплава, стоит как «мерседес». Ну, пошли в дом.
Он повернулся и захромал к двери. Андрей пошел вслед за ним.
- Хорошо, Андрюха, что мы с тобой опять заодно, - по пути говорил Артем. - Мы с тобой вообще не разлей вода. Сколько нас убивали, суки! Да разве нас убьешь!
- Ну заодно или не заодно, я еще не решил, - осторожно сказал Андрей.
Они вошли в просторный зал. В дальнем углу Андрей заметил еще одного охранника с автоматом.
- Серьезно у вас охраняется.
- Да мы как бы люди серьезные, - криво ухмыльнулся Артем, правая часть его лица была недвижима.
Они сели в кресла к журнальному столику.
- Пить будешь что-нибудь? - спросил Артем.
- Нет, я вообще-то по делу к тебе. Что вы там затеяли?
Артем хитро смотрел на Андрея живым карим глазом.
- Еще, значит, не женился? Ну короче, решили мы на островок этот наведаться. Как ты на это смотришь?
- Охрана там солидная, - сказал Андрей, отваливаясь на спинку кресла и закидывая ногу на ногу.
- Мы тоже не в капусте найдены. У нас хлопцы будь здоров. Если честно, мы с командой Лебедева завязались. Ну помнишь, который горбуна завалил. Они тоже виды на этот островок имеют. Ну мы потом с ними вопрос решим, - многозначительно сказал Артем. - Но хотелось бы и тебя видеть в наших рядах - ты пацан нетрусливый. Документы, которые твоя жена сдала, сильно нам пригодились. С их добыванием тоже история была… Но мы зато теперь всю их структуру знаем и слабые места тоже.
- Когда наведаться собираетесь?
- Завтра, чего тянуть-то. Ну, ты с нами?
- Да, пожалуй. Какая моя роль?
- Ну вот как бы молодец, Андрюха! Знал, что на тебя можно положиться. А роли завтра распишем. Мы туда за эти полтора месяца столько взрывчатки навезли, что от этого форта в случае чего куча дерьма останется. А теперь пойдем, покажу наш музей.
- Какой музей? - спросил Андрей, вставая.
- Ну раз ты с нами идешь под нашими знаменами, значит, я тебе музей должен показать, это типа посвящения. Знаешь, как у масонов. У нас проще, по-домашнему.
Они прошли через зал и по винтовой лестнице спустились в подвальное помещение.
Здесь действительно располагалось нечто наподобие музея. Везде стояли и лежали древние экспонаты, на стенах висели старинные картины.
- Это как бы музей истории цыган-паяцев. Здесь не все, основные экспонаты в других городах и странах. Вот, например, камень с древнего капища, на котором приносили жертвы цыгане-паяцы три тысячи лет назад. А вот жертвенный нож…
Андрей подошел ближе.
- Такой же, как у Хирурга.
- Точно, мы потом и его нож в музей поместим. Ну, это кресло для пыток, - указал он на кресло, все утыканное гвоздями. - Это прибор для расчленения человека, вот здесь сдирают с живого кожу, варят в масле, четвертуют и запарывают насмерть. - Артем указывал то на одну старинную картинку, то на другую. - Так наши предки издевались над цыганами-паяцами, приносившими человеческие жертвы. - Артему, судя по всему, было все это неинтересно; указывая рукой то на один, то на другой экспонат, он позевывал и имел вид скучающий. - А вот это рисунок шестнадцатого века, на нем изображен человек, который якобы видел оживших мертвецов и мог отличить их от нормальных людей. Вообще вся жизнь цыган-паяцев так или иначе проходила в борьбе с мертвецами. Ведь цыгане-паяцы были единственной реальной силой, способной с ними бороться. Да мы и сейчас единственная реальная сила. Да, кстати, помнишь, мы с острова с собачником человека привезли, ну когда ты собак в заложники взял?
- Ну помню.
- Так вот он тоже мертвецом оказался, что-то с ним там на острове сделали. Мы с ним много провозились. Не перепрограммируются они никак. Так что пришлось Хирургу отдать. А какой был человек!.. А это, - он указал на другую картину, - древние спартанцы сбрасывают цыгана-паяца со скалы, рисунок восемнадцатого века… Слушай, тебе как бы интересны все эти кошмары?
- Да не очень, - признался Андрей.
- Вот и мне тоже. Это было в прошлом, но ты же понимаешь - все эти легенды… Короче, поезжай домой, готовься морально. Само мероприятие на три часа назначено. А утром часиков в семь созвонимся.
Артем выключил в музее свет и, чуть приволакивая протез, стал подниматься по винтовой лестнице. Андрей последовал за ним. Это был Артем, но и какой-то другой человек - так изменили его увечья. И все же энергия била у него изнутри. «Живучий, - подумал Андрей, - да и я живучий, ведь тоже столько вынесено».
Они поднялись наверх.
- Ну давай. - Артем протянул руку, Андрей пожал ее. - Вот номер телефона, по которому меня можно найти.
- Слушай, а что это за вертолет был, откуда он взялся?
Артем криво ухмыльнулся:
- Я думаю, это Кащей вызвал вертолет Организации.
- А Хирург жив?

Предыдущая страница 22 Следующая страница


23 Серж Арно

- Да, жив, слава богу. Он у нас как бы единственный врач в команде.
- Ну как съездил? - спросил Руслан, встретив Андрея в прихожей. - Я ужин приготовил.
У Андрея вдруг сжалось сердце. Как же он забыл о мальчике? Что будет с ним, если Андрей погибнет? Снова на чердак?.. Как же он забыл?!
Андрей погладил Руслана по голове, присел перед ним на корточки и долго молча смотрел ему в глаза. Он хотел спросить Руслана о родителях, он давно хотел спросить его о родителях, но почему-то снова не спросил. Да разве ж при родителях он бы жил на чердаке?!
- Слушай, брат, - начал Андрей, - мне тут уехать нужно будет… Не знаю насколько.
- Ты навсегда уедешь? - вдруг спросил Руслан и, немного помолчав, сказал уже утвердительно: - Ты уже не вернешься.
Он смотрел на Андрея широко открытыми глазами - в них не было слез, в них было что-то другое, какая-то тоска и безнадежность… Тоска и безнадежность были в самом Андрее, это отражение своих чувств он видел в глазах мальчика.
Андрей отвел глаза и встал, он не мог больше выдерживать этого взгляда.
- Пойдем ужинать. Чего ты там приготовил?
Ворочаясь с боку на бок, Андрей не спал всю ночь. Он знал, что в другой комнате Руслан тоже не спит. Андрей понимал, что шансов вернуться назад у него мало. Не так страшна ему была смерть - за последний год он повидал ее достаточно, - сколько будущая жизнь Руслана. Не будь мальчика, Андрей без сомнений пошел бы с Артемом. Но сейчас!.. Как он мог забыть о мальчике?!
Андрей промучился всю ночь. Утром в шесть часов он поднялся с кровати и час еще ходил по квартире взад-вперед. Потом заварил себе крепкий кофе и закурил сигарету, хотя курить бросил два месяца назад после ранения.
Дверь отворилась, в кухню вошел Руслан. На нем была полосатая детская пижама, они недавно купили ее в новом магазине, который открылся напротив их дома.
- Ты обо мне, дядя Андрей, не волнуйся, - сказал Руслан. - Я привык так жить.
Повернулся и вышел.
Андрей взял телефонную трубку, развернул бумажку с номером Артема. Хотя телефон был мобильным, но ответил какой-то мужчина.
- Артема, пожалуйста. Кто спрашивает? Андрей, знакомый его.
- О! Здорово, Андрюха! - послышался в трубке радостный голос Артема. Хорошо, что ты позвонил. Я тут тебе пояс шахида приготовил, пойдешь в группе штрафников… Шучу!
- Слушай, Артем, - перебил его Андрей. - Я не поеду. Я не могу…
- Не понял… - Голос Артема сделался чужим и озлобленным. - Не понял. Куда не пойдешь?!
- Я не пойду с вами, - повторил Андрей и с облегчением вздохнул - ему стоило это немалых усилий.
- Да ты чего, Андрюха, совсем как бы сбрендил! То пойду - то не пойду!.. Я тебе что, прогулку предлагаю?! Да тебя уже в списки внесли, ты это понимаешь?! И чем тебе это грозит?..
- Извини, Артем, не могу я, - сказал Андрей и отключил трубку.
Андрею стало вдруг легко и радостно на сердце, словно с него свалился огромный груз. Андрей поднялся и пошел в комнату Руслана. Мальчик, сидя на диване, смотрел телевизор.
- Я отказался, - сказал Андрей, встав на пороге. - Я никуда не еду.
Лицо мальчика просветлело, он хотел вскочить, но телефонный звонок не дал сделать этого. Андрей пошел в кухню, взял со стола трубку.
- Слушай меня, Андрей, внимательно. - В голосе Артема и в помине не было прошлой доброжелательности. - Назад пути нет. Сегодня в три часа мы идем туда вместе с тобой. Ты с нами можешь не пойти только по одной причине - если ты труп, ты меня понял?!
- Я не поеду, - твердо сказал Андрей.
- Ах ты, сволочь! - зашипел на том конце провода Артем. - Да ты не знаешь, что я из тебя сделаю… - Голос его был злобный, и вновь Андрей удивился, как может меняться этот человек. - Ты - труп! Пойми, дуралей. Теперь ты труп… И уже никто не сможет спасти тебя… Если ты с нами пойдешь, мы тебе как бы гарантируем…
- Я принял решение, - сказал Андрей и отключил трубку.
Больше звонков не было.
- Сегодня пойдем в Кунсткамеру, - сказал Андрей. - Там есть коллекция заспиртованных уродов.
- Я очень люблю уродов, - сказал Руслан и рассмеялся.
Сейчас, когда все решилось так благополучно, настроение у них было великолепное.
Они завтракали в кухне, когда вновь зазвонил телефон. Андрей поднялся и пошел искать трубку. Трубка оказалась в комнате на диване.
- Это Артем…
- Я же сказал… - перебил Андрей зло.
- Заткнись и слушай внимательно, - быстро заговорил Артем. - Я не могу долго говорить, но мой сумасшедший друг знает, что ты отказался. Он адепт веры, он тебя ищет. Понял?! Ищет! И пацана твоего… слушай меня, Андрюха… Он приходит с неба…
Черная тень вдруг закрыла свет. Андрей посмотрел на окно и увидел на уровне окна висящего на веревке Хирурга, и хотя был он в черном облегающем костюме и черной маске с прорезью для глаз, Андрей узнал его сразу.
- Он уже здесь… - сказал Андрей в трубку.
- Он не один!.. Слышишь! Не один! Андрей бросил трубку и кинулся в кухню, где завтракал Руслан.
- Быстро! Бежим!
Андрей схватил мальчика за руку и буквально выдернул из-за стола. Руслан, не сопротивляясь, на ходу прожевывая кусок яичницы, побежал за Андреем. Вслед им слышался звон разбитого стекла. Это Хирург вышиб ногой раму.
Они выскочили из квартиры и бросились вниз по лестнице. Андрей мчался впереди, но, проскочив лестничный пролет, внезапно остановился. Руслан с разбегу налетел на него. До Андрея вдруг дошла последняя фраза Артема, которую он не слушал - но услышал: «Он не один». Андрей развернулся и, схватив парня за руку, побежал обратно.
«Только бы успеть!.. Только бы успеть!..» - билось в мозгу.
Они промчались мимо квартиры к чердаку. Андрей рванул дверь, пропустил вперед мальчика, вбежал сам… Последнее, что он увидел, закрывая дверь, это легко и беззвучно бегущего вверх Хирурга. Андрей захлопнул дверь почти перед его лицом и молниеносно задвинул засов. Как хорошо, что он не поленился привинтить этот засов, когда еще прятался от цыган.
Он не успел отойти от двери, как в нее раздались удары.
Они пронеслись по чердаку, выскочили на другую лестницу и, грохоча ботинками и перепрыгивая через ступеньку, устремились вниз.
Тяжело дыша, сквозь щель в двери Андрей осмотрел двор.
- Значит, так. Я сейчас подъезжаю к парадной, ты быстро садишься. Но если со мной что-нибудь случится, затаись, потом уходи. Понял?
- Понял, понял, - прошептал Руслан.
Андрей, оглядываясь, неспешно вышел из парадной, подошел к машине, сел, завел двигатель и подкатил к парадной. Все пока шло по плану. Из парадной вышел Руслан, подошел к машине, открыл дверцу…
В эту же секунду дверь парадной распахнулась, и во двор выскочил Хирург - глаза его горели, в руке блестел кривой нож.
- Быстрее! - крикнул Андрей.
Руслан плюхнулся на сиденье, машина рванула с места… Хирург пробежал вслед десяток шагов, но, поняв, что машину не догнать, отстал.
Они молча проехали два квартала. Свернув в какой-то дворик, Андрей заглушил двигатель и, достав платок, вытер с лица пот.
- Ты молодец, Руслан, - сказал он хрипло.
- А я слышал, как дядька по ступенькам грохочет, нет, думаю, дождусь. А тут ты подъезжаешь. Он мне кричит: «Стой!» А я думаю: «Да пошел ты!»… Ты чего, дядя Андрей?..
- Да так, сердце что-то заныло, - ответил Андрей, массируя сквозь куртку грудь. Он понимал лучше Руслана, насколько он был близок к гибели. - Знаешь, мы в Кунсткамеру не поедем. Хватит с нас на сегодня уродов.

Глава 9 ЧУМНОЙ ФОРТ

Андрей твердо решил не ехать на Финский залив ко времени штурма Чумного форта. Это было слишком опасно. Они покатались по городу, зашли пообедать в кафе.
- Дядя Андрей, у тебя плохое настроение? - ковыряя ложечкой в вазочке с мороженым, спросил Руслан, который многое видел и понимал без слов. - Ты жалеешь, что отказался?
- Да нет, - пожал плечами Андрей - он не мог, не имел права рисковать жизнью мальчика. - Мне нужно тут съездить в одно место. Руслан помрачнел и несколько минут молча размешивал мороженое.
- А мне с тобой можно? - Он прямо смотрел ему в глаза, и сердце Андрея дрогнуло.
- Ладно, поехали! - махнул он рукой. Мальчик радостно отпихнул недоеденное мороженое и вскочил:
- Куда едем?
- На Финский залив, - сказал Андрей. - Но если что, команды мои исполнять неукоснительно.
- А ты сомневался! - улыбнулся паренек.
День выдался на удивление солнечный и ясный. Чумной форт в бинокль был хорошо виден.
По словам Артема, штурм был назначен на пятнадцать часов, значит, у них в запасе было еще полчаса. Машину они оставили возле шоссе, а сами спрятались в близко растущих к пляжу кустах. Загорающих в столь еще раннюю весну не было, в этот выходной день кое-где изредка встречались гуляющие по песку пляжа парочки.
Андрей внимательно смотрел в бинокль на Чумной форт. Вокруг все казалось спокойным. Трудно было представить себе, что совсем скоро покой этот будет нарушен. Потом он передал бинокль Руслану. Руслану доставляло большое удовольствие глазеть в бинокль. Он чувствовал себя капитаном, пусть даже там ничего не было видно, кроме горизонта, лишь бы ощущать тяжесть бинокля в руках. Потом снова смотрел Андрей. С внешней стороны форта ничего не происходило. К причалу подошел белый катер. Но в этом не было ничего удивительного: катера к Чумному форту причаливали нередко. Андрей снова передал бинокль Руслану, а сам огляделся по сторонам. Они все-таки выбрали удачное место - под прикрытием кустов их было незаметно не только с воды, но и даже с самого пляжа.
- Кстати, давно хотел тебя спросить, - приложив ладонь козырьком к глазам от солнца, проговорил Андрей. - Где твои родители?
Этот вопрос волновал его, и сейчас, как бы между делом, он решился его задать.
- Их забрал мертвец, - не убирая от глаз бинокля, ответил мальчик.
Андрей вздрогнул и, чуть помолчав, спросил:
- В каком смысле «мертвец»?..
- Ну, мертвец вошел в магазин, где был я с родителями, и взорвал себя, - все так же вглядываясь в горизонт, проговорил мальчик совершенно спокойно, как будто речь шла о чем-то совершенно обыденном. - Мама с папой погибли сразу, я долго лежал в больнице. - Он опустил бинокль и посмотрел на Андрея. - Потом сказали, что это был теракт. Почему ты не спрашивал об этом раньше?
- Не знаю…
Руслан снова поднес бинокль к глазам.
- Почему ты говоришь, что их забрал мертвец? - через силу задал вопрос Андрей.
- Я мертвецов вижу.
- Как видишь?
Руслан протянул бинокль Андрею:
- Хочешь бинокль? - Тот взял машинально. - Они отличаются от живых, это только с виду такие же. Их много по телевизору показывают. - Он сделал шаг в сторону, поддал ногой пивную банку. Андрей вздрогнул от резкого звука. - Или вот соседка наша с четвертого этажа тоже из мертвецов…
«А ведь точно! - подумал Андрей. - Если и есть ожившие мертвецы, так это она».
- Мертвецы почти такие же, как мы, - продолжал мальчик. - Я из детского дома убежал, потому что меня семья мертвецов из Америки усыновить хотела.
- И давно ты их отличать научился?
- С восьми лет где-то, но я никому об этом не говорил. Папе сказал однажды, он не поверил. А если бы поверил, они были бы живы. А ты веришь?
- Я?.. Верю, - сказал Андрей.
- Ой, смотри, моторные лодки пошли! - воскликнул вдруг мальчик, указывая пальцем вдаль.
- Кажется, началось, - проговорил Андрей, поднося к глазам бинокль и жадно вглядываясь в то, что происходило на заливе вокруг Чумного форта.
Сразу отовсюду к форту на большой скорости направились моторные лодки, их Андрей насчитал девять штук; возможно, их было больше, но остальные скрывали стены форта.
Несколько из них уже причалили к форту. Тут же у причала что-то пыхнуло огнем; должно быть, взорвали ворота, вслед за чем донесся тяжелый раскат взрыва. Со всех сторон, как маленькие муравьи, в ворота бросились люди. Андрей даже не понял, откуда их взялось так много; скорее всего, это были заранее подплывшие аквалангисты. С десяток лодок на большой скорости кружили вокруг форта, расстреливая окна из пулеметов. Из окон форта по лодкам тоже стреляли, вокруг них поднимались брызги от взрывов. По воде доносился стрекот пулеметов, взрывы. Страшно было представить, что творилось сейчас внутри самого форта. Сначала вспыхнула одна лодка, наверное ей попали в бензобак, потом другая… Кружащих вокруг форта лодок становилось все меньше: они были открыты для огня противника и били по ним из окон прицельно. Каких смертников уговорил Артем сесть в эти лодки?
Случайные гуляки, остановившись, с изумлением смотрели на то, что происходит в заливе. Высказывались предположения, что там проходят учения спецназа, съемки многосерийного боевика… Но никому даже в голову не могло прийти, что происходит там на самом деле.
Все это продолжалось около часа. Исчезли моторки со смертниками, от форта не доносилось ни звука. Казалось, все закончилось. Вот только в чью пользу? И тут Андрей увидел, как из глубины форта или с его крыши поднимается большой темно-синий вертолет. Это был какой-то необычайный вертолет, размером превышающий все виденные Андреем ранее. И тут вдруг весь форт полыхнул как-то удивительно - во все стороны разом и вверх, будто детская хлопушка. Вертолет качнуло, подбросило метров на тридцать в небо и вдруг с невероятной силой швырнуло вниз. Земля содрогнулась. И тут только вместе со сморщившейся, будто вскипевшей вокруг форта водой донесся мощный раскат взрыва. И снова Чумной форт полыхнул всеми окнами, но уже с удвоенной силой. Вверх в небо взметнулся столб огня и дыма. Дымное облако растеклось, превратилось в громадный гриб и зависло над фортом. Взрыв был огромной силы. Но стены Чумного форта выстояли. Страшно было предположить, что там внутри. Зрелище было невероятным, окна строения светились, отовсюду валил дым, огонь… И стоявшие на берегу случайные прохожие наблюдали за этой картиной, затаив дыхание.
Еще не рассеялось облако гигантского гриба, как к форту уже подлетал поднятый по тревоге вертолет охраны.
- Ни фига себе! - посмотрев вниз на полыхающий Чумной форт, проговорил первый пилот. - Пожалуй, тут некого спасать будет.
- Да, - согласился второй пилот, - в таком кошмаре ничто живое не выживет.
- «Живое не выживет» - тавтология, - машинально поправил первый пилот, он имел гуманитарное образование.
Вертолет сделал большой круг над фортом, стараясь не попадать в облако едкого дыма.
- База! Это Беркут! - проговорил первый пилот в микрофон. - Мы летим домой. Здесь ничего живого…
- Смотри! - вдруг воскликнул второй пилот, схватив своего напарника за руку.
Из здания нетвердой походкой вышел человек и, спустившись в воду, быстро поплыл в сторону берега.
- Ну слава богу, хоть один в живых остался… - проговорил второй пилот, включая микрофон. - Срочно вышлите катер с врачом, у нас тут один живой, кажется.
- Смотри, еще один, - в растерянности хлопнул его по плечу второй пилот.
Из ворот форта вышел еще человек, он тоже вошел в воду, потом еще один… Из ворот Чумного форта выходили все новые и новые люди, они бросались в воду и плыли в разные от полыхающего форта стороны. С вертолета они казались маленькими муравьями, разбегающимися от горящего муравейника. Их были десятки, сотни…
Андрей с Русланом стояли на берегу, держась за руки и глядя, как над Чумным фортом медленно рассасывается шляпка «гриба». Ненужный уже бинокль висел у Андрея на груди, детально рассматривать там было уже нечего. Они видели облетающий форт вертолет…
- Смотри-ка, плывет кто-то. - Руслан указал пальцем на торчащую из воды голову. - А вон еще…
Еще одна голова стала заметна в воде и еще…
Первый пловец в строгом костюме с галстуком вышел из воды, деловито осмотрел себя с ног до головы и, не обращая внимания на изумленные взгляды Андрея и Руслана, молча прошел мимо них.
Андрей смотрел ему вслед. Руслан дернул его за руку, но Андрей не отреагировал.
- Дядя Андрей, - позвал парень шепотом, вновь дернув его за руку.
Андрей наклонился.
- Это мертвец, - тихо проговорил он на ухо Андрею. - Это все мертвецы.
Вот из воды вышел еще один мужчина, прошел мимо них, потом еще один. И вот ими наполнился весь пляж Комарова, они уходили в сторону писательских дач, не глядя по сторонам, преследуя какую-то свою цель. У кого-то из мертвецов отсутствовала рука, и они прижимали к себе ее обрубок. У другого из спины торчал кусок арматуры, у иных были сожженные лица. Среди мертвецов были мужчины, женщины, дети.
- Таня, - вдруг сказал Андрей, увидев выходящую из залива женщину. - Таня!
Андрей отпустил руку Руслана и сделал несколько шагов к женщине. Платье на ней было все порвано, мокрые волосы падали на лицо. Она ладонью откинула волосы… Нет, это была не Таня, просто очень похожа на нее.
- Пойдем отсюда. - К Андрею подошел Руслан и потянул за руку. - Дядя Андрей, пойдем отсюда.
Андрей вздрогнул, словно очнувшись.
- Да, пойдем, пойдем… - прошептал он.
Они, повернувшись и уже не глядя на выходящих из Финского залива мертвецов, торопливо пошли к машине.

ПОСЛЕСЛОВИЕ

Андрей с Русланом часто навещают Танину могилку на Волковом кладбище. Андрей переправил дату Таниной смерти, и теперь она покоилась там по праву. Да, собственно, и не важно, покоится ли там кто-нибудь, важно, что им с сыном есть куда прийти. Андрею удалось усыновить Руслана, и живут они вдвоем вполне счастливо. Если бы только не страшные сны, которые мучают Андрея по ночам.
Однажды, когда они с Андреем были у Таниной могилы, какая-то прохожая сердобольная старушка спросила, указывая на фотографию на кресте:
- Похожи вы с ней. Мать?
- Ага, - ответил Руслан. - Мама.
Могильщики, сторожа да и жители соседних домов говорят, что часто поздними вечерами сюда приходят какие-то люди. Они разбредаются по кладбищу. Каждый в скорбной позе встает возле своей могилы и проводит возле нее всю ночь. А куда уходят те люди утром - неизвестно.

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ I (Страница 1)
    • Глава 1 ВСКРЫВАТЕЛИ ГРОБОВ (Страница 1)
    • Глава 2 ПОЛУЧИТЕ ДЕНЕЖНЫЙ ПЕРЕВОД (Страница 2)
    • Глава 3 ПОДОЗРЕНИЕ В УБИЙСТВЕ (Страница 2)
    • Глава 4 НОВЫЙ ЗНАКОМЫЙ (Страница 3)
  • ЧАСТЬ 2 (Страница 4)
    • Глава 1 ВОЗВРАЩЕНИЕ (Страница 4)
    • Глава 2 СТРАСТЬ - ВЕЛИКАЯ СИЛА (Страница 5)
    • Глава 3 ЖЕНСКАЯ МЕСТЬ (Страница 5)
    • Глава 4 ВОТ ТАК ВСТРЕЧА! (Страница 6)
    • Глава 5 НЕПРИЯТНОСТИ ПРОДОЛЖАЮТСЯ (Страница 8)
    • Глава 6 НОВОЕ ЗНАКОМСТВО (Страница 9)
    • Глава 7 СНОВА У ГОРБУНА (Страница 9)
  • ЧАСТЬ 3 (Страница 11)
    • Глава 1 СУМАСШЕДШИЙ ДРУГ (Страница 11)
    • Глава 2 НАЖИВКА СРАБОТАЛА (Страница 11)
    • Глава 3 ГОРБАТОГО МОГИЛА ИСПРАВИТ (Страница 12)
    • Глава 4 ПРОЩАЛЬНЫЙ ПОЦЕЛУЙ (Страница 13)
    • Глава 5 ЗАЛОЖНИК (Страница 14)
    • Глава 6 ПРЕСТУПЛЕНИЕ И НАКАЗАНИЕ (Страница 14)
    • Глава 7 ЗВОНОК С ТОГО СВЕТА (Страница 15)
    • Глава 8 ПРОЩАНИЕ (Страница 16)
  • ЧАСТЬ 4 (Страница 17)
    • Глава 1 СПОКОЙНЫЙ ГОРОДОК (Страница 17)
    • Глава 2 ЧЕРНАЯ СТРЕЛА (Страница 18)
    • Глава 3 КАЩЕЙ БЕССМЕРТНЫЙ (Страница 19)
    • Глава 4 ВСТРЕЧА С ПОКОЙНИКОМ (Страница 20)
    • Глава 5 НУЖНО ГОТОВИТЬСЯ К ХУДШЕМУ (Страница 20)
    • Глава 6 ХУЖЕ НЕ БЫВАЕТ (Страница 21)
    • Глава 7 ОКНО В ДРУГОЙ МИР (Страница 22)
    • Глава 8 ХВАТИТ С НАС УРОДОВ (Страница 22)
    • Глава 9 ЧУМНОЙ ФОРТ (Страница 23)
  • ПОСЛЕСЛОВИЕ (Страница 23)


Серж Арно

Дороги к праотцам

 Читать книгу

Аннотация

В заброшенном Чумном форте группа ученых создает идеального биологического робота-убийцу. Они пытаются наладить конвейер по зомбированию людей. Их тайной хочет завладеть древняя секта, до сих пор приносящая человеческие жертвы. Чем закончится борьба темных сил, в которую по случайности втянут главный герой вместе с женой…

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel