Сергей Юрьев - Жемчуг богов

1 Сергей Юрьев

ЧАСТЬ 1

«Мир слишком велик, чтобы человеческое воображение могло представить себе нечто такое, чего в нем могло бы не быть».
Дион из Архосса. V в. до основания Ромы

ГЛАВА 1

"Программа исследований в лабораторном комплексе на острове Ши-Бунда проводилась в рамках совместной программы Департамента Безопасности и Военно-Морского Департамента Конфедерации. Утечка информации в прессу о том, что катастрофа произошла вследствие испытаний тартарринового оружия, была инспирирована по личному распоряжению зам. шефа ДБ Гресса Вико. Цель - не допустить дискредитации проекта создания и широкого внедрения тартарриновых энергоблоков. Реальная причина катастрофы - неконтролируемый выброс энергии неизвестной природы, произошедший в результате мгновенного распада стержня. По данным источника в комиссии Аналитического Бюро ДБ, ресурс стержня равен примерно 1000-1200 суток со дня активации, после чего реакция выходит из-под контроля.

12 октября 2973 г. (по ромейскому календарю) в 00 ч. 36 м. (по местному поясному времени) о. Ши-Бунда исчез с экранов радаров военно-морской базы Пента-Сомбреро, одновременно была потеряна радиосвязь с лабораторным комплексом. Визуальный контакт с местом катастрофы был установлен через два часа. Корвет «Рысак» (ВМФ Конфедерации) попытался приблизиться к острову, но на расстоянии 26 миль от цели обнаружилось, что вода в океане кипит, а сам объект окутан плотным облаком пара. В течение 11 дней все попытки приблизиться к эпицентру катастрофы не имели успеха. После высадки спасательной команды обнаружилось, что поверхность острова оплавлена, все сооружения уничтожены. Косвенные данные позволяют утверждать, что в районе бедствия имели место аномальные явления, отчетам о которых присвоена категория «SZ» (доступ ограничен 17-ю лицами). Все лица, находившиеся в зоне бедствия после катастрофы, изолированы в учебном центре ДБ в Новой Александрии. Есть косвенные данные о том, что они поражены неизвестной болезнью, а некоторые уже скончались. Поскольку тел пострадавших на месте катастрофы не было обнаружено, весь персонал лабораторного центра числится в официальных документах как пропавшие без вести".
Из шифрограммы от 17.06. 2973 г. агент N512 («Плющ») Тайная Канцелярия Посольского Приказа Соборной Гардарики. Гриф "С".

* * *

«Они там живут… Продолжают жить. Тени… И я к ним скоро… Остров умер, а они живы, только не здесь. Шепчутся, хихикают… Им хорошо теперь. Ни туда, ни сюда… Рукам холодно, а ноги припекает. Это дыра! Дырища… Кто сунется - всех затянет. Тени. И я - тень…»
Из стенограммы предсмертного бреда мичмана Кая Виста, участника спасательной операции на о. Ши-Бунда. Архив Центра Коррекции Личности, папка N 658/17.

15 августа 2979 г. 13 ч. 20 м.

Только здесь, в полутора тысячах миль от Вальпо, еще можно было увидеть такое… Мотор работал почти бесшумно, только лопасти винта пели где-то на грани слышимости, рассекая воздух, густой, полный запахов и совершенно прозрачный. Внизу, от горизонта до горизонта тянулся ворсистый ковер джунглей, а сверху висело непорочно-голубое небо без того болезненно-сероватого оттенка, который уже стал привычным для обитателей Эвери, огромного и тесного, всемогущего и уязвимого…
Тика сидел, свесив ножки вниз, даже не пристегнувшись карабином к поручню, как ему советовал пилот, и без умолку болтал о политике и нравственности, последних сиарских новостях и древних сиарских же легендах. Он говорил о чем попало, только не о том, что действительно интересовало Зеро Валлахо - зачем, собственно, его вытащили в такую даль и за что посулили вознаграждение, которое не могло присниться скромному эксперту даже в самых радужных снах. Впрочем, если он вдруг откажется от работы, беспокойство ему уже оплатили, так что, особого повода волноваться не было.
- …месяц назад они прибрали еще три провинции, причем даже и воевать почти не пришлось - народ здесь знает своих героев, вернее, героя. Я до сих пор удивляюсь, почему Гальмаро еще три года назад не обосновался в Вальпо как законный пожизненный президент. Хотя ему и сейчас ничто не мешает считать себя и законным, и пожизненным, только вот кем законным и пожизненным, он, похоже, сам еще не решил - то ли деспотом, то ли отцом народа. Впрочем, по местным традициям, это одно и тоже - чем больше ты деспот, тем больше ты отец… - Тика достал из нагрудного кармана своего белого френча одну из торчащих оттуда корранских сигар, по пять песетос за штуку, но, секунду подумав, воткнул ее обратно - сигары были слишком хороши, чтобы курить их натощак. - Скорее всего, их славный деспот, наш старый друг, совершенно справедливо считает, что, находясь в вооруженной оппозиции, гораздо легче стяжать любовь подданных. Пока идет борьба, народу как-то легче переносить перегибы, без которых здесь и в спокойные времена у власти никто не смог бы удержаться…
- Послушайте, Тика ван Дебби, вас ведь так зовут, если не ошибаюсь, - прервал его рассуждения Зеро, - вы можете хотя бы сказать, куда мы направляемся? Зачем - я уже не спрашиваю.
- И правильно делаете, дженти Зеро! - На лице Тики нарисовалось чуть ли не умиление. - Какая вам разница, куда и зачем! Если дженти Гресс Вико счел, что вы нам подходите, значит ни нам, ни вам не стоит обременять себя сомнениями. Могу лишь сказать, что вас ждет работа по специальности, и за пару-тройку недель вы вполне управитесь. Хотя, мне по секрету шепнули, что при определенных условиях будет достаточно и двух минут. Вы знаете, дженти Зеро, я вам даже слегка завидую… Такую прорву синеньких за пару минут никакому везунчику даже в рулетку не выиграть. Проиграть можно, если, конечно, деньги есть, а вот выиграть… Эй! Куда!? - недоуменно спросил Тика у пилота, нервно озираясь по сторонам.
- Местные посоветовали облетать Хавли за сорок миль, оттуда еще постреливают, - сообщил пилот и выплюнул за борт жвачку, всем своим видом показывая, что делает Тике большое одолжение, отвечая на вопрос.
- Я вижу, не так уж гладко идут дела у вашего Гальмаро…
- О, нет, дружище, это все ерунда. Просто ребята с жиру бесятся… Кто-то из гвардии отца народа решил, что он сам не хуже отца. Такое не только в Сиаре случается - такое бывает в любой уважающей себя фирме, где есть чего делить и за что бороться. А здесь, вообще, недоразумение - все из-за дочки…
- Какой дочки? - удивился Зеро.
- Из-за дочки отца народа, из-за сестры народа, то есть… Видел я ее несколько раз, и скажу честно, что сам не прочь бы ущипнуть ее за попку, но, увы - эта радость теперь только для национальных героев. Дженти Зеро, вы, все-таки, удивительный человек - вы можете позволить себе не знать того, о чем сплетничают на пяти материках все газеты и все старые девы…
- Я был слишком занят в последнее время… - Валлахо откинулся в кресле и полузакрыл глаза, надеясь, что Тика воздержится от подробного рассказа, но не тут-то было…
- Сандра дю Гальмаро, двадцать один год, блондинка… Здесь редко рождаются блондинки, но что-что, а эту штучку папа сделал на совесть. Она, кстати, лет пять прожила в Эвери, окончила колледж в Бонди-Хоме, в позапрошлом году в университет поступила, а сюда только на каникулы являлась и то, говорят, весь срок не высиживала. Но однажды до нее дошло, что у папочки есть армия, а в армии служат бравые ребята. Как-то Гальмаро приспичило среди ночи лично проинспектировать казармы, и в одной из каптерок он обнаружил свою Сандру под каким-то лейтенантом инженерного корпуса. Не знаю, как вы, дженти Зеро, а я бы свою выпорол, но она-то знала…
- Нет у меня дочери, - запоздало вставил Валлахо
- …папенькины слабые струны и заявила, что таким образом поддерживает боевой дух, и чувство патриотизма не позволит ей все бросить… Ну папа и сообразил, что невинности дочке уже не вернуть, и учредил орден «Свобода и Сандра», которым обязал награждать всех, кому доченька успела отдаться, но, с другой стороны, он и сам этот орден вручал особо отличившимся в боях, а Сандре запретил им отказывать, будь тот хоть вылитая горилла. Правда, каждый из соискателей награды должен пройти совершенно зверскую медкомиссию… На том бы оно все и кончилось, только нашелся один парень, из молодых, но полковник, который невзлюбил папу, зато дочка ему так приглянулась, что делить ее он ни с кем не захотел, будь тот хоть весь «Свободами и Сандрами» увешан. Вот с тех пор уже месяца полтора держит оборону в Хавли, благо, там один из главных арсеналов Освободительной армии.
- Насколько я знаю, Гальмаро с мятежниками не церемонится, - заметил Зеро, надеясь сменить тему разговора, - «листопад» - и на полсотни миль вокруг ничего, кроме копоти.
- А он бы давно так и сделал, если бы у полковника дочка не задержалась… Но это сиарская государственная тайна, покруче дислокации партизанских отрядов на территории, контролируемой продажным режимом, погрязшим в коррупции и разврате…
Вертолет резко вильнул в сторону, и Зеро заметил дымный след, мелькнувший на фоне зелени. Тика, едва не свалившийся вниз, рявкнул на пилота:
- Предупреждать надо, скотина!
- Которых предупреждали, те уже покойники, - спокойно ответил тот, кинул в рот очередную жвачку и потянул ручку на себя. Вертолет, задрав округлый нос, начал быстро набирать высоту, оставляя внизу автоматную трель.
Сам Зеро даже не успел испугаться, зато успел порадоваться, что Тика наконец-то умолк, хоть и не очень надеялся, что это надолго. В джунглях начали попадаться черные проплешины выжженных участков, мелькнула какая-то речушка, которую Зеро различил только по стремительному блику отраженного солнца, а потом однородная зелень вновь раскинулась от горизонта до горизонта…
Подумать только, еще вчера утром он сидел на собственной кухне, пил чай с кренделями, и Роза упорно беседовала с ним о ценах на свежие овощи, котлеты из бумаги и тропические благовония. Нет, даже если дельце не выгорит, подышать бесплатно свежим воздухом - тоже неплохо. Пока лучше не строить планов - завтра… Или послезавтра - кто их знает, когда они соизволят, наконец, сказать, что им надо. Может, Департамент решил спалить все эти джунгли вместе с партизанами, и им нужно обосновать мнение, что благоприятные политические последствия вполне возместят ущерб, нанесенный природе… Тогда, конечно, он, Зеро Валлахо, ничего им не подпишет, потому что тогда все равно подыхать, причем всем - и исполнителям и заказчикам. Остается надеяться, что в Департаменте сидят не одни кретины, а есть и просто идиоты, которые хоть понимают, что в Эвери еще есть, чем дышать, только благодаря тому, что в этих джунглях стреляют. Пока здесь опасно ни одна зараза не станет скупать здесь участки под дачи, отели, заводы, дороги, мегаполисы. А вообще, не организовать ли движение в защиту джунглей Сиара - и дело благородное, и заработать на этом можно вполне прилично. Чем больше вокруг вращается людей и денег, тем проще и приятнее жить - в толпе легче затеряться, а деньги имеют обыкновение прилипать, сами, причем… Но нет, все же, сначала надо послушать, что предложит этот самый дженти Гресс, не джунгли же палить, в самом деле. Кстати, этот негодяй Тика не сказал даже, кто такой этот Гресс, что за шишка, и почему он, собственно решает, что может независимый эксперт Зеро Валлахо, а чего не может…
Зеро сразу представил таинственного Гресса Вико этаким самодовольным толстячком из тех добряков, которым достаточно мигнуть, и они получали все, что им нужно для дела и для себя лично, а уж убрать кого-нибудь - так тут и мигать не надо. Впрочем, Зеро считал себя фигурой слишком заметной, чтобы сгинуть без следа, иначе бы он ни за что, ни за какой аванс не потащился бы в эту дыру, где у многих местных даже борода не растет.
- Справа два кукурузника! - Это был не Тика, а пилот, но болтливый порученец тоже не замедлил включиться:
- Это свои, не волнуйся, извозчик, - заявил он пилоту. - И вы, дженти Зеро, не волнуйтесь, это нас радостно встречают и, похоже, даже приветствуют. И правильно - тут в любой глуши может торчать какой-нибудь бродяга с гранатометом и сшибать все, что летает - просто так, для смеху. Так что, лишний эскорт не помешает, хотя, честно говоря, не ожидал, что дженти Гресс так высоко ценит вашу персону. Он даже комендантам провинций никого навстречу не высылает, разве что пару самонаводящихся, если на пароль не отвечают…
- Далеко еще?
- А в этом Сиаре вообще все рядом, все под боком, все под рукой… Часа через два предстанете. Ничего-ничего - дольше ждали. - Тика вдруг ловко выхватил из баула, привязанного к пилотскому сидению, небольшой томик в зеленом бархатном переплете и протянул его Зеро. - Вот почитайте, пока время есть. Это краткое изложение идей Гальмаро, для народа написано, просто и доступно, честно, по-солдатски. Читайте-читайте, здесь, в Южном Сиаре, эту книжку желательно знать наизусть или хотя бы близко к тексту. Вы читайте, а я помолчу пока, мы еще успеем наговориться. Вам предстоят славные дела, и мой опыт мне подсказывает, что пока вы их будете совершать, я буду рядом… Впрочем, мне нередко приходилось быть тенью великих, вернее, многие из тех, кому я был тенью, вскоре обретали величие или, хотя бы известность…
Похоже, Тика заметил, наконец, что ему никто не внимает, и замолчал, а Зеро сделал вид, что углубился в чтение. Несколько минут он смотрел сквозь книгу, раскрытую наугад, но вскоре взгляд его зацепился за строку, выполненную торжественным шрифтом - на правой странице располагался сиарский текст, а на левой - перевод на эверийский. «… я никому не обещаю ни богатства, ни отмщения за вековые обиды, ни славы и почестей. Лишь одно чувство, которое может испытывать воин и труженик, находит отклик в моем сердце - гордость! Да, та самая гордость, которая позволяет нам оставаться свободными и заставляет мировые державы искать нашего расположения. Но чтобы испытывать гордость, необходимо иметь для нее основание и стремиться к лучшему, а лучшее достигается только в борьбе. Никто по-настоящему не ценит то, что ему досталось слишком легко, Гордость не позволит нам довольствоваться тем, что валяется на дороге, мы лучше будем жить впроголодь, чем подбирать объедки с чужого стола. Я никому не обещаю ни богатства, ни отмщения за вековые обиды, ни славы, ни прижизненных почестей, но после нашей победы, когда единый Сиар станет равным среди великих, мы обретем ту гордость, которой достойны. Все остальное достанется нашим внукам, а если мы будем упорны в нашем движении вперед - то и детям. Из моих старых сподвижников мало кто верил тридцать лет назад, что в условиях гражданской войны можно создавать национальную промышленность, чуть ли не голыми руками на пустом месте, а теперь многие из них стали директорами фирм, производящих все, от детских игрушек до тяжелых танков…»
Джунгли почему-то оказались сверху, а потом свернулись в трубочку. Зеро, уже без вертолета, мчался вперед по этой зеленой трубе, то и дело озаряемой вспышками разрывов, а мимо пролетали вырванные с корнем стволы деревьев. Вскоре его догнал летящий параллельным курсом бронзовый бюст Гальмаро, скосил на него зрачки и со свистом помчался дальше, оставляя за собой дымный след. На всякий случай, Зеро натянул на лицо неизвестно откуда взявшийся противогаз и устремился в погоню, но путь ему преградили две гориллы в форме национальной гвардии Южного Сиара, вооруженные резиновыми дубинками и портативными огнеметами. Шлангом противогаза от них отмахаться не удалось, они быстро и гуманно завернули Зеро руки за спину и поволокли его по узкому коридору, стены которого были грубо окрашены в грязно-зеленый цвет, а в конце, на фоне сине-желтого бархатного знамени, на резном стуле, ногу на ногу, сидела обнаженная блондинка и курила толстую корранскую сигару, загадочно улыбаясь сквозь голубоватый дым. Гориллы кинули Зеро на колени перед ней и сорвали с него противогаз, с которым почему-то было до слез жалко расставаться. Блондинка чуть подалась вперед и повертела у него под носом золотой бляшкой, но одной стороне которой он разглядел надпись «Сандра», а на другой - «Свобода». «Свобода или Сандра?» - спросила она и подбросила бляшку вверх, не глядя, поймала ее и вновь показала Зеро. «Свобода и Сандра» - гласила надпись, а пол под ним вдруг провалился. Зеро схватился, было за ее загорелую ляжку, но рука соскользнула, и он полетел вниз в искрящийся полумрак вместе с каменными плитами, а вдогонку за ним несся хрустальный смех, звучавший все громче и громче…
- …лихач чертов, не дрова везешь! Совсем от радости ошалел, придурок! К Матильде, наверное, побежишь, как только сядем… - Тика, похоже, был намерен долго сообщать пилоту все, что о нем думает, а вертолет чуть ли не пикировал на серую бетонную башню, одиноко торчащую из густых зарослей.
- Проснулись, дженти Зеро! - Тика немедленно переключил свое внимание на Валлахо. - Я, знаете, тоже заснул, когда впервые заглянул в труды великого Гальмаро, слава Богу, что это единственная книга, которую приписывают его перу. Говорят, было еще несколько, которые ему предлагали включить в собрание сочинений, но он их не одобрил, чем сделал большое благо своему народу. Сейчас, кстати, на «освобожденной территории» началась кампания за всеобщую грамотность, и знаете, под каким девизом - "Прочти сам «Путь борьбы и побед». И, вы знаете, эффект потрясающий! По крайней мере, теперь местные таможенники не разглядывают документы вверх тормашками…
- Тика, вы когда-нибудь заткнетесь? - вежливо осведомился Зеро. Он все еще никак не мог отойти от недавнего сна и, что самое пакостное, помнил его до мельчайших подробностей.
- Как скажете… - со вздохом отозвался Тика и уставился на широкую вертолетную площадку, венчавшую бетонный столп.
По мере приближения стало заметно, что башня на самом деле гораздо больше, чем казалось вначале, а у ее подножья произрастали не чахлые кустики, а полноценные джунгли. На площадке стояло не меньше десятка точно таких же вертолетов, как и тот, на котором они прилетели, и еще четыре патрулировали воздушное пространство. Зеро и не предполагал, что Департамент свил себе такое гнездышко здесь, в Сиаре, где гражданская война длилась десятилетиями, то затухая, то вспыхивая с новой яростью.
Из стеклянной будки вышло несколько человек в белых брюках и безрукавках, придерживая белые же широкополые шляпы, чтоб не сдуло воздушными завихрениями от винта садящегося вертолета. Одного из них Зеро даже узнал, это был Савел Бакс, его однокашник по Кембсфорду, который, по слухам, еще лет десять назад устроился служить в Департамент и с тех пор исчез с горизонта. Савел первым двинулся вперед, на ходу раскрывая объятья дорогому другу Зеро Валлахо, с которым сколько лет, сколько зим…
- Знаешь, Лунатик, мы уже начали беспокоиться, не подстрелили ли вас какие-нибудь вояки! - сказал он вместо приветствия, поминая всуе студенческую кличку Зеро, которую тот заработал за свои ночные похождения и ночную же зубрежку. - Рад! Рад… Сегодня никаких дел. Даю тебе пару часов, чтобы принять ванну и отлежаться, а потом устроим роскошный ужин и вечер воспоминаний… И никакого Тики! - добавил он специально погромче, чтобы Тика наверняка услышал.
- Савел, во-первых, я не так уж и устал, а во-вторых, может, хоть ты скажешь мне без этих игр в конспирацию…
- Скажу, непременно, скажу… Не все сразу. Не сейчас. Отдыхай пока, сил набирайся, они тебе, может, и пригодятся, а может быть, и не очень…

15 августа 2979 г. 15 ч. 35 м.

Внутри башня оказалась гораздо уютнее, чем можно было предположить, глядя на нее сверху. Вода в огромной, под мрамор, ванне была прохладна и пахла хвоей. Отведенное ему жилище поражало роскошью, которую в Эвери могли бы позволить себе немногие, да и те, в большинстве своем, не позволяли, чтобы не вызвать недовольства избирателей. Гостиная, столовая, спальня… Да из одной спальни можно было бы сделать две таких квартиры, как у него там… Хорошо, что Роза этого не видит, а то представления о приличной жизни у нее сдвинулись бы не в лучшую сторону… Итак, он допущен в святая святых… Чего? Может быть, пока не поздно, на все наплевать и уехать. Слишком уж мягко стелют. Впрочем, с самого начала было ясно, что его хотят втравить в солидную авантюру - просто за работу таких денег не предлагает никто, даже Департамент. Хотя, конечно, отказываться уже поздно - ему уже показали это милое местечко… И надо, в конце концов, узнать, зачем им понадобилась такая мелкая сошка… Впрочем, не стоит себя недооценивать. Зеро погрузился в воду с головой и несколько секунд наслаждался тишиной в собственной голове - задержка дыхания не оставляла времени для мыслей, а когда он вновь высунулся, у бортика ванны стояла рыженькая горничная и с резиновой улыбкой протягивала ему огромное полотенце, расшитое драконами и райскими пташками.
- Хотите компанию составить? - поинтересовался Зеро и подвинулся к дальней стенке, но она, казалось, его не услышала.
- Дженти Савел ожидает вас у себя через четверть часа, - сказала она бесцветным голосом и положила полотенце на край ванны. - Ваша одежда на вашей кровати.
Горничная неторопливо удалилась, бесшумно закрыв за собой дверь. Зеро нырнул еще раз, и вдруг ему подумалось, что Савел, встречая его, был подчеркнуто нетороплив, а сейчас вдруг ему приспичило через пятнадцать минут…
На просторной кровати было действительно аккуратно сложено свежее белье, белые брюки и белая безрукавка, точно такая же, как у большинства обитателей Башни, уже попадавшихся ему на глаза, так что саквояж, торопливо сложенный Розой ему в дорогу, можно было не распаковывать, разве что, она туда бутербродов насовала, которые скоро неизбежно протухнут. Интересно, куда здесь дерьмо выбрасывают… Зеро начал одеваться, обнаружив под брюками тапочки из мягкой бежевой кожи, тоже, надо понимать, форменные. А из гостиной раздался голос давешней горничной:
- Дженти Зеро, вам следует поторопиться. У нас не принято опаздывать.
- Да иду я, - не слишком ласково отозвался Валлахо, который как раз засовывал ногу в последнюю тапочку. - Нам что - далеко идти?
- Я провожу. - Ее голос был приглушен прикрытой дверью, но Зеро почувствовал, что горничная не испытывает к нему никаких симпатий.
Через минуту они уже вошли в просторный лифт, и горничная повернулась-таки к нему лицом.
- Я хочу вас предупредить, дженти Зеро, чтобы вы поостереглись делать здесь женщинам нескромные предложения, - сказала она, глядя на него в упор. - Все мы - служащие Департамента Безопасности, и шлюх у нас не держат.
- А вот пилот вертолета пошел к какой-то Матильде… - как бы невзначай заметил Зеро.
- Если у женщины кто-то есть, это не значит, что она шлюха.
- А у вас есть кто-нибудь?
- Вам сюда. - Она указала на дверь прямо напротив открывшегося лифта, Зеро послушно вышел в коридор, и створки за его спиной тут же сомкнулись.
Дверь была солидная, из какой-то местной породы дерева. В Эвери она бы стоила целое состояние, особенно после того, как все немногие оставшиеся там леса были объявлены заповедниками и национальным достоянием. Зеро подумал: постучать или зайти без стука, как к старому приятелю, но дверь распахнулась перед ним сама, бесшумно и плавно.
- Заходи! Коктейль как раз почти готов. - В голосе Бакса было столько душевной теплоты, что Зеро на мгновение показалось, что он и впрямь рад встрече, хотя особых симпатий друг к другу они никогда не испытывали. Однажды, курсе на втором, Зеро даже навешал ему оплеух за то, что тот наушничал адъюнкту факультета о настроениях слушателей и нецензурной ругани в адрес ректора.
- Неплохо вы тут, ребята, устроились, - похвалил Зеро обстановку и уселся в глубокое, явно хозяйское кресло возле столика с закусками. - Там, куда меня заселили - вообще роскошь неприличная.
- Нас гости не часто жалуют, - отозвался Савел, продолжая смешивать напитки, - А если кто и появляется, то рангом не ниже вице-советника. По ним и апартаменты. Не переживай, если припрется какая-нибудь шишка, тебя живо оттуда попросят. Готово! - И он поднес Зеро высокий хрустальный бокал с золотистым напитком. - Сделано по древнейшему местному рецепту - расшифровка наскальной надписи трехтысячелетней давности. Департамент намерен начать его производство через дочернюю фирму. Стараемся, знаешь ли, не слишком терзать бюджет, благо, возможностей заработать у нас - хоть отбавляй.
Зеро с некоторой опаской пригубил напиток и ощутил на языке какую-то терпкую обжигающую прохладу, вкус был приятный и ни на что не похожий.
- Ну и как тебе в Департаменте? - поинтересовался Зеро, сделав второй глоток.
- Чую ехидный подтекст в твоем вопросе. Узнаю, узнаю… Большинство думает, что наш Департамент это просто шпионская сеть, опутавшая весь мир, а сотрудники только и делают, что заглядывают в замочные скважины и подкладывают бомбы под неугодных политиков. Конечно, этим мы тоже занимаемся, у нас есть хорошие парни, которые делают грязную работу, но это все мелочи по сравнению с главным. Мы - и силовое ведомство, и аналитический центр, и спецслужба. Заметь, спецслужба - в последнюю очередь. По мере сил, отслеживаем и стараемся пресечь в зародыше угрозы, политические, экономические, военные и экологические, причем, делаем это, если есть возможность, предельно цивилизованно. Я вот, например, занимаюсь анализом природного баланса и экосистем, тем же, что и ты. Только источники информации у меня более полные и надежные…
- Так зачем же им нужен я, если у них есть ты?
- Дружище, я знаю только то, что положено, и говорю лишь то, что позволено. Но, скорее всего, ты лично Департаменту совершенно ни к чему - нужно лишь твое доброе имя как знамя, как символ. Лучше отведай вот это. - Бакс пододвинул к нему небольшое блюдо с кусками розового мяса, политыми разноцветными соусами и посыпанными зеленью. - Ящерица тугуруку, тушеная в соке маранди - самая вкуснятина из местных блюд.
Зеро наколол кусочек поменьше на двузубую костяную вилку, понюхал и осторожно положил в рот. Да, после котлет из целлюлозы это, конечно, еда, хоть и ящерица…
Савел наладился было хихикнуть, глядя, как меняется выражение лица Зеро - сиарские специи требовали привычки - но тут мелодично запел телефон.
- Эксперт-советник Савел Бакс слушает, - сообщил он в трубку и, услышав ответ, начал застегивать свободной рукой воротничок, а на лице его нарисовалось сосредоточенное выражение. И до тех пор, как в трубке послышались короткие гудки, он не проронил ни слова.
- Случилось что? - поинтересовался Зеро, поскольку Савел продолжал молчать, даже повесив трубку.
- Может быть, для тебя это даже к лучшему, но от рома нам, пожалуй, сегодня придется отказаться. Ты знаешь, у дженти Гресса очень плотный график, и завтра рано утром он отбывает в Вальпо на встречу с резедентурой, а оттуда сразу в Эвери, так что он назначил тебе аудиенцию через сорок минут.
- А ром здесь причем?
- На дух не переносит. Ты же не хочешь произвести не лучшее впечатление на работодателя. Дела-то твои в последнее время идут не слишком хорошо - никаких тебе шумных кампаний, акций протеста, разоблачений…
- Да, конечно… Был бы я при деле - не было бы меня здесь.
- И называй его - шеф.

15 августа 16 ч. 25 м.

Дженти Гресс оказался совсем не похож на того добренького, на вид, толстячка, каким Зеро его представлял себе, пока добирался в такую даль. Серый Кардинал оказался сухим, жилистым, совершенно седым и без малейших признаков лысины. Когда Зеро вошел, он как раз втыкал в огромную карту Сиара какие-то флажки, как будто насаживал на шпильки целую страну, чтобы высушить для коллекции. Несколько секунд Зеро нерешительно стоял в дверях, а потом негромко кашлянул, привлекая к себе внимание, но к нему по-прежнему был обращен седой затылок.
- Вызывали, шеф? - Зеро появился минута в минуту и счел, что это дает ему право первым начать разговор.
- Третий стул справа, - сказал затылок. - Договор на столе, контракт тоже.
Зеро послушно сел напротив разложенных на столе бумажек. Это был действительно договор, а рядом лежал контракт. Договор заключался между Движением за Свободу и Процветание Сиара и частным экспертным агентством Зеро Валлахо, лицензия номер такой-то. Текст был длинным, на два десятка листов, и Зеро лишь заглянул в итоговую сумму, которая составляла обычный гонорар за двухнедельную работу в полевых условиях. Зато контракт поражал краткостью: "Департамент Безопасности Конфедерации Эвери в лице заместителя начальника Департамента по политическим и оперативным вопросам Гресса Вико (вербовщик) и гражданин Конфедерации Эвери Зеро Валлахо (агент) принимают на себя следующие взаимные обязательства: 1. Гражданин Зеро Валлахо обязуется в течение трех месяцев выполнять спецзадание Департамента, предусмотренное секретным протоколом N35678432/2, 2. Департамент безопасности обязуется выплатить гражданину Зеро Валлахо 10 000 000 (десять миллионов) фунтов Конфедерации Эвери, из них одну треть авансом и две трети после выполнения спецзадания. Оплата производится перечислением в любой банк за пределами Конфедерации на личный счет гражданина Зеро Валлахо. Департамент берет на себя обеспечение тайны вклада и освобождение от налогообложения указанной суммы. Вербовщик > Зеро Валлахо".
- Ознакомились? Подписывайте. - Вико уже протягивал ему через стол роскошное перо, и Зеро ничего не оставалось, кроме как взять его.
- Осмелюсь спросить…
- … что именно предусмотрено секретным протоколом, - закончил за него Вико. - Это секретная информация, которую я могу сообщить только после подписания контракта.
- Но я…
- Прибыв сюда, вы уже тем самым дали согласие сотрудничать.
- Но почему именно я?
- Дженти Зеро, вы - очень порядочный, почти бескорыстный человек. Немногие могут похвастаться подобной репутацией. Как эксперт вы не раз давали заключения, которые совершенно не устраивали заказчиков, и общественное мнение всегда было на вашей стороне. Не раз с вашей подачи происходили общественные движения, я бы даже сказал - беспорядки. Но, кроме этих известных всем достоинств, у вас есть и другие, о которых знают немногие: вы бываете сговорчивы, если уверены, что об этом никогда не узнают ваши почитатели. - Вико говорил неторопливо и спокойно, и только теперь до Зеро окончательно дошло, что подпишет он и контракт, и договор, и вообще любую бумажку, которую ему здесь подсунут.
Почему-то он даже почувствовал некоторое облегчение. Рука сама вывела две привычные загогулины, тут же из боковой двери торопливо вышел какой-то порученец, забрал бумаги и так же быстро удалился.
- А теперь, шеф, выкладывайте ваш секретный протокол. Мне его тоже подписать? - Зеро уже вернул себе самообладание, и теперь его разбирало любопытство.
- Его пока составляют, завтра подпишите. - Чувствовалось, что Гресс Вико, Серый Кардинал, вполне доволен и собой и своим агентом. Пока. - Знаете, что это такое? - он протянул Зеро серебристый цилиндрик, и тот отдернул протянутую было руку.
- Знаю, - почти мрачно ответил агент. - Точнее, догадываюсь. Тартарриновый стержень в оболочке. Вам не страшно держать это в руках?
- Не бойтесь, он не активирован. Вам, конечно, известно, что эта маленькая штучка, если она в хороших руках, может решить большинство современных мировых проблем.
- Не надо перечислять, я в курсе, шеф. Но ведь и вы прекрасно знаете, что года три эта штучка дает море контролируемой энергии, а потом несколько секунд такое же море неконтролируемой, и ведь выбросить ее некуда, тем более, если их будет сотни, тысячи, сотни тысяч…
- Вот за этим и понадобился Движению за Свободу и Процветание Сиара независимый эксперт Зеро Валлахо - чтобы подтвердить или опровергнуть мнение Департамента Безопасности, что на территории Сиара есть такое место, где отходы новой технологии можно безопасно захоронить. - Вико достал из ящика стола пачку фотографий и положил перед Зеро. - А вот и оно - это место.
На первом снимке был густо поросший зеленью склон, в котором зияла черная пасть провала. У Зеро даже холодок по спине пробежал от этой черноты, ему на мгновение показалось, что если он не оторвет от нее взгляда, она поглотит его вместе с дженти Грессом, Башней и окрестными джунглями. Далее последовали виды самого каменного чрева, извилистые тоннели, залы, поросшие сталактитами, и, наконец, грандиозный провал, поглощающий без остатка свет прожекторов.
- Насколько я понял, это Каркуситантха, Царица пещер, обитель духов, священное место маси-урду и ватаху-урду, будущий туристский рай…
- Не будет там никакого рая, - прервал его дженти Гресс, - и быть не может. Уже в пяти милях от пещеры всем жутковато становится, а на тех, кто углубляется в нее дальше трех миль, нападает панический ужас. Вероятно, какие-то инфразвуковые колебания. Ну, с этим мы тоже разберемся.
- Глубина пещеры? - Зеро тут же перешел к делу.
- А вот в том-то и дело, что нет у нее дна. Мы туда запускали зонд, и он бесследно исчез на семнадцатой миле…
- Мне все-таки хотелось бы осмотреть объект. Хочу, чтобы мое заключение было максимально близко к истине.
- Возможно, вам и вовсе не придется кривить душой. На размерах вознаграждения это не отразится. Все необходимое вы получите - и людей, и транспорт, и аппаратуру. Только придется подождать несколько дней - пещера в девяти милях от Хавли, а там мятеж. Я попрошу Гальмаро, чтобы он поторопился с подавлением.
- Кстати, Гальмаро… Хоть это и не мое дело, но хотелось бы узнать, почему вы ставите на Гальмаро, а не на директорию в Вальпо? И почему он должен соглашаться с превращением Сиара в мировую помойку?
- Гальмаро хоть и деспот, но не садист, как многие из членов директории. Для деятеля такого рода это уже немалое достоинство. К тому же, он понимает, что если не накормит народ после победы, через год война начнется снова, но народным героем станет кто-нибудь другой. Мы собираемся арендовать у него территорию в радиусе пятисот миль от Каркуситантхи, и плата за эту аренду покроет и долги Гальмаро за последние десять лет, и будущие бюджетные расходы Сиара.
- И еще… Скажите, шеф, пещера потребуется навсегда или на какое-то время? Насколько я знаю, был проект выброса стержней в космос…
- Вы дотошный человек, Зеро. Это мне нравится. Вам наверняка известно, что пока у нас каждая десятая ракета взрывается на старте, и ни о каком выбросе тартаррина в космос не может быть и речи, даже если будет взрываться каждая сотая. Абсолютно надежная техника у нас появится, по прогнозам, лет через двадцать-тридцать, вот на этот срок и рассчитывайте. И еще учтите, что подписанием заключения ваше задание не ограничится. Вы поможете нам сформировать благоприятное общественное мнение и обеспечить поддержку или хотя бы нейтралитет «зеленых» движений, партий и активистов. Используя тартарриновую технологию, мы в ближайшие двадцать лет раз в десять-двенадцать сократим площадь промышленных зон в Эвери, устраним кучу вредных выбросов и так далее. Ну, здесь не мне вас учить.
Зеро слегка кивнул - вторая часть спецзадания ему понравилась гораздо больше, чем первая.
- Меня еще одно смущает… - Зеро слегка замялся, но все же решил договорить. - Ведь кого-нибудь наверняка очень сильно удивит мое внезапное разбогатение.
- Валлахо, вы мне все больше нравитесь… Я вижу, что не ошибся, выбрав именно ваше досье из семнадцати предложенных. Потом, через пару лет, когда страсти улягутся, вы должны исчезнуть.
- Как?!
- Ежегодно у нас падает два-три аэробуса, тонет десяток судов, изредка горят отели… Нам не трудно сделать так, чтобы ваше имя оказалось в списке пассажиров или постояльцев, или жертв землетрясения. А вам сделают быструю и безболезненную пластическую операцию, получите документы гражданина любого государства от Сиара до Гардарики и доступ к своему богатству.
- А Роза…
- Только не надо меня убеждать, что расставание с ней вас огорчит.

ОТРАЖЕНИЕ ПЕРВОЕ

1 Следующая страница


Жемчуг богов 2

- И вновь с Бертолийских гор спустился Родонагрон, владыка могучих тланов и воинственных тигетов, повелитель одного из двенадцати ветров, леденящего Каббибороя, носитель Жезла, слуга Источника. Каждый из его воинов, коих не счесть, покидая Варлагор, прикоснулся к Жезлу и пил влагу Источника с ладоней владыки. Но ни одна травинка долины Ирольна не склонилась перед ним, пока не была повергнута в прах золотыми подковами его коней, ни один из мужей рода Ольдора не выпустил из рук меча, покуда тело его не перемололи жернова битвы, ни одна из жен, вошедших в род Ольдора, не отказалась от объятий пламени, принеся себя в жертву во имя возрождения. Лишь об одном просил тебя вождь поверженных, но непобежденных, храбросердый Уго: принять отроков, дев и младенцев рода Ольдора в землях славного Велизора, хранимого девятью ветрами, силой Короны, доблестью воинства и мудростью светлой басилеи Эленги, к стопам коей я припадаю в мольбе своей.
Посланник распластался серой кляксой на беломраморном полу и замер в ожидании ответа, стражники уподобились каменным изваяниям и даже ветры, умерив свое любопытство, притихли под сводом возле открытого портала. Он был стар, этот посланник, невозможно было представить, что в долине Ирольна можно было дожить до столь преклонных лет. Эленга припомнила, что и в прошлый раз, три десятка лет назад, у ее ног лежал этот же человек, моля взять под защиту других отроков, тех, что пали вчера в битве, для которой и берегли себя все эти годы. И тогда он тоже был стар, и его наготу прикрывал тот же серый балахон, и речь свою он повторил в точности, ничего не опустив, но ничего и не добавив, разве что, имя вождя было иным.
- Я беру под защиту род Ольдора, пока долина Ирольна остается под пятой Родонагрона! - торжественно произнесла басилея и поднялась с трона - точно так же, как тридцать лет назад. И посланник, подобрав полы хламиды, кланяясь, попятился к выходу, ветры со свистом разлетелись по своим делам, и стражники, обнажив клинки, приветствовали ее решение.
Басилея окинула взглядом отроков и дев, столпившихся в дальнем конце зала, замерших в поклоне, и молча удалилась в свои покои, лишь какой-то не в меру игривый ветерок колыхнул ее мантию и испуганно умчался прятаться за низкие рваные облака.
Все повторялось бессчетное множество раз - трижды в столетие владыка Варлагора уничтожал жителей долины, стремясь закрепиться там и воздвигнуть свои твердыни, и трижды в столетие неведомый мор начинал истреблять завоевателей. Люди Родонагрона отступали за горы, и подросшие потомки рода Ольдора возвращались из Велизора в Ирольн, который расцветал, приветствуя своих истинных хозяев… Если бы дети Ольдора хоть раз обратились к ней за помощью накануне битвы, а не после нее, судьба Ирольна складывалась бы иначе, но они шли на битву, как на праздник, погибали с улыбкой в глазах и с песней на устах, ибо Глас Еги-Хранительницы обещал каждому, кто падет в битве, странствие по бесчисленным мирам и право остановить свой выбор на лучшем из них. Надеждой увидеть, что скрыто за гранью жизни, обладали лишь смертные, для которых вечный круговорот событий был лишь частью жизни, или их жизнь была лишь крохотным изгибом спирали вечности.
У входа в Розовый зал ее ожидал Данан, обняв девятиструнную лиру, такой же сгорбленный и старый, как и посланник из Ирольна. Скоро он умрет, и его место займет юноша, который стремительно и незаметно станет старцем.
Приближался час, когда басилея слушала Песнь Начала, в которой изредка еще открывались ей новые грани, хотя она повторялась слово в слово уже многие столетия. Песнь Начала была древней Эленги и даже древней Родонагрона, и стоило узловатым пальцам Данана вплестись в струны, как оживало предвечное небытие, рождался свет, отделенный от тьмы, возникали мировые сферы, и каждая вмещала в себя бесконечность. Белостенный Акрон, Город-Где-Пятится-Время, вырастал посреди небес, но путь туда знали только смертные… Они уходили, но никто из них не возвращался назад. Песнь Начала… Эленга знала, что и Родонагрон, если при вторжении в Ирольн ему удавалось захватить какого-нибудь лирника, внимает ей, когда молчат его боевые трубы, силясь поймать намек на нечто скрытое ото всех, хотя, за пределами Твердыни Варлагора за одно лишь упоминание о ней Милосердные Слуги тащили на правеж любого, будь ты тигет-воин или самый ничтожный из Просящих.
- Пой, Данан, - сказала басилея, привычно располагаясь на ложе.
Данан присел на каменный пол, пробежал пальцами по струнам, и вскоре мгновение песни иссякло.
- Ты скоро умрешь, Данан, - произнесла она, глядя в его потускневшие глаза.
- Да, Светлая, я скоро умру, - согласился Данан.
- Был ли ты счастлив, Данан?
- Мое счастье - сидеть возле твоего ложа, Светлая, и петь тебе Песнь Начала.
- А хочешь ли ты смерти?
- Нет. Но смерть хочет меня.
- Не хочешь ли ты, умерев, подать мне весть из-за Предела?
- Сейчас я хотел бы, но, переступив Предел, я забуду тебя, Светлая.
- Почему никто не слагает новых песен?
- Ничто не сравнится с Песней Начала, разве что - Песня Конца, которой мне не суждено ни спеть, ни услышать. Но до тебя она когда-нибудь донесется под звон осколков небес…

ГЛАВА 2

"Дискуссия о том, кто первым открыл Южную Лемуриду, Роб Эвери из Альби или ромейский адмирал Виттор да Сиар, не имеет под собой реальных исторических оснований, поскольку ответ очевиден. Несомненно, Роб Эвери совершил свою первую экспедицию в Новый Свет на шесть лет раньше своего соперника, и 13-го августа 2146 года его галеот «Толстый Пит» бросил якорь у берегов Северной Лемуриды. После первой же стычки с местными племенами, произошедшей 17 августа, Эвери вынужден был покинуть негостеприимный берег и отправиться назад, поскольку запасов продовольствия едва хватало на обратный путь. Через 6 дней на горизонте вновь показалась земля. Мореплаватель установил на прибрежной возвышенности штандарт верховного вождя альбйцев и сакидов Гордена II, после чего, не задерживаясь, взял курс на Альби. Попытки альбийских историков доказать, что эта земля была северной оконечностью Южной Лемуриды, нельзя считать состоятельными, поскольку ширина океанского пролива, разделяющего Южную и Северную Лемуриды, в самом узком месте составляет 1320 морских миль, и галеот Эвери, который, по оценкам специалистов, был способен развивать скорость не более 5,5 узлов при попутном ветре, не мог преодолеть это расстояние за шесть дней. Очевидно, что земля, им обнаруженная, могла быть только островом Бандоро-Ико.
Следует также учесть существовавшее в тот период экономическое и политическое положение Ромейской Республики и Альби, который, по сути, еще оставался племенным союзом с весьма слабыми признаками централизации. Ромейская Империя испытывала тогда значительные центробежные тенденции, переживала период упадка, но, тем не менее, оставалась крупнейшей мировой державой с гигантскими людскими и финансовыми ресурсам. Альбийцам лишь за сотню лет до означенных событий удалось отвоевать у варягов свою независимость, и они на тот период имели лишь зачатки государственности. Земли, открытые Робом Эвери, более двухсот лет оставались лишь формально владениями альбийской короны.
Экспедиция Виттора да Сиара была событием совершенно иного масштаба, это был, по сути, завоевательный поход. На борту 50-ти каравелл, помимо экипажей, находилось более 1800 солдат преторианской гвардии и провинциальных когорт, сразу же был заложен форт Вальпо и началось планомерное истребление и порабощение местного населения…"
Эрик Кобур «Спорные вопросы в истории великих географических открытий» стр. 164. Гельсингхомм - 2951 г.

* * *

«Ни в коем случае нельзя связывать понятия „война“ и „уничтожение людей“. На войне нет людей - есть лишь солдаты и население».
Кай Морци, ромейский полководец, дважды консул, трижды военный трибун, прокуратор провинции Иверия. 1132-1194 г.г.

17 августа 14 ч. 22 м.

- Нет, ты мне все-таки объясни, зачем тебе это все понадобилось! Перебьют же вас, как кроликов. И меня заодно. - Сандра дю Гальмаро была не то чтобы сердита, но ее раздражало, что Лопо держит ее тут за дурочку, и когда она пытается спросить о чем-то действительно серьезном, старается отшутиться. - Не из-за меня же, в самом деле, ты окрысился на моего папочку.
- Нет, конечно… - Бывший полковник Движения за Свободу и Процветание Сиара Лопо да Пальпа обнял ее чуть крепче, чем она хотела. - Из-за тебя, радость моя, я бы согласился рискнуть только собственной жизнью, а нас тут целый гарнизон, и уж ребятам на тебя точно наплевать.
- Так в чем же дело?
- Просто скоро, даже очень скоро Сезар въедет в Вальпо на белом коне, и под ним окажется весь Сиар. И он уже теперь топчет всех, кто хоть полслова поперек. Просто мы, не я один, решили дать ему повод задуматься, что случится, если он будет продолжать в том же духе. Да, Сиару нужна твердая рука, но если к ней будет приставлена всего одна голова, да еще и глухая, то нам через год не миновать такой резни, какой за все четыре сиарских революции не случалось. Народ тут вспыльчивый…
- Они зашевелились, команданте! - Лейтенант ввалился в бункер без стука, и это означало, что дело действительно дрянь. - Там не меньше восьми батальонов, и, похоже, с ними иностранный спецназ. И еще тридцать шесть танков, ракетные балки…
- Хватит! Все ясно. - Лопо стряхнул с колен Сандру, поднялся с дивана и одернул френч.
- Пока я здесь, они не посмеют. - Сандра попыталась улыбнуться и придать голосу небрежно-уверенную интонацию, но то и другое получилось неважно.
- Еще как посмеют. - Лопо втиснулся в портупею и стряхнул с плеча нитку, оставшуюся после погон. - А впереди пойдет сводный отряд кавалеров « Свободы и Сандры»…
- Часов шесть продержимся, - сообщил лейтенант. - Кровью умоются!
- Без тебя знаю! - оборвал его Пальпа. Лейтенант был совсем мальчишкой, и предстоящая стычка все еще оставалась для него игрой в войну, той самой игрой, из которой он не выходил никогда, и сам не заметил, как вместо деревянного автомата в его руках оказалось боевое оружие. - Бери два взвода и начинай палить джунгли.
- Сыро сегодня, - попытался возразить лейтенант.
- А ты напалмом не пробовал?
- Есть, команданте! - Лейтенант исчез так же стремительно, как и появился.
- А «сводный отряд» я тебе припомню… - пообещала Сандра, вытаскивая из пирамиды снайперскую винтовку.
- Как?! Труп мой каблуками топтать будешь? Топчи - мне все равно… Ты куда это собралась?
- Да туда же, куда и… - Она не успела договорить - он вырвал у нее винтовку и разломал ее об угол железного стола.
- Тут сидеть будешь, пока все не кончится. А когда снаружи все стихнет, пойдешь к папочке.
- Шел бы ты сам… к папочке! Вместе со своими вояками! - Она метнулась к выходу, но Пальпа успел схватить ее за руку, рванул к себе, крепко зажал в объятиях и держал, пока Сандра не перестала вырываться.
- Прощай. - Он ткнулся носом в ее лоб, толкнул ее в глубокое кресло и вышел. Дверь за ним со стоном закрылась, а потом заскрежетал наружный засов.
Все. Через несколько часов сюда ворвутся гвардейцы и начнут поздравлять ее со счастливым избавлением, пригласят присутствовать при расстреле уцелевших мятежников, а потом прилетит вертолет из Лос-Гальмаро…
Один за другим раздалось несколько разрывов, и последним бункер ощутимо тряхнуло. Вовнутрь ввалилась вентиляционная решетка, люстра с грохотом упала на стол, и замигало аварийное освещение. Нет, так, пожалуй, и до вертолета не доживешь… Но в следующий раз грохнуло уже где-то дальше, и Сандра решила расслабиться - в конце концов, будь что будет.
Где-то вдалеке разорвалось еще несколько снарядов, а Сандра обошла стол, заглянула в развороченный бар и обнаружила там единственную уцелевшую бутылку, в которой оставалось на три пальца рома. Она сделала из горлышка пару глотков, вернулась в кресло и откинулась на спинку, стараясь ни о чем не думать. Но мысли продолжали копошиться в голове, подгоняя друг друга в такт миганию лампочки над железной дверью. Наверное, Лопо уже убит… Все… Хватит Сиара… Первым же рейсом -в Эвери, там хоть есть, чем заняться и кем… И черт с ними, с наскальными рисунками, пусть сами маси разбираются со своими предками, хотя, зачем им это надо, они сами - как предки… Пока война не кончится, сюда больше ни ногой… Хотя, папа и после войны найдет себе забаву какую-нибудь - еще похлеще… Свободу и процветание… Нет, надо бежать… Бежать отсюда…
Она делала по глотку после каждого разрыва, и вскоре бутылка опустела. Сандра швырнула ее, не глядя, в самый темный угол, и одновременно грохнуло совсем близко. Из вентиляционной шахты, в которую угодила бутылка, полетели бетонные обломки и каменная крошка, а откуда-то сверху пробился лучик света. Спотыкаясь о разрушенную мебель, она двинулась туда и с некоторой опаской просунула голову в шахту. Там обнаружился висящий на пучке арматуры обломок плиты, а за ним голубело небо. Это был выход, но Сандра еще некоторое время думала, а надо ли ей туда. Снаружи сквозь треск автоматных очередей, доносилось кваканье минометов, были слышны чьи-то крики, тянуло пороховой гарью и паленым мясом… С другой стороны, и оставаться не было смысла - ром кончился, а последние сигареты вообще остались у Лопо в кармане френча. Кстати, и поэтому тоже стоит его там поискать… Сандра протиснулась в узкую щель, и в ее колени впились мелкие камушки. Она мысленно сказала «прощай» своим колготкам и мельком подумала, что надо было сменить форму одежды перед тем, как началась заваруха. Потом ей показалось, что она застряла и останется здесь навеки - там снаружи все друг друга перебьют, и за ней просто некому будет прийти… Приступ страха частично выгнал хмель из головы, и дальше она пробиралась уже более уверенно.
Пролома как раз хватило, чтобы просунуть голову, а где пролезла голова, там и остальное… Но сначала она еще раз прислушалась к тому, что происходило вокруг. Бой сместился в сторону от бункера, где-то поблизости гудело и трещало пламя - видимо, полыхали подожженные лейтенантом джунгли, но до них было четверть мили, и сюда огонь не доберется… Только бы не приспичило какой-нибудь шальной пуле… Сандра знала, что если ее разглядят, то стрелять не будут ни с той, ни с другой стороны, а ну как не успеют… Нет, хватит с нее приключений… Больше - ни-ни! Никогда.
Она осторожно выглянула наружу. Из четырех дзотов, прикрывавших подходы к бункеру со стороны дороги, три были разворочены, а четвертого просто не было, от минометного дивизиона тоже остались только дымящиеся обломки. Трупов, правда, почти не валялось, но земля вокруг была так перепахана снарядами, что было ясно: их заодно и похоронили. На фоне пылающих джунглей замерли черные силуэты дымящихся танков, которые явно отсюда уже никуда не уедут. Часов шесть… Кровью умоются… Лейтенанта того, наверное, уже нет, и Лопо нет, и никого нет…
Сандра выбралась наружу, с тоской осмотрела свою одежду, в которой еще час назад не стыдно было появиться на студенческой вечеринке. Но, кажется, красоваться здесь уже не перед кем. Только вот босиком далеко не уйти, а туфли там, внизу остались, но и в них тут все равно не находишься… Она заметила какие-то сапоги, валяющиеся возле разбитого миномета, но тут же отвела взгляд - в сапогах, наверняка, были чьи-то ноги, то есть, уже ничьи…
От бункера в разные стороны разбегались три дороги, одна, бетонка, вела к транссиарскому шоссе, вторая - в сторону Хавли, городка рудокопов и промысловиков, который за последние годы почти обезлюдел, а третья, заросшая грунтовка - к пещере, ради которой, собственно, Сандра и оказалась здесь.
Доктора Даугера, профессора с кафедры археологии и палеоэтнологии, вдруг заинтересовала письменность древних маси, она почему-то оказались очень схожа с письменностью фасаков, проживавших на противоположном конце света примерно пять тысяч лет назад. Чтобы не тратить средства университета, он предложил Сандре дю Гальмаро писать у него курсовую работу, а заодно сделать фотокопии наскальных надписей и рисунков из Каркуситантхи, ведь все равно она собирается посетить Сиар, где ее уважаемый отец имеет неограниченные возможности…
Сандра собиралась пробыть здесь дня два, но сначала сама пещера заворожила ее - в ней было что-то леденящее душу, волнующее. В первый день она пришла туда, как на работу, на второй - уже в гости, а на третий у нее возникло ощущение, что она дома. И одновременно она почти знала, почему большинству людей эта пещера внушает такой ужас, только не было слов, чтобы это объяснить… А потом появилась еще одна причина задержаться - полковник Лопо да Пальпа оказался вовсе не таким болваном и солдафоном, как того требовал устав. Было в нем что-то от тех блестящих кавалеров времен балов и дуэлей, о которых Сандра любила читать лет десять назад. Иногда, правда, Лопо да Пальпа вспоминал, что он солдат, а поэтому должен быть груб и циничен, но только не тогда, когда они оставались наедине.
Со стороны Хавли вдруг с новой силой загремела канонада. Видимо, именно туда отступили остатки мятежников, и вот теперь их настигли. Значит, туда уходить не стоило, хотя Лопо, если он до сих пор жив, должен быть именно там. Да идет он! Даже не чмокнул на прощание… Нет, она пойдет к пещере, туда, по крайней мере, кроме нее вряд ли кто-то решится войти. Там у нее припрятан и комбинезон, и фонари, и консервы - можно хоть неделю скрываться. Под защитой Каркуситантхи можно будет переждать, пока в окрестностях прекратится стрельба, и папин гнев пойдет на убыль. В конце концов, в их роду всегда ценилось право каждого поступать, как он считает нужным, даже если это не совсем нравится родственникам.
Сандра заглянула за угол и увидела, что «доди», на котором Лопо обычно объезжал посты, каким-то чудом уцелел. Он стоял между бункером и горящей казармой, лихо задрав к небу пулемет на турели, и ключ, конечно, как всегда, торчал в замке зажигания. Значит, не придется топать пешком эти восемь миль. Она уже почти подошла к машине, когда за ее спиной раздался выстрел. Там, на куче вывороченной земли стоял Лопо. Один. Стрелял он в воздух, видимо, только затем, чтобы она оглянулась и увидела его, прежде чем уехать. Лопо спрятал пистолет в кобуру, махнул ей рукой и, припадая на левую ногу, двинулся туда, где полыхали джунгли.
Несколько секунд Сандра смотрела ему вслед, а потом в ней, как будто, распрямилась пружина, и она метнулась за ним, не замечая камушков, впивающихся в ступни. Она уже перелезла через кучу покореженного железа, бывшую когда-то минометной батареей, когда Лопо, почуяв погоню, прибавил шагу. Но идти быстро он все равно не мог…
- Что! Не получилось просто сдохнуть, так решил сдохнуть красиво! - Сандра схватила его за ремень и дернула к себе. - Только никто не увидит! А я никому не расскажу!
- Ты за плечо только не тряси… - попросил ее Лопо, скривившись от боли, и тут до Сандры дошло, что кровь, пятнами проступившая на френче - не кровь поверженных врагов, а его собственная.
- Пойдем. Поедем… Я знаю, куда нам можно.
- Поедем, - согласился он. - Только ты потом, все равно, домой…
- Про «потом» потом разберемся. - Сандра взяла его за руку, и они, поддерживая друг друга, двинулись к машине.

17 августа 16ч.50м.

До места они доехали почти без приключений, разве что однажды «доди» наперерез выскочили два автоматчика и взяли их на прицел. Но когда после предупредительного в воздух они приготовились расстрелять их в упор, из-за того же кустика выскочил офицер, разглядевший, видимо, кто за рулем. Не успев дать команду, он просто толкнул своих солдат, и пули прошуршали где-то выше.
Сандра резко надавила на тормоз лишь после того, как они выехали на асфальтовый пятачок перед самым входом в Каркуситантху. Здесь лет пятнадцать назад хотели сделать смотровую площадку для туристов, но помешало очередное наступление отрядов Гальмаро.
- Ты как хочешь, а я туда не полезу, - тут же сообщил Лопо, со странным испугом заглядывая в черную пасть пещеры.
- Не знаю, как я, а ты туда полезешь точно! - в тон ему отозвалась Сандра, выуживая из его нагрудного кармана смятую пачку с остатками сигарет. - Ты мне еще живой пригодишься. Дай-ка лучше огоньку.
Прикурив, она снова села за руль, включила фары, и «доди» с недовольным урчанием въехал под каменный свод. До заваленного валунами крутого уклона, под которым едва колыхались густые воды подземного озера, было мили полторы, и их вполне можно было проехать, если знать как. Сандра знала. Пока ехали, она, не оглядываясь на своего полковника, чувствовала спиной, как на него сейчас наваливается тот ужас, который в свое время разогнал отсюда туристов и который, странным образом, никогда не действовал на нее. Еще до того, как приступить к выполнению профессорского заказа, Сандра знала, что только маси могут без страха посещать Каркуситантху, и что пещера многие века была для них священным местом. Но и они, перед тем как войти, совершали какой-то сложный ритуал, о котором были свидетельства шестисотлетней давности, времен покорения Сиара отрядами конкистерос. С тех пор никто не натыкался в джунглях на становища маси, и никто не мог проследить, куда они исчезают после своих редких появлений вблизи поселков бывших завоевателей. Они просто уходили в джунгли и растворялись в них. Хотя, было известно, что немалое количество маси когда-то давно растворилось в людской волне накатившейся из-за океана. И еще были маси-изгои, в основном, женщины… Какое табу было ими нарушено, никто не мог знать. Все они старались принять обычаи и язык пришельцев, а по прошествии времени - забыть, кто они и откуда пришли. Прабабка Сандры была из таких… Может быть, тех, в ком есть хоть капля крови этого странного народа, и впускает Каркуситантха, оберегая их от гнева обитающих в ней духов…
При слабеющем свете фар она перевязала ему раненое плечо, предварительно протерев кожу вокруг раны ромом из НЗ, хранившегося в багажнике «доди» В аптечке обнаружились только бинты и какие-то таблетки. Лопо бил озноб, который явно был вызван не только раной… Он бы немедленно помчался к выходу, срывая с себя только что наложенные бинты и вопя, не важно что, лишь бы погромче. Но, во-первых, вряд ли ему удалось бы сразу найти дорогу назад, а во-вторых, здесь была Сандра, перед которой было стыдно за свой страх, за это странное леденящее душу чувство, которого он, пожалуй, не испытывал никогда раньше, а если и испытывал, то совсем не так, как сейчас.
- Глотни, может, полегчает. - Сандра протянула ему бутылку, присев перед ним на корточки. - И перестань дрожать. Я тут уже раз двадцать была, и ничего со мной не случилось.
- С тобой… С тобой и в Пекле ничего не случится… Псы Маргора лягут у твоих ног и будут лизать тебе колени… - Несколько глотков рома действительно слегка приглушили ощущение ужаса.
- Откуда ты знаешь эту легенду?
- Знаю…
- Ты ведь тоже сегодня все равно, что в Пекле побывал.
- Я им приказал сдаться… Отойти к Хавли и сдаться. У них у всех в кармане мой приказ лежит… Не поленился, сто шестьдесят три раза переписал… Чтоб у каждого был. «Отвечать огнем на любые попытки…» Им теперь ничего… По штрафным ротам на полгода раскидают и все… Мой приказ потому что…
- Бредишь?
- А? Да нет, мне уже лучше…
- Посидишь тут? Я искупаюсь…
- Где?! - Он почувствовал, что начинает паниковать от одной только мысли, что она куда-то уйдет.
- Да вот, тут пять шагов до озера. - Она швырнула в воду камушек, чтобы он услышал всплеск, и начала сдирать с себя лохмотья, в которые успели превратиться и блузка, и юбочка, и все, что под ними.
Сверху на нее падал слабеющий свет фар. Черная вода поглощала его без остатка, и казалось, что она, обнаженная, прекрасная, как богиня древних ахаев, парит среди кромешной тьмы, излучая собственный свет. Раздался всплеск, на мгновение черная завеса поглотила ее, но лишь на мгновение… Она поплыла к противоположному берегу и вскоре уже стояла на плоском камне, торчащем из воды, рассматривая и ощупывая скалу, которая нависала над чашей озера. А потом Лопо то ли уснул, то ли впал в спасительное беспамятство.
Когда он вновь открыл глаза, Сандра уже сидела рядом в легком рабочем комбинезоне, задумчиво курила и не менее задумчиво швыряла в воду камушки.
- Как дела? - поинтересовался Лопо, стараясь, чтобы его голос звучал как можно бодрей.
- Там, на той скале надпись… - сказала она с какой-то растерянной улыбкой. - Я ее фотографировала месяц назад. Она изменилась… Раньше там было девять «ликов солнца», а теперь двенадцать, было шесть «ликов луны», а теперь только три… Либо со мной не все в порядке, либо… Я даже не знаю, что…

17 августа 19ч. 40м.

Гвардейцы, здоровенные парни в «хаки» с золотыми аксельбантами и погонами, деловито заталкивали пленных в грузовики, похоронная команда откапывала и сортировала трупы, а Тика о чем-то до хрипоты спорил с грузным офицером возле свежепоставленного шлагбаума, который усердно красили два солдатика - один белой краской, другой черной. Зеро и Савел поглядывали на них, не слезая с брони гусеничного вездехода, припаркованного возле разбитого бункера.
- Кажется, Тика наконец-то нарвался на достойного собеседника, - оценил ситуацию Савел.
- Это только первый раунд, - возразил Зеро. - Тика его измором возьмет.
Но, судя по всему, у офицера был приказ, и Тика натолкнулся на необходимость искать того, кто этот приказ отдал. Но вышеозначенный начальник в данный момент отсутствовал, так что Тике пришлось длинно выругаться и отойти на заранее подготовленные позиции.
- Они, видите ли, утверждают, что, хотя мятеж и подавлен, но главная цель операции, освобождение заложницы, не достигнута! - начал он сообщать, находясь еще в сотне шагов от вездехода. - Не схвачен также зачинщик мятежа, и пока они не поставят его к стенке или не найдут тело, а папе не вернут дочку, никто из посторонних к пещере не приблизится, будь у него хоть по три пропуска в каждом кармане. Так что, нам остается всего ничего - дождаться полной победы или письменного приказа команданте Гальмаро, заверенного круглой печатью его личной канцелярии, или, в крайнем случае, устного распоряжения генерала Рауса, отбывшего за дальнейшими распоряжениями.
- Значит, они сбежали вдвоем. Как это романтично. - Савел усмехнулся и покосился на Зеро, ожидая, что тот поддержит тему.
- То ли они сбежали, то ли полковник ее уволок с ножом к горлу - какая разница! А нам из-за них эту ночь придется торчать здесь, в этой развороченной дыре, а может, и не одну… А время идет. У нас, между прочим, сроки! Вот вам, Зеро, что мешало еще три дня назад засесть за работу и написать нужную нам бумажку?! И не надо было бы сюда тащиться, мы бы задним числом подтвердили соответствие! Я, конечно, понимаю - надо, чтобы все было натурально, но кто знает, сколько времени они нас тут промурыжат. А на мне, между прочим, еще девять текущих дел висит, и у каждого сроки оговорены.
- Тика, а зачем вы нам здесь нужны? - поинтересовался Зеро. - Вы не специалист по нашим делам, не грузчик и не охранник…
- В мою задачу входит всячески способствовать ускорению выполнения задания агентом Зеро Валлахо, осуществлять нейтрализацию бюрократического фактора, а также периодически докладывать в Группу Контроля о действиях агента, равно как и о его бездействии…
- Вот иди и осуществи нейтрализацию, - прервал его Савел и разлегся на крышке люка. - Или доложи.
- На сегодня я исчерпал все свои возможности, - не унимался Тика. - Вот завтра прибудет генерал Раус, и если он окажется не таким же дуболомом, как его подчиненные, завтра же к вечеру мы сможем начать…
- А куда они могли деться, эти ваши мятежники и заложники? - спросил Зеро.
- В том-то и дело! - чуть ли не обрадовано воскликнул Тика. - Если бы они просто ушли в джунгли, у нас не было бы никаких проблем. Гальмаро бросил бы сюда полк или дивизию, они бы оцепили район, все тут обшарили, а мы были бы сами по себе. Но дело в том, что они скрылись именно в пещере, прямо-таки въехали туда на армейском «Додио-211» с передним приводом, крупнокалиберным пулеметом и недельным армейским пайком на четыре персоны. И теперь, пока их не отыщут, нам туда, говорят, дорога заказана, а не найдут их никогда или пока сами не вылезут, потому что уже пробовали. Две роты туда загнали, так они через полчаса оттуда вылетели, как будто им кто-то соли на хвост насыпал.
- Это все тебе у шлагбаума сказали? - подключился к разговору Бакс.
- Это все, что мне удалось услышать, подслушать, выспросить по пути до шлагбаума и обратно, а обо всем остальном я просто догадался. Работа у меня такая - все знать, а чего не знаю - о том догадываться.
- Догадался бы ты, где дочка здешнего хозяина прячется, цены бы тебе не было, - съязвил Бакс.
Тика посмотрел на него с укоризной и молча отправился на второй раунд, видимо, посчитав, что сиарский офицер - более безобидный собеседник, чем коллеги.
- А правда ли, что Гальмаро награждает отличившихся в боях орденом «Свобода и Сандра», с которым в комплекте идут интимные услуги его дочки?
- Тика рассказал? - усмехнулся Савел. - Вообще-то он не позволяет себе шуточек, если речь идет о деле, но когда он просто треплется, верить ему можно не больше, чем цирковому клоуну. Гальмаро как-то застукал дочку с каким-то офицером, но отнесся к этому спокойно - ему то какая разница, что за игрушки у ребенка. А все остальное - местный армейский анекдот. Есть такой орден в Сиаре, назван в честь Сандры Каллери, героини борьбы за независимость, сподвижником которой был Дуарт Гальмаро, фамильный предок нынешнего, основатель рода, можно сказать. Точнее - клана, род у них гораздо древнее.
Натужно взвыл тягач, оттаскивая в сторону сгоревший танк, грузовики с пленными начали выруливать на бетонку и почти сразу же дали задний ход - навстречу им выползал трейлер, разъехаться с которым было невозможно.
- Вот и наше оборудование приехало, - сообщил Бакс.
- Я ничего такого не заказывал! - удивился Зеро.
- Ты же знаешь, что творится с теми, кто попадает в пещеру, - начал объяснять Бакс. - Не знаю, как ты, а я туда не полезу, хоть стреляй. В трейлере - зонд и пост управления. Кстати, - он обернулся к Тике, который почему-то вернулся с полпути, - если завтра твой генерал узнает, что у нас есть такая штука, он не то что шлагбаум подымет - он нам дорогу заасфальтирует.
- Учту, - сказал Тика непривычно кратко. - Только ты объясни нашему коллеге, что это за зонд, и как он, собственно, работает. Уверен, ему это будет оч-чень интересно.
Тика легонечко, так, чтобы ногу не ушибить, попинал трак гусеницы, и, насвистывая «Я был примерный малый», все-таки пошел к неприступному шлагбауму.
- Что это он? - спросил Зеро, глядя ему вслед.
- Злится, - ответил Савел. - Он всегда злится, если ему вволю поговорить не дают или относятся скептически…
- Так что там с зондом?
- Зонд, как зонд. Точно такой же, как тот, что пещера уже съела, только запрограммирован на автоматическое возвращение, как только теряется связь. Да увидишь, когда смонтируем.
- И все-таки?
- Ладно… Похож он на тарелку, куча датчиков, видео-фотокамеры, тягу турбины дают во все стороны, много маленьких турбин… А Тика вот что в виду имел: источник энергии - тартарриновый стержень.
Зеро поморщился. Он ожидал чего-то в этом роде, и теперь стало понятно, почему Департамент так торопится, не желая дожидаться неизбежной и близкой победы Гальмаро.
- Значит, один стержень вы там уже посеяли…
- Посеяли. Как бы не проросло…

Предыдущая страница 2 Следующая страница


3 Сергей Юрьев

ОТРАЖЕНИЕ ВТОРОЕ

- Светлая, со стороны Варлагора прилетел ворон, черный, как смоль. Он стремился влететь в твои покои, чтоб осквернить твое плечо касанием своих лап, а твой слух - лживыми речами. Двенадцать стрел и пять дротиков прервали его полет в двух локтях от окон твоей светлицы, потому что закон - один для всех, и вестникам, даже имеющим крылья, следует подходить пешком к чертогу твоему и смиренно ждать, когда пресветлый взор твой будет на них обращен. - Чалл, начальник дворцовой стражи, был даже немного благодарен наглой птице за то, что необходимость доложить о попытке вторжения позволила ему лишний раз лицезреть басилею.
- Впусти его, Чалл, - распорядилась Эленга и возложила на свою голову Корону.
- Но, Светлая, его поразили…
- Впусти его!
Чалл с поклоном удалился. Сейчас, если, конечно, тот комок разорванной плоти не выбросили в ров, он наколет его на острие своего меча, а потом положит его возле ног басилеи. Только бы не выбросили… А то придется посылать стражников под мост, и неизвестно, как долго они проищут этот кусок падали. А Эленга не любит ждать, хоть у нее и вечность впереди. А может… Он вдруг замер, растерянно глядя перед собой. Стражи стояли полукольцом, обнажив мечи, а на них пешком надвигался все тот же ворон, целый и невредимый. Стражи пятились от него, и было ясно, что они уже пробовали и рубить, и колоть, и топтать, и душить…
- Впустите его! - передал он приказ басилеи и сам сделал шаг в сторону.
Стражи торопливо расступились, и ворон с достоинством прошел мимо них, а потом, помогая себе крыльями, полез вверх по ступенькам.
- Не мучайся, Родонагрон, - шепнула басилея, зная, что шепот будет услышан. - Прими свой обычный облик.
В короткой и яркой вспышке моментально сгорели черные перья, и дальше по лестнице шагал высокий бледный юноша в черной мантии с алым подбоем. Его крючковатый нос действительно напоминал клюв ворона, а полы мантии с каждым шагом вздымались, словно крылья. Стражники бросились было за ним, но тут же отпрянули назад, вспомнив приказ Эленги и о том, что они смертны.
- Я не могу убить тебя, Родонагрон, - вместо приветствия сказала басилея, - но здесь, в Велизоре, я сильнее тебя и могу заставить твое тело ощутить боль.
- Но ведь сначала ты спросишь, зачем я здесь… - заметил владыка Варлагора.
- Зачем ты здесь? - спросила Эленга.
- Я не знаю, хочешь ли ты об этом знать, но прошла ровно тысяча лет, с того дня, когда ты, басилея, явилась в мир. И я считаю, что не нанесу себе вреда, а тебе не доставлю радости, если расскажу, как это случилось.
- И конечно, ты сделаешь это не даром…
- Цена невелика. Изгони из Велизора отроков Ирольна!
- Я уже дала им убежище, и ничто не заставит меня отказаться от собственного слова. - Она гневно посмотрела на Родонагрона, хотя давно разучилась испытывать гнев, как, впрочем, и радость. - Это не главная причина моего отказа, но и ее достаточно для того, чтобы ты не настаивал…
- Тогда запрети им возвращаться в Ирольн! Пусть они навсегда поселятся в Велизоре.
- Они мои гости, но не пленники.
- Тогда поднеси мне кубок вина из черных ягод, растущих гроздьями!
- Теперь ты достойно оценил свою тайну. - Эленга поманила пальцем хрустальную бутыль, стоящую на небольшом изящном столике, которая тут же поднялась над высоким хрустальным кубком, наполняя его густой ароматной влагой. Затем золотой поднос, на котором стоял кубок, поплыл к гостю и почтительно замер перед ним.
- Когда я увидел тебя впервые, ты была почти мертва. - Родонагрон отхлебнул из кубка, искоса взглянув на басилею, желая прочесть смятение на ее лице. - Твое тело лежало на носилках рядом с Источником, а вокруг тебя стояли плачущий мальчишка - паж, мертвый кудесник Каббиборой лишенный сердца, и десять воинов - Коллиер, Молландр…
- Я помню имена ветров. - Эленга внешне была совершенно спокойна, но только внешне.
- Я, обернувшись вороном, облетал тогда покорные мне земли, но странное беспокойство заставило меня повернуть к Источнику. Воины стояли над твоим телом, а сотня Милосердных Слуг приближалась к ним. Вскоре произошла схватка, и я кружил над нею, но прошло лишь несколько мгновений, и все Милосердные Слуги, кроме немногих бежавших, были мертвы. И тогда Коллиер возложил на твою голову Корону, и ты открыла глаза…
- И что потом?
- А потом я, оценив достоинство Короны, бросился на тебя, чтобы отобрать сокровище, но твои воины преградили мне путь. Я убил твоих воинов, но они не умерли, а стали ветрами, девять из них подхватили тебя и унесли куда-то, подгоняемые твоим страхом, двое бежали и теперь скрываются, боясь твоего гнева и моего могущества, а мертвый кудесник Каббиборой, покорился мне.
- Что было дальше?
- Той же ночью в землях, ранее мне недоступных, поднялись стены Велизора, вокруг которого и ныне благоухают сады и поют райские птицы, по залам которого ходят почтительные слуги, ворота которого охраняют доблестные воины. Все это тебе приснилось в первую же ночь, проведенную здесь, и сон твой стал явью… А может быть, ты до сих пор спишь, и все это тебе снится?! - Родонагрон вдруг захохотал, вцепившись в подлокотники кресла так, что золото стало сгибаться, а драгоценные камни выкрошились из гнезд.
Девять ветров притаились под потолком, готовые в любой момент подхватить незваного гостя и вышвырнуть его за долину Ирольна, они ждали только властного жеста басилеи. Но она лишь холодно смотрела на хохочущего Родонагрона, который вновь превратился в ворона, а смех его перешел в карканье.
- Эленга, ты же хочешь умереть. - Ворон не спрашивал, ворон утверждал. - Тебя принесли сюда мертвой, тебя оживила Корона, так отдай же ее мне, и тогда ты, может быть, снова умрешь.
Ветры сорвались с места, не дождавшись команды, и ворон, разбрасывая пламя и теряя перья, вылетел в высокое окно, крича какие-то угрозы.
- Кто здесь? - Басилея ощутила короткое ледяное дуновение, это было странно, ведь все верные ей ветра гнали сейчас Родонагрона. - Каббиборой?
- Да, Светлая… - Ветер принял очертания блестящего кавалера.
- Ты решил снова сменить хозяина?
- Нет, Светлая… Владыка приказал мне сорвать с тебя корону, пока твои ветра будут преследовать его.
- И что же ты медлишь?
- Я же знаю, что это невозможно.
- А твой владыка?
- И он знает. Поэтому он мне поверит, когда я скажу, что пытался, но не смог…

ГЛАВА 3

" - Основа нашего миропонимания едина, независимо от того, к каким конфессиям мы принадлежим: Бог есть, Он создал мир, Он дал каждому из нас возможность найти Истину и Добро в самих себе.
Слишком ревностные поборники веры, унылые ортодоксы, ставящие превыше всего точность исполнения обряда, сейчас несут делу духовного возрождения человека и человечества больше вреда, чем самые отпетые безбожники. Этому можно найти множество доказательств и в прошлом и в настоящем. Как известно, Северная Лемурида, она же континент Эвери, осваивалась руками каторжников, ссыльных, изгоев общества. Именно они обильно полили кровью и потом эту землю, прежде чем она дала обильные всходы. В условиях суровой жизни из монашеского ордена Святого Причастия возникла самая ортодоксальная из церквей Единого. Ее власть, ее духовное влияние были так велики, что в 309 году со дня открытия Эвери губернаторы колоний под давлением поселенцев были вынуждены ввести обязательное причастие всех иммигрантов. За неисполнение обрядов и праздников следовали суровые кары, вплоть до изгнания и смертной казни через сожжение - и все это было закреплено законодательно. В результате, на континент был закрыт путь прочим культам и даже иным конфессиям культа Единого. Обряды пришлось исполнять всем - и верующим, и не верующим, даже верующим, но не в того (пауза для смеха). А что мы имеем сейчас! Как только грянула промышленная революция и последовавшая за ней война за независимость, клерикальные настроения в обществе резко пошли на убыль, и сейчас население Эвери, с одной стороны, погрязло в атеизме, а с другой - легкая добыча для идолопоклонников, адептов сатанинских культов, лжепророков и шарлатанов! (Мирро Муни, предстоятель межрегиональной методистской церкви Свидетелей Единого)
- Если приспособить постулаты веры к потребностям и вкусам обывателя, а святые обряды преподносить тому же обывателю как низкопробное шоу, то, конечно, нетрудно добиться популярности у массового прихожанина. Но тогда не пастырь откроет пастве путь в Царствие Небесное, а паства увлечет своего пастыря прямиком в Пекло. ( Архиепископ Савва Молот, Единоверная Соборная Церковь Гардарики)"
Из стенограммы диспута на 216-м Всемирном Конгрессе Церквей, Рома 30 августа 2976г.

* * *

«В области социологии и социальной психологии следует считать приоритетными те исследования, которые направлены не столько на изучение процессов, происходящих в обществе, сколько на разработку продуктивных методик, позволяющих этими процессами управлять».
Из памятки чиновникам канцелярии бюджетного комитета сената Конфедерации Эвери. (Сов. сек.)

17 августа 8ч. 40м.

Бумаги на столе лежали четырьмя аккуратными стопками, слева направо - по степени важности. Крайнюю левую президент Индо Кучер не трогал никогда, из следующей выдергивал наугад два-три листа, просматривал заголовки и презрительно швырял обратно. Третья стопа, состоявшая преимущественно из докладов Департамента Безопасности, была сравнительно невелика. Большая часть документов оттуда удостаивалась беглого прочтения и косой резолюции в левом верхнем углу: «На усмотрение Вико!» В четвертой попадались личные послания глав крупных держав, карта рейтинга политиков и письма Лизы Денди, с которой президент встречался раз в два месяца в одном из второсортных номеров «Президент-отеля».
«…ты знаешь, он очень мил, этот мой новый визажист. Не сомневаюсь, что в нашу следующую встречу ты вполне оценишь его несомненные способности. Они будут написаны у меня на лице и не только. Я даже советую тебе порекомендовать его твоей супруге, он хоть придаст этому чучелу вполне пристойный вид, и тебе не придется краснеть за нее на приемах и визитах. Кстати, твоя последняя речь, которую ты произнес, спуская на воду новый линейный крейсер, привела меня в восторг, а некоторые даже плакали… Кстати, сегодня вечером по 12-му каналу будет „Заткнись, парень!“, если хочешь посмотреть на меня, включай. Меня сейчас по ящику показывают не реже, чем тебя, может, поменяемся?! Ну, все. Чао! Кстати, привет главе Морского Департамента, клевая оглобля. Не забывай свою киску».
"… Посольский Приказ Соборной Гардарики уполномочен выразить протест по поводу введения в состав военно-морского флота Конфедерации Эвери линейного крейсера «Фаланга». По данным наших экспертов, этот корабль нарушает сложившийся баланс сил и является несомненной угрозой миру. Строительство указанного крейсера с самого начала противоречило четырехстороннему договору между Соборной Гардарикой, Конфедерацией Эвери, Империей Хунну и Ромейским Союзом «Об ограничении морских вооружений».
«Заместитель начальника Департамента Безопасности Гресс Вико просит принять его сразу же после прочтения данной записки. Дело не терпит отлагательств.»
Президент озадаченно потер подбородок и налил себе минералки. Согласно протоколу, утренний просмотр текущих документов должен происходить с 8-00 до 9-30 в Круглом кабинете без окон и картин на стенах, в условиях полной звукоизоляции и, уж конечно, в отсутствие кого бы то ни было. Даже телефонный разговор расценивался бы как серьезное нарушение установленных правил, поскольку считалось, что в этот отрезок времени стоит оградить Избранника от посторонних влияний, которые могут повлиять на его решения. Вовсе не собираясь идти на поводу у зарвавшегося нахала, президент все же нажал кнопку переговорного устройства.
- Ландо! - воззвал он к референту.
- Слушаю вас, дженти Индо.
- Вико там?
- Здесь.
- Чего ему надо?
- Ему надо к вам.
- Вы ему сказали, что он осел?
- С вашего позволения…
Вдруг в динамике раздался непонятный грохот, и уже другой голос, более жесткий и уверенный продолжил: - Кучер, у нас пять минут на принятие решения и десять - на реализацию, или мы потеряем сотни миллиардов и мировое лидерство!
- Напугал. Заходи, - распорядился президент и с тоской посмотрел на разложенные бумаги.
Вико вошел быстро, и хотя в его движениях не было ни капли торопливости, Индо Кучер даже не заметил, как именно зам. шефа Департамента оказался в кресле напротив.
- В девять тебе надо быть в эфире. В утренних Новостях. Вот текст обращения. - Вико и теперь, казалось, никуда не спешил. - Съемочная группа ждет внизу.
Президент молча взял листок. «Союз Верных Сынов и Дочерей Республики Бандоро-Ико обратился за помощью к Конфедерации… Даже, скорее, не обратился, а воззвал к нашему милосердию, к нашей верности демократическим идеалам и принципу свободы личности. На архипелаге, расположенном всего в пятистах милях от побережья Эвери, уже восьмой год, с того самого времени, когда к власти пришла кровавая клика Рокко Маро, творится неприкрытый геноцид, бросается вызов всем общечеловеческим ценностям, гуманистическим принципам и нормам международного права…»
- И к чему такая спешка?! - Президент уже расценил вторжение как предельно бесцеремонное и был готов вспылить.
- Тебе, конечно, известно, что на Бандоро-Ико сосредоточено семьдесят процентов разведанных мировых запасов тартаррина. Остальные тридцать - на севере Гардарики. Рокко Маро сейчас находится с визитом в Гардарике и, по агентурным данным, завтра намерен подписать там договор о военном сотрудничестве. Если наша гуманитарная операция будет отложена на завтра, то мир окажется на пороге мировой войны. Две эскадры Гардарики уже в трех днях пути к архипелагу. У нас остались считанные часы, чтобы сделать Рокко Маро эмигрантом.
- А что потом?
- Уже готово соглашение с Сынами о вступлении Бандоро-Ико в Конфедерацию на правах союзной территории. Если сегодня днем высадится десант, сегодня же вечером оно будет подписано.
- Неплохо сработано…
- Вставай и пошли! Или у тебя задница к креслу приросла?!
Президент молча поднялся и с достоинством направился к выходу, обратив к Вико гладко выбритый плоский затылок.
Все-таки, Индо Кучер был не худшим президентом за последнее столетие, он был даже весьма популярен среди работяг и прочих обывателей среднего достатка, которым импонировала его явная твердолобость, презрение к тонким материям и склонность рубить с плеча. А избирательницам нравился его тяжелый волевой подбородок, суровый прищур и волосатые кулаки, которые Индо обычно клал перед собой на трибуну так, чтобы все видели. Впрочем, Департамент четко отслеживал, какие действия президента стоит афишировать для поднятия престижа, а какие приглушить ради общественного спокойствия. В свое время именно Гресс Вико, бывший тогда скромным аналитиком отдела политических прогнозов, обосновал продвижение не менее скромного начальника канцелярии губернатора Порт-Саланга. Сам на этом сделал карьеру и приятелю по школе рейнджеров помог в люди выбиться. Хотя конечно, все его выкладки были тогда проверены-перепроверены…
Референты, советники, пожилые секретарши и юные стенографистки, стоявшие в приемной, расступились, пропуская своего шефа и шефа своего шефа. Пара гвардейцев, украшавших своим присутствием вход в апартаменты президента, взяли «на караул», а каких-то два клерка, случившихся в коридоре, попятились назад. Некоторая суматоха преследовала Гресса и Индо, пока они, наконец, не уединились в просторном лифте.
- И не вздумай сегодня гнать отсебятину, - пользуясь случаем, заметил Вико. - Над твоим обращением всю ночь работало сорок человек.
- А почем нынче бананы в Гардарике? - перебил его Индо.
- По две гривны за пуд, - не задумываясь, ответил Вико. - Гривна идет по два фунта тридцать пять санти, а пуд - это шестнадцать килограмм.
В обязанности Гресса Вико входило предоставление президенту любой информации политико-экономического характера, полученной из агентурных источников. Задавая самые нелепые вопросы, Индо Кучер порой пытался поставить в тупик Серого Кардинала, но тот всегда моментально находил ответ где-то в закоулках своей памяти. Хотя иногда президент подозревал, что Вико берет ответы с потолка, не рассчитывая, что их кто-то будет проверять.
- А если они вдруг начнут вопросы задавать? - Президент решил на всякий случай посоветоваться.
- Объясняю еще раз: надо сделать заявление. Съемку произведет пресс-служба президента, запись с курьером уйдет на «Эвери-TV». Пресс-конференция подождет до вечера, пока не будут готовы вопросы и ответы…

17 августа 15 ч. 35 м.

Роза Валлахо была приятно удивлена, обнаружив, что на счет Зеро, откуда ни возьмись, упало двенадцать кусков, причем с пометкой «после налогообложения». В последнее время Зеро нечасто удавалось хоть что-нибудь заработать, а когда работа все же находилась, платить за нее не спешили, а если и платили, то норовили вместо полновесных эверийских фунтов всучить корранские песетос или иную экзотическую валюту. Хорошо хоть ракушками с островов Чамо не расплачивались…
Доверенность на пользование счетом Роза хранила между ящиками кухонного стола. Она надеялась, что Зеро, выписавший ее лет шесть назад, когда на счету был хронический минус, забыл о своей старой оплошности. Пока он пропадает в каких-то джунглях, нужно было пользоваться случаем. Прежде всего - открыть собственный счет, половину перевести туда. Нет, лучше две трети или все - в конце концов, это семейный бюджет, и она имеет право… Но это завтра, а сейчас самое время обновить гардероб, заказать ужин из шести блюд с доставкой на дом, пригласить на вечер кого-нибудь из старых приятелей или новых знакомых. Нет, позже… Сначала - к Лоле. «Орден созерцателей радости» она не посещала уже года три, с тех пор, как иссякло тетушкино наследство, ее самая длинная заначка, искусно утаенная от мужа. Кроме визитов к «созерцателям» она не позволяла себе никаких левых расходов, зато их она посетила за полгода раз тридцать. Хорошо хоть, Зеро не интересовало, где она шляется с утра и до обеда - это же не с вечера до утра. Сеанс там стоил фунтов двести, но за три года все могло подорожать, и поэтому она сняла с полки здоровенный синий том в мягком переплете с солидным названием «Системный подход к анализу антропогенных и техногенных воздействий на окружающую среду» и вытряхнула из него на неряшливо застеленную кровать стайку бледно-синих бумажек, около четырех сотен фунтов, все, что оставил ей Зеро на время своего отсутствия. В конце концов, стремиться к лучшему - неотъемлемое право любого гражданина Конфедерации, даже если он - гражданка! А лучше, чем у «созерцателей» ей не было нигде и никогда. Жаль только, что «Орден» до сих пор под запретом, хотя Лола и говорила, что все это безвредно… Если б разрешили, услуги стоили бы дешевле, и народ был бы счастливее, и безобразий на улицах было бы поменьше…
Роза заметила, что она уже несколько минут торопливо идет по третьему пешеходному уровню, и ноги сами несут ее к стоянке такси. Она могла бы, не спускаясь вниз, поехать в вагоне монорельсовой дороги, тем более, что станция находилась прямо у нее под окном, и стоило это раз в пятнадцать дешевле, и по времени она ничего не теряла… Но при входе в вагон нужно было вложить в кассовый датчик личную магнитную карту, и тогда память о ее поездке навеки останется в базе данных Департамента Общественного Транспорта. А ей почему-то не хотелось, чтобы кто-то мог узнать… Хотя, конечно, ничего постыдного в этом нет… Наверняка, куча народу ходит к «созерцателям», и запрет, конечно, не более чем формальность. Иначе давно бы все салоны «Ордена» прикрыли, а содержатели на рудниках бы горбатились, как прочие преступники. Роза представила себе, как Лола в норковом манто и вечернем платье орудовала бы ломом, откалывая мерзлые куски бурой породы где-нибудь на Лабра-Ойми, и ей стало смешно. Нет, бояться совершенно нечего… Она даже чуть было не решила сэкономить и вновь подняться на станцию, но дверца такси уже распахнулась перед ней.
- Шестой сектор, девятнадцатый уровень, Бинга-Холл 117.
Водитель, даже не взглянув на нее, набрал на панели управления код маршрута, и машина сорвалась с места.
- Телик включить? - Предлагать дополнительные услуги входило в обязанности таксистов.
- Включить.
Что-то щелкнуло, и Роза увидела перед собой губастое лицо президента.
- …мая это трудное решение я думал не только о благополучии нации, но и о чести нашего народа в глазах всего мира, и еще - о чести президента в глазах народа, избравшего меня на этот высокий и ответственный пост". - Индо Кучер вцепился волосатыми пальцами в край черной трибуны и смотрел народу в глаза со сдержанной суровостью.
- Другой канал! - потребовала Роза.
- Сейчас везде одна рожа, - отозвался водитель. - По всем каналам - обращение президента. Говорит, война будет, если не проявим твердость.
Она чуть было не испугалась, что таксист окажется слишком общительным парнем и будет своей трескотней мешать ей наслаждаться предвкушением сеанса Созерцания, но тот вдруг замолчал и даже экран отключил. Водитель такси должен уметь поддержать разговор на любую тему, быть в курсе последних новостей спорта, политики, слухов, сплетен, моды, современного искусства и т. д. Но он должен чувствовать, когда надо замолчать, а когда вообще не стоит заговаривать.
Такси обычно пользовались лишь очень состоятельные люди, которым некуда было спешить, а эта пассажирка (клиентка, наездница, вобла, чаевых не даст) демонстрировала странность за странностью: то откидывалась на спинку сиденья, закатив глаза, то упиралась лбом в кресло водителя, как бы пытаясь подтолкнуть машину, то вдруг скинула туфли и подтянула к подбородку костлявые коленки, то начинала припудриваться, хотя и так вся в пудре…
- Шестнадцать-двадцать три, - угрюмо сказал водитель, когда они остановились возле входа в пешеходную галерею Бинга-Холла.
Роза сунула ему две десятки, и стремление бежать скорей навстречу «созерцанию» пересилило естественное желание дождаться сдачи. Она даже не заметила, как водитель, глядя ей вслед, покрутил пальцем у виска…
Бинга-Холл располагался в девятнадцатом пешеходном уровне и состоял из нескольких супермаркетов, модных салонов, туристских контор, ресторанов и баров. В одном из них, «Молчаливой Устрице», за стойкой под видом двери в подсобку и располагался вход в салон «Ордена». Посетителей с утра было немного, причем половина, похоже, задержалась здесь с ночи. Два ветерана за столиком у окна играли в шашки, какая-то пышнотелая размалеванная девица подпирала локтем прыщавого кавалера в белом смокинге, который с трудом поддерживал себя в сидячем положении, а в дальнем углу две школьницы в форме гуманитарного колледжа что-то пили, скорее всего, бренди, принесенное с собой… Розу предупреждали: сначала надо присмотреться к посетителям, не обнаружится ли кто-нибудь, похожий на «шляпу», и лишь потом можно подойти к бармену и, положив на стойку серебряный фунт, сказать: «Роби, тройной трост…»
- Роби, тройной тростниковый, но только если он настоящий. - Роза вдруг подумала, что за время ее вынужденного отсутствия условная фраза могла и поменяться, но ведь Роби за стойкой был тот же самый…
- Пойду справлюсь в погребе. - Роби стремительно и бесшумно скрылся за дверью, забрав с собой монету, а Роза начала нервно царапать стойку малиновыми ногтями. Но бармен не заставил себя долго ждать.
- Лола ждет тебя, сестра… - Роби и тон сменил, и выражение его лица стало умильно-преданным. Он с едва заметным поклоном вернул Розе ее серебро и, на всякий случай, окинув взглядом зал, пропустил ее за стойку, а дверь, обклеенная дорогущим дубовым шпоном, распахнулась перед ней сама.
За дверью ее встретил горбун Саул, блестя лысиной и поглаживая нечесаную седую бороду. Он окинул Розу суровым взглядом, повернулся к ней спиной и молча пошел прочь по длинному темному коридору. Разговаривать с ним не полагалось, за дверью лучше было вообще не говорить ни с кем, кроме Проводника, а Проводником была Лола… Роза неотрывно смотрела на тусклые отблески светильников, пробегающие по гладкому черепу Саула. Веки ее тяжелели, сознание постепенно окутывал розовый туман, окружающее пространство светлело, стены расступались, и вокруг запорхали многочисленные мотыльки, один из них ужалил ее в руку повыше локтя, но это была сладкая боль, она вливала в нее покой, как, впрочем, и все, что встречалось ей по ту, то есть, теперь уже по эту сторону жизни. Наконец, лысина впереди пропала, и дорога была открыта. Впрочем, и дороги-то никакой не было, было лишь пространство, наполненное светом, теплом и предчувствием радости. Лола, правда, не велела даже мысленно называть это счастьем - только радостью, но велика ли разница… Но пора бы ей появиться и указать путь туда, где предчувствие станет явью, где сбудутся ее самые потаенные, самые сокровенные желания, где она возьмет от жизни все и даже немножко больше, чем все…
- Роза… Роза… - Голос был подобен журчанию ручья или перезвону серебряных колокольчиков, или… - Разве можно исчезать так надолго! Я не хочу тебя огорчать, но ты пропустила столько всего…
Лола казалась совсем юной, почти девочкой, и за те три года, что они не встречались, совсем не изменилась. Но и сама Роза выглядела здесь иначе, чем там, в сером мире за вратами «Ордена», куда, увы, ей придется вернуться. Напротив вдруг образовалась зеркальная стена, и, прежде чем ответить Лоле, она бросила короткий взгляд на свое отражение. Привычные морщинки разгладились, исчезла чрезмерная худоба, коленки и грудь округлились, а жидкие пепельные волосы заструились к поясу тяжелыми темными прядями. Пятнадцать лет назад она выглядела примерно так же, только гораздо хуже…
- Я была слишком занята… - Роза попыталась оправдаться, но ее подружка, ее Проводник засмеялась так нежно и так радостно, что стало ясно: никаких оправданий не нужно - она здесь, и ей рады.
- Милая, ты многое упустила, но не стоит жалеть о потерянном… Радость беспредельна, и ценность имеет лишь то, что происходит, а не то, что уже произошло или то, чего не случилось.
- Проводи меня в мой Хрустальный замок на берегу Искристого озера, - нетерпеливо попросила Роза, зная, что время пребывания здесь ограничено. - И пусть там будет Повелитель Тела…
- Не торопись, - остановила ее Лола. - Сегодня тебе некуда спешить. Тем, кто приходит к нам после долгого расставания, «Орден Созерцателей» делает подарки. Ты можешь пробыть на этой стороне хоть неделю, и это тебе не повредит. Тем более что дома тебя никто не ждет.
- Откуда ты знаешь?
- Об этом мне говорят твои глаза.
- Я так счастлива…
- Не говори…
- Прости, я забыла.
- В Хрустальном дворце ты будешь лишь ночевать, и рядом с тобой будет любой, кого ты захочешь. А дни ты будешь проводить в обществе великих, и они признают в тебе равную, будут восхищаться тобой и угождать тебе во всем. Тебе нравится наш президент?
- Он такой волевой, так заботится о благе…
- Сегодня он тоже здесь, и он хотел встретиться с тобой.
- Но…
- Здесь мы все равны перед радостью. Знаешь, почему нельзя называть это счастьем?
- ?
- Счастье - не то, чем можно делиться, а радость - достояние каждого, кто к ней прикоснулся.
Лола поднялась с лужайки, поросшей густой мягкой травой, одернула юбочку, больше похожую на набедренную повязку и приветливо улыбнулась. А потом они взялись за руки и шагнули сквозь стену искрящегося теплого густого тумана, за которой обнаружился роскошный парк, поднимавшийся вдоль широкой парадной лестницы к белостенному замку, окруженному дубовой рощей.

Предыдущая страница 3 Следующая страница


Жемчуг богов 4

- Нам туда? - спросила Роза, указывая рукой на замок.
- Нет. Они скоро будут здесь. И не смущайся. Здесь все равны перед радостью…

17 августа 17 ч. 10 м.

Маленькая сухая старушка в белом халате держала Розу за руку, пока та едва заметно кивнула на прощанье, одарив окружающих улыбкой, которая казалась ей обворожительной.
- До встречи, Роза, - сказал президент.
- Я надеюсь, вы навестите меня в Хрустальном замке… Сегодня, - отозвалась Роза.
- Непременно.
- В полночь.
- Непременно.
Старушка увела улыбающуюся Розу в боковую дверь, со скрипом закрыв ее за собой. Под белым пластиковым потолком вспыхнули приглушенные до сих пор светильники, а из-за ширмы выглянул Вико.
- Я предупреждал, что сегодня для инспекции лучше было выбрать другой объект. И вообще, не дело президента заниматься такой ерундой.
- Ты слишком настойчиво сопротивлялся, тем и накликал меня именно сюда. А если вспомнить твою утреннюю выходку…
- Кстати, операция прошла идеально. Благодарный народ Бандоро-Ико уже встречает своих освободителей от кровавой диктатуры. Даже стрелять не пришлось. Гардарика и Хунну уже прислали ноты протеста, но мы позволим себе на это наплевать…
- Это я уже слышал. Вернемся к тем бесчеловечным экспериментам, которые вы тут проводите.
- Бесчеловечно подобных экспериментов не проводить. Это - во-первых. А во-вторых, методика коррекции личности уже вышла из стадии эксперимента, и теперь на очереди ее практическое применение. Безопасность требует жертв, но в данном случае не страдает никто: здесь самые несчастные обретают радость и смысл жизни, самые никчемные становятся незаменимыми.
- Но можно же использовать преступников или, скажем, добровольцев.
- Сюда еще никого не приводили под конвоем. Люди даже платят за то, чтобы здесь оказаться.
- Конечно! Ваш Департамент своего не упустит…
- Не наш, а ваш! В конце концов, по Конституции, глава Департамента - президент.
- А мне кто-нибудь объяснит, зачем это вообще надо?!
- Доктор Лола Гобит объяснит.
Тут же дверь снова скрипнула, и вошла давешняя старушка в белом халате, посмотрела на высоких гостей, и во взгляде ее мелькнуло удивление, что они до сих пор не ушли. Видимо, правду говорят, что большие политики - большие бездельники…
- Доктор Лола, - обратился к ней Вико. - Объясните вкратце дженти Индо, нашему президенту, каковы задачи ЦКЛ, каких вы достигли успехов, и какие предстоит решить проблемы.
- Может быть, пройдем в офис, - предложила она, вопросительно взглянув на Вико. - Здесь плесенью пахнет.
- Я ничего не чую, - сообщил президент.
- Если Лола говорит, что пахнет, значит пахнет. - Вико взял его за локоть, а свободной рукой указал на выход.
В кабинете доктора Гобит действительно оказалось гораздо уютнее. Вместо стен больничного вида здесь был прозрачный купол, над которым не было никаких нагромождений, а одно лишь голубовато-серое небо. На плетеном столике из натуральной лозы стоял кофейный сервиз, распространяя соответствующий аромат, а кресла, казалось, были из того же гарнитура, что и в президентском охотничьем домике на Западном побережье.
Доктор Гобит дождалась, пока начальство усядется, протокольно налила всем кофе и, после кивка своего шефа, начала излагать:
- Центр Коррекции Личности создан шесть лет назад. Первоначально перед нами была поставлена задача разработать методику радикальной противострессовой терапии и найти способы необратимого снижения индивидуальной агрессивности, не наносящие ущерба психическому здоровью, не ограничивающие умственные способности, не вызывающие любых проявлений апатии, снижения жизненного тонуса и прочих негативных явлений. Департамент Безопасности обеспечил Центру все необходимые условия, и через год мы получили первые обнадеживающие результаты. Сочетание различных апробированных, научно обоснованных методик с рядом нетрадиционных методов дали нам возможность…
- Каких нетрадиционных? - поинтересовался президент, и Лола на несколько секунд умолкла, соображая, как объяснить подоступнее.
- Шаманы, знахари, колдуны, ведьмы имеют за плечами многовековой опыт. Методом тыка они нащупали огромное количество способов целевого воздействия на организм и психику человека…
- Достаточно. Дальше, - вмешался Вико.
- Через два года мы добились стабильных результатов по снятию стрессов любой тяжести за один сеанс, нейтрализации маниакальных проявлений - за неделю амбулаторного лечения. При разработке методов лечения тяжелых форм шизофрении мы впервые нащупали пути к управлению процессами, которые вызывают изменения личностных признаков психики, перестройку типа нервной деятельности и подсознательное усвоение информации…
- А к чему тогда весь этот маскарад с «Орденом Созерцателей»? - Чувствовалось, что президент уже начал утомляться от обилия слов, сложенных в малопонятные комбинации.
Вместо Лолы ответил Вико:
- Здесь могут не только лечить, не только добавлять личности полезные свойства! Здесь могут создать новую личность. Если все пойдет по плану, через год мы избавимся от тюрем, потому что любой преступник, побывав в лапах этой старушки,…
- Спасибо, - вставила Лола.
- …уже никогда не сможет убить муху или украсть огурец. Мы сможем внедрять в любую среду наших агентов, в совершенстве знающих язык и обычаи, и понятия не имеющих, что они агенты, но при этом безукоризненных в работе. У нас уже есть совершенные солдаты, у которых в бою не возникнет и мысли жалеть себя, если обстановка требует жертвы, и при этом в обычных условиях каждый из них останется нормальным полноценным человеком. В этом проекте как нельзя лучше сочетаются интересы государства и личности. Причем, существует строгая установка лишь на положительную коррекцию…
- Как отбираются подопытные свинки? - Индо допил свой кофе и откинулся в кресле.
- Доктор Гобит, по какому принципу вы подбираете пациентов? - повторил Вико вопрос президента.
- Отсутствие социальной значимости, бездетность, обоснованная низкая самооценка, желательно, отсутствие вредных привычек, скрытность характера, неприязнь к обыденной жизни… Всего семьдесят два требования. Но главный принцип - добровольность. Всерьез мы начинаем заниматься лишь теми, кто пришел к нам в двенадцатый раз. Добровольно, без принуждения…
- Все это касается лишь стадии эксперимента. На данный момент коррекцию личности уже прошли в полном составе солдаты и офицеры двух спецподразделений, - вдруг жестко сказал Вико. - В результате боевая эффективность возросла втрое, а потери снижены с шесть с половиной раз…

ОТРАЖЕНИЕ ТРЕТЬЕ

- Винторогая Лань, Седой Лис или Исса Пожиратель Людей? На кого из них ты желаешь сегодня охотиться, Светлая? - Чалл замер в поклоне, и Эленга подумала, что чаще видит маковку его шлема, чем его лицо.
- Давно ли Исса в последний раз переходил Черту? - спросила она, глядя не на начальника стражи, а на белоснежные вершины, возвышающиеся над крышами Велизора.
- Голод гонит его сюда раз в неделю после того, как ты запретила людям Велизора приносить ему жертвы. Жажда заставляет его искать крови, поскольку ни зверь, ни человек не осмеливаются войти в его владения. Раньше горяне кормили его стариками, а теперь он сам приходит за их детьми.
- Что ж, Винторогой Лани и Седому Лису снова придется подождать. Пусть воины седлают птиц, а оружейники принесут стрелы, я вложу в них гудящее пламя.
Стоило Чаллу выйти, как в дверном проеме появился Данан.
- Чего ты хочешь, смертный? - Эленгу слегка рассердил его приход - ее мысли были сейчас далеки от Песни.
- Светлая, позволь мне участвовать в охоте.
- Ты не воин, ты лирник, - коротко ответила она и подняла руку, чтобы знаком отослать его прочь, но Данан опередил ее жест:
- Светлая! Для меня сложить песню - все равно, что для тебя умереть. Это мечта, столь же сладостная, как звон лиры в моих руках! Но не может сложить песню тот, чья жизнь - вереница дней, повторяющих друг друга. Нет, я не прожил свои семьдесят зим, я прожил лишь один день! Прошу тебя, Светлая, подари мне еще один, не такой, как все остальные. Ты спрашивала меня, почему никто не слагает новых песен, и я отвечал, не зная ответа. Теперь, когда смерть дышит в затылок и не торопится, зная, что я все равно никуда не уйду от нее, мне открылось то, что кажется мне истиной: мы ни на шаг не ушли от Начала, а Начало уже воспето. Я хочу увидеть то, чего не видел никогда, сделать то, чего никогда не делал. Позволь мне, Светлая. - Данан упал на колени, но его дерзко поднятые глаза смотрели на нее в упор, и в них читалась вовсе не мольба.
- Хорошо. Ты увидишь смерть Иссы, - ответила она с усталой улыбкой. - Возможно, я, наконец, убью его только ради того, чтобы ты это увидел.
- Даже если он снова выпросит себе жизнь, я буду счастлив увидеть, как ты пощадишь его.
- Не ты один стремишься разорвать кольцо безысходности. Я убью его. Я решила.

Орлы кружили над Молчащим ущельем, дно которого застилал густой туман. Но когда сама басилея отправлялась на охоту, никто и ничто не могло укрыться от ее зрения. Ни один из наездников птиц не глядел вниз, все смотрели на нее, ожидая, когда ее перст укажет, где скрывается добыча. Лишь Данан, уткнувшись в бурые перья, старался не смотреть никуда, хоть и прилетел сюда именно для того, чтобы видеть.
Конечно, можно было спуститься вниз и просто прочесать ущелье, но тогда Иссе удалось бы отведать крови воинов, а это прибавило бы ему сил, и охота могла затянуться. Наконец, Эленга заметила размытую тень, промелькнувшую неподалеку от огромного валуна, торчащего из тумана, и корона на ее голове потеплела. Она почти без замаха резко бросила туда хрустальный шарик, и один из подвластных ей ветров, пряный Коллиер, нырнул под парящих птиц и, свернувшись в смерч, ворвался в ущелье. Клок тумана был стремительно выброшен в глубины ясного неба и превратился в бесформенное рваное облако.
Исса сидел на голом камне в самом центре образовавшегося круга. Он не пытался скрыться, он знал, что невозможно спастись бегством - стрелы, напитанные пламенем, настигнут его. Исса сидел совершенно спокойно, положив мохнатые лапы на мохнатые колени. Задрав к небу массивный подбородок, он наблюдал, как орлы сужают круги над его головой, неторопливо снижаясь. Пока было время, он тщательно облизывал клыки тяжелым языком, чтобы на них не осталось следов крови недавней жертвы. Не стоит раздражать Эленгу, а то она не даст ему времени предложить выкуп за его драгоценную жизнь. А ему было, что предложить… Исса знал много такого, чего, кроме него, в целом мире не знал никто. Каждый раз, когда на него затевалась охота, он доставал из своей бездонной памяти что-нибудь действительно ценное, что-то необходимое охотнику и не имеющее никакого значения для него самого.
Бурый орел басилеи аккуратно, чтобы не потревожить наездницу, опустился в двух сотнях локтей от камня, на котором продолжал сидеть Исса. В его положении было бессмысленно приветствовать басилею вставанием или отбивать ей поклоны. Он знал, что она иногда не прочь проявить милосердие, но убить его тоже было милосердием.
- Ты пришла убить меня? - насмешливо спросил Исса.
- Умри молча, - посоветовала Эленга и подняла вверх правую ладонь. Лучники за ее спиной натянули луки. Но Исса, казалось, не слышал ее слов и не замечал очередной смерти, смотрящей на него в упор.
- Эленга, ты помнишь себя лишь с того момента, как старейшины Велизора возложили корону на твою голову… А я знаю, что было раньше. Я даже знаю, откуда ты взялась…
- Ты умрешь сейчас! - воскликнула Эленга.
- Если бы тебе не было интересно, что я скажу дальше, я бы уже умер. - Исса довольно причмокнул, решив, что и на этот раз ему удастся уйти невредимым. - В конце концов, в мире полно людей, и жизнь каждого из них ничего не стоит. Я - единственный Исса, и моя гибель равна гибели всех людей, или хотя бы последнего из них. Вас, бессмертных, и то двое, и значит, моя жизнь вдвое ценнее твоей.
- Светлая, прикажи выпустить стрелы… Он не должен жить, - прошептал Данан, внезапно оказавшийся рядом.
- Пусть заткнется этот мерзкий старик! - потребовал Исса. - Не люблю стариков. Не вкусно. Мясо жесткое и дряблое одновременно.
- Я решила, что ты умрешь сегодня. - Басилея говорила спокойно и холодно. - Но ты можешь ненадолго продлить свою жизнь, пока говоришь то, что я хотела бы слышать.
- Мгновения меня не интересуют, - заявил Исса. - Меня интересует лишь вечность. Хочешь, я уйду во владения Родонагрона и буду кушать его подданных. Или лучше разреши горянам снова приносить мне жертвы, и это будет милосердно. Они будут избавляться от тех, кто отжил свое, их старики вновь почувствуют себя нужными, а я буду сыт и при случае расскажу тебе что-нибудь. Я согласен на все, лишь прими выкуп.
- Светлая, воины не могут вечно держать луки натянутыми, - напомнил ей Чалл. - Может быть, возьмем его живьем, заточим в подземный каземат и будем пытать его голодом.
- Он не сдастся живым. Он убьет многих. - Эленга смотрела на Иссу, Эленга прощалась с ним. - И не буду же я кормить его человечиной…
- Убей его, Светлая! Убей его, и мир хоть ненадолго изменится! - Данан уже стоял возле нее на коленях, а из-под век его выступили слезы. - И я сложу об этом песню, она уже начала рождаться в моем сердце.
- Оттого, что я погибну, ничего не изменится! Умирать больно, но это проходит. - Исса почувствовал, что на этот раз ему не отвертеться. - Ну, хочешь, я открою тебе великие тайны?! Я помню древних богов! Меня сотни раз убивал Веол-Воитель…
Эленга уже отвернулась от него, и последние слова Пожирателя Людей заглушил свист огненных стрел, за которым последовала вспышка пламени, охватившего мохнатую фигуру, так и не сменившую позы.
Горку пепла, все, что осталось от Иссы, подхватил упавший с неба Коллиер и умчался вдаль, разгоняя встречные облака, спеша поделиться добычей с братьями-ветрами, а Эленга, вспомнив последние слова, сказанные им, слегка пожалела о том, что не дала ему договорить. Но она не могла на этот раз оставить ему жизнь… Над басилеей был всего один закон - ее собственное слово.

ГЛАВА 4

«Катлеоцептантхагани (Создатель Всего Сущего Властитель Судеб) первую треть прошлого лежал посреди пустого серого пространства. В начале второй трети прошлого он понял, что одинок, и слепил из глины небытия яйцо. Он долго наслаждался созерцанием его совершенства, а когда яйцо треснуло, из него вылупился Ватахутлеоцептантхи (Красный Беркут Страж Неизбежности), началась последняя треть прошлого. „Зачем ты сломал яйцо, которое было так прекрасно?“ - спросил Катлеоцептантхагани. „Если бы яйцо уцелело, не появился бы я, еще более прекрасный“, - ответил Красный Беркут. Катлеоцептантхагани согласился с ним, увидев, что птица действительно красива, но захотел большего и создал Сквотантхагани (Женщину Властителя Судеб), красота которой была совершенна. Но Красный Беркут, уязвленный тем, что не он самое прекрасное творение во вселенной, наслал на Сквотантхагани великую скорбь. Увидев, что она грустна, Властитель Судеб создал жемчужину, поверхность которой переливалась всеми цветами радости, а внутри ее была бесконечность. Но не долго Женщина радовалась подарку - как только она познала бесконечность, к ней вернулась печаль. И тогда он создал вторую жемчужину, еще прекраснее первой, но и ее внутреннюю бесконечность вскоре познала Сквотантхагани. Катлеоцептантхагани начал творить жемчужины одну за другой, стоило ему увидеть след печали на лице своей возлюбленной. Огорчился Ватахутлеоцептантхи, что его замысел не удался, и он начал склевывать жемчужины, надеясь, что этого никто не заметит. Но Сквотантхагани помнила каждую бесконечность из тех, что она познала, и вскоре обнаружила пропажу. Чтобы жемчужины не пропадали вновь, Катлеоцептантхагани сделал из них ожерелье и повесил его Женщине на шею. Но невозможно было сотворить нить, на которую нанизалось бы больше, чем две бесконечности, и каждую жемчужину он пронзил тремя нитями. Две из них были общими с соседними жемчужинами, одна - с левой, другая - с правой, а третья нить принадлежит лишь одной бесконечности. Но когда Сквотантхагани засыпает в объятиях своего мужчины, прилетает Красный Беркут и пытается разорвать бусы. В это время в мирах, которых он касается своим могучим клювом, происходят великие бедствия».
«Мифы народов мира» Т.14. Академическое издание. Равенни-2961г. Статья «Мифология маси-урду».

* * *

«Даже в том случае, если все документы у прибывшего в порядке, необходимо провести тщательный досмотр багажа, а также личный досмотр субъекта, если тот не дал исчерпывающих пояснений о цели визита, подтвержденных не менее чем двумя свидетелями внутри страны, не имеющими судимостей, со справками о политической благонадежности».
Из «Сборника инструкций таможенно-иммиграционной службе Республики Корран»

19 августа 13ч. 15м.

В конце концов, привыкнуть можно ко всему… Можно даже дышать этим влажным ужасом, который пропитал окружающую темноту и не морщиться, можно, если сильно постараться, говорить без дрожи в голосе… «Доди» вместе с пулеметом, большей частью продуктов, патронов и аккумуляторов для фонарей остался возле подземного озера. Почти все пришлось бросить, хотя сиарские гвардейцы так и не осмелились проникнуть в пещеру достаточно далеко. Это сделали союзники из Эвери, спецподразделение «Цепные псы». Лопо однажды пришлось участвовать вместе с ними в одной операции. Тогда на «псах» была сиарская форма, а лица им до этого неделю мазали маслом для загара, и перед боем полковник да Пальпа почти не мог отличить эверийцев от своих. Но стоило начаться атаке… «Псы» двигались бесшумно и стремительно, они, казалось, видели в темноте летящие им навстречу пули и неуловимыми движениями пропускали их мимо себя. В них было что-то нечеловеческое, точнее, надчеловеческое… Он тогда даже вспомнил легенды о севейских берсерках. Пленных они не брали…
Вчера Лопо буквально спиной почуял их приближение, и ему стало ясно, что их не спасет ни выгодная позиция, ни темнота, ни знание Сандрой всех ближайших закоулков - их может спасти только бегство.
- Вот дрянь. Не горит. - Сандра швырнула в темноту бесполезный уже фонарь, и тот шмякнулся о камни.
- Ты знаешь, куда теперь идти? - задал Лопо совершенно нелепый вопрос.
- У тебя спички остались? - спросила она вместо ответа.
- Два коробка.
- Зажги. Куда пламя укажет, туда и двинемся.
Пламя действительно едва заметно склонилось набок, причем не в ту сторону, откуда они пришли. Прежде чем огонек погас, Сандра сунула в него кончик сигареты, чтобы сэкономить спичку.
- Последняя, - сообщила она. - Оставлю. Пока не выберемся, будем вести здоровый образ жизни: голодание, спорт, секс. И держись за мой карман, а то здесь в упор ничего не видно.
Дальше они двигались на ощупь. Изредка, усомнившись в направлении ветерка, Лопо зажигал спичку, и они вместе смотрели на нее, пока огонек не угасал.
- А по-моему, мы спускаемся, а не поднимаемся, - сказал Лопо после долгого молчания, когда каменный коридор сузился настолько, что, расставив руки, можно было нащупать обе стены. - Может быть, тебе стоит вернуться.
- А если шмальнут без разбора на звук? К тому же, ты говорил, что там эверийцы. Им-то все равно, чья я дочь, и кто мой отец.
- Да нет же! Я уверен, им твой папочка условие поставил - тебя вытащить. За мной гоняться они бы здесь не стали. Вернись. Ну, выпорет он тебя по-отечески кожаным ремнем, уедешь опять в свой университет, выберешь себе там кого-нибудь. Я уже все равно смертник - мне либо здесь подыхать, либо наверху подыхать. Два дня жизни ты мне уже подарила, и хватит с меня.
- Т-с-с-с… - Она приложила палец к его губам. - Слышишь?
Это было похоже на треск разрываемой ткани. Звуки доносились откуда-то сверху, и были едва слышны. Было даже странно, что Сандра смогла их расслышать сквозь вдохновенную речь Лопо.
- Может, это камень крошится… - предположил да Пальпа… Да не может быть. Тут ведь не Кондо-ди-Дьеро. В этих местах землю никогда не трясло…
Треск превратился в скрежет, и прямо им на головы посыпалась каменная крошка. Лопо подтолкнул Сандру вперед, схватил ее за руку, и они, то и дело натыкаясь в темноте на валуны и стены, быстро, насколько это было возможно, двинулись вперед. Крошка продолжала сыпаться, но треска они почти не слышали за собственным топотом. Вскоре Сандра ударилась-таки коленкой об очередное препятствие и Лопо едва успел подхватить ее в падении. Он прижал ее к себе, на несколько мгновений они замерли, и это дало им возможность заметить, что треск прекратился, а сверху ничего больше не сыпется.
- Болит?
- Еще как.
- Дай, я посмотрю. - Он помог ей усесться, нащупав место поровнее, закатал штанину, благо, комбинезон оказался достаточно просторным, и зажег спичку, последнюю из первого коробка. Коленка, слава Богу, формы не потеряла, но на ней уже зацветал немалый синяк. Лопо начал осторожно ощупывать коленную чашечку, желая убедиться в ее целости.
- Мне больно, - сказала Сандра, как только спичка погасла, и голос ее растворился в темноте.
- Пройдет.
- Сама знаю…
- Идти сможешь?
- А куда я денусь!
- Вот и иди… Иди назад. А я ухожу. И не вздумай меня искать. - Он наконец-то решился сделать то, о чем думал с того самого момента, как они попали в пещеру. Теперь, когда ощущение ужаса притупилось, он почувствовал, что сможет. Стоит ему оторваться от нее на сотню шагов, и она уже не сможет его найти. И тогда останется лишь надеяться на Создателя, что она выберется. С ним сейчас опаснее, чем без него. А его собственная смерть и так уже слишком запоздала. Только бы для Гальмаро этот урок даром не прошел…
Он быстро вскользь поцеловал ее в губы и, воспользовавшись секундным замешательством, исчез. Он умел двигаться бесшумно, война в джунглях научила. Пригодилось и сейчас… Пока они шли вместе, Лопо успел заметить, что проход, в который их занесло, имеет массу ответвлений, в основном таких, что в них едва можно было протиснуться. Он продвинулся вперед на несколько десятков шагов, нащупал нишу на высоте вытянутых рук, скривившись от боли в плече, подтянулся и замер в глубоком тесном проеме. Оставалось только дождаться, пока Сандра уйдет. В конце концов, она совсем не дура, чтобы рисковать ради него, да и понимает, наверное, что гоняются главным образом не за ним…
- Лопо! - Сандра не сдвинулась с места, но почему-то была уверена, что да Пальпа ушел недалеко и слышит ее. - Можешь не прятаться. Я уйду. Тебе действительно проще будет уцелеть одному. Я скажу, что ты убит, что тебя придавило обвалом, и они отвяжутся. Если выберешься, ищи меня в Эвери, в университете. Я буду ждать.
Ее осторожные шаги начали удаляться, и он уже начал соображать, в какую сторону двинуться ему, так, чтобы их пути не пересеклись. И тут вновь послышался знакомый треск, только громче, ближе и опаснее.
Грохот обвала заглушил все звуки - и ее шаги, и журчание крохотного ручейка, текущего неизвестно куда. Лопо торопливо выбрался из своего убежища и, цепляясь за стену, торопливо двинулся искать ее. Или ее тело. Или то место…
- Каркуситантха не хочет, чтобы мы расставались. - Ее голос раздался почти у него под ухом, и хотя она говорила негромко, от неожиданности Лопо прижался к стене. Ему вдруг показалось, что вот-вот обрушится новый обвал. - Обратно не пройти. Теперь только вперед. Может быть, этот ход ведет к главному коридору…
Он не нашелся, что ответить, только обнял ее и прижал к себе, крепко-крепко. На мгновение к нему вернулось ощущение покоя.

20 августа 17ч. 25м.

О том, что прошло трое суток с того момента, как нахальный «Доди» въехал в пещеру, они знали благодаря командирским часам Лопо со светящимся циферблатом. Каменный коридор постепенно расширялся, и правую стену они вскоре потеряли. Изредка Лопо зажигал спичку, но слабый свет растворялся в густой темноте. Свод был уже где-то высоко, а дорога теперь все время шла под уклон, порой едва ощутимый, но временами и довольно крутой.
Теперь они были друг для друга единственным источником живого тепла, который заменял и свет, и все желания, и весь тот мир, от которого они были отрезаны каменной бесконечностью. Когда усталость валила их с ног, Лопо расстилал пластиковый коврик, нащупав сухое и ровное место, и они, прижавшись друг к другу, стремительно погружались в тревожный сон. В первую «ночь» они, особенно Лопо, то и дело просыпались, когда вместе со сном в сознание пробиралась окружающая тьма. «Утром», проснувшись, они позволяли себе забыть, где они, и почему они здесь. Они отдавались друг другу, сладко и яростно, и это заглушало чувство голода, страх перед неизвестностью, и даже окружающую темноту делало не столь непроглядной. Потом они плескались возле какого-нибудь небольшого водопада или ручья, подолгу собирали разбросанную вокруг одежду, и Сандра смеялась, а ужас, овладевший Лопо в начале странствия, медленно, но верно таял. Каркуситантха и для него постепенно становилась не источником необъяснимого ужаса, а убежищем, почти домом.
Однажды Лопо чуть было не оставил свой автомат вместе с подсумком, патронами, последней пачкой галет и складным пластмассовым стаканчиком. Они уже отошли на сотню шагов, прежде чем он их хватился, и пару часов они потратили на поиски.
- Нашел? - спросила Сандра, услышав металлический лязг.
- Нашел… Правда, я не знаю, как здесь целиться и в кого стрелять, но все равно - нашел…

Предыдущая страница 4 Следующая страница


5 Сергей Юрьев

- Пригодится, когда выйдем.
- Когда выйдем… - Его голос прозвучал, словно эхо. - Когда выйдем, мне придется стать вечным партизаном или отдаться трибуналу.
- Или покинуть Сиар.
- Нельзя… Тогда все теряет смысл. Я не собирался свергать Сезара, я только хотел показать ему, что он может быть не прав. Если я окажусь среди беглецов, ко мне здесь будут относиться так же, как к кровавым собакам из Вальпо, которые тоже скоро окажутся за бугром. Они-то уж себя не забудут, и наверняка каждый присмотрел себе теплое местечко.
- Когда вылезем, тогда и будешь митинговать… перед обезьянами в джунглях. - Сандре вдруг показалось, что у него вновь начинается бред. - Хочешь, я устрою так, что здесь никто не узнает, куда ты делся, а там - кто ты такой. Только придется месяц или два отсидеться в джунглях, но тебе ведь не привыкать. Спичку зажги.
- Осталось шесть штук.
- Ну, тогда не зажигай. Просто мне показалось, что мы вышли в главную галерею. Слишком уж тут просторно, и дует, похоже, в другую сторону.
- Слышишь?! - Лопо схватил ее за плечи и прижал к стене.
Это было совсем непохоже на тот треск, который предшествовал недавнему обвалу. Откуда-то издалека доносился едва слышный то ли свист, то ли вой, и он явно приближался.
- Призраки проснулись… - Сандре сразу вспомнились те немногие обрывки легенд маси, которые дошли до потомков конкистерос: Каркуситантха - обитель духов и ворота вечности, в них могут войти и добрые и злые, но откроются они лишь тем, кто не стремится туда войти. Понятно, как маси могут хранить вечность, но совершенно не ясно, как они могут знать о ней.
- Кажется, нас все-таки достали.
- Что? - Сандра уже готова была ко встрече с чем-то совершенно непостижимым, и слова Лопо, сказанные спокойно и обреченно, спугнули ее ожидание.
- Это турбины. Несколько. Кажется, твой папа действительно готов на все.
Сначала на них обрушился короткий порыв ветра, а потом откуда-то вырвался поток слепящего света, выхватив из мрака огромный участок скалы. Лопо только успел прикинуть, в каком огромном зале они оказались, сами того не ведая, сорвал с плеча автомат и передернул затвор.
Нечто появилось внезапно, и вырвавшийся на волю свет нескольких прожекторов ударил в стены и пол, добрался даже до высокого свода. Сандра упала на колени и закрыла лицо ладонями - ей показалось, что кто-то хочет выжечь ей глаза. А Лопо, зажмурившись, нажал на спусковой крючок, и в безумие света ворвалось гулкое эхо автоматных очередей. Он ожидал ответного огня, но вместо этого послышался стеклянный звон, два из шести огненных глаз чудовища погасли, а потом раздался металлический скрежет, как будто кому-то вздумалось пилить гвозди циркулярной пилой. Нечто потеряло равновесие, его потащило куда-то вбок, потом подбросило вверх. Оно зацепилось за каменный нарост, свисавший с потолка, врезалось в стену и упало в двух сотнях шагов от затаившихся беглецов. Лишь два ярких луча продолжали освещать подземное царство.
- Может, там консервы есть или сигареты… - помечтала вслух Сандра, когда испуг прошел.
- Ничего там нет, - мрачно ответил Лопо. - Пойдем посмотрим.
Оно было похоже на тарелку, точнее, на две тарелки диаметром метра полтора, прикрывшие друг друга. Одна из турбин продолжала гудеть, выгоняя потоки воздуха из небольших отверстий, но половина корпуса была смята, а сама «тарелка» застряла между двумя валунами. Два прожектора подпирали лучами потолок, а в разные стороны смотрели стволы видеокамер.
- Я же говорил, ничего тут нет. - Он пнул серебристую покореженную обшивку и выдернул из ножен широкий короткий штык. - Разве что фонари заберем. Надо только найти, где у них аккумуляторы.

20 августа 17ч. 25м.

- Представляете, дженти Зеро, этот генерал Раус принимает меня за главного в нашей команде и, кажется, вчера намекал на солидное вознаграждение за любые сведенья о местонахождении беглецов, то есть, беглеца и заложницы… - Тика с заднего сиденья через плечо Зеро глядел на экраны мониторов. На одном из них шла прямая трансляция из-под земли, а на другом рисовалась ветка маршрута зонда, а заодно и уточнялась карта пещеры.
- Предлагаешь в долю войти, - съязвил Савел, сидевший рядом с Зеро.
- Дженти Гресс нам покажет долю, - поспешил заявить Тика. - Мне жалованья хватает. К тому же, большую часть времени приходится проводить в какой-нибудь дыре вроде Сиара. А здесь даже то, что есть, потратить негде.
- Что это? - вдруг спросил Зеро, уставившись на экран.
Савел пробежался пальцами по клавиатуре, и изображение замерло. Видимо, зонд завис неподвижно напротив скалы, сверху донизу расписанной какими-то знаками.
- Это еще прошлый зонд зафиксировал. Наскальные рисунки древних маси. - Савел нажал еще пару клавиш, и зонд двинулся дальше. - Нас это не интересует, точнее, интересует, но в последнюю очередь.
- У чинуш из Научного Департамента тоже могут возникнуть вопросы, - заметил Зеро.
- Несущественно.
- Может и несущественно, а кровушки они нам попортят, если информация просочится, - вмешался Тика. - Так что вы, дженти Зеро, об этом лучше не упоминайте, ведь вам предстоит много публичных выступлений в защиту проекта.
- Чтобы это скрыть, нужно дочку Гальмаро там оставить, а это вовсе не в наших интересах, - напомнил ему Савел. - К сожалению, все наши планы пока зависят от благосклонности местных властей. Будущих властей.
- Ну, во-первых, неизвестно еще, захочет ли она оттуда выйти. Может, там у нее гнездо. - Тика коротко хихикнул. - В этом Сиаре чудиков на душу населения больше, чем на приеме у психоаналитика. Вот недавно, с месяц назад, был я в Вальпо - другого связного у них не нашлось - прихожу на явку, а агент - из ихних богатеньких, видно, решил к новой власти подмазаться заранее, чтоб далеко потом не бегать. Вот, значит, прихожу я к нему, а он меня первым делом спрашивает, сколько я беру за визит, и почем нынче инструкция. Похоже, какой-то парень из наших его за его же деньги завербовал, а он и доволен, что потом, может быть, шею под топор совать не придется. В этих краях - что ни революция, то море крови и, все больше, после победы. А когда я ему все инструкции передал и денег не взял, он так напугался, что все пароли еще раз переспросил, и до сих пор у него, наверное, поджилки трясутся.
- Где он? - спросил Зеро, имея в виду зонд.
- Пятнадцатая миля. Еще полторы, и начнется крутизна, почти вертикаль, яма - четверть мили в диаметре. У меня, когда я предыдущий зонд вел, чуть крыша не съехала. - Савел смахнул с головы полотняную панаму и вытер рукавом пот со лба. - Когда мы смоделировали разведанный участок, это оказалось похоже на пасть дракона в разрезе. А вот дальше у него начнется пищевод.
- Кстати, о пищеводе, - вдруг засуетился Тика. - А не пора ли нам пообедать. Савел, посадил бы ты эту жестянку на перекур, а я пока консервы открою, бутерброды подогрею.
- Вот иди и открывай. Будет готово - позовешь. Мы и без тебя пока управимся.
- Нет, так нельзя. - В голосе Тики прозвучала легкая обида. - Я должен вместе с вами осуществлять наблюдение, это моя обязанность, и никто меня от нее не освобождал.
- Тика, мы никому не скажем, - попытался успокоить его Зеро.
- Ну, уж нет. Мне сейчас уйти - все равно, что Савелу и этот зонд угробить.
Савел оторвался от экрана, глянул на Тику и рявкнул:
- Не каркай!
На экран в этот момент смотрел только Зеро. Он разглядел, как в луче прожектора мелькнула человеческая фигура, а потом изображение перевернулось, мелькнул высокий каменный свод, и все исчезло. Секунду или меньше на экране плясала какая-то рябь, а потом изображение исчезло совсем.
- Тика, если окажется, что зонд грохнулся по моей вине, - Савел остекленевшими глазами смотрел на экран и говорил ледяным голосом, - я знаю, кого я потяну за собой.
- Там кто-то был, - сообщил Зеро.
- Что?! - Тика и Савел уставились на него, как на сумасшедшего.
- Там кто-то был. Я на монитор смотрел, пока вы собачились.
- Давай запись. И помедленней, - потребовал Тика, и Савел молча нажал на несколько клавиш.
Изображение возникло вновь - лес каменных наростов, сверкающих всеми цветами радуги, вырос в скрестившихся лучах. Потом впереди возникла темное пространство с тремя крохотными блюдцами света - противоположная стена была слишком далеко и прожекторы едва доставали ее. Потом в поле зрения вновь оказался пол, и обнаружилась опасная близость отвесной скалы, от которой вдруг отделилась какая-то фигура.
Савел остановил запись, выбрав нужный фрагмент, и Зеро разглядел человека в сиарской военной форме без погон с автоматом наперевес.
- Тика! Кто порол горячку? Кто требовал начинать зондирование именно сегодня? Кто не хотел ждать, когда этого парня выловят или прибьют? - Савел говорил гневно и злорадно одновременно. - А он взял да и уцелел. Только вот чем ему наш зонд не понравился… - Последняя фраза была обращена уже к Зеро.
- Со страху, - предположил Зеро.
- Две «Звезды Сиара», «Святой Иво» в петлицу, три медали «За храбрость», военный в шестом поколении… - начал возражать Тика.
- В этой пещере у всех крыша едет, - прервал его Зеро.
- Не у всех, - уточнил Тика. - «Цепные псы» прочесали четыре зала, и ничего с ними не сделалось. Истинные герои в состоянии преодолеть все эти козни духов и прочую мистическую чушь. И хорошо, что их еще не отозвали - им-то и придется еще раз туда прогуляться. И я полагаю, что надо немедленно идти к майору Зекку. Если мы не вытащим стержень сегодня же, завтра нам точно не поздоровится. Да-да, Савел! Как бы ты не старался, на меня все свалить не получится!
- Так не сиди же тут, а беги к своему майору, - согласился с ним Бакс, и начал отключать аппаратуру. - Иди, а я пока карту распечатаю с инструкциями.
Тика ушел, Савел тоже вылез из вагончика и полез на ближайшее дерево.
- Эй! У тебя тоже с головой не в порядке? - поинтересовался Зеро через распахнутую дверь.
- Нет! В Департаменте не место психопатам и неуравновешенным личностям. - Он уже качался на ветке, свесившись с нее вниз головой. - Конечно, есть несколько засекреченных гениев, но я, как тебе известно, к их числу не отношусь. Просто дело наше - дрянь, а значит, самое время расслабиться.
Савел поймал на лету выпавшую из брючного кармана плоскую фляжку, отвинтил пробку, но, прикинув, что в таком положении выпить будет трудно, прикрутил ее обратно.
- Пошлет майор нашего Тику. - Савел продолжал висеть, хотя лицо его уже налилось кровью. - Эти умники с базы не удосужились назначить одного начальника на всех. Мы сами по себе, а военные - тем более. Пошлют Тику… Придется самому идти.
Он бросил Зеро фляжку, распрямил ноги, приземлился на кувырок, подскочил, распрямившись, подобно пружине, и выкатил грудь.
- Ловкач, - похвалил его Зеро. - А ведь таким дохляком был.
- Это точно, - согласился с ним Савел. - Теперь бы не ты мне, а я тебе навешал, бунтарь-одиночка. Департамент преображает человека, делает его честнее, сильнее, достойнее и красивее. Знаешь, что меня беспокоит?
- Знаю.
- Нет, не знаешь. У нас больше нет зонда с дистанционным управлением. Другой могут доставить только через неделю-две, и в дело он пойдет, только если мы от предыдущего стержень вернем. Но еще один зонд у нас есть. Почти такой же, только раз в несколько больше, и с двумя креслами - для пилота и для наблюдателя. Угадай, кто будет пилотом, а кто наблюдателем.

20 августа 17ч. 25м.

Майор Зекк предпочитал идти впереди, точнее, терпеть не мог, когда кто-нибудь движется впереди него, если этого не требовала обстановка. Обстановка не требовала. Он мог вообще обойтись в этом деле двумя солдатами, да и то лишь для того, чтобы осветить фонарями цель и ослепить противника, если тот посмеет высунуться. Впрочем, тот парень, этот полковник (любят же в Сиаре звезды вешать), был не промах. Они почти обложили его вместе с девицей в прошлый раз, и он нашел-таки единственно верный выход - смыться. Но если бы майор на мгновение не задумался тогда, взять его живьем, рискнув чьей-нибудь жизнью, или подстрелить, ничем не рискуя, у полковника не было бы шансов. Впрочем, у него и сейчас шансов нет, если жив еще. В конце концов, плевать на него, их дело - вытащить жестянку, а если повезет - и девку. И какого хрена они связались с этой тарелкой, «Псов» надо было с самого начала отправить.
В затылок ему прокрался какой-то неприятный холодок, как в прошлый раз, и пришлось сделать над собой легкое усилие, чтобы проигнорировать давно забытое неприятное чувство. После учений на Восточном побережье два года назад майор, тогда еще штурм-капитан, утратил способность ощущать страх в боевой обстановке, как и все прочие солдаты и офицеры его подразделения.
Ему не нужно было сверяться с картой, которую любезно вручил ему советник Бакс перед выходом, все, вплоть до мелких деталей, четко зафиксировала его память. Можно было даже не включать фонарей и идти на ощупь, но Бакс просил вести визуальное наблюдение и видеосъемку. Сам бы шел тогда и снимал сколько душе угодно…
- Четырнадцатая миля. Приближаемся к цели, - доложил премьер-лейтенант Кале.
- Сам знаю, - негромко проворчал майор. - Двигаться цепью. Дистанция - десять метров. Фонари - в тыл.
Дальше шли медленней, заглядывая за каждый булыжник, прислушиваясь к каждому звуку, которых, впрочем, не было, если не считать журчания многочисленных ручейков. И еще майор заметил, что некоторые из доблестных воинов слишком засматриваются на разноцветные кристаллы, искрящиеся в лучах прожекторов. Зря. Вот операция завершится, пусть смотрят на что угодно, хоть на баб. Тем более, у половины отпуска на носу.
На левом фланге раздался одиночный выстрел, многократно повторенный негромким эхом. Цепь солдат рассыпалась по ближайшим укрытиям, а майор быстро и бесшумно пошел к тому, кто стрелял. Встав за его спиной, он оглядел сектор обстрела.
- Он там стоял. Я попал, - сообщил Горанд, рядовой первой категории, шестой год службы, контракт продлен.
- Не девка?
- Нет.
- Значит, тот парень.
- Нет. Я попал, а он… или оно исчезло.
- Что значит - оно? - Майор почувствовал приступ раздражения, но давать ему ход было еще рано.
- Фигура, как будто в балахоне. В промежутке между освещенными участками. Дистанция восемьдесят метров.
- За мной. - Майор неторопливо двинулся в указанном направлении, демонстративно закинув автомат за плечо.
Разрывная пуля продолбила ложбину глубиной в ладонь, угодив прямо в центр вырезанного в камне кольца. Подобные знаки попадались здесь то и дело, и на них никто не обращал внимания.
- Где тело?
- Не могу знать! Не мог я промазать…
- Капрал Салан!
- Я! - Через шесть секунд капрал был рядом.
- Проводи рядового Горанда к выходу, - распорядился Зекк. - И пусть его док осмотрит. Сразу же.
- Есть! - Капрал хлопнул Горанда по плечу, давая понять, что пора идти.
- Он был там. Я точно видел, мэтр майор.
Но Зекк уже мысленно записал его в список потерь, графа «больные», и Горанд, ссутулившись, пошел на выход.

20 августа 18ч. 25м.

То, что осталось от зонда, они нашли через час. Тонкая дюралевая обшивка была помята, и из нескольких разорванных швов торчали внутренности. И наткнулись на него почти случайно. Обещанного эксперт-советником Баксом красного маячка, который обязательно должен был мигать, если все прожектора накрылись при падении, им так и не попалось. Они бы прошли мимо, если бы кто-то из осветительной команды не споткнулся об отлетевший в сторону стабилизатор.
- Кале! - подозвал майор премьер-лейтенанта. - Повтори задание.
- Первое: найти поврежденный зонд, проверить комплектность, собрать все обломки и доставить их советнику Баксу. Особое внимание обратить на энергетический блок. Второе: в случае обнаружения…
- Пока хватит первого, - прервал его Зекк. - Что с комплектностью?
- Не найден прожектор WR-500 - один, лопасти турбины SS-05 - две, энергоблок, наименование отсутствует, - один…
- Отправь троих с этим хламом назад, - распорядился Зекк, указав на распотрошенные останки зонда. - Где тот парень, там и все остальное - и девка, и батарея. Главное - батарея.
- Через пару миль обрыв. Им некуда деться.

20 августа 19ч. 46м.

Они уже решили было возвращаться. С фонарем стало легче, но последняя галета была съедена еще вчера утром, исчезла вода, и дальше идти было просто страшно. «Призраки» появились часа через два, после того как Лопо сумел слепить из обломков «тарелки» осветительный прибор. Получилась конструкция в полпуда весом, и к ней пришлось приспособить ремень от автомата.
Первого «призрака» заметила Сандра: темная полупрозрачная фигура в балахоне с капюшоном, как положено, образовалась прямо в световом пятне, взмахнула рукой в просторном рукаве. Сандра коротко вскрикнула от неожиданности, но видение уже пропало. Она уже решила, что ей это привиделось, но Лопо безумными глазами смотрел туда же, держа наготове автомат.
- Ты видел?
- Проклятое место… - процедил он сквозь зубы. - Надо уходить. Там, наверху, по крайней мере, все ясно - полевой суд и к стенке.
- Это уж точно - не быть тебе генералом, - съязвила Сандра, хотя появление «призрака» потрясло ее не меньше, чем его. - А сколько отсюда до корранской границы?
- Три тысячи миль через джунгли, - мрачно отозвался Лопо. - Не подстрелят, так съедят.
Сандра собралась еще что-то сказать, но Лопо сделал предупреждающий жест «молчать». Он прислушивался скорее не к звукам, а к тому, что называется ощущением угрозы. После нескольких лет войны он научился просто чувствовать приближение противника - тем, кому это умение так и не приходило, недолго удавалось оставаться в живых.
- "Псы", - сообщил Лопо, разомкнул контакт на фонаре, и сумасшедшая струя света, бившая в потолок, исчезла. - Ты сиди здесь, а я пойду навстречу.
- Зачем?
- Сдаваться, пока они палить не начали.
Но было уже поздно. Из-за поворота показалось несколько светящихся точек, они покачивались в такт шагам и быстро приближались. А потом, через считанные секунды, раздался выстрел, поддержанный несколькими очередями. На этот раз «призрак» отвлек на себя внимание «псов».
- Нет. Сдаться не выйдет - стреляют во все, что шевелится. - Лопо ощупал подсумок, проверяя, на месте ли два запасных магазина.
- Знаешь, я сейчас очень хотела бы на тебя наплевать…
- Ну, и правильно…
- … но, хоть режь меня, не могу.
Их заметили. Лопо вытолкнул ее из скрещения лучей, увлекая в тесный каменный желоб. Вокруг зацокали пули, и Лопо, перевернувшись на спину, швырнул гранату. Не дожидаясь, пока стихнет эхо разрыва, он схватил Сандру за пояс и почти понес ее к ближайшему углублению в стене, которое приметил еще до появления «псов».
- Поаккуратней нельзя? - возмутилась Сандра, когда они были уже в относительной безопасности. Ниша оказалась проходом в узкий длинный коридор.
- Нельзя.
Лопо не надеялся оторваться от преследователей, но старался использовать все шансы. Только бы тут были боковые ответвления, в них можно было бы затеряться… Но лаз постепенно сужался, и мог вообще оказаться тупиковым. Вновь послышалась пальба. «Псы», не желая попадать под огонь, обстреливали каждый подозрительный выступ. Лопо пропустил Сандру вперед и заметил, что она бормочет что-то себе под нос.
- Молишься?
- Да.
- Помолись, заодно, еще кому-нибудь. Мудрому Еноту, например.
Впрочем, Лопо знал, что Сандра в последний раз посещала церковь лет десять назад, да и то по случаю присутствия Сезара дю Гальмаро с семейством при освящении вновь построенного в Лос-Гальмаро собора Господа Единого. Семейство Гальмаро испокон веков слыло весьма религиозным и богобоязненным, хотя это никому не мешало добиваться своих целей, не особо сверяясь с Заповедями Пророков.
Из-за поворота выглянул отблеск света, и Лопо выпустил в ответ короткую очередь. Крика не последовало, но, видимо, пули рикошетом достали преследователя -его фонарь упал и откатился в сторону.
- Здесь выход! - Сандра потянула его за рукав, и Лопо, сделав для острастки еще пару одиночных выстрелов, последовал за ней.
Они вновь оказались в главном тоннеле. Спуск стал намного круче, теперь приходилось перебираться с уступа на уступ, и площадки с каждым разом становились все уже. Лишь один раз Сандра рискнула глянуть вниз, но неестественно мощный луч трофейного прожектора растворился в бездне. В конце концов, они пристроились под защитой широкого карниза.
- Может, сюда они не рискнут…
- Может. - Лопо знал, что на это надеяться глупо, и если «псы» не станут спускаться, то просто закидают их гранатами. - Свет погаси.

Предыдущая страница 5 Следующая страница


Жемчуг богов 6

Сандра послушно выдернула один из проводов. На мгновенье вернулись темнота и тишина. Но лишь на мгновение. «Призрак», либо тот же самый, либо похожий на него, стоял несколькими уступами ниже и едва заметно светился. Приглядевшись, можно было заметить, что он не стоит, а висит над бездной, которая вдруг подернулась рябью, словно поверхность воды, и начала наливаться голубизной.
- Наверное, мы уже умерли, - сказала Сандра, спокойно, чуть ли не умиротворенно глядя вниз. - Интересно…
- Скорее, свихнулись! - высказал свое мнение Лопо, а сверху послышались крики и выстрелы, подтверждая, что они еще не покинули этот мир.
Первая граната пролетела мимо, беззвучно погрузилась в видение и слабо хлопнула где-то внизу. Вторая угодила в нависший над ними скальный карниз, который после взрыва дал трещину и медленно, неестественно медленно и плавно, начал заваливаться вниз, готовый накрыть беглецов своими обломками. Но еще раньше то ли взрывная волна, то ли какая-то иная сила столкнула их вниз.
- Господь Единый и Всемогущий, сотворивший небо и землю, давший тела тварям земным, вдохнувший в них душу! - Если бы Лопо не сжимал ее в своих объятиях, давая ей хоть какую-то опору в этом бесконечном полете, она давно потеряла бы сознание или умерла от приступа ужаса. - Не оставь детей своих в странствиях, ниспосланных нам промыслом Твоим, укрепи нам сердце верой в Тебя… - Сандра шептала слова, казалось, забытые сразу же после того, как отец забрал ее из крохотного монастыря Сано-Иво, где она провела первые тринадцать лет жизни. - Дай нам силы не потворствовать страхам, не предаваться унынию, терпеть боль…

ОТРАЖЕНИЕ ЧЕТВЕРТОЕ

- Ты звал, владыка, и я пришел. - Кентур из рода Бриара, предводитель тланов, припал на колено перед Родонагроном, не склонив при этом головы, что было родовой привилегией, дарованной его предкам более восьмисот лет назад. Он был сто тридцать восьмым главой рода Бриаров, тех, что жили после явления миру Родонагрона-бессмертного. Тех, кто был раньше, никто не помнил.
- Иди к Источнику и жди меня там, доблестный Кентур. - Владыка Варлагора протянул Жезл, и тлан прикоснулся к нему губами. В дни мира прикосновение к Жезлу считалось великой милостью.
Глядя в спину уходящему Кентуру, Родонагрон мельком подумал, что лучше бы он, а не Каур-Феан погиб в последней битве за долину Ирольна - слишком уж горд, помнит о привилегиях и не берет на себя труда выходить пятясь.
- Что еще? - вернул он свое внимание леденящему Каббиборою, затаившемуся под потолком, как только на пороге появился дерзкий тлан.
Ветер колыхнул черную мантию владыки, облачился в полупрозрачную плоть седовласого старца и предстал перед Родонагроном.
- Проклятая убила Иссу, и теперь его появления можно ждать где угодно, - прошелестел вкрадчивый голос ветра. - Первое время он будет слаб, и едва ли сможет скрыться от твоих ловчих. Эленга поразвлекалась, теперь твоя очередь.
- Исса никуда не денется… Он бессмертен, но я завидую его способности умирать.
- Разве это смерть, владыка! Смерть - это шаг в иную жизнь, а что толку умирать, если все время возвращаешься назад…
- Ты говоришь так, как будто что-то знаешь.
- Конечно, Исса Пожиратель Людей знает больше. В нем живет память всех, кого он пожрал, и, наверное, среди них были не только люди… Он помнит древних богов. Но узнать все, что знает Исса, тебе будет легче, чем умереть, - усмехнулся Каббиборой и, обратившись в вихрь, скрылся в оконной арке.
Родонагрон дождался, когда голубое отверстие в плотных облаках затянется серой пеленой, и негромко приказал Недремлющему, привычно стоящему по правую руку владыки:
- Пусть приведут малыша.
Недремлющий был нем почти от рождения. Он не знал тайны собственного происхождения, и поэтому владыка испытывал к нему что-то вроде родственных чувств. Во время позапрошлого вторжения в Ирольн, одна из жен рода Ольдора не успела предать себя огню, как того требовал обычай, и воины-тигеты захватили ее для забав. Но забавы не получилось - она успела заколоть двоих воинов кинжалом, спрятанным под одеждой, и чуть было не пронзила собственную грудь. Тигеты отобрали у нее оружие и уже собирались подвергнуть ее медленной смерти, когда мимо проследовала свита владыки. Родонагрона сопровождал один из Видящих, и он поведал, что во чреве жены, обреченной смерти - плод, о котором она еще не знает. Ее убили через восемь месяцев, младенца лишили языка, а всех, кто что-то знал об этом - жизни, чтобы тайна навсегда осталась тайной. Владыка Варлагора знал цену преданности не ведающих рода.
Ему было всего четыре года, верховному вождю тигетов Тамир-Феану, сыну Каур-Феана, павшего в недавней битве. Юный вождь отверг протянутую руку Недремлющего и шел к трону Родонагрона с гордо поднятой головой. Малышу, видимо, уже объяснили, что он главный, но еще не смогли внушить, что кто-то может быть главнее его. Отца он, скорее всего, уже забыл - у детей в таком возрасте слишком короткая память.
Владыка протянул Тамир-Феану Жезл для прикосновения губами, но мальчонка жадно вцепился в него обеими ручонками. Такой игрушки у него еще не было, и это нужно было немедленно исправить. Родонагрон не стал вырывать у него Жезл, он лишь слегка сдавил рукоять, и из рубиновых глазков посыпались искры. Ребенок тут же отпрянул, спрятав руки за спину. На глаза его навернулись слезы, но вождь и сын вождя не позволил себе зареветь.
- Отведи его к Источнику, - повелел владыка, и Недремлющий едва заметно кивнул, понимая больше, чем было сказано.
Тамир-Феан унес свою обиду, но Родонагрон знал, что будет дальше, предчувствуя скорое завершение одного из великих дел, начатого несколько столетий назад… Когда Родонагрон явился в мир, по эту сторону Бертолийских гор обитало более сорока племен, и вскоре должно остаться лишь одно. Владыка затеял эту игру еще до появления Эленги. Он сталкивал между собой племена, чтобы увидеть, кто же выживет в этой борьбе. Порой он оставлял им годы мира, чтобы люди размножились достаточно для новых столкновений, и вновь бросал в мир семена раздора. Эта игра, длившаяся тысячелетия, оставалась единственным, кроме походов в Ирольн, что хоть как-то могло еще развлечь владыку.
Недремлющий не будет провожать мальчишку до Источника. Последние три сотни локтей тот пройдет один. А там его встретит Кентур, гордый, властный, бесстрашный и жестокий. Последний Феан предстанет перед ним, крохотный и беззащитный, вооруженный лишь собственной невинностью. Кентур не удержится от соблазна… Давняя неприязнь к Феанам и народу тигетов не позволит ему оставить мальчишку в живых. Один удар клинка, и ненавистный род прервется, а воды Источника скроют следы злодеяния. Итак, предводитель тланов совершит сразу два преступления - убийство равного и святотатство. А потом он, Родонагрон-бессмертный свершит правый суд - Кентур будет выдан тигетам, и встретит долгую мучительную смерть. Но потом им самим придется заплатить за смерть последнего из Бриаров.
Не стоит убивать неугодных собственной рукой, лучше отдать их на растерзание еще более неугодным, а потом отомстить во имя справедливости…
А что потом? А потом можно будет расселить победителей по разным концам Варлагора, дать им время, чтобы одни успели забыть о существовании других, и через пару-тройку столетий все начнется сначала, но не будет ни тланов, ни тигетов - будут иные народы, иные обычаи… Но игра продолжится до тех пор, пока она хоть немного занимает владыку.

Вернулся Недремлющий. Он был единственным, кого Родонагрон допускал во внутренние покои Твердыни без особого приглашения, кроме ветра, которому, все равно, невозможно было воспрепятствовать. До владыки Варлагора вдруг дошло, что прошло уже более четверти дня с тех пор, как маленький Тамир-Феан был направлен в сторону смерти. Значит, свершилось?!
Но Недремлющий, прочитав вопрос в глазах владыки, отрицательно помотал головой. Родонагрон хотел было уже обернуться вороном и посмотреть, что же происходит, но тут же до него донесся ответ:
- Они беседуют. - Каббиборой вновь сидел в оконном проеме, приняв на этот раз образ юной девы.
- О чем может воин беседовать с младенцем?!
- Осмелюсь донести: Кентур дал мальчишке подержать свой кинжал, который показался ему гораздо милее, чем твой Жезл. Тамир-Феан счастлив, а предводитель тланов, похоже, готов его чуть ли не усыновить или обменяться с ним кровью, если тигеты не воспротивятся этому…

ГЛАВА 5

"Вооруженные силы Движения за Свободу и Процветание Сиара на данный момент контролируют 78% территории страны, на которых проживает 46% населения. Основные промышленные центры и порты Сиара, более трети сельскохозяйственных угодий и почти все энергоресурсы страны пока еще находятся в распоряжении директории. Сложившаяся ситуация ставит нас перед необходимостью всеми средствами, имеющимися в распоряжении Конфедерации, способствовать ускорению развития событий, поскольку основой власти директории является наемная армия, состоящая на треть из иностранцев, содержание которой требует огромных расходов (не менее 400 000 000 миллионов фунтов ежемесячно на одно только денежное довольствие). За последние полтора год вывоз из Северного Сиара наркотических средств в Эвери и страны Старого Света увеличился в 3,5 раза. Только экономический ущерб Конфедерации от незаконного ввоза наркотиков оценивается в сумму от 30 до 70 миллиардов фунтов ежегодно.
Предполагаемые меры:

1. Официальное признание Конфедерацией Движения за Свободу и Процветание Сиара как единственной законной власти в стране, установление между Конфедерацией Эвери и Республикой Сиар дипломатических отношений на уровне послов.

2. Оказать срочную безвозмездную военную помощь ДСПС на сумму 500 000 000 фунтов, тем самым, решив проблему утилизации военной техники устаревших образцов.

3. Оказать ДСПС срочную финансовую помощь на льготных условиях (300 000 000 фунтов), на указанную сумму осуществить поставки в Сиар продовольствия из стратегических запасов Конфедерации для армии и населения освобожденных территорий.

4. Предпринять морскую блокаду портов Северного Сиара. Предпринять дипломатические усилия с целью присоединения к ней военно-морских сил Альби и Ромейского Союза.

5. Силами Департамента Безопасности осуществить действия, направленные на пресечение зарубежной деятельности северосиарских корпораций, связанных с наркомафией".
Докладная записка Аналитического Центра ДБ КЭ - президенту КЭ Индо Кучеру. 13 мая 833г. Эвери

* * *

«Эта земля обширна, и значит, не может быть бедна. Аборигены погрязли в безбожии и невежестве, но наши паруса принесли сюда не только силу нашего оружия, но свет веры и просвещения».
Виттор да Сиар «Дневники». Запись от 6 июня 2153г.

21 августа 8ч. 02м.

До аэродрома оставалось не больше десятка миль. Танк, грохотавший во главе эскорта, нещадно коптил, и команданте то и дело зажимал нос белоснежным носовым платком.
Сезар дю Гальмаро до сих пор не пользовался роскошным «Ленд-Фором» с открытым верхом, который преподнесли ему в дар бойцы 13-й добровольческой десантной бригады. Машина среди огромного количества другой техники была захвачена в Гидальго, втором по величине городе Сиара, который ненадолго удалось занять войскам генерала Рауса. Через неделю десант был вынужден рассредоточиться и мелкими группами пробиваться на юг, но до этого несколько десятков транспортных судов под нейтральными флагами загрузились в порту и взяли курс на Порт-Каллери. «Ленд-Фор» был оплачен кровью борцов за свободу, и Гальмаро не счел возможным отказаться от подарка, но и пользоваться им не хотел, потому что предпочитал старенький броневичок «Чокко», тот самый, на котором он когда-то во главе двух батальонов, доведенных до отчаянья муштрой и голодом, ворвался на окраины Лос-Карнавала, впоследствии переименованного благодарными согражданами в Лос-Гальмаро.
Но неделю назад к нему явилась целая депутация от Управления национальной культуры и от имени народных масс прямо-таки потребовала передать «Чокко» в Галерею Свободы, пока он окончательно не развалился. Приказ о выводе «Чокко» из действующего состава Освободительной Армии Южного Сиара был зачитан во всех подразделениях, броневик на буксире вытянули из ворот резиденции команданте и при большом скоплении ликующего народа протащили по всем улицам города, где сохранилась булыжная мостовая, выложенная еще в середине прошлого века при колониальном режиме. Сам команданте, стоя на балконе, с которого обычно произносил речи, не смог сдержать непрошеную слезу…
Восемь миль до аэродрома. На заднем сиденье громко чихнул Сальдо Вентура, председатель Управления по реконструкции освобожденных территорий. Что ж, работы у него сейчас прибавилось, простудился, наверное… На глубокой колдобине громыхнул грузовик с солдатами. Неплохо бы уже начать мирное строительство - дорогу от резиденции отремонтировать или оборудовать на крыше вертолетную площадку…
Сзади донесся грохот далекого разрыва, через секунду раздался второй взрыв, уже ближе, а потом начало грохотать с пулеметной скоростью. Разрывы стремительно догоняли эскорт команданте, и вскоре взлетело на воздух дорожное покрытие в сотне метров от хвостового бронетранспортера. Водитель надавил на газ, и «Ленд-Фор» желто-красной молнией обошел дребезжащий впереди танк, но все же асфальтовый блин шмякнулся на багажник. Когда все стихло, возле уткнувшегося в обочину автомобиля опустился вертолет сопровождения, из которого выскочил командир роты личной охраны.
Лишь убедившись, что Гальмаро жив и невредим, капитан Муар позволил себе подбежать поближе и обратиться к команданте по-простому, как полагалось в боевой обстановке:
- Перекрасить бы надо вашу новую кобылку. В хаки. А то с воздуха…
- Прямо сейчас? - поинтересовался Гальмаро и слегка нахмурился.
- Завтра, - пообещал капитан и начал докладывать: - Разнесло участок шоссе длиной мили в полторы. Видимо, террористы рассчитывали на скорость «Чокко», но просчитались.
- Через два дня доложишь! - приказал Гальмаро, имея в виду поимку террористов.
- Хоть завтра! - пообещал капитан, но команданте уже хлопнул водителя по плечу. За последний год это было шестое покушение, и не стоило придавать случившемуся слишком большое значение. Хотя, если в Вальпо просочились сведенья о его сегодняшней поездке, можно было ожидать сюрпризов и во время перелета.
Аэродром состоял из единственной взлетной полосы, раскрашенной под цвет окружающих джунглей, нескольких бараков и подземного ангара, построенного совсем недавно специально для закупленных в позапрошлом году в Эвери перехватчиков «Кобра-N». Остальные самолеты ютились под открытым небом, прикрытые лишь маскировочной сетью, да и в ней особой необходимости не стало после нескольких успешных диверсий на авиабазах директории.
- Виват Гальмаро! - приветствовал его генерал Раус, которого команданте ожидал увидеть только по прибытии в Хавли.
- У тебя других дел, что ли, нет? - поинтересовался Гальмаро. - И без тебя бы добрался. Вон со мной какой орел. - Он показал большим пальцем через плечо на Вентуру, расплывшегося на две трети заднего сидения.
- Салют, Сальдо! - Раус кивнул и ему, криво усмехнувшись. - Топор с собой?
- А у тебя шея с собой?! - огрызнулся Вентура. Вверенная ему коллегия занималась, главным образом, агитацией, пропагандой, прочей разъяснительной работой на освобожденных территориях и в прифронтовой полосе. А еще в его веденье входили гражданские суды, и всякий гражданин, подозреваемый в каком-либо преступлении, старался хоть как-то доказать свою причастность к вооруженным силам, чтобы угодить под военный трибунал.
- Плохие новости, команданте. - Генерал Раус, казалось, мгновенно забыл о существовании Вентуры.
- Убита?
- Исчезла.
- А полковник?
- Тоже.
- Воспитал стерву… - Команданте облегченно вздохнул. Нет трупа, значит, есть надежда.
Кроме Сандры у него никого не осталось. Жена и сыновья еще пятнадцать лет назад были взяты «законным правительством» в заложники и расстреляны после того, как Гальмаро отказался от мирных переговоров. А мать Сандры оказалась матерой шпионкой из Гардарики, и ему самому пришлось устраивать ей побег. Всякие двоюродные сестры, братья, их жены, племянники, прочая седьмая вода на киселе - не в счет… Хотя, после победы хлопот с ними не оберешься, всех придется пристраивать. Сандра, девочка, дрянь такая…
- Не лучшее время для перелета, - посетовал генерал Раус, поглядывая на рваные облака. - Вчера кто-то две машины завалил.
- Сколько туда лететь?
- Четыре часа.
- Вот и прекрасно. Успею вздремнуть.

21 августа 11ч. 37м.

- … и таких, как ты, не расстреливать надо, а на кол сажать. Вместо того чтобы явных врагов, мятежников, просто поставить к стенке и списать на боевые потери, цацкаешься с ними. Не хочешь пачкаться - так уволь их из армии, и я с ними живо разберусь! - Лицо Сальдо Вентуры тряслось от негодования, и по всему было видно, что перепалка началась сразу же, стоило команданте закрыть глаза. Гальмаро не подал виду, что уже проснулся - было любопытно, о чем беседуют верные сподвижники в его отсутствие.
- Тебе дай волю, ты всех перестреляешь, свинья! - не отступал генерал Раус. - Пусть эти парни недолюбливают вождя, но это не мешает им ненавидеть директорию. Они все равно погибнут, штрафников цветочки собирать не посылают - так хоть польза от них будет.
- А вот у меня появились соображения: а не стоит ли за ними кто-нибудь из штабистов. Ну, какому боевому офицеру придет в голову выдвигать такие требования! Нет, ты только послушай: «Обнародовать проект конституции, назначить еще до взятия Вальпо сроки свободных выборов президента и парламента, после завершения боевых действий сложить с себя полномочия, убрать „дю“ перед фамилией…» Такое только больной придумает!
- По уставу они вообще не подлежали наказанию! Никакому! По уставу они должны были выполнять приказ непосредственного командира, и они его выполнили.
Устав Освободительной армии был написан еще в то время, когда несколько десятков партизанских отрядов скрывались в джунглях, изредка совершая налеты на военные объекты. Тогда и не было ни единого командования, ни вышестоящих начальников. Это он верно подметил, устав надо обновить… А Вентуру лучше перевести в коллегию общественных работ - все-таки, голов он слишком много снимает, да и разжирел не в меру, пусть сам с лопатой пример показывает. Команданте сделал вид, что повернулся во сне, но, все-таки, напряжение последних дней дало о себе знать. С момента начала наступления на прибрежные провинции, спать он позволял себе не более трех-четырех часов, да и то урвать их удавалось только под утро. В полусне ему вдруг показалось, что это не Вентура с Раусом собачится, а он сам, Сезар дю Гальмаро, спорит сам с собою:
- До победы остался последний рывок. Сейчас не время для жалости и мнительности!
- А не надорвешься? Сам-то - хрен с тобой, а вот…
- А страна скорее надорвется, если директория протянет лишнюю неделю! Когда был президент Уэста, он один объедал весь Сиар, а теперь - сотни две таких же мародеров, и аппетиты у каждого не меньше, да еще родственники, прихлебатели, бабы…
- А в этой стране всегда так было. Кто у власти, тот и жрет. А остальным хорошо, если объедки достаются. И когда ты будешь топить в океане своих врагов,…
- Врагов родины и свободы!
- … тебе будут помогать твои друзья. А потом они потребуют свою долю справедливости, и у тебя не будет причин им отказывать. Впрочем, ты и себе ни в чем не откажешь! Уже не отказываешь. Например, почем обходится народу Сиара образование Сандры дю Гальмаро в Эвери?
- Не смеши меня. Придет время, и тысячи сиарцев будут получать образование за границей.
- А думал ли ты тридцать лет назад, злой и голодный, готовый погибнуть ради мгновения надежды, что когда-нибудь ты будешь отдавать приказы порученцам и испытывать тихий восторг, представив, какой гигантский механизм начинает проворачиваться по твоей воле? Для тебя уже не так важно, что ты делаешь. Важно то, что это делаешь ты.
- Ты - это я, и поэтому ты прав. Но сам подумай, есть ли кто-нибудь, кто, оказавшись на моем месте, был бы лучше меня…
Проснувшись, он прекрасно все помнил… Подобные сновиденья преследовали его последние лет пять. Может быть, это и стало одной из причин того, что он сократил до минимума время, уделяемое сну.
- Прибыли, команданте! - доложил генерал Раус, который уже успел выбраться из вертолета, и стоял на твердой земле, дымя сигарой. В кабине, в присутствии вождя, он не посмел бы курить, а от сигары осталось не больше трети. Гальмаро сделал вывод, что после посадки прошло уже минут пятнадцать, и сподвижники просто берегли его драгоценный сон.
- А где эти шпионы? - поинтересовался Гальмаро. Так было принято заглазно именовать всех эверийцев.
- Возле пещеры шпионят, - ответил Раус. - Их сюда доставить?
- Да нет. Давай-ка к ним, а то они, наверное, делом заняты.

21 августа 11ч. 40м.

Эту новость, как и прочие новости, которые вообще могли здесь быть, принес на хвосте Тика. Хвостом был тот самый офицер, против которого велись бои за шлагбаум. Он был при параде, как будто находился не посреди джунглей, а на гарнизонном плацу в День Независимости, и что-то быстро лопотал по-сиарски. Тика солидно кивал в ответ, отвечая кратко и с достоинством.
- Капитан, не помню, как зовут, просит сообщить доктору Баксу, что к нам в ближайшие полчаса ожидаются высокие гости, - сообщил Тика. - Он рекомендует нам привести в порядок внешний вид и выделенную нам территорию. Нас желает навестить сам команданте дю Гальмаро с группой военных и гражданских чинов, возможно, будущих членов переходного правительства.
- А ты скажи ему, что нас нет дома. - Савел даже не удосужился повернуться к нему лицом. Он с двумя техниками занимался сборкой зонда, и перспектива лететь на нем туда, где предположительно может находиться Пекло, делала его угрюмым и неразговорчивым.
- Мне кажется, что дженти Гресс не одобрил бы подобного невнимания к властям дружественного государства. - Тика был по-прежнему серьезен и сохранил на лице выражение дипломатической любезности. Похоже, репетировал встречу с «отцом народа».
Капитан слушал их перепалку, стоя навытяжку. Из всего разговора он понял только два слова: «команданте» и «Гальмаро», и это, конечно, означало, что союзники обсуждают протокол предстоящего приема.
- Зеро, - позвал Бакс Валлахо, который сидел под тентом и рассматривал разложенные на столе фотоснимки, сделанные покойным зондом. - Надо дойти до нашего бравого майора. Пусть его орлы изобразят роту почетного караула.
Зеро молча поднялся и пошел к штабной палатке, укрытой в ложбинке метрах в двухстах от вагончика. Надо было еще забрать видеокассету со вчерашней записью. «Псы» вышли из пещеры уже затемно, злые, как собаки, так что ни Савел, ни Зеро, ни даже Тика сразу не посмели к ним подступиться с расспросами. Лишь майор Зекк коротко сообщил, что остатки жестянки доставили, а все остальное тот придурок и его девка уволокли с собой дьяволу в пасть, а сам он туда не полезет и парней своих не пошлет.
- Майор у себя? - спросил Зеро у часового, качавшегося в тени на гамаке.
- Майор Зекк отдыхают, - ответил часовой и демонстративно лязгнул затвором.
- Буди.
- Майор Зекк приказали не будить.
Объяснить что-либо часовому не представлялось возможным, все равно приказ майора тот поставил бы выше любых объяснений.
- А лейтенант Кале? - Зеро назвал офицера, с которым он позавчера перекинулся в бридж и который показался ему приятным интеллигентным собеседником.
- Премьер-лейтенант Кале будет здесь через час. Ушел за тугуруку.
Это означало, что лейтенант может вернуться часа через три, а может и ближе к ночи. Охота на тугуруку требовала многочасового сидения в неподвижности. Можно было не прятаться, все, что не шевелится, ящерица просто не замечала. Ее необходимо было поймать живьем, чтобы потом умертвить каким-то особым образом, иначе в ее организме вырабатывался смертельный яд, которым аборигены в былые времена пропитывали свои дротики.
- Дежурного ко мне! - рявкнул Зеро, потеряв терпение, и часовой на этот раз отнесся с пониманием. Он задрал кверху ствол карабина и пальнул в воздух.
Дежурный, приземистый рыжий капрал, в сопровождении трех солдат вывалился из кустов минуты через полторы. Он внимательно выслушал сообщение и, ни слова не говоря, нырнул в палатку, видимо, будить-таки майора.
- И пусть прикажет убрать все ваше дерьмо, банки и бумагу вокруг лагеря! - крикнул ему вслед Зеро.
Через пару минут капрал вышел, вручил Зеро видеокассету, и сообщил:
- Мэтр майор даст соответствующие распоряжения. - Тут же всем своим видом он дал понять, что дальнейшее присутствие штатских возле штабной палатки нежелательно.
Когда Зеро вернулся в лагерь, Бакс с механиками уже прикрывал тентом каркас полусобранного зонда, а Тика о чем-то беседовал с сиарским офицером, которому, видимо, было поручено организовать должный прием.
- Принес… - Савел увидел кассету, торчащую из просторного кармана комбинезона Зеро. - Все-таки дерьмовый нам майор достался. Если б он без выпендрежа отдал нам ее вчера, мы бы знали, стоит ли ее сейчас показать…
- А может, успеем, - предложил Зеро. - Там ведь только финал нужен.
Бакс, оглянувшись на Тику, убедился, что тот сосредоточил на себе все внимание сиарца, и быстро пошел к вагончику, знаком пригласив Зеро следовать за ним.
Савел сразу же перемотал пленку почти до конца, и экран покрылся трепетной голубизной, над которой навис черный скальный уступ. Трассы автоматных очередей поглотила ослепительная вспышка, а когда она погасла, уступа уже не было. Лишь две сплетенных фигуры падали вниз, медленно и плавно, как бы ввинчиваясь в гигантскую воронку, которая вдруг разверзлась под ними. На мгновение их поймал луч прожектора. Савел остановил запись и вывел на монитор максимальное увеличение. Это, несомненно, был тот самый беглый мятежник. За спиной у него болтался автомат, а в его объятиях замерла дочка Гальмаро. Ее побледневшее лицо было задрано кверху, волосы разлетелись золотым веером, а через плечо на ремне висел фонарь, прикрученный какими-то обрывками проволоки к тартарриновому блоку.
Бакс нащупал дрожащими пальцами нужную комбинацию клавиш, и изображение вновь ожило. С каждым мгновением они падали все медленнее и медленнее, пока странный всполох лилового пламени не накрыл их. А потом все исчезло - и беглецы, и пламя. Внизу зияла черная бездна, поглощая без остатка свет фонарей.
- Интересное кино, - сказал Зеро самому себе, хотя ирония на сей раз далась ему с трудом.
- Боюсь, что кроме попов этого никто не сможет объяснить. - Савел вытащил кассету и взвесил ее на ладони. Чувствовалось, что он пытается побороть в себе желания зашвырнуть ее куда-нибудь подальше и навсегда забыть о ее существовании. - Это надо срочно доставить в Башню, и чтоб никто… - Он вдруг умолк, глядя в распахнутое окно.
В десятке метров от вагончика стоял человек в простом сером френче и смотрел на них сквозь суровый прищур. Лицо его было покрыто глубокими морщинами, коротко остриженная, с проседью, партизанская бородка скрывала суровый изгиб плотно сжатых губ, а единственным его украшением была кисточка на пилотке. Сам легендарный команданте, отец народа, будущий президент Сиара, стратегический союзник Конфедерации, смотрел на них то ли с укором, то ли с презрением, небрежно опираясь на свою знаменитую трость, с которой не расставался после ранения, полученного в боях за Эльдоро, где повстанцы одержали первую действительно крупную победу.
Сиарские гвардейцы, стоявшие полукольцом за его спиной, в отличие от своего команданте, были при полном параде. Генерал Раус лично расставлял посты, раздавая направо и налево отрывистые команды. Рядом с Гальмаро стоял какой-то толстяк, похожий на жабу, в синем мундире военного образца, но без знаков различия, а вокруг них суетился вездесущий Тика. Эверийский спецназ почему-то не торопился, и Зеро даже на мгновение подумал, а не изменилась ли ситуация коренным образом. В конце концов, Сандру так и не вытащили, и, наверное, папа имеет основания быть не в духе.
- Ну, хватит там торчать! - Тика замахал руками, встав рядом с Гальмаро, который был по-прежнему неподвижен и суров. - У нас, понимаешь, гости, а вы, как сурки, попрятались!
- Bueno do, komandante! - поприветствовал гостя по-сиарски советник Бакс. - Tie minuties es pausi. - Это был чуть ли не весь его запас сиарских слов, но Гальмаро одобрительно хмыкнул и сам двинулся ко входу. За ним засеменил Тика, и, переваливаясь с ноги на ногу, двинулась жаба в синем мундире, хотя было совершенно непонятно, как это протиснется в дверь.

Предыдущая страница 6 Следующая страница


7 Сергей Юрьев

Но «жаба» протиснулся первым и неожиданно ловким броском вырвал из рук Бакса кассету. Савел опешил от такой неслыханной наглости, но вошедший следом Гальмаро с размаху треснул своего соратника тростью по спине, длинно выругался по-сиарски, а потом, уже спокойнее, начал что-то говорить Тике.
- Команданте Гальмаро просит извинить его не в меру ретивого коллегу, - начал переводить Тика, - но, поскольку ему самому небезразличны результаты наших исследований, а также судьба его дочери, оказавшейся в лапах проклятого мятежника, он выражает надежду, что в ваши, то есть, в наши намерения входит предоставление местным властям всей информации…
Гальмаро уселся в кресло перед монитором, и вид его загорелого затылка дал всем понять, чего именно он ждет. Тем временем за окном, наконец-то, появились «Псы», не больше взвода с лейтенантом во главе, и, построившись в две шеренги, выкрикнули какое-то приветствие. Им ответил нестройный хор сиарцев. Зеро, как и все остальные, сразу почувствовал себя несколько спокойнее, но было ясно, что отвертеться от показа злополучной записи уже не удастся. Единственное, что успел сделать Савел, это перемотать ее на начало.
- Тика, - позвал Савел полушепотом. - Из этих кто-нибудь по-нашему понимает? - Он указал подбородком на сгрудившихся у экрана сиарцев, к которым присоединился генерал Раус и еще пара офицеров.
- Черт их знает… Вроде нет.
- Ладно… Я думаю, часа за три до конца они устанут смотреть, а там, глядишь, и наш майор появится. Он-то уж доложит все, как надо. Зеро, дружище, - обратился он к Валлахо, - вы с Тикой пока сообразите какой-нибудь ля-фуршет, может быть, это их как-то отвлечет.
Зеро с Тикой удалились в кухонный блок. Независимый эксперт начал разливать по высоким гладким стаканам коктейли, а Тика - бросать в них кусочки льда, комментируя происходящее:
- На нас сейчас лежит огромная ответственность… Я бы даже сказал, грандиозная, последствия могут оказаться плачевными не только для нас самих, но и для всей деятельности Департамента в Сиаре. Если Гальмаро вдруг взбредет в голову, что мы виноваты во всех несчастьях его драгоценной дочки, никакие «Псы» нам не помогут, поскольку у них приказ - не предпринимать никаких действий, направленных против Освободительной Армии. Даже если их самих начнут из минометов обрабатывать. Не знаю уж, где наш дорогой Департамент отыскал таких ребят, но они, скорее, сами сдохнут, чем приказ нарушат. Правда, сиарцы могут об этом приказе и не знать…
- А мы здесь причем? Пусть майор за все и ответит, - заметил Зеро, который с каждой минутой все больше сожалел о том, что ввязался в это дело.
- Гальмаро - не дурак, - сообщил Тика, - Гальмаро соображает, что «Псы» здесь ради нас поставлены, а не мы ради «Псов». Хотя, может, все еще и обойдется… А может, и нет… - Чувствовалось, что он здорово напуган и больше ничего хорошего от жизни не ждет. - Он бы не примчался сюда, если бы сегодня ночью ему не сообщили обо всем, что вчера наши вояки натворили. Дочку-то, считай, они и угробили. Солдат-то, может, и не тронут, дескать, они приказ выполняли… Тут с этим строго - виноват не тот, кто сделал, а кто приказал. А нас Вико отдаст. Без звука отдаст. Во имя мира и добрососедства… Что будет…
- Что будет, что будет, - передразнил его Зеро, нарезая огурцы, экзотический в этих местах продукт, к которому, по агентурным данным, Гальмаро питал здоровое пристрастие. - Посадят нас в зонд, у входа в пещеру пару базук поставят и будут ждать. Вернемся с девчонкой - хорошо, вернемся без - расстреляют, не вернемся совсем - никто не виноват, и замнут дело. - Он поймал удивленный взгляд Тики и пояснил: - Я просто Бакса хорошо знаю. Он за любую соломинку сейчас ухватится, а ничего другого здесь не придумать. Можно, конечно, попытаться сбежать, пока они там кино смотрят. У вояк вертолеты есть…
- Нет, дженти Зеро, как ни крути, а мы все равно остаемся крайними. Если Гальмаро захочет выпустить из нас кишки, Департамент нас выгораживать не будет. Некуда нам бежать, только туда. - Тика мотнул головой в сторону пещеры. - И первым вас, дорогой мой, к стенке поставят.
- А это почему?
- А кто договор с «Движением за Свободу и процветание…» подписывал?! Он, между прочим, настоящий. Утвержден личной канцелярией команданте. И деньги они настоящие заплатили, и о том, что Департамент сверху доплачивает за особые услуги, здесь никто не знает. Так что, дженти Зеро, вы у нас тут за главного считаетесь…
- Ну, если я главный, тогда вам, Тика, и поднос нести, - отозвался Зеро, вытирая руки полотенцем, расшитым местным орнаментом. - А то, говорят, голодные команданте свирепее сытых команданте…

21 августа 15ч. 30м.

- Сколько им надо времени, чтобы собрать эту дурацкую тарелку?! - угрюмо спросил Гальмаро у генерала Рауса, когда эверийцы разошлись по своим делам.
- Говорят, если напрячься, к завтрашнему утру сделают.
- И чтоб ни минуты промедления. Будут артачиться - расстрелять на месте. И майора этого, кретина - тоже.
- Чтобы расстрелять майора, придется перебить всю команду, а их тут - две роты не считая вспомогательных служб. То, что мы троих кокнем, это они могут и не заметить. Но эти ребята! Тридцать восемь совместных операций, почти у всех наши ордена, а у майора две «Звезды Сиара». Мы пятерых своих за каждого положим, если не больше.
Гальмаро слушал его как-то рассеянно, и могло показаться, что ему уже безразлично все, что произойдет дальше. Но Раус знал, что команданте никогда надолго не расслабляется. Двадцать шесть лет назад правительственные войска прижали к предгорьям Кондо-ди-Дьеро главные силы повстанцев. Разгром откладывался только потому, что тяжелая артиллерия карателей не успела подтянуться до ночи, а снарядов было не так много, чтобы палить в темноте наугад. На военном совете в ночь перед сражением, которое могло оказаться последним, Гальмаро отрешенно молчал, и всем казалось, что он смирился с неизбежным. Исход мог быть только один, а пленных в этой войне, особенно тогда, брать было не принято. А потом была яростная ночная атака. Бригада Сезара дю Гальмаро, шестьсот с небольшим бойцов, возникла из темноты в десятке шагов от вражеских позиций, и передовые дозоры были вырезаны штыками, А когда взлетел на воздух арсенал вместе с батареями, лагерь противника смешался в кровавой давке. Лишь через полчаса, опомнившись, пошли вперед остальные отряды, но им оставалось только расстреливать тех, кто не успел убежать… Именно тогда Гальмаро был признан как команданте всего Сопротивления…
- Вентура вообще предлагал сравнять с землей и пещеру, и эверийцев, и Сандру, поскольку у вождя не должно быть иных привязанностей, кроме свободы, чести и Родины… - продолжил генерал.
- Это донос? - спросил Гальмаро.
- Да. И еще, команданте, прочтите списки казненных по приговору гражданских судов хотя бы за последний месяц…
- Суды, говоришь… Не до них сейчас.
В таверне «Стол и дом», стоявшей на окраине Хавли, как и во всем городке, не было электричества, и беседа велась при свечах. Когда команданте молчал, его лицо приобретало пугающую восковую неподвижность. Казалось, он был здесь и где-то еще - то ли в прошлом, которого уже нет, то ли в будущем, которое сулило надежду.
- Команданте, может быть, вам стоит отдохнуть. - Генерал придавил пальцем фитилек, плавающий в парафиновой лужице.
- Вентуру бы им туда подсадить, да ведь эта туша одна всю тарелку займет. - Команданте стряхнул со стола хлебные крошки.
- Эти парни и сами понимают, что в их интересах вытащить Сандру.
- В их интересах выжить. - Гальмаро поднялся из кресла, тяжело опершись на трость, и подошел к окну. Слабый свет виднелся лишь в караульной будке, а все остальное пространство было застелено бархатной тьмой. И было совершенно непонятно, что заставило Сандру бежать во тьму, еще более мрачную и непроглядную, ведь не силой же, в самом деле, этот полковник ее тащил. От Лопо да Пальпы, конечно, всего можно ожидать, но это уж слишком. - И пусть до утра сюда доставят какого-нибудь толкового священника. Перед тем как отправиться в Пекло, этим ребятам стоит исповедоваться.

ОТРАЖЕНИЕ ПЯТОЕ

- Жизнь устроена слишком странно, чтобы хоть что-то в ней можно было объяснить. - Гет, бродяга, не имеющий дома, отказавшийся от родства, не носящий оружия, сидел у костра среди себе подобных и делился единственным, что у него было - мыслями, рожденными одиночеством. - По ту сторону от Бертолийских гор известна единственная песня, Песнь Начала. Здесь, в Варлагоре, услышать Песнь Начала - самый верный путь к гибели. Здесь поют лишь Славу Родонагрону. Если бы басилея Эленга захотела оставить своего врага без подданных, ей довольно было бы пролететь над Варлагором, на алой птице и спеть Песнь Начала так, чтобы каждый ее услышал. Владыка Родонагрон желает стать единственной в мире легендой, и для тех, кто никогда не покидал Варлагора, он уже стал ею.
- Зачем ты рассказываешь нам все это, пришелец? - спросил вдруг старик, закутанный в черную накидку, сидевший к огню ближе других. - Ты хочешь нас погубить?
- Разве вас можно погубить?! - удивился Гет. - Разве у вас есть хоть что-нибудь, чем вы дорожите…
- Я доволен уже тем, что грею свои старые кости у этого костра, а не болтаюсь на дыбе, видя, как на огне калятся железные прутья. - Старик высвободил из складок одежды единственную руку и показал Гету. Двух пальцев на ней не хватало, а на остальных не было ногтей. - Я уже побывал в лапах Милосердных Слуг, и то, что я здесь, а не там, уже доставляет мне немало радости.
- Но слуги Родонагрона вновь могут схватить тебя.
- Нет… Они вовсе не хотели моей смерти. Им надо было лишь сломить мой дух и отнять у меня веру в древних богов. Они сломили мой дух и отняли веру, ведь боги не пришли мне на помощь.
- Но теперь ты свободен.
- Никто, кроме мертвых, не свободен, и утром ты убедишься в этом… - Старик плотнее закутался в свою хламиду, придвинулся еще ближе к огню и растянулся на прогретой земле. Через мгновение послышался его приглушенный храп.

- Который?! - Крик ворвался в сон, словно копье, ударившее в беззащитную мягкую плоть. Гет моментально открыл глаза и увидел четверых стражников с выбитыми на панцирях скрещенными молниями. Эмблема Милосердных Слуг была хорошо известна всем в пределах Варлагора. Рядом с ними стоял вчерашний калека и указывал на Гета скрюченным пальцем, лишенным ногтя.
- Он, ублюдок безродный! - Старик старательно изображал гнев. - Самого владыку чернил!
- И что этот бродяга посмел сказать о владыке? - спросит триарх, проводя пальцем по лезвию секиры.
- Не смею повторить!
- Правильно, что не смеешь, - усмехнулся триарх. - Ты, я вижу, стреляная сова. Второй раз в Башню никто не хочет.
- Тут его кончим? - поинтересовался один из стражников,
- Думаешь, только тебе порезвиться охота, - пристыдил его триарх. - На месте кончать велено только своих смутьянов, а всех приблудных - в Башню тащить.
- Не ближний свет, - продолжал артачиться стражник. - И опять всю дорогу одни сухари грызть.
Но триарх его уже не слышал, он склонился над Гетом, и, дыша ему в лицо вчерашней брагой, пробормотал:
- Может, и впрямь, не таскать его далеко…
- И кто-нибудь, почтенный триарх, обязательно донесет на тебя, - сообщил ему Гет, брезгливо сморщив нос.
Ответ был именно таким, как Гет и ожидал. От затрещины искры посыпались у него из глаз, но то, что триарх злится, было добрым знаком - убивать его здесь и сейчас будут. А потом… В конце концов, его жизнь уже не раз висела на волоске, а он до сих пор жив. Порой Гету даже казалось, сто он - третий бессмертный, и эта мысль его очень веселила, особенно когда ему в очередной раз удавалось избежать гибели.
Пыльная дорога извивалась, огибая холмы. Изредка на вершинах громоздились полуразрушенные сторожевые башни, памятники невообразимо далеких времен, когда еще не было бессмертных владык, и уже не стало древних богов. Здесь, в Варлагоре, этого уже никто не помнил, да и за его пределами мало кого интересовало прошлое. До цели было четыре дня пути, и Гету предстояло все это время идти привязанным короткой веревкой к седлу серого вола триарха. Остальные стражники тоже шли пешком, стараясь держаться подальше сзади, чтобы не попасть в облако желтой дорожной пыли, которую поднимал вол, бегущий мелкой рысью. Против ожиданий, по дороге его почти не били. Видимо, считалось, что подобное путешествие уже само по себе - пытка, да и в Башне предпочитали иметь дело с живыми, а не с полудохлыми.
Третья ночь застала их возле крепости, стены которой были выложены не из булыжников, как древние укрепления забытых народов, а из обожженного кирпича. За крепостью начинался лес, а дорога, ведущая дальше к Твердыне, была выложена плитами из гладко отесанного песчаника. Гет впервые так глубоко проникал в земли Варлагора, и его все время подмывало спросить своих конвоиров хотя бы о названиях тех мест, мимо которых они двигались. Однажды он даже попытался заговорить с триархом, но удар плетью дал ему понять, что вопросы все равно останутся без ответа, да и зачем ему что-то знать, если он все равно, что мертвый.
Конвой расположился на ночлег прямо у обочины дороги, а один из стражников бодро побежал в сторону крепости. Вернулся он, когда уже совсем стемнело, и радостные возгласы Милосердных Слуг отвлекли Гета от невеселых мыслей о том, что приближение к Твердыне отнимает последнюю надежду на спасение. Оказалось, что стражник принес копченую баранью ногу и приличный жбан браги.
- … расщедрились, мясоеды!… кружку подставляй! Эй, мимо льешь, иссово отродье! - Крики у костра становились все более бессвязными и все чаще прерывались общим хохотом.
- Эй, дай откусить!
- Нету ни иссы! Все сожрали!
- Отнеси этому…, которого ведем. Пусть оближет.
- И так не сдохнет.
- Ты Милосердный Слуга или хрен собачий?!
- Эй, ублюдок! На! - Кто-то из стражников швырнул в Гета обглоданную кость, и она, ударившись о камень, расщепилась повдоль, обнажив острый, как бритва, скол. Это и был тот шанс, которого не могло не возникнуть. Гет считал, что судьба щедра ко всем, кто в нее верит, а все, на кого обрушивались несчастья, просто не замечали знаков спасения.
На этот раз стражники захрапели в четыре глотки, оставив Гета без присмотра. Руки, связанные за спиной, занемели, и он тер веревку об обломок кости, не чувствуя боли от множества порезов. Боль пришла позже, когда он уже скрылся под густыми кронами леса, куда не проникал свет пленительной Сели, называемой в легендах зрачком то ли мертвого бога, то ли бога мертвых…
Кровь вытекала из его изрезанных запястий, сознание на короткие мгновения гасло, но он продолжал ломиться сквозь чащу, все глубже погружаясь в ночь, которая казалась ему единственным возможным убежищем. В конце концов, она накрыла его целиком, отогнав в небытие и шелест ветра, и треск ломаемых сучьев, и даже звук его собственных шагов.

- Где я? - Очнувшись, Гет не сразу решился открыть глаза, боясь увидеть стоящих над ним Милосердных Слуг, но голоса, которые он услышал, были негромкими и какими-то вкрадчивыми, а значит, не могли принадлежать стражникам.
- Ты там, куда стремился, - ответил высокий старец, закутанный в легкую белую тогу. - Здесь обитель Видящих, и никто без нашего дозволения не смеет проникнуть сюда.
Гет приподнялся на локте и увидел, что рядом со старцем стоят две юных девы, одетые примерно так же, только складки их тог были обращены в другую сторону. Он лежал посреди просторной поляны на мягкой траве, и воздух здесь был особенно сладок, и солнце - особенно нежным, и тени - особенно теплыми.
- Только не думай, что путь твой завершен, - добавил старец, и Гету показалось, что кто-то незаметно проник в его сущность. - Мы не умеем видеть будущего, но нам порой открывается предназначение…

ГЛАВА 6

"В 1676г. от основания Ромы (или 16 312 от Начала Времен) объединенные дружины боляр Гардарики и варяжских эрлов в битве при Кара-Сарае разгромили почти полумиллионную армию Хунну. Эта победа не только остановила дальнейшие завоевания империи на западе, но и положила начало стремительному упадку одного из крупнейших государств мира, до этого не знавшего серьезных поражений от внешних врагов. Прошло всего несколько десятилетий, и на месте Поднебесной оказалось несколько десятков воюющих друг с другом ванств. Но именно в этот период политической нестабильности хуннами был изобретен порох и огнестрельное оружие, паровая машина, достигнуты грандиозные успехи в металлургии - все то, что стало достоянием цивилизации лишь через 400-700 лет. В 1790 г. династии Сяо удалось собрать воедино значительную часть территорий империи, но при дворе императоров главенствовало мнение, что все беды, которые обрушились на Поднебесную, были карой небесной за несоблюдение ритуалов и увлечение нововведениями. Большая часть открытий и изобретений, способных коренным образом изменить ход исторического развития, были преданы забвению.
По мнению многих исследователей, исход битвы при Кара-Сарае стал неожиданностью для обеих сторон. Хунны имели более чем троекратное численное превосходство, занимали более выгодную позицию и были настроены на безусловную победу, а для союзников предстоящая битва была скорее актом отчаянья, но никак не серьезной боевой операцией. Исход дела решила дружина конунга Олава Безусого, которая, опоздав к началу сражения, уже в сумерках напала с фланга на выдвинувшееся вперед левое крыло хунбаторов, элитной гвардии императора. В темноте хунны не смогли верно оценить численность нападавших и беспорядочно отступили, сминая собственные тылы. К полуночи битва превратилась в резню и закончилась почти полным истреблением крупнейшей в мире армии.
Получилось так, что один человек, оказавшийся в нужном месте в нужное время, изменил весь ход мировой истории".
Май Катулл ст. «Факторы исторического забвения» в ж-ле «Архивный вестник» N 7 за 2971г. Рома-Равенни.

* * *

«Не каждому из вас удастся стать героем, увенчанным славой, увешанным орденами! Но те, которые не будут соблюдать форму одежды, героями точно не станут. Я об этом позабочусь».
Пабло Муччо, начальник интендантской службы гарнизона Гидальго, полковник армии директории. Из выступления перед новобранцами.

1-я зарубка на Лампе, середина дня

Белый мундир, белая фуражка со светло-серым околышем и золотой «черепахой»… Козырек обычно бросал тень на лицо, и больше, чем глаза, брови и лоб, Лопо запомнил его подбородок, который почему-то казался неподвижным, даже когда отец что-то говорил. Нет, он, конечно, видел отца и в домашней пижаме, и в желтом костюме для игры в крокет, и просто в сером гражданском костюме - ему было уже восемь лет, когда в последний раз… Но лишь белый мундир был настоящим, а все остальное и тогда и потом казалось странным маскарадом.
«Полковник, вы должны понять, что между властью и группой истинных патриотов, которые приведут страну к процветанию, стоит лишь один человек, если можно назвать человеком это чудовище… Президент Уэста должен умереть, и приговор будет приведен в исполнение, независимо от того, согласитесь вы или нет. Но вы можете сберечь множество жизней лучших сынов отечества…» Тогда отец непривычно рано приказал горничной Зауре проводить его в спальню, но до темноты было еще далеко, а припасенная накануне книжка была прочитана как раз до того места, дальше которого было неинтересно. Он просто решил пройти в сад, чтобы сорвать пару персиков, тем более что прислуга была отпущена до утра, и проследить за ним было некому. От цели его отвлекли голоса в гостиной - спокойный ровный голос отца и еще чей-то, хрипловатый и монотонный…
«Ни у кого не должно возникнуть даже мысли, что преемники президента хоть как-то причастны к заговору. Нужен герой-одиночка, которому мы не можем обещать даже посмертной славы. Завтра Уэста будет стоять в полуметре от вас и цеплять на ваш мундир очередную бляху. Можно даже голыми руками свернуть его тощую шею…»
«У меня есть сын…»
«Мы позаботимся о нем. Завтра, когда вы отправитесь в Вальпо, верные мне люди отвезут его в Гидальго. Когда вы войдете в Мраморный зал, он будет уже на корабле. Пока о полковнике Эмиле да Пальпа не забудут, он будет жить и учиться в лучшем пансионате Ромеи. Я лично возьму на себя все расходы…»
Лопо вдруг стало страшно. Ему вдруг захотелось, чтобы все это оказалось сном, и проснуться. Но что-то подсказало ему: чтобы проснуться, надо сперва уснуть, и он быстро вернулся в постель, забыв о злополучных персиках. А утром отца уже не было. Заура разбудила его непривычно рано и начала торопливо помогать ему одеваться. Лопо хотел было возмутиться, но вспомнил о подслушанном вчера разговоре, и холод неизбежного вдруг пробрал его до костей. А потом и вправду был черный крытый автомобиль, двое в шляпах, пятипалубный корабль, зеленое море, белые чайки, чужой берег, пансион в Луадо, кадетский корпус в Равенни…
"Лопо, можешь сесть… Сегодня обойдемся без церемоний. - Генерал Раус плеснул в высокие гладкие стаканы по капле рома. - Позавчера собирался совет ДЦ. Мы постановили, что смещение Гальмаро пока не имеет смысла. Война тогда может затянуться на неопределенный срок, а нам, в первую очередь, нужен мир, а потом уже демократия. Но Сезару надо преподать урок… У тебя сейчас Сандра, и, кажется, она не прочь задержаться. Это дает тебе шанс уцелеть".
Генерал не спрашивал его согласия, он как бы советовался с Лопо, но да Пальпа прекрасно знал, что именно так в ДЦ отдают самые безнадежные приказы. И сам он перед началом мятежа тоже не интересовался согласием своих солдат и, тем более, офицеров - как только его назначили начальником гарнизона в Хавли, он начал собирать у себя всех, в ком был уверен, кто был чем-то обязан именно ему и недорого ценил собственную жизнь. А может быть, само место близ Каркуситантхи, проклятой дыры, врат Пекла, толкала людей на безумные, ничем не объяснимые поступки. Еще и Сандра увязалась, как будто ей больше всех надо…
Он вдруг вновь заметил, что Сандра здесь, рядом, что с того момента, как они сорвались вниз в странное и страшное голубое марево, она оставалась рядом, она была близко-близко, она была частью его. Она что-то бормотала, закрыв глаза, а руки ее мертвой хваткой стиснули его ремень.
Падение превратилось в полет. Или даже не в полет… Как будто они погрузились на дно прозрачного водоема и теперь вновь всплывали навстречу солнцу, распавшемуся на тысячи бликов, играющих на волнах там, наверху. Какой-то теплый восходящий поток подхватил их, не стесняя движений и не мешая дыханию. Лопо поочередно вспомнились чуть ли не все полковые капелланы, монахи и монахини скитов, затерянных в джунглях, жрецы и шаманы идолопоклонников, на которых приходилось нередко натыкаться там же, лейтенант Гримо, который уж точно не верил ни во что потустороннее. Скоро, очень скоро он будет знать, кто же из них прав… Был прав. Жаль только, что не с кем будет поделиться своим знанием. Только вот Сандра…
- Мне никогда не приходилось танцевать с покойниками, - вдруг сказала она, прервав невнятное бормотанье, посмотрела на него оценивающе и вновь закрыла глаза. - Хотя нет… Ты слишком сильно сдавил мне плечо. Мне больно, а у мертвых ничего не должно болеть.
- А как же муки Пекла? - Лопо решил быть еще спокойней и рассудительней, чем она, и старательно разжал пальцы, впившиеся в ее плечо. - Если бы мертвые грешники не чувствовали боль, как бы они принимали муки?
- Да, конечно… Не на Небеса же нас, в самом деле… Меня особенно. - Сандра с опаской посмотрела вверх, и по ее лицу, освещенному холодными зеленоватыми бликами, пробежала какая-то тень.
Лопо, одной рукой придерживая ее за талию, зацепил проводок за контакт, и фонарь, снятый с зонда, бросил вперед плотный луч света. Это было странно, потому что любой аккумулятор должен был давным-давно сесть. Луч пробивался даже сквозь окружающую их голубую дымку и таял где-то далеко-далеко.
А потом был всплеск, и они оказались на поверхности. На этот раз вокруг действительно бурлила вода. Одежда моментально намокла и потянула вниз, и у Лопо мелькнула мысль, что не лишним было бы побыстрее скинуть сапоги, выбросить автомат и расстаться с фонарем. Но он первым делом подтолкнул Сандру к высокому мраморному бордюру, и она ухитрилась уцепиться за его край. А потом…
А потом мир опять перевернулся, стремительно и незаметно. Они стояли на белом постаменте, как памятники самим себе, боясь даже шевельнуться - настолько ошеломила их внезапная перемена. В мраморном кольце искрился и пенился Источник - непонятно откуда, но Лопо точно знал, что это именно Источник, просто Источник, единственный Источник, тот самый…
Сандра… Ее комбинезон должен был давно превратиться в лохмотья, грязные мокрые лохмотья, как и его собственная форма… На ней было легкое белое короткое платье, которое колыхал легкий ветерок, и на фоне ткани загорелые ноги и плечи казались почти черными. Сандра смотрела на него с легким испугом и удивлением. На мгновение воды Источника стали гладкими, как зеркало, и Лопо увидел собственное отражение - он был одет в точно такой же белый мундир, какой он когда-то привык видеть на своем отце…
- …и совсем не важно, что с нами случилось. - Сандра говорила как-то непривычно спокойно и чуть ли не величественно. - Может быть, там, откуда нам пришлось бежать, мы уже умерли, но я вижу тебя, я чувствую свое тело, ощущаю почву под ногами, ветер, солнце… - Она на мгновения замолчала, а потом, уже обычным тоном, добавила: - А этот костюмчик тебе больше идет, чем «жабья шкура». - «Жабьей шкурой» называли полевую униформу, которой бывший полковник загадочным образом лишился. - А может, обратно нырнем? Мне понравилось.
- Нырнем, может быть… Только не сразу, - согласился Лопо, стараясь говорить спокойно и слегка насмешливо. - Может быть, если здесь помереть, то дома воскреснешь…
И тут он заметил людей, судя по всему, местных. Верзила в панцире из бронзовых пластин, нашитых рыбьей чешуей на облачение из бледно-голубой кожи, в сверкающем на солнце остроконечном шлеме, опоясанный перевязью с длинным мечом в узорчатых ножнах, и мальчишка лет пяти, казавшейся его уменьшенной копией, стояли от них метрах в десяти и ошарашено смотрели на странных гостей. Они явно были здесь еще до того, как беглецы были извергнуты Источником, но ни Лопо, ни Сандра не заметили их до сих пор, потому что рассматривали друг друга. Почти минута прошла в настороженном молчании, и вдруг верзила резким движением выхватил меч из ножен и шагнул вперед, загородив собой мальчишку.
- Эхе-рру! - Это явно был боевой клич, который не предвещал ничего хорошего пришельцам, и Лопо едва успел подставить под удар меча автомат, откуда-то взявшийся у него в руках.
MX-3, старая сморкалка, сделанная лет двадцать назад, если не больше, то ли в Гардарике, то ли в Хунну, разлетелась на множество обломков, и один из низ отлетел противнику в лицо, а Лопо успел ударить его ногой в живот. Последствия удара оказались неожиданно страшными -панцирь прогнулся, несколько пластин отлетело, и на их месте образовалась кровавая рана в форме подошвы. Результат, пожалуй, больше ошеломил бывшего полковника, чем его неожиданного противника. Верзила в панцире выронил меч, но тут над ухом у Лопо раздался вопль. Кричала Сандра. Лопо никак не ожидал, что бывают вещи способные довести ее до истерики, но она почти визжала, и лицо ее исказила гримаса ужаса. А рана на животе у противника стремительно зарастала, более того - срастался и проломленный панцирь, а сам он превращался в великана, заслоняющего солнце. Вскоре над ними нависала живая гора, переминаясь с ноги на ногу, явно опасаясь только одного - сделав шаг, наступить на мальчишку, который так и норовил прижаться к гигантскому сапогу.
Сандра схватила его за руку и потянула за собой прочь от монстра, обратно в глубину Источника, но Лопо не сдвинулся с места, зная, что самое опасное в подобной ситуации - подставить противнику беззащитную спину. Хотя, тут подставляй - не подставляй, от такого чудища не отбиться и, скорее всего, не убежать. Выравнивание линии фронта, концентрация огня на острие наступления противника, отход производить под прикрытием… В арьергардных боях, обычно, участвует треть личного состава… Плановые потери - 100 %…
Какая-то сила оторвала его от земли, точнее, от того, на чем он стоял. Мраморный колодец, в котором пенился Источник, через долю мгновения оказался далеко внизу, великан куда-то исчез, а вокруг затрепетали клочья тумана. Огромная белая птица, совершенно не по птичьи обхватив его когтистыми лапами, поднималась все выше и выше, и это была Сандра. Лопо сам не понимал, как он узнал ее в таком обличье, но это была она, стремительная, непредсказуемая, прекрасная. Какая еще? Высокомерная и навязчивая одновременно, уверенная в том, что все, ей приглянувшееся, должно ей принадлежать до тех пор, пока глаз не ляжет на что-нибудь еще… Гальмаро… Она хоть и Сандра, но все-таки Гальмаро.
Птица глянула на него, причудливо изогнув шею. Черные птичьи глаза, казалось, ничего не выражали. Краем глаза он заметил, что фонарь, снятый с проклятой тарелки, все еще болтается у нее на шее.
Червячок… Ему вдруг показалось, что он червяк, которого несут в гнездо, чтобы скормить ненасытным птенцам, а глаза Сандры-птицы приблизились к нему вплотную, и в них, как в черном зеркале, он увидел себя. Червяка, противного, белого, извивающегося. Клюв раскрылся, издав хриплый вопль, и лапы разжались, выпустив его. Крик повторился, но уже где-то в стороне, клочья тумана уже неслись вверх, а снизу стремительно надвигалась земля, словно дно пропасти, из которой не может быть возврата…

12-я зарубка на Лампе, вечер

Слабый ветерок забавлялся шелестом низкорослой выгоревшей травы, едва заметно качал одинокое чахлое кривое деревце…
Он был то ветром, то травой, то скрипучей веткой, а временами и тем, и другим, и третьим. Ужас безнадежности настиг его, когда до земли оставалось не более двух сотен метров, и ему вдруг захотелось слиться с редкими облаками, оставшимися далеко вверху. Он превратился в каплю, обычную дождевую каплю, только непомерно огромную. Ему показалось, что он занял собой полнеба, но встречные воздушные потоки разбили его на тысячи, сотни тысяч мельчайших брызг, которые тут же впитались в горячую растрескавшуюся землю. Влага исчезла, как будто ее и не было, он слился с почвой, растворился в ней, а потом, через долю мгновения, потерял себя, оторвался от собственного сознания. А тело… А было ли оно?
Казалось, прошли столетия, прежде чем, открыв глаза, он обрел зрение. Над ним плыли те же редкие взлохмаченные облака, в которых исчезла белая птица. Сандра. Ее имя стало первым, что возникло в его вернувшемся сознании - как только он вновь осознал себя человеком, личностью, солдатом, беглецом… Он приподнялся на локте и осмотрелся. Тот же ветер, та же трава, то же дерево, но теперь они сами по себе, а он - отдельно от них… Пилотка была засунута под погон полевой «жабы», штык-нож в ножнах из рыжей пластмассы свисал с кожаного ремня. Форма была точно такой же, как и та, в которой он отправлялся в последний бой, только новенькая, с иголочки, и погоны были на месте. Сейчас бы «Доди» сюда, автомат, пару ящиков патронов, и можно было бы начать разбираться с этим бесплатным цирком.
Вечер был на исходе, и красный блин тускнеющего светила завис над каким-то пригорком, готовясь скатиться с него в соседнее полушарие. По соседнему склону неторопливо спускались двое путников. Они были далеко, и рассмотреть их с такого расстояния, да еще и против солнца, было совершенно невозможно, как невозможно было расслышать их беседу. Но слова совершенно неожиданно донеслись до него. Говорили на древнеромейском языке, который изучали в офицерских учебных корпусах Ромейского Союза как язык команд и общения офицеров из разных провинций. Лопо не пользовался им с тех пор, как покинул Равенни, но забыть порой труднее, чем выучить.
- Нет! Я так и не пойму, почему ты рядом, а я еще жив, - говорил однорукий старик, тяжело опирающийся на обломок скрюченной ветки. - И я не вижу за собой вины - не я, так другие отдали бы тебя Милосердным. Но ты как-то вырвался, ты меня нашел зачем-то. Может быть, ты хочешь, чтобы я сам зарезался? Вот уж этого-то мне никак нельзя… Да, я отрекся под пыткой от древних богов, но кто знает, может быть, они еще владеют царством мертвых. Если так, то туда не полагается приходить незваным.
- Помолчи хоть до заката! - оборвал его сбивчивую тираду второй, который был явно моложе и шел, ни на что не опираясь. - Зачем ты мне нужен, я не знаю, но зачем-то нужен. Мне сказали…
- Кто сказал?! Духи? Ветры? Эленга твоя? Все - молчу, молчу… Ну, раз сказал кто-то, значит, так тому и быть. Значит, не тронешь ты меня. А я, грешным делом, хотел прошлой ноченькой шмякнуть тебя клюкой по головушке. И позапрошлой ночью хотел, а может, и этой захочу…
- Да умолкни же ты, наконец!
- Ну, молчу, молчу…
На этот раз голоса действительно затихли, но Лопо отчетливо различал шорох шагов. Ему вдруг захотелось стать невидимым, и он ничуть не удивился, когда это ему удалось. Чем дальше солнце зарывалось в далекие холмы, тем больше обострялись его зрение и слух. Путники приближались, все отчетливей скрипела клюка, на которую опирался старик, и шелестели складки одежд в такт шагам.
Когда почти совсем стемнело, молодой остановился и отобрал у старика клюку.
- Здесь заночуем, - сказал он сурово, бросил на землю свою хламиду и уселся на нее.
- Тут ни воды, ни веток, чтоб костер запалить… - попытался возразить однорукий, но было ясно, что его мнения никто не спрашивает.
- Дай хоть сыру кусок. Я ведь знаю, есть у тебя.
- Есть.

Предыдущая страница 7 Следующая страница


Жемчуг богов 8

На какое-то время они умолкли, и ветер завыл отчетливей, как будто тоже хотел что-то сказать. Лопо прислушался к его порывам, и первые слова, произнесенные стариком, ускользнули от него.
- … мне хватало покоя, который даровал мне владыка Родонагрон. Он воистину милосердный владыка. Когда Милосердные Слуги отыскали на отрогах Северного Хребта хранимое мною капище, они лишь сокрушили жертвенник, а меня невредимого доставили к вратам Варлагора. Да, потом была пытка, но не ради упоения моими страданиями наблюдал за нею владыка. Никто не хотел моей смерти и не радовался моим мучениям, им только-то и было нужно, чтобы я отрекся. Я мог сам прекратить свои страдания, стоило лишь пасть на колени и поцеловать полы одежд бессмертного владыки. Сначала я наивно думал, что они хотят сломить мой дух страданиями плоти лишь затем, чтобы потом насладиться моим унижением. Но нет… Когда силы мои иссякли, и я сделал все, что от меня хотели, ворота узилища распахнулись передо мной. Милосердные Слуги даже не забыли дать мне хлеба и сыра, и это было первой милостыней, за которой протянулась моя рука.
- Я не понял - ты в чем-то раскаиваешься?
- Не в чем мне каяться. И не перед кем. Владыка меня простил за непокорство, а с Оденом-Судией мы еще увидимся - там и видно будет…
Странные собеседники умолкли, и ветер затих. Стемнело настолько, что Лопо уже не опасался быть замеченным. Теперь он сидел на теплой еще земле в сотне метров от пришельцев. Нет, это он тут пришелец… Пришелец - куда? Однорукий вскоре задремал, не меняя позы, а его спутник лег на спину и начал рассматривать звезды. Чувствовалось, что он устал от долгой дороги и пытается бороться с подступающим сном. И с каждой минутой им все больше овладевает страх перед шепчущими видениями, которые в этих краях преследуют спящих. Лопо поймал себя на том, что не только видит в темноте, не только понимает незнакомую речь, но и способен проникнуть в слабые отголоски чужих мыслей. Однорукого привели сюда силой, и он даже не знал, зачем. Но и облако страха, витавшее над ним, было еле заметным, и оно постепенно рассеивалось по мере того, как старик засыпал. Видимо, он уже устал бояться, и ему было уже почти все равно, что происходит с ним и вокруг него. А второй, то ли молился, то ли просто причитал. Страх сгущался вокруг него, но он знал, на что шел, хотя не вполне понимал, зачем.
Зрение, слух и память слились воедино, через долю мгновения затянувшись сладкой пеленой забытья. Лопо задремал, и вскоре вновь превратился в ветер, шуршащую траву, скрипящую ветку…

21 августа 22ч. 40м.

- Послушайте, майор, может быть, следует отправить туда хотя бы взвод. Пусть патрулируют возле этой проклятой ямы. Ваши ребята ни хрена не боятся, опора нации, надежда и опора… Надо же хоть как-то, хоть на время успокоить этого сатрапа, а потом мы что-нибудь придумаем. Или дженти Гресс что-нибудь придумает. Не лезть же, в самом деле, туда, в эту дыру! - Тика семенил за майором Зекком, который явно хотел скрыться от него в штабной палатке. - Ведь и кролику ясно: залезть туда можно, а вот вылезти - уже никак. Ну не смешно ли - подыхать из-за какой-то бабенки. Таких в Эвери - пруд пруди, да и здесь тоже навалом.
- Обратитесь со своими предложениями к советнику Баксу, - посоветовал майор, желая наконец-то отделаться от Тики. - А ваш сатрап отбыл и будет не раньше, чем через сутки.
Бесстрашный майор наконец-то ретировался, и Тика, посмотрев несколько секунд на колыхание полога штабной палатки, обреченно махнул рукой. Из-за абсолютной ерунды складывалась совершенно безвыходная ситуация, и он чувствовал себя кроликом, запертым в клетку, причем клетку везли на бойню по пересеченной местности в тарахтящем и лязгающем грузовике. Он чуть ли не впервые в жизни пожалел о том, что имеет столь живое воображение, за которое его всегда ценило начальство. Нет, все-таки не стоило ему, советнику третьего ранга, кланяться какому-то майору… Кстати, верно он насчет субординации заметил. Надо еще с Баксом поговорить, да и с этим Валлахо посоветоваться. Они, все-таки, не такие придурки, как этот майор, ать-два… Эти ребята своего не упустят. Раз уж влипли, надо вместе выбираться, а пока, и вправду, лучше зондом заняться. Зондом! А ведь на нем не только в пещеру ломиться можно. На нем куда угодно можно - на вертолете хрен догонишь!
На ощупь (фонарик забыл) он двинулся по тропе к родному, милому сердцу вагончику. Настроение было хуже некуда - согласно штатному расписанию, Бакс отвечал за успех дела, а Тика отвечал за поведение Бакса и, таким образом, оказывался крайним. Из вагончика доносился предпоследний шлягер Лизы Денди про обритого наголо парня, которому не с кем выпить и поэтому надо найти какую-нибудь бабу - кто-то забыл выключить приемник. Тика ввалился вовнутрь и, к удивлению своему, никого там не обнаружил, лишь на ящике с запасным оборудованием лежал конверт, увенчанный личной печатью эксперт-советника Бакса, поверх которой было размашисто начертано: «Тике». Он нервно разорвал конверт и поймал на лету выпавшую из него бумажку. Послание было зашифровано одним из нескольких личных кодов Савела, но Тика мог прочесть его, не заглядывая в ключевые блокноты. Такой способ общения между сотрудниками Департамента был делом обычным, но содержание послания было таково, что Тика и не знал, что делать - начать активно паниковать или расслабиться. Он вышел из вагончика, спрятав бумажку в карман, и нос к носу столкнулся с Зеро, по которому было видно, что он только что вылез из каких-то кустов. И это Зеро, который ближе к ночи даже на горшок дальше пяти метров от вагончика не отходил, тараканов боялся с непривычки, тварей ядовитых…
- Прогуливались? - Тика даже обрадовался возможности немедленно начать только что назревший разговор. - Я думаю, нам не следует тут разгуливать - во-первых, зачем господам военным лишние хлопоты, а во-вторых, здесь хоть с охраной, хоть без охраны, а все равно небезопасно. У нас вот в прошлом году два сотрудника на сто метров в джунгли отошли от бункера, так до сих пор пропавшими без вести числятся.
- Савел пропал, - прервал его Зеро почти шепотом, и Тика моментально умолк. - Без вести, но с вещами.
С неба капнуло. До сезона дождей оставалось еще больше месяца, но изредка уже капало. Зеро сделал шаг в сторону штабной палатки, но Тика моментально преградил ему путь.
- Только не стоит докладывать об этом майору, умоляю. - С каждым словом он напирал на Валлахо грудью, оттесняя его назад. - Вы уж мне поверьте, дженти Зеро, это нам ни к чему, по крайней мере, пока ни к чему. Он, может быть, еще вернется, а если и не вернется, то нам следует все взвесить, все обдумать, прежде чем на что-то решиться. Давайте-ка зайдем в вагончик, я приготовлю кофе, и мы в спокойной обстановке…
- Спокойной обстановки нам уже не видать, как собственной задницы. - Зеро говорил тихо, удивляясь мощи собственного самообладания. - Если у вас есть какие-то соображения, то я слушаю.
- Конечно, есть. Как же без соображений. Здесь без соображения никак нельзя - пропадешь тут без соображения… Я вот что думаю: Савел отличается прекрасным чутьем, и если он исчез, то нам лучше сделать то же самое. Конечно, мы-то здесь не при чем, это вояки там не по делу пальбу открыли, вот они-то пусть и отвечают перед папой за дочку. В Департаменте очень ценят жизнь и здоровье сотрудников, и нас никто не сможет упрекнуть за то, что мы спаслись. Спаслись сами и спасли ценное, я бы даже сказал, бесценное оборудование.
- ?
- В пещере я бы не решился управлять зондом, но на самом деле, это не труднее, чем водить автомобиль. Над ним работали лучшие умы Эвери, и наш долг - спасти зонд от этих дикарей, тем более что он у нас последний. Кстати, в нашу задачу, помимо всего прочего, входят его испытания.
- А почему же тогда в команде нет пилота-профи? - поинтересовался Зеро.
- А эта машина должна быть рассчитана на дилетанта. Дилетантам ее и испытывать.
- Ну, и куда же мы отправимся?
- А куда угодно. Дальность полета у этой штучки не ограничена, скорость - до семисот миль, радарами не фиксируется. Я знаю на островах несколько баз, законсервированных после договора о сокращении. Там есть все, что надо - можно хоть год, хоть три отсидеться, ни одна зараза не найдет. - Тика даже всхлипнул, причем вполне искренне. - Я понимаю, дженти Зеро, у вас выгодный контракт, но хочу вам по секрету сказать, что слишком уж он выгодный. Департамент, конечно, может и выполнить свои обязательства, но, уверяю вас, скорее всего они сочтут более выгодным устроить вам настоящую катастрофу, а не липовую. А представьте себе, пройдет года два, а тут вы, как чертик из шкатулки! И мы выдаем прессе все как есть, и снова вы на коне, и вас полмира носит на руках. Вы станете самым высокооплачиваемым скандалистом в мире. Ну, поверьте же вы мне, наконец - деваться нам больше некуда, а зонд, на самом деле, уже готов, и я думаю, Бакс своим исчезновением именно сейчас дал нам подсказку, подарил нам выход… Дженти Зеро, ну почему вы молчите? Да скажи ты хоть что-нибудь! - Тика выхватил из бокового кармана крохотный дамский револьвер и упер ствол в грудь Зеро.
- Тика, теперь я, кажется, знаю, откуда произошло слово «тикать»… - Зеро пальцем отвел ствол в сторону и повернулся к Тике спиной. Он еще не вполне понимал, к чему такая паника, но, видимо, Тике все-таки видней…
По верхушкам деревьев прошелся короткий порыв ветра, всполошились птицы, почти у самых ног Зеро кто-то прошуршал в траве. Джунгли вдруг наполнились звуками, которые первые два дня заставляли настораживаться, а потом стали привычными и незаметными, как привычен слуху жителя Эвери гул монорельсовой дороги…
Зеро вдруг припомнил, что именно Тика явился тогда к нему в офис с предложениями всемогущего Департамента, и вот теперь тот же самый Тика ван Дебби, Тика-болтун, Тика-авантюрист, Тика-изменник родины, Тика-как-рыба-в-воде предлагает ему на все наплевать. Хотя, на что, собственно, наплевать? В пещере творится черт те что, и лезть туда - хуже самоубийства… А ведь, если Гальмаро потребует (а он потребует), все равно придется нырять в эту проклятую яму. С другой стороны, кто знает, что за игру этот Тика затеял…
- Дженти Зеро, вы мне с самого начала, с самой первой нашей встречи показались весьма разумным человеком, и я почти не сомневался, что вы примете единственно верное решение. - Тика шел рядом, револьвера в карман он не вернул, но держал его за ствол, демонстрируя таким образом свое миролюбие. - Я, конечно, понимаю, что существуют такие понятия как долг, честь, преданность делу, вера в справедливость, наконец. Но лично я буду гораздо охотнее верить в справедливость и в то, что наше дело правое, когда окажусь… Когда мы окажемся в относительной безопасности. Вот и пришли. Садитесь, дженти Зеро, в левое кресло, в то которое слева… И лучше пристегнуться - нам нужно побыстрее набрать высоту, пока охрана палить не начала.

21 августа 23ч. 46м.

- Дженти Гресс, сводка на последние четыре часа… - Голос у секретаря-референта в ранге старшего советника был тихим и вкрадчивым, как у гипнотизера средней руки. - Особое внимание следует обратить на пункты шестой и семнадцатый, они помечены галочками. - Последние слова он говорил, медленно пятясь к двери, после небрежной отмашки шефа.
"1. Отмечен рост активности агентурной сети Гардарики на Бандоро-Ико. После прихода к власти законного демократического правительства начались диверсии и саботаж на копях X-3 и X-12. Как правило, действуют не наемники или профессиональные диверсанты, а местные студенты, члены подпольных групп и религиозных сект, прошедшие специальную подготовку… " - Пустяки, комариные укусы… На долгосрочной программе это не отразится. Так… Шестой пункт с галочкой… - «… по данным агента SZ-35 („Цикля“), на уровне военных департаментов Ромейского Союза и Соборной Гардарики готовится секретное соглашение о совместных разработках в области оружейного вещества W. К программе исследований подключены исследовательские центры в Равенни, Лютеции и Вурсе. По прогнозам SZ-35, если указанные центры в течение ближайших трех лет будут получать из Гардарики достаточное количество W, практические результаты будут достигнуты через пять-шесть лет…» - Этого тоже можно было ожидать. Но вряд ли у кого-нибудь хватит ума эти результаты применять на практике. Не самоубийцы же они. Надо будет организовать утечку информации о состоянии наших исследований. Это отрезвит кого угодно. Еще семнадцатый… - «В секторе Хавли-Каркуситантха возникли осложнения, которые могут иметь серьезные негативные политические последствия. После подавления мятежа войсками ДСПС при поддержке спецподразделения ДБКЭ, главарь мятежников полковник Пальпа вместе с заложницей Сандрой дю Гальмаро скрылись в пещере. Поиски с использованием спецподразделения и зондов GW положительных результатов не дали. В ходе операции утеряна силовая установка зонда GW-2, а сам зонд разрушен (предположительно, сбит огнем из автоматического оружия). Лидер ДСПС Сезар дю Гальмаро требует немедленного продолжения поисков с применением GW-3 и настаивает на обязательном успехе, утверждая, что непрофессиональные действия сотрудников ДБ уже поставили под угрозу жизнь его дочери, и это неизбежно скажется на уровне взаимоотношений ДСПС и КЭ. В район Хавли стянуты дополнительные подразделения ОА численностью до 5 000 солдат и офицеров, задержан и находится под домашним арестом резидент ДБ в Лос-Гальмаро. После проведения спецоперации в пещере Каркуситантха у 32% личного состава спецподразделения „ЦП“ обнаружены психические расстройства разной степени тяжести, что дает основания усомниться в гарантиях Центра Коррекции Личности по поводу…»
Дальше можно было не читать. Все остальное уже не имело значения. То, что с таким трудом налаживалось годами, грозило рухнуть в одно мгновение из-за нелепого, дикого стечения обстоятельств.
- Выясните, где сейчас находится Гальмаро, и держите наготове вертолет.
Распоряжение ушло в сеть, вызывая цепную реакцию действий, направленных на немедленное исполнение. Теперь оставалось несколько минут на то, чтобы принять решение - взять курс на ликвидацию Гальмаро как вышедшего из-под контроля, или все-таки сделать еще одну попытку договориться. Судя по донесению, команданте сделал довольно резкое заявление, и если дочку в ближайшие дни не вытащить, с его стороны должны последовать соответствующие действия, резкие, непродуманные, но эффективные…
Где Гальмаро, Вико знал и сам, точнее, догадывался, еще точнее - был почти уверен. Или они сегодня же ночью обо всем договорятся, или… Если «отца народа» не станет, большая часть врагов директории предпочтет видеть в качестве лидера генерала Рауса, меньшая - разбредется по джунглям и начнет гадить всем подряд. Это затянет войну еще на несколько лет - для Сиара это не принципиально. Но конечно, лучше бы договориться…
Вико привычным движением засунул в левый боковой карман пиджака старенький наган 45-го калибра, бережно хранимый в верхнем ящике стола для особо торжественных случаев. Память об отце, герое шестнадцати войн, точнее, гуманитарных миссий…
Четверо в штатском, стоявших за дверью, лихо взяли под козырек, которого ни одного из них не было, но он не удостоил их даже легкого кивка, а, глубоко засунув руки в боковые карманы, ссутулившись, угрюмо проследовал к лифту. В подобных ситуациях следовало оставлять себе как можно меньше времени на раздумья. А ведь едва ли можно припомнить хотя бы одного из многочисленных диктаторов-революционеров, диктаторов-мафиози или просто диктаторов, кто умер своей смертью… Впрочем, у Гальмаро есть шанс, как и у него, Гресса Вико, серого кардинала Конфедерации Эвери. Осталось только дождаться точной информации о местонахождении команданте.
- Дженти Гресс! Шеф! Вызывает пост спецсвязи, - проснулся динамик.
Вико поднял трубку.
- Слушаю.
- Радиограмма от майора Зекка! Срочно! - доложила радистка с приятным голосом.
- Что там? - поинтересовался Вико и хлопнул пилота по плечу, давая таким образом команду остановить двигатель.
- Пока расшифрован только гриф «Срочно. Секретно». Текст вам принесут через пару минут.
Что ж, если майор Зекк еще жив и даже дает о себе знать, все, может быть, не так уж и безнадежно… А если Гальмаро еще не перевел своих эверийских союзников в разряд оккупантов, значит, он тоже на что-то надеется, значит, можно ждать его появления с минуты на минуту…

22 августа 0ч. 10м.

Вико решил даже подняться на вертолетную площадку, чтобы прямо там встретить высокого гостя - из радиограммы майора Зекка следовало, что ждать оставалось недолго.
Они прилетели через сорок минут. Вертолет буквально плюхнулся на площадку, лишь в сотне метров от цели пойманный лучом прожектора. Гальмаро прибыл почти без охраны. Первым из кабины выкатился толстяк в синем мундире с аксельбантами, но без погон, и тут же отскочил в сторону, освобождая путь начальству. Могло даже показаться, что он вот-вот плюхнется на четвереньки, сделавшись ступенькой для высокопоставленной ноги. Два гвардейца и Вентура были не при оружии, а кобура, висевшая на поясе самого команданте, была демонстративно расстегнута и пуста. Он, словно слепой, ткнул тростью в бетон, как бы желая удостовериться в прочности поверхности, неторопливо приблизился к Вико и замер в трех метрах от него. Несколько секунд продолжалась немая сцена, пока дженти Гресс не протянул ему руку, произнося протокольное приветствие:
- Рад приветствовать вас, команданте. Надеюсь, добрались без приключений?
Вико говорил по-сиарски, но Гальмаро, казалось, не сразу понял, о чем это он… Ответ прозвучал не сразу.
- Ноги бы моей не было в вашем имперском гадючнике, но кое-что надо решить немедленно. - Это было вполне в духе команданте - приветствовать примерно одинаково и союзников, и противников. - Вы сегодня принимаете по личным вопросам?
Вико натянуто улыбнулся и жестом пригласил высокого гостя проследовать внутрь помещения. Удивительно было, что Гальмаро сюда явился (а ведь мог впопыхах просто сбросить на Башню пару десантных бригад), странно, что он вовсе не выглядит ни излишне возбужденным, ни пришибленным (или то и другое одновременно), непонятно, почему он сам не предупредил о визите, но и не сделал ничего, чтобы скрыть свое приближение. Ясно было одно: группа «Досье» поверхностно работала над характеристикой команданте, и следовало еще не раз проверить все аналитические выкладки, разработанные с учетом этой характеристики…
В кабинете Вико кто-то уже заботливо расставил на столе прохладительные напитки и легкие закуски. Гость и хозяин уселись в кресла друг напротив друга, и разговор был продолжен только после того, как входная дверь закрылась, оставив их наедине.
- Мне понятны причины вашего беспокойства. - Вико решил сразу взять инициативу в свои руки. - Понимаю, что слова здесь ничего не решают, но смею вас уверить, все, что случилось - это лишь цепь досадных недоразумений.
- Кто приказал им открывать огонь?! - Внешне Гальмаро оставался спокоен, но Вико заметил, как побелели костяшки его пальцев, вцепившиеся в подлокотники кресла.
- Во-первых, вы прекрасно знаете, как Каркуситантха действует на психику человека, - Вико плеснул в бокал содовой и протянул его собеседнику. - А во-вторых, насколько я знаю, от пуль никто не пострадал. Если бы не феномен, с которым нам пришлось столкнуться, все было бы в порядке.
- Своих я давно поставил бы к стенке.
- Мы проведем дознание, и виновные будут наказаны по всей строгости.
- Этого мало.
- Я понимаю.
- И что?
- Через три-четыре дня из Эвери прибудет специально подготовленная группа.
- Почему не завтра?
- Необходимо провести ряд подготовительных мероприятий. Мы понимаем всю серьезность положения, и тянуть время вовсе не в наших интересах… Не в наших с вами.
- Шансы?
- Слишком все это необычно… Вероятность успеха пока просчитать невозможно, но мы сделаем все, что в наших силах.
- Делайте. - Гальмаро тяжело поднялся. - Но я должен быть в курсе. Вы находитесь на территории суверенного Сиара, и без моей подписи отныне ни один ваш приказ недействителен.
- Вот на этом мы можем потерять время.
- Не потеряете…
- Для нас сейчас нет ничего важнее, чем наши добрые отношения и взаимопонимание…
- А для меня есть. - Гальмаро в упор посмотрел на Вико. - Я знаю, что она жива, и что ее можно вытащить оттуда. Вам тоже следует в это поверить.
Гальмаро вышел, не попрощавшись, и стук его трости вскоре слился с удаляющимся топотом свиты.
Как только шаги стихли, в кабинет быстро и бесшумно вошел секретарь-референт, и молча протянул дженти Грессу гербовый бланк с расшифровкой очередной радиограммы:
«В 23 часа 27 минут GW-3 покинул расположение лагеря и отбыл в неизвестном направлении. Оцеплением был открыт огонь на поражение, но через 3,5 секунды цель покинула сектор обстрела. Исчезли советник третьего ранга ван Дебби и агент Валлахо. Жду указаний. Майор Зекк.»
Секретарь стоял возле шефа, терпеливо ожидая распоряжений, так же тихо, как и вошел. Вико вдруг подумал, а не приказать ли ему сделать набойки на каблуках…

ОТРАЖЕНИЕ ШЕСТОЕ

Родонагрон-бессмертный двигался к источнику. Он шел медленно и величественно, хотя мог перенестись туда почти мгновенно, превратившись в порыв ветра, стремительную молнию, тень. Впервые за многие столетия он ощутил, что где-то под ребрами копошится некое подобие страха.
Источник пробуждал тени прошлого, за которые почему-то до сих пор продолжала цепляться память. Казалось, плавание не кончится никогда… Лучше бы оно и не кончилось, потому что на дикой варварской земле стало еще тягостней. Подай то, принеси это, почисти мушкет, постирай исподнее, не отставай, щенок! Любой был выше его, любой из этих ничтожных грубых тупиц был выше его и мог помыкать им, как хотел… И когда адмирал Виттор остановил на нем взгляд, выбирая, кого бы отдать кровожадным дикарям в знак примирения, он даже обрадовался, желая, чтобы жизнь скорее кончилась, потому что будущее не сулило ничего хорошего… Нет, об этом лучше не вспоминать. Лучше вспомнить о том, что было потом, когда его живьем бросили в холодное пламя, и огонь превратился в воду. А потом, когда его вынесло на поверхность, смертные, не зная, с кем связались, хотели сделать из него раба. Многие из них превратились в пепел, удобривший землю, которая с тех пор принадлежала ему и только ему. Он заставил их забыть свой птичий язык, он отнял у них богов, он повелевал ими, как игрок повелевает карточной колодой…
- Ты чем-то обеспокоен, великий? - поинтересовался Каббиборой, едва заметно струящийся рядом.
- Молчи, сквозняк! - приструнил его Родонагрон. Ветер, как всегда, верно угадал настроение владыки.
Сегодня игральная кость впервые за долгие века упала не так, как он хотел. Мальчишка жив, предводитель тланов не запятнал себя его кровью, но вовсе не это навевает ощущение какой-то неправильности, возникшей в мире, где все подвластно ему.
Когда Источник впустил сюда Эленгу, было похожее ощущение, но явление басилеи - в прошлом… Скрываясь от его гнева, она отодвинула Ничто, овладев землями Велизора, а долина Ирольна стала полем для еще одной игры… Эленга не беспокоила владыку, его пугала неизвестность.
Источник уже почти затих, но редкие пузырьки продолжали подниматься из темных глубин. На Плите Поклонения стояли Кентур и Тамир-Феан. Предводитель тланов преклонил перед ним колени, но не склонил головы и смотрел прямо в лицо бессмертному. Его доспехи были покорежены, а в нагруднике зияла дыра, обнажавшая мускулистую грудь, густо поросшую рыжим волосом. Было видно, что он получил такой удар, от которого любого смертного ожидала немедленная гибель. Он явно чувствовал себя героем и ожидал награды. За его спиной, вцепившись в пояс воина, стоял крохотный вождь тигетов, он смотрел на владыку с испугом, и чувствовалось, что только врожденная гордость не позволяет ему заплакать.
- Говори, - милостиво позволил Родонагрон и на несколько вершков приподнялся над землей, чтобы тлан, поднявшись с колен, продолжал смотреть на него снизу вверх.
- Их было двое, белый воин без доспехов и прекрасная… - Чувствовалось, что Кентур не может подобрать верного слова. - Она была прекрасна. Пока мы бились, она превратилась в птицу Гару, схватила моего поверженного врага и унесла его с собой.
- Он был жив или мертв? - спросил владыка, приподнявшись еще выше.
- Он был жив. Мое оружие не раз вонзалось в его плоть, но он оставался невредим. А иногда он становился меньше суслика, и я не мог попасть в него. А потом она унесла его.
Родонагрон сверкнул глазами, и испепеляющее пламя охватило Кентура, и рядом с горсткой золы упал на землю малыш Тамир-Феан. Одежда на нем тоже дымилась, и он лежал неподвижно.
- Прибери этот прах, - небрежно бросил бессмертный вездесущему Каббиборою и исчез, чтобы через мгновение оказаться во внутренних покоях Твердыни.
Тому, что случилось, было только одно объяснение - из глубин Источника явились двое, и кто-то из них, если не оба, был бессмертен, хотя и не так могуч, как он, ибо кто может сравниться могуществом с Родонагроном-владыкой.
- Ждущие суда уже истомились в ожидании высшей милости. - Каббиборой вновь неторопливо кружил под высокими сводами. - Две дюжины дней миновало с тех пор, как недостойные Милосердные Слуги упустили твоего врага у входа Притвор Видящих. Они ждут милости или справедливости.
На сей раз ветер принял образ огромного пушистого дымчато-серого кота и слова произносил лениво и протяжно.
- Ты все убрал? - Родонагрон сам не понимал, зачем он об этом спросил, и тут же ощутил, как недавнее беспокойство возвращается к нему. Он был рад чувствовать хоть что-то.
- Я убрал прах, как повелел мой повелитель, - отозвался ветер, ложась у ног владыки.
- А там еще что-то было?
- Конечно. Мальчишка остался жив… Его прикрыл своим телом предводитель тланов, прежде чем обратиться в пепел, который мне и пришлось развеять по твоему мудрому повелению.
- И он смог мне воспрепятствовать?!
- Ведь ты же сам не раз позволял ему прикоснуться к Жезлу.
Родонагрон швырнул в него свою алую мантию, которую тут же охватили языки пламени. Раздался вопль, отразившись от сводов многократным эхом, и через мгновение Каббиборой в образе смиренного юноши стоял на коленях перед повелителем, не смея поднять глаза.
- Тебе одному приходится напоминать, кто здесь владыка. - Бессмертный говорил спокойно, но ощутил, как внутри него рядом с тенью страха поднимается тень гнева. - Отправляйся гонять облака, пока не позову…
Каббиборой исчез, и стены зала покрылись легкой изморозью. Владыка вел себя совсем не так, как подобало бессмертному, и это настолько поразило леденящий ветер, что поначалу он метнулся на юг, и лишь над Бертолийскими горами, опомнившись, повернул в сторону ледяных пустынь, где над ним никто не имел власти, поскольку великий Родонагрон не обращал взора в сторону этих земель. Каббиборой носился по этому безлюдному краю большую часть вечности, чувствуя себя здесь истинным владыкой.
Но теперь он был зол на своего господина. Тот позволил себе поступить с верным слугой, как с презренным рабом, не помышляющим ни о чем, кроме кражи. Вновь внизу потянулись бесконечные долины и холмы, снова показалась Твердыня. И вдруг он, сам не осознавая, что творит, метнулся вниз, к Источнику. Маленький Тамир-Феан, по-прежнему, лежал неподвижно на мраморных плитах и едва заметно дышал. Нет, он, леденящий ветер Каббиборой, не предаст своего владыку, он проглотит обиду и останется верен… Но это не значит, что нельзя сделать ему мелкой пакости… Владыка хотел, чтобы этот ребенок был мертв, но он жив, пусть живым и остается.
Ветер бережно поднял тело Тамир-Феана. Так бережно, что не колыхнулась ни одна складка лохмотьев, в которые превратились его роскошные одежды. И Каббиборой неторопливо полетел в сторону Притвора Видящих, рассчитывая оказаться на месте лишь затемно, чтобы странные отшельники, к которым даже владыка не всегда может подступиться, не заметили, кто сделал им этот подарок. Видящие из всего могут извлечь пользу, хотя совершенно непонятно, что они считают полезным. И этот ребенок им нужен - Каббиборой почему-то был уверен, что это так…

ГЛАВА 7

"Поведенческие аномалии, которые принято связывать с психическими отклонениями от т.н. нормы, еще нельзя признавать симптомами болезни. Медицинская практика показывает, что попытки увести индивидуальное сознание от привычных стереотипов, следуя которым личность ощущает себя комфортно, но которые, тем не менее, не вписываются в общепризнанные стандарты, расшатывают психику, делают ее уязвимой для расстройств, что в конечном итоге и является благодатной почвой для возникновения серьезных психических заболеваний. Промежуточные состояния, когда психика индивида пребывает в состоянии неустойчивого равновесия, как правило, легко поддаются всестороннему анализу посредством элементарных гипнотических регрессий. Слабое звено многих лечебных программ и психотерапевтических методик состоит в том, что они направлены лишь на преодоление такого промежуточного состояния, а его можно и нужно использовать для блага пациента. В кризисные периоды индивид наиболее восприимчив к воздействиям извне, если они находят опору в его подсознании.
Нижеизложенная методика позволяет не только снимать стрессовые ситуации, избавлять от вредных привычек, поднимать жизненный тонус, предупреждать нервные срывы, но и открывает возможность инициации и развития тех черт личности, которые необходимы индивиду в его профессиональной деятельности и повседневной жизни".
Пояснительная записка к докторской работе «Терапевтическое использование промежуточных состояний человеческой психики» Лолы Гобит, аспирантки кафедры психиатрии и психотерапии Медицинской Академии. Эвери-784г.

* * *

«В каждом человеке скрывается монстр, но не в каждом монстре остается место человеку.»
Стив Кинг-Конг, беллетрист.

22 августа 6 ч. 15 м.

Рассвет они застали уже над океаном. Тика небрежно колдовал над панелью управления и был непривычно молчалив, подозрительно молчалив… Зеро тоже молчал, стараясь ни о чем не думать - этой ночью он лишился всего: дома, работы, надежд, перспектив. Этой ночью… Нет, пожалуй, раньше - когда согласился на рискованное, но заманчивое предложение. Впрочем, по большому счету, он получил именно то, к чему стремился - перемену судьбы. Он впервые осознал, что лететь в Сиар его заставили не грандиозные посулы, в реальность которых он так до конца и не поверил, а именно ощущение рутинности всего, что происходило с ним, когда бы то ни было.
- Еще пара часов, и мы на месте! - сообщил Тика и хищно улыбнулся.
- На месте… - невпопад отозвался Зеро.
- База законсервирована сорок лет назад, - начал тут же комментировать Тика. - Прикрыли ее по первому договору о сокращении вооружений. Координаты я добыл в архиве Департамента. Просто так, на всякий случай - вот и пригодилось. Информация настолько древняя и бесполезная, что ее даже не ввели в электронную базу данных. Так что никому не придет в голову нас там искать, а когда начнут, будет уже поздно.
- Никогда не поздно. - Зеро с новой силой ощутил всю нелепость ситуации, в которую он угодил. Ему вдруг захотелось заскулить по-собачьи или стукнуть Тику по голове чем-нибудь тяжелым. - Нас все равно найдут, а не найдут - нам же хуже.
- Ах, дженти Зеро, вы так и не поняли, что такое Департамент! Средневековый «Орден Десницы Спасителя», мафия над мафией, фабрика смерти во имя жизни. Вы думаете, обязательства руководства чего-нибудь стоят, если в задницу жареный петух клюнет! Был приказ. Выполнение поощряется, невыполнение карается - вот и вся логика, и прошлые заслуги не в счет, даже будущие заслуги не в счет. - Тика на мгновение умолк и вдруг оглушительно расхохотался, так, что Валлахо вздрогнул от неожиданности. - Дженти Зеро, неужели вы всерьез подумали, что Тика ван Дебби способен дезертировать?! Вы же по-своему искушенный человек… Успокойтесь. Мы выполняем приказ дженти Гресса. Вот! - Он протянул Зеро сложенный вчетверо потертый лист бумаги. - Это мне оставил Савел. Я нашел это в нашем вагончике. Не волнуйтесь, все в порядке.
Зеро облегченно вздохнул, но желание стукнуть Тику не пропало, а наоборот, резко усилилось.
- Тика, вы случайно не псих? - поинтересовался он. - А если бы я, вместо того чтобы лезть в это корыто, сунул вам ствол под ребро и препроводил бы к майору…
- Во-первых, у вас нет ствола, а во-вторых, у вас не было времени об этом подумать, а когда оно появилось, было уже поздно. Впрочем, я надеюсь, вы не будете распространяться о моей невинной шутке. Ну, не сдержался. А вы тоже хороши, ведь это совершеннейший бред - всерьез думать, что от Департамента можно скрыться. Нет уж, приятель, нам с вами предстоит тянуть лямку до конца и надеяться, что этот самый конец еще не скоро. Уверен, что дженти Гресс просто решил не гробить понапрасну людей и технику, а наш мнимый побег дал ему единственную возможность получить передышку и как следует подготовиться к операции по спасению «принцессы».

Предыдущая страница 8 Следующая страница


9 Сергей Юрьев

- Тика, а вы не боитесь, что шеф доведет инсценировку до логического конца, и нас все равно поставят к стенке, как только приземлимся.
- Возможно, но маловероятно. Дженти Гресс ни перед кем не отчитывается, и вряд ли ему надо будет предъявлять наши трупы вышестоящим инстанциям. Скорее всего, мы пару недель позагораем на роскошном пляже с роскошными девочками, то есть, с сотрудницами Департамента, а потом опять возьмемся за дело.
- Только не с сотрудницами. - Зеро вспомнил горничную из Башни, и ему захотелось немедленно выпить.
- Впрочем, я забыл… Вы, кажется, женаты. - Тика снова захохотал, а потом протянул Зеро изящную фляжку. - Держите, вам же хочется…
- Вы что, мысли читаете?
- На брудершафт, - предложил Тика.
- Только целоваться не будем, - согласился Зеро и отхлебнул из горлышка. Это был ром, и фляга принадлежала Савелу. Где-то на дне сознания шевельнулось смутное подозрение, но Тика тут же все объяснил:
- Флягу я еще вчера выкрал у советника Бакса, во избежание. Вы…, то есть, ты, конечно, знаешь, что у него несколько обострен интерес к напиткам крепче кефира. Служебные обязанности, понимаешь… У него была еще пластмассовая канистрочка, но я ее не нашел.
Вскоре внизу начали мелькать крохотные острова, золотой песок в пене прибоя, гладкие лагуны, казавшиеся зеркальными рядом с рыхлой поверхностью океана, зеленые заросли… Тика все чаще заглядывал в карту и, наконец, показал пальцем на подковообразный клочок земли с двумя лысыми холмами.
- Тюк-Атю, - сообщил он с видом знатока. - Туземное название. Как по-настоящему - на карте не указано, скорее всего, никак. Хотя никаких туземцев на этих островах уже лет триста нет, кроме обезьян, разумеется.
Зеро решил на сей раз не поддерживать разговора, тем более что опасался предстоящей мягкой посадки. Он почему-то сомневался в пилотских способностях своего попутчика.
- А тут большого ума не надо, - тут же начал успокаивать его Тика. - Это же не вертолет какой-нибудь. Все ошибки пилота компенсируются автоматикой. Достаточно ввести команду, и порядок.
Тарелка снижалась стремительно и плавно, Зеро даже не почувствовал толчка, когда ее серебристое брюхо распахало волны. Берег приближался, но там никого не было, а ведь Тика утверждал, что их будет ожидать почетный караул сотрудниц Департамента в бикини или без… Дошутится Тика, ох, дошутится. Под днищем скрипнул песок, и тарелка замерла в сотне метров от двух скособоченных пальм.
- Вот и приехали. - Тика нажал синюю кнопку на пульте, и овальная дверца распахнулась, впуская в кабину влажный подсоленный воздух.
На берегу, по-прежнему, кроме них никого не было. Ветер слегка раскачивал пальмы, желто-красный попугай, вцепившись лапами в ветку, смотрел на них с укоризной, волны в порядке очереди набегали на берег.
- Может, искупаемся пока, - предложил Зеро. - А то что-то хозяева не торопятся.
- Не успеем, - отозвался Тика и указал на одинокую фигуру в тропической желто-зеленой униформе, которая двигалась к ним вдоль берега. - Уже встречают. Я думаю, нам сейчас посоветуют отогнать тачку в гараж.
Фигура приблизилась, и Зеро разглядел, что это женщина - стройная, светловолосая, но, похоже, не первой молодости. Она была в полевой форме и при оружии - автомат с глушителем, пистолет в кобуре, кинжал в ножнах, только каски на голове не хватало.
- Не знаю, как тебе, а по мне так очень даже ничего. - Тика смотрел на нее в бинокль, который торопливо достал из бардачка. - Хотя, одета слишком уж официально.
- Скажи спасибо, что не прислали какого-нибудь толстого фельдфебеля с гомосексуальными наклонностями, - мрачно пошутил Зеро. Он хотел отобрать у Тики бинокль, но дама приблизилась уже достаточно для того, чтобы разглядеть ее невооруженным глазом.
Она улыбнулась, увидев, что ее разглядывают, поправила автомат на ремне и попыталась пригладить волосы соломенного цвета, которые ветер тут же снова растрепал.
- Странно, - заявил вдруг Тика. - По уставу вооруженных сил Конфедерации даже женщины должны носить короткую стрижку. Похоже, она пользуется большой благосклонностью начальства. Кстати, Зеро, там ром остался? Неплохо бы предложить даме выпить. За встречу.
- Остался, - ответил Валлахо, тряхнув фляжкой, и тут же влил в себя последний глоток. - Я думаю, нас угостят. Мы же в гостях.
Тика посмотрел на него с укоризной, но сказать ничего не успел.
- Привет, парни! - уже приветствовала их дама с автоматом и тут же представилась: - Капитан Диана Кедро, береговая охрана. К вашим услугам.
- Нет, это мы к вашим услугам! - Тика уже спрыгнул на песок. - Тика. Тика ван Дебби, советник третьего ранга. А это со мной частное лицо. - Он кивнул на Зеро, который так ни слова и не сказал, только слегка кивнул.
- Комендант Тюк-Атю уполномочил меня пригласить вас на завтрак, - сказала она официальным тоном, видимо, желая охладить пыл Тики. - Только ваше… судно надо поставить в ангар.
- Прошу. - Тика пригласил ее в кабину, и запоздало сообразил, что там всего два кресла, и оба заняты.
- Тика у нас вроде как за рулем, - заполнил Зеро возникшую паузу, - а вы, капитан, садитесь мне на колени.
Тика чуть слышно крякнул от досады и угрюмо, даже не стряхнув песка с ботинок, полез на свое место.
Больше всего Зеро боялся, что ворота в ангар окажутся похожими на пасть Каркуситантхи, но все выглядело весьма цивилизованно - металлический купол, окрашенный под окружающую действительность, да еще и прикрытый маскировочной сетью, был совершенно не заметен с воздуха. Диана, хоть и устроилась у него на коленях, в светскую беседу вступать не пожелала, то ли от презрения к штатским, то ли просто Зеро ей не приглянулся. Она лишь указала, куда лететь, а когда зонд неторопливо втянулся в ворота и опустился на бетонный пол рядом с зачехленным вертолетом, одним движением выскочила наружу, даже автомат не лязгнул. И тут же началось странное. Из-за вертолета показалось не меньше дюжины бойцов в масках, Зеро с Тикой стремительно и ловко вытащили из кабины, нацепили на обоих наручники и, не дав сказать ни слова, затолкали в тесное помещение, освещенное единственной тусклой лампочкой. Эдесь, к тому же, еще и дурно пахло.

24 августа 0 ч. 45 м.

- Ваше молчание, доктор Гобит, только подтверждает наши подозрения. - Прьемьер-советник, координатор секретариата ДБ Олло Тарсан глядел ей в глаза, не мигая. Впрочем, глаз его было почти не видно из-под набрякших век, а его лица невозможно было рассмотреть из-за яркой лампы, неполное затмение которой устроила его лысая макушка.
Все происходило в офисе Центра Коррекции Личности и походило на скверный спектакль со скверными актерами. Полвзвода Охранного Резерва в полном обмундировании развалилось на креслах, двое ассистентов в белых халатах лежали (руки за голову) на ковре. Они старались не шевелиться - каждое шевеление вызывало легкий, без замаха удар носком армейского ботинка по ребрам. Дженти Олло делал вид, что настроен весьма благодушно, и вообще, ничего особенного не происходит, однако тонкие запястья Лолы были прикованы наручниками к спинке жесткого стула, который она сама когда-то принесла из ординаторской специально для не слишком желанных посетителей.
- Доктор Гобит, уверяю вас, президент в курсе, - продолжал увещевать ее премьер-советник. - Уже полностью доказано, что Гресс Вико совершил несколько непростительных ошибок, и что порой его деятельность была направлена не на укрепление безопасности Конфедерации, а на удовлетворение личных амбиций. Мы абсолютно ничего не имеем против вас лично. Вы ведь только исполняли распоряжения непосредственного начальника. Но, согласитесь, здесь проводились бесчеловечные эксперименты на живых людях. Это крайне аморально, и вы, как светило отечественной науки, должны это понимать лучше, чем кто-либо.
Вошел какой-то тип в штатском и встал у двери рядом с двумя точно такими же. Из коридора донеслось несколько пистолетных выстрелов, за огромным окном, сидя на ребрах антенн, беззвучно каркали вороны. Зашелестел кондиционер, кто-то из вояк неосторожным движением смахнул со стола бумаги, но вместо того, чтобы броситься их собирать, откинулся в кресле и сунул в рот длинную тонкую, наверняка вонючую, сигару. Вокруг что-то происходило, а премьер-советник продолжал говорить, чем дальше, тем убедительнее и тверже. Казалось, у него сейчас лысина озарится светом нетленным, а вместо ушей вырастут ромашки.
- …все мы делаем ошибки, но то, что совершил ваш куратор, дженти Гресс, которого я, поверьте, несмотря ни на что, продолжаю ценить и уважать, уже трудно назвать просто ошибкой. И я хочу лишь убедиться, что вы вместе с вашим Центром были слепым оружием в его руках. Нет, никто не обвиняет его в государственной измене или заговоре, Боже упаси… Но он явно не надлежащим образом понимает цели и задачи Департамента, его место и роль. Больше, чем он сам себе навредил, вы ему уже не навредите. А вот о собственном благополучии и своем Центре вам стоит подумать. Сейчас вам освободят руки, и вы мне быстренько составите подробный доклад о визитах, распоряжениях и высказываниях дженти Гресса за последние полтора года. И учтите - меня интересует все, даже фразы, брошенные вскользь. Всем известно, доктор Гобит, что у вас феноменальная память…
Щелкнули замки наручников.
- Да, дженти Олло, я прекрасно запомню все, что здесь происходит. - Лола попыталась встать, но чья-то тяжелая рука легла на ее плечо. - Я надеюсь, вы не тронули дежурный персонал. За срыв программ Центра вы можете ответить значительно строже, чем за эту комедию.
- Вам сейчас необходимо проявить максимум благоразумия, - посоветовал Олло Тарсан, делая акцент на слове «максимум», и один из его подручных уселся напротив Лолы, сунув ей под нос диктофон.
Она вспомнила. За долгую жизнь перед ней промелькнули тысячи лиц, и стоило только стремительно перелистать бездонную книгу памяти, найти нужную страницу. Лет сорок назад, точнее, сорок один год и три месяца… Она тогда только-только приобрела небольшую частную практику в Орди-Хоме, фешенебельном пригороде Новой Александрии. Никакой репутации, минимум опыта, одна только уверенность в себе… Она тогда решила привлечь внимание клиентов лишь необычайной дороговизной своих услуг, и расчет ее сработал безотказно. Кудесница, колдунья - так стали называть ее через пару лет, а тогда… Дородная матрона в фиолетово-желтом уродливом платье привела к ней мальчика лет восьми. Тому почему-то нравилось ловить кошек и потрошить их живьем. Впрочем, она не обратила бы особого внимания на увлечение сынка, если бы не многочисленные жалобы соседей. Лола тогда чуть ли не с первого взгляда поняла: неизлечим. Устранить садистские наклонности не представлялось возможным - было возможно лишь направить их в иное русло. Несколько бесед на отвлеченные темы, пара сеансов гипноза, и мальчику удалось внушить, что демонстрируя, выставляя напоказ свою жестокость, невозможно получить то, чего он действительно хочет.
И вот этот мальчик сидит сейчас возле нее, лысый, обрюзгший, страдающий подагрой, несварением, легкой формой склероза, геморроем, воспалением надпочечников… Впрочем, ото всего этого его, кажется, лечат, а вот психические отклонения сохранились в неприкосновенности.
- Не хотите ли расчленить морскую свинку? - вдруг спросила она спокойно и приветливо. - У нас в виварии есть сотни две.
Некоторое время Тарсан смотрел на нее, непонимающе моргая, а потом лицо его и лысина мгновенно налились кровью. Нет, он, конечно, не вспомнил… Но она коснулась, затаенного, того, в чем он и сам с трудом себе признавался.
- Я вижу вас впервые, дженти Олло, - продолжала она тем же тоном, - но уже сейчас для меня несомненны ваше мужество, ваша преданность делу, незаурядность вашей личности…
Теперь он был обыкновенным пациентом, одним из тысяч. И едва ли не впервые в жизни он слышал именно те слова, которых всегда хотел от любого собеседника. Впрочем, последние лет пятнадцать у него не было собеседников, были лишь начальники и подчиненные, нужные люди и завистники.
- … несомненно, деятельность нашего Центра не могла не привлечь вашего внимания, тем более что наши работы проходят под грифом «Сугубо секретно», и даже внутри Департамента очень немногие из высшего руководства знают о большинстве направлений нашей деятельности. И я очень сожалею, что вас не посвятили в отдельные наши программы. - Пока следовало говорить то, во что он охотно поверит. - Мы занимаемся наукой и не всегда в курсе того, как используются результаты исследований - это не наша прерогатива. Что делать с этим дальше, решаете вы, политики (политики - это хорошо, ишь, как встрепенулся). Но поскольку вы этого требуете, я охотно введу вас в курс наших последних разработок, хотя для этого требуется время и некоторые базовые знания, которые, несомненно, у вас есть. Кстати, вы интересовались распоряжениями Гресса Вико (ни в коем случае не дженти Гресса)… Все они зафиксированы в книге приказов, но это указания самого общего плана, так сказать, постановка задач, не более. Для реального руководства у него явно не хватало тех самых базовых знаний…
Тарсан слушал ее чрезвычайно внимательно. Временами казалось, что уши его оттопыриваются больше обычного, а уголки губ слегка вздергивались вверх, как только звучал какой-либо из комплиментов, которые в изобилии вплетала в свою речь Лола, заботясь, впрочем, чтобы это не казалось слишком навязчивым. Главным было выиграть время. По всему было видно, что Олло Тарсан вовсе не тот человек, который способен соперничать с Грессом Вико. Скорее всего, все просто: у Вико неприятности, неприятности настолько серьезные, что этот ушастый садист решил, будто шефу конец, и настало время занять его место. Он даже не понимает, с кем связался. Завтра, а может быть, уже сегодня эта лысина будет жариться на сковородке и пищать. Впрочем, потом дженти Гресс позволит себе быть великодушным, и незадачливый путчист тихо отправится в отставку по состоянию здоровья и будет разводить кроликов где-нибудь на Островах. Вот только кроликов жалко…
- …ознакомиться с текущей документацией при моем полном содействии можно прямо сейчас, только надо создать соответствующую обстановку. Вы прекрасно понимаете, что при этом должен присутствовать очень ограниченный круг лиц, поскольку для вашего доклада президенту необходима информация, не подлежащая разглашению. Кстати, дженти Индо не так давно посетил наш Центр с плановой инспекцией. Между нами была очень содержательная беседа, и он признал несомненную полезность наших работ.
За окном, распугав ворон, завис полицейский вертолет, а из коридора послышался какой-то шум. Лола поднялась со стула и направилась к окну, демонстрируя намерение закрыть жалюзи.
Если ее предположения верны, то сейчас начнут стрелять. Видимо, Вико сориентировался раньше, чем она предполагала, и вот-вот настанет момент, когда будет разумнее скрыться за столом. Сейчас она сыграет роль бармена из салуна, в котором происходит перестрелка - вокруг летают пули, бутылочные осколки, льется чья-то дикая кровь, а он сидит себе на полу за стойкой и вдумчиво натирает бокал, веря, что его клиенты - уважаемые люди, честные граждане, и убытки возместят без напоминания.
Но выстрелов не последовало. Вместо них под дверь начали пробиваться струйки белого тумана, а воздух в помещении приобрел горьковато-пряный привкус…

24 августа 2 ч. 14 м.

- … гнать в шею по месту службы, когда очнутся. А этого лысого кретина отнесите в виварий, и пусть доктор сама с ним разбирается. - Офицер президентской охраны отдавал распоряжения своим головорезам и не сразу заметил, что Лола пришла в сознание.
Премьер-советник лежал на полу, свернувшись в калачик, и вся его компания тоже пребывала без чувств. Сама Лола в тот момент, когда газ проник в помещение, стояла возле распахнутой фрамуги, и ей досталось меньше, чем другим. Она приподнялась на локте, и какой-то фельдфебель помог ей встать. Голова все еще кружилась, говорить ни о чем не хотелось, и она заставила себя порадоваться тому, что все так быстро кончилось. Впрочем, кончилось ли…
- Доктор Гобит, от имени шестого отдела Департамента приношу вам извинения за доставленные беспокойства, - обратился к ней офицер. - Дженти Гресс прибудет сюда с минуты на минуту и просил вас, если вы будете в состоянии, задержаться для неотложной беседы.
Ее усадили в кресло и буднично продолжили уборку. Через несколько минут в офисе не осталось никаких следов недавнего происшествия, и офицер, слегка кивнув на прощание, удалился вместе со всей командой.
Если Вико сообщал точное время своего визита, по нему можно было проверять часы, но если передавали, что он будет с минуты на минуту… Мог пройти и час, и два, и двое суток. Лола нажала на кнопку переговорного устройства, чтобы заказать крепкого черного кофе и побольше, но бархатный голос секретаря опередил ее:
- Доктор, дженти Гресс вошел в здание. Будет у вас через три с половиной минуты.
- Тогда, кроме кофе, принесите яблочный сок.
Видимо, шефа и впрямь клюнул в задницу жареный петух, раз он так быстро примчался. Что ж, будет повод потребовать (бесшумно возник секретарь, поставил на стол кофе и сок на серебряном подносе и так же тихо исчез) дополнительного финансирования, переноса Центра за пределы мегаполиса, лучше всего на западное побережье… А нужно ему, скорее всего, то же, что и обычно. Случилось нечто из ряда вон, и досточтимому дженти Грессу требуется исполнитель некоего неотложного дельца, наделенный уникальными свойствами души, тела и разума. А взять негде, кроме как у нее, старушки Лолы, кудесницы, колдуньи, светила, сморчка ходячего… Лола нервно хихикнула, и тут же насторожилась, прислушиваясь к себе. В последнее время ее почему-то начало беспокоить собственное психическое здоровье. Впрочем, психика - не та область, в которой можно заниматься самолечением, будь ты даже семи пядей во лбу. В пределах Конфедерации невозможно было найти специалиста, которому она могла бы довериться, а дорога за границу без почетного караула после того, как был создан Центр, ей была заказана.
Дженти Гресс вошел неторопливо. Приоткрыв входную дверь, он вполголоса отдал несколько распоряжений кому-то невидимому, стоящему за дверным косяком. Лола поднялась из кресла и успела преодолеть половину расстояния от стола до двери, прежде чем шеф соблаговолил-таки войти.
- Прошу прощения, доктор Гобит, что заставил ждать. - Подобное начало разговора в устах Гресса Вико звучало непривычно, и Лола ощутила легкое беспокойство.
- Терпения у меня достаточно, - отозвалась Лола. - Ваш сок. - Она кивнула на поднос.
- Не отравлено?
- Дурацкая шутка.
- Согласен… Сегодня был трудный день. - Стакан спрятался в его руке, поросшей рыжим волосом. - И вчера тоже.
- И завтра будет не легче, - пообещала Лола и прикрыла зевок узкой сморщенной ладонью. - Я, кстати, бессонницей не страдаю, так что, лучше - к делу.
- Сегодня утром президенту на стол положили очень длинную кляузу и проект указа о моем отстранении. И только час назад все это отправилось в мусорную корзину.
- И поэтому вы не смогли явиться раньше и остановить наглое вторжение и так далее… Дженти Гресс, ваши извинения уже приняты.
- Мне нужна ваша помощь.
- Клиент? - Так в Центре принято было называть всех, кто прошел «коррекцию личности».
- Я должен кое-что сделать… Но я не могу. То ли смелости не хватает, то ли здравого смысла с избытком.
- О-о-о-о… - Такого Лола не ожидала. - Согласно Положению о Центре, кстати, вами же подписанном, коррекции личности не могут подвергаться государственные чиновники второго ранга и выше.
- Я могу подписать приказ о временной отмене пункта. - Вико извлек из кармана видеокассету и протянул ее Лоле. - Чтобы все было понятно, надо посмотреть вот это.
Через минуту на экране возникла заполненная волнами холодного огня гортань Каркуситантхи…
- Бесполезно пытаться понять, что это такое. Я и не хочу пытаться, - говорил Вико сдавленным голосом. - Двое наших сотрудников сообразили, что их могут направить туда в служебную командировку, и сбежали. А ведь они прекрасно понимали, чем это может грозить, если мы их достанем. И достанем ведь, никуда не денутся. Серьезные проверенные работники, черт бы их побрал вместе с пещерой…
- Дженти Гресс, - прервала его Лола, - у вас же есть спецподразделения.
- А эти парни, лучшие из этих парней, увидев вот это, начали палить куда попало, а потом организованно отступили, так и не выполнив поставленной задачи. Видно, мало вы их накачали, мало… - Он показал на экран. - Вот, кстати, сами полюбуйтесь.
Досматривали молча. Вико в шестой или седьмой раз видел эту запись, но его и теперь не покинуло странное ощущение, что это мерцающее марево вот-вот начнет подниматься, а затем выплеснется из экрана, затопит все вокруг… Пора бы уж привыкнуть, пора…
Экран погас, но Лола и Гресс еще некоторое время продолжали сидеть перед ним, то ли в задумчивости, то ли в смятении, то ли…
- Лола, я хочу туда, - прервал молчание Вико. - Мне надо попасть туда, мне необходимо оказаться там, но не это главное. Главное то, что я туда хочу.
- Дженти Гресс, сколько вам лет?
- Вы же сами знаете.
- Я то знаю, а вот вы, похоже, начали забывать. - Лола посмотрела на него сочувственно. - Во-первых, коррекция не рекомендуется лицам старше пятидесяти, во-вторых, как я понимаю, вам надо срочно. Конечно, можно все сделать быстро, но в этом случае, вы перестанете быть самим собой, и даже я не могу предвидеть всех побочных эффектов. А тщательная коррекция, не затрагивающая основы личности, займет не меньше трех-четырех месяцев при ежедневных двух-трехчасовых сеансах. Так что, тут даже я бессильна. И я этому даже рада. Нырять туда - не лучшая форма самоубийства, а вы мне нужны живой. Иначе кто заступится за бедную старушку, случись что. Вот я лично предпочитаю создавать мифы, чем иметь дело с готовыми.
- Значит…
- Значит, вам нужен кто-то другой. Я думаю, нетрудно найти того, кто сможет и кого не жалко. Например, можно обработать вашего приятеля, который так невежливо ко мне вломился. У него есть все данные.
- Не годится. Служебная этика не позволяет…
- Тогда кто-нибудь из наших постоянных клиентов.
- Нужен человек, который все сделает, как надо. А что надо делать, ему никто здесь объяснить не сможет. Нужен человек, которого не скоро хватятся, а если и заметят пропажу, чтобы всем было наплевать. Нужен простой смертный…
- Или смертная.
- Кто? - Вико напрягся, почувствовав, что старушка, похоже, заранее знала, о чем пойдет речь, и все ответы у нее были уже готовы.
Лола легко поднялась из кресла и через пару мгновений оказалась возле сейфа, загримированного под бар. Ее пальцы пробежали по невидимой клавиатуре, и тяжелая дверца медленно, с чувством собственного достоинства, отворилась. Обычно досье и прочие документы копировались на жесткие диски, но Лола по старинке хранила оригиналы в папках. Видимо, давала о себе знать дурная кровь дедушки-архивариуса.
- Вот. - Лола протянула ему одну из папок. - Роза Валлахо, тридцать два года, замужем, детей нет, никому не нужна, в определенном состоянии способна на все.
- ?
- Вы ее видели, когда сопровождали дженти Индо. Помните, три недели назад вы нагрянули сюда с инспекцией.
- Помню, конечно. Мне эта особа показалась весьма неприятной.
- В своем обычном состоянии она не представляет из себя ничего особенного, обыкновенная склочная бабенка, нервная, жадная, эгоистичная. Мы с ней начали работать лет восемь назад. По вашей, кстати, рекомендации.
- Припоминаю. Нам тогда нужно было найти меры воздействия на ее мужа, Зеро Валлахо, который тогда затевал скандал по поводу расширения промышленных зон. Потом, правда, выяснилось, что ему на нее наплевать.
- Вот именно… Но оказалось, что Роза обладает редкостной внушаемостью и в состоянии транса способна прямо-таки творить чудеса. Многому мы до сих пор не можем найти объяснения.
- Например?
- Знаете, кому принадлежит мировой рекорд в поднятии тяжестей?
- Джоку Хетту, вооруженные силы Эвери, жим - пятьсот двадцать фунтов.
- Роза поднимала и семьсот с лишним. И еще она может перемножать в уме шестизначные числа, говорить на семнадцати мертвых языках, которых никогда не изучала, а однажды она упала с высоты тридцати двух футов, встала, отряхнулась и пошла, как ни в чем не бывало.
- Мне об этом не докладывали.
- Мы докладываем лишь о том, что можем объяснить. Только о результатах. К счастью, выходя из транса, она почти ничего не помнит из того, что с ней происходило. Помнит только, что было хорошо, и мирно возвращается к обыденной жизни - супермаркеты, бары, ночные клубы, если деньги есть. Мы заботимся о том, чтобы она имела скромные средства, нам дорого ее здоровье. К счастью, она находится под полным контролем, иначе пришлось бы ее вообще изолировать, если не ликвидировать.
- Когда она будет готова? - Вико прикрыл ладонью зевок.
- Она всегда готова. - Лола заметила: дженти Гресс заскучал, поняв, что перспектива нырнуть в мерцающую бездну ему не светит. - Если ей потребуются специальные знания, нужно полдня. А уж легенду для нее мы сочиним - специалисты у нас есть.
- Легенду?
- Привычные для нас мотивы ей непонятны, когда она находится в состоянии транса. У «Ордена хранителей радости» есть свои принципы: лишь возвышенная цель может служить мотивацией поступков, лишь страсть поведет нас вперед навстречу Тьме, преодоление которой есть Свет…
- Ну, хватит, хватит. - Вико поднялся. - Она потребуется через пять дней. Подробные инструкции вам сообщат завтра с утра.
- Еще один момент… - Лола надела маску сожаления. - Когда мы начинали работать с Розой, современной методики еще не было, так что, для введения в транс, ей придется сделать несколько инъекций. Нужное нам состояние продлится не более недели. Успеет?
- Не знаю. Пусть попробует.
Вико чувствовал, что ему уже трудно сосредоточиться. Напряжение последних двух дней давало о себе знать, и он решил, что наступил момент, когда можно позволить себе ощутить усталость.
- Лола, вы не будете против, если я часа на четыре займу ваш диван?
- Разумеется. Не забудьте только прислать потом мемориальную табличку… - Она хотела добавить еще пару слов, но заметила, что дженти Гресс ее уже не слышит.

24 августа 7 ч. 40 м.

За покосившимся письменным столом на серой бетонной стене висело трехцветное знамя Гардарики. Это настолько поразило Валлахо, что он не сразу заметил хозяина бункера, толстячка в странном темно-синем мундире с необычайно массивными погонами, по два маленьких золотых орла на каждом. После двух суток, проведенных в вонючем карцере, Зеро готов был радоваться любой перемене обстановки.
Конвоиры остались за железной дверью, которая со ржавым скрежетом закрылась за его спиной. Толстяк смотрел на Зеро с нескрываемым злорадством. На столе возле его левой руки лежала коробка сигар, а возле правой - громоздкий пистолет.
- Вы понять, куда попало? - спросил он на ломаном эверийском, слегка привстав со стула.
- Понять, - отозвался Зеро. - Еще как понять…
- Мы будем доставлять вам не много неудобства, - заверил его толстяк, откинувшись на спинку. - Если будете хорошо ответить про вопросы.
- Будете хорошо спрашивать - буду хорошо отвечать. - Зеро присел на табуретку, не дождавшись приглашения, и краем глаза заметил, как пухлая рука собеседника легла на рукоять пистолета.
Дверь за спиной вновь заскрежетала, и Зеро, оглянувшись, увидел даму, которая встречала их на берегу. На этот раз она была в легком платье и без оружия, и весь ее вид совершенно не соответствовал окружающей обстановке. Она что-то сказала толстяку на незнакомом языке, и тот кивнул в ответ.
- Дженти Зеро, - она присела на край стола, частично загородив собой толстяка. - Поздравляю вас с тем, что вы живы. Я надеюсь, вы и в дальнейшем не дадите нам повода подвергать опасности вашу жизнь и здоровье.
- Не дам. Конечно, не дам, - отозвался Зеро. - Что я должен делать?

Предыдущая страница 9 Следующая страница


Жемчуг богов 10

- Дженти Савел уже сообщал нам, что вы человек весьма разумный и обычно адекватно реагируете на любые обстоятельства. Завтра за вами придет субмарина, а через пару недель вы выступите по радио и в мировой информационной сети с разоблачением агрессивных планов правящих кругов Конфедерации.
- Каких планов?
- Вам сообщат.
- Я подумаю.
- Нет. Думать будем мы, а вы будете выполнять наши указания.
- Что с Тикой?
- С ним вы еще увидитесь.
- А с вами? - Зеро набрался смелости и подмигнул.
- Разумеется. И не однажды. - Собеседница улыбнулась, и только тут до Зеро дошло, что она, пожалуй, на самом деле гораздо старше, чем выглядит.

24 августа, 7 ч. 42 м.

Зеро увели, и она заняла освободившуюся табуретку.
- Ну что ж, Дина, поздравляю с успешным завершением операции! - Подполковник Ушат не скрывал чувства глубокого удовлетворения.
- Мне что - крикнуть «Служу Родине!»? - Она слегка недолюбливала непосредственного начальника, большей частью, потому что - начальник.
- Ну, не сейчас.
- Если верить результатам допроса Тики ван Дебби, события в Сиаре приобретают крайне нежелательный оборот. Я бы даже сказала, весьма опасный.
- Это уже не наше дело. Мы задание выполнили, и надо срочно до дому, пока нас тут не засекли.
- Сейчас как раз настал момент, когда между Гальмаро и Конфедерацией можно забить хороший клин.
- А мы здесь причем?
- Вы, господин подполковник, может, и не при чем. А мне самое время навестить старых знакомых.
- Директивы не было.
- Значит, надо запросить.
- Ты думаешь, я не знаю, чего тебе там понадобилось. Девка твоя влипла в историю, вот ты и рвешься туда! Перебьешься. Пусть ее папочка выручает. Он у них сейчас в Сиаре за главного, вот пусть и заботится. А тебя он ждет не дождется, чтобы к стенке поставить. - Полковник достал из кармана зеленый носовой платок и шумно высморкался. - Опять же, у нас там и явок нету никаких, все, что есть - только в Вальпо, да и те никому не нужны, потому как директория скоро крякнет.
- Я сама составлю запрос. И отправлю сама. - Дина, казалось, не слушала его.
- Составляй. Мне-то что. Прикажут - забросим. Куда хошь забросим, хоть к Гальмаре этому в постельку…

ОТРАЖЕНИЕ СЕДЬМОЕ

Даже под утро земля продолжала хранить остатки вчерашнего тепла. Небо уже посветлело, хотя солнце еще пряталось за дальними холмами. Гет приподнялся на локте и огляделся. Его однорукий спутник, точнее, пленник что-то бормотал во сне. Гет прислушался, но речь его была невнятна. Иногда, заснув, калека начинал молиться древним богам, от которых когда-то отрекся, а порой корчился от боли, не позволяя себе стонов - он вновь переживал ту пытку, которой много лет назад подвергли его Милосердные Слуги, но во сне он не произносил слов отречения, и после стонов улыбка торжества озаряло его посеревшее лицо.
И тут Гет внезапно понял, что разбудило его самого. Талисман, сделанный из осколка Каменного Кольца, который вручил ему перед расставанием старейшина Видящих, Не Имеющий Имени, потеплел на его груди. Настало время делать то, ради чего он пришел сюда, в это безлюдное, дикое, скучное место.
"- Найди себе спутника, и отправляйся в безлюдные земли, куда не заглядывают бессмертные. Как только талисман согреет твою грудь, поставь на землю сосуд. - Старец протянул ему древний потрескавшийся глиняный кувшинчик, покрытый незнакомыми полустертыми письменами, такой крохотный, что легко умещался на ладони. - Потом спой седьмой стих Песни Начала, прижмись к земле и жди. Над тобой пронесется вихрь, под тобой дрогнет земля, небесный огнь опалит твои волосы. Когда все кончится, ты должен залить воском горло сосуда и отдать его твоему спутнику, чтобы тот принес его нам. Этим ты отблагодаришь нас за твое спасение.
- Почему я сам не могу отдать его?
- Потому что тебе не суждено вновь оказаться здесь…"
Однорукий продолжал спать или притворялся спящим. Впрочем, это не имело значения - если все случится, как было сказано, он проснется. Но даже если он не спит, ничто не заставит его заподозрить, что сотрясение земли и небес произошло по воле оборванца, который уже несколько дюжин дней тащит его куда-то, порой под страхом смерти, а порой взывая к забытой совести и отринутой вере. А если он все поймет, все равно Видящие указали на него, Видящие не ошибаются…
Гет негромко пропел первую строку и почувствовал, как странным волнением наполнилось окружающее пространство. Он пел Песнь Начала сотни раз, но никогда раньше она не сливалась со скрипом чахлого дерева, шелестом травы, треском цимбалов. Казалось, сама твердь под ним начала вздыматься в такт пенью. Какой-то хриплый вопль вторгся в стройный хор, и Гет краем глаза заметил, что Однорукий уже стоит на коленях, выпучив глаза и зажав себе рот. Песнь уже звучала сама по себе, и слабый голос Гета уже потонул в торжественных раскатах. Небо, на котором не было ни единого облака, полыхнуло, и он обнял землю, ощущая всем телом ее дрожь. Душа заметалась внутри, пытаясь вырваться на свободу, и в этот момент все стихло.
Однорукий, приблизился к нему, не поднимаясь с колен, и пал ниц, как будто перед ним был один из древних богов или могущественный дух из забытых легенд. Но Гет, казалось, не замечал его - он уже разминал пальцами кусок воска, торопясь закрыть узкое горло кувшинчика.
- Возвращайся в Варлагор, - сказал Гет, не отрываясь от своего занятия. - У западной стены Твердыни затеряйся среди Просящих. Там тебя найдет человек, которому ты отдашь сосуд.
- Ты отпускаешь меня?
- Сделай то, что я говорю, и древние боги, может быть, простят тебя… - Он осторожно протянул Однорукому сосуд, который теперь почему-то казался особенно хрупким.
- А что там?
- Не знаю. Может быть, Видящие тебе скажут. А может быть, и нет.

- Безымянный, я принес Кувшин Холодной Глины. - Чуткий Олень стоял перед старцем в полупоклоне, хотя мог как равный сесть рядом. - В нем сокрыто нечто, в суть коего мы не в силах проникнуть ни беглым, ни внимательным взором.
- Кольцо замкнуто? - Безымянный оторвался от созерцания очага.
- Все, кто сегодня не покидал Притвора, готовы сомкнуть ладони.
Безымянный поднялся, и Чуткий Олень едва успел откинуть перед ним полог шатра. До Каменного Кольца, вокруг которого собрались все Видящие, было не более трех сотен шагов, и каждый шаг имел свое имя. Ритуал требовал мысленно обратиться к своему следующему шагу, прежде чем сделать его. По этой тропе невозможно было ходить быстро, и Чуткого Оленя удивило, что Безымянный ушел вперед, минуя тропу.
Смерть не опаздывала. Он просто попросил ее подождать. Но она не могла ждать бесконечно. Мгновение жизни остается мгновением, как бы долго оно ни тянулось, и наивно надеяться, что можно застать Час Пробуждения, ради которого они хранят знания и ремесла, забытые людьми в эпоху бессмертных владык… Он ждал, когда вернется странник, нашедший однажды в Притворе спасение от Милосердных, и смерти тоже пришлось набраться терпения. И вот - Сосуд Холодной Глины, принесенный, по преданию, Оденом-Судией из сопредельного мира, снова в Притворе, и вокруг Каменного Кольца, возведенного, по тому же преданию, Веолом-Воителем, смыкают кольцо Видящие. Песнь Начала пробудила силы, заключенные в Сосуде, и один из ветров стал добычей Видящих… Один из девяти, подвластных басилее Эленге? Леденящий Каббиборой? А может быть, один из тех, чьи следы утеряны столетия назад?
Ветры сродни бессмертным - и тех и других исторг из себя Источник. Если ветер угодил в ловушку, значит, и бессмертные владыки могут быть уязвимы. Не зря же Родонагрон, вороном летя над Варлагором, старается стороной облетать Притвор, не потому ли басилея Эленга так ненавидит Видящих, что ее магия бессильна рядом с Каменным Кольцом…
- Эленга ненавидит Видящих, потому что считает нас слугами Родонагрона… - Чуткий Олень, оказавшийся рядом, прочел его последнюю мысль. - Мне сказал об этом Гет-странник, и он не солгал. Я бы увидел ложь.
- Сейчас не время… - Старец оперся на его плечо. - Эленга… Родонагрон… Не важно, хороши они или плохи, милосердны или жестоки…
Безымянный заметил, что теперь сотни мысленных взоров устремлены на него. И еще он понял, что не успеет… Сосуд Холодной Глины будет откупорен уже без него. Пора передавать посох…
- Пусть подойдет Трепетная Лань…
Главное - встретиться с ней взглядом в тот миг, когда душа покинет одряхлевшее тело.
- Пусть подойдет…
Она уже была рядом.
- Не важно, милосердны они или жестоки, своенравны или справедливы, мудры или безумны… - Он говорил - она слушала, и взоры их слились. - Когда-нибудь их вечность закончится, и наше терпение должно ее пережить… Час Пробуждения придет. Ты видишь?
- Я вижу, - отозвалась она, восемнадцать прожитых зим, мгновение жизни, которое впереди.
- Бессмертные уйдут, как ушли когда-то древние боги, и тогда мы отдадим, все, что имеем…
Его тело обмякло на руках Чуткого Оленя и подоспевшего Поющего Цимбала. Все взоры обратились к Трепетной Лани, которая в тот же миг утратила свое имя.

ГЛАВА 8

"От настоятельницы монастыря Сано-Иво п.м. Лауры грешнику, бандиту, бунтовщику и вероотступнику Сезару дю Гальмаро.
То, что вам, сын мой, гореть в Пекле, известно всем, даже тем грешникам и бандитам, которые с вами прячутся по джунглям, не упуская любой возможности досадить добропорядочным и богобоязненным гражданам. Об этом я упоминаю затем, чтобы вы и ваше отребье не забывали хоть раз в неделю уделить пару минут молитве, и хотя бы раз в году исповедоваться во храме, чтобы нам, смиренным сестрам, знать, за какие ваши гнусности молить о прощении Господа Единого и Всемогущего.
Сегодня прибыл к нашей обители ваш вшивый посланник, но мы его к себе не пустили, чтоб не плодить антисанитарию в Божьем доме. Сказал он, что приехал забрать от нас Божью овечку Сандру, заботу о коей вы передали в наши заботливые руки. Не отдам! Ей, овечке Божьей, и так ваша поганая кровь покою не дает. Хоть мы ее стараемся держать в строгости, но сил наших, больше чем лет на ближайшие пять, не хватит. Третьего дня Сандра, овечка Божия, замечена была в келье своей за чтением богопротивной книжицы «Вдвоем под небесами». Где взяла, не признается. Я, пока прочла, вся исплевалась, и до сих пор, как вспомню, так в краску бросает. А вчера Сандра, овечка Божия, явилась ко мне на исповедь, а от нее табачищем несет. «Курила, паршивка?» - спрашиваю, а она в ответ хитро так прищурилась и говорит: «Грешна, матушка». Хорошо хоть - не врет на исповеди, а то давно бы лозы отведала. Если и дальше так пойдет, вырастет из нее греховодница, такая же, как вы, несмотря на все наши заботы. Яблочко от яблоньки недалеко падает.
Одно утешение - в науках Сандра, овечка Божия, преуспела, хоть и особым старанием себя не утруждает. А посланнику вашему, даже если он с мылом помоется, я Сандру, овечку Божию, не отдам. Сами приезжайте. Заодно и исповедуетесь. Сама слушать ваши сальности я не буду - к о. Стефану, иеромонаху, сходите, и пока от него справку о покаянии не принесете, даже разговаривать не буду".

1 марта 2970г. Канун Первого Причастия Святого Иво.

* * *

«Мужам, кои не оставили отчизне двоих сынов и одну дочь, без крайней нужды на рать в иные земли не ходить. А кто пойдет, того бить лозой по пяткам и держать взаперти, покуда рать не пройдет».
«Правда Нова Града», запись на бересте, датирована 15201 годом от Начала Времен.

43-я зарубка на Лампе, ночь после заката

Какая-то сила обратила его в вихрь и погрузила во тьму. Он пытался вернуть себе телесную оболочку, но лишь обращался в боль и вновь растворялся во тьме.
Ему казалось, что прошла вечность, прежде чем где-то наверху возникло неясное свечение, и он снова стал ветром. Но лишь на мгновение…
Лопо открыл глаза и обнаружил, что стоит босиком на мокрой траве, как Эдам, только что нажравшийся яблок с запретного дерева. Он огляделся, и оказалось, что лужайка со всех сторон огорожена барьером из белых булыжников, на которые почему-то больно смотреть. За пределами каменного кольца стояли люди в просторных белых одеждах. Много, сотни три, если не больше. На него в упор, не отрываясь, смотрела совсем молоденькая женщина, сидевшая на каком-то возвышении, и ему вдруг захотелось исчезнуть. Вместо того, чтобы стать ветром, он обратился в камень - но лишь на мгновение. Просто ему дали понять, что никуда он не денется. Теперь на нем был тот самый белый мундир, в котором ему вспоминался отец.
Женщина смотрела ему в глаза, точнее, сквозь них, и взгляд ее упирался ему в затылок. Она сказала что-то на непонятном языке, и он тряхнул головой в последней безнадежной попытке избавиться от наваждения, овладевшего им с момента падения в бездонное горло Каркуситантхи.
- А вы кто? Ангелы? - Лопо с трудом выдавил из себя древнеромейские слова.
- Что ж… Ели ты хочешь, чтобы мы ответили первыми, мы ответим… - сказала женщина, и лицо ее слегка посуровело. - Но тогда ты из гостя превратишься в пленника.
- Я и так пленник… - Он слегка пошевелил пальцами, проверяя их способность двигаться. - Лопо да Пальпа, полковник вооруженных сил Движения за Свободу и Процветания Сиара.
- Ответы порождают вопросы… - Она взмахнула рукой, и двое юношей выдернули из кольца один из булыжников. - Ты можешь подойти к нам. Ты свободен, но не уходи. Ты ведь тоже хочешь о чем-то спросить.
Выйдя из кольца, он и впрямь почувствовал, что свободен. На несколько мгновений он воспарил и увидел с высоты каменное кольцо, собравшихся вокруг него странных людей, рощу, изрезанную многочисленными тропинками, окруженную бескрайней холмистой степью, поселок из аккуратных круглых домиков под травяными крышами, дорогу, уходящую за горизонт и мрачную крепость, преградившую путь от дороги до рощи. Он вернулся. Легко возвращаться, если знаешь, что в любое мгновение можешь уйти.
Она сидела прямо на мягкой траве в трех метрах от него, и Лопо сидел напротив нее, в неудобной позе, подогнув под себя ноги, но не ощущал никаких неудобств.
- Значит, я не умер? - Он уже сам начал догадываться, что это хоть и не Этот свет, но и не Тот, и все-таки хотел услышать этому подтверждение. И почему-то очень хотелось верить странной собеседнице с красивым и совершенно непроницаемым лицом.
- Нет. - Впервые на ее лице мелькнула тень улыбки. - Ты не умер. Ты и не можешь умереть, даже если очень захочешь, даже если этого захотят все прочие - живые, мертвые, бессмертные. Ты просто чужой здесь, и всем будет лучше, если ты вернешься туда, откуда пришел.
- Без Сандры я отсюда ни ногой.
- Значит, ты был не один… Что у нее - Жезл? Корона?
- Нет, Безымянная, у нее Лампа.

30 августа 12ч. 32м.

- Команданте, их взяли! - Капитан Муар, начальник личной охраны, был одним из немногих, кто имел привилегию входить в рабочий кабинет Гальмаро без доклада и без стука, хотя пользовался ею, лишь когда приносил хорошие или очень хорошие вести.
- Кого? - спросил команданте, не отрываясь от просмотра накопившихся за ночь бумаг.
- Террористов, которые шоссе расковыряли! - поторопился уточнить капитан.
- Ну, и какой тебе за это орден нацепить? - Гальмаро наконец-то удостоил его короткого взгляда.
- Их взяли люди Вентуры. - Капитан снял фуражку и присел на краюшек старинного, сохранившегося еще с колониальных времен, кресла для посетителей. - И я не могу выяснить, кто их сдал Вентуре. Его орлы, кроме как головы рубить, ни на что не годны.
- Вот и спроси у Вентуры.
- Спрашивал. Не говорит. Произвел, дескать, следственные действия - и весь разговор. Но не в этом дело. За теми ребятами, что шоссе заминировали, не директория.
- А кому я еще мешаю? - почти искренне удивился Гальмаро.
- Взяли их на побережье. Два ромея, шестеро из Альби, один эвериец и один варяг. Наемники. Им просто заплатили, а кто, они, похоже, и сами не знают.
- Может, знают, но молчат.
- Команданте, вы же знаете, что у нас не молчат, если знают. Но денег им отвалили столько, что подержанный океанский лайнер купить можно вместе с командой, обслугой, оркестром, рестораном и официантками. У директории таких денег нет, а если и есть, то не раскошелятся…
- Вентуру ко мне! - рявкнул Гальмаро, и капитана, вместе с фуражкой, как ветром сдуло из кресла.
Если не директория, то кто? Команданте был уверен, что за границей всем наплевать, что происходит в Сиаре, кроме эверийцев, у которых свой шкурный интерес. Гардарика далеко, да и зачем им… Желтолицым тем более… Могут, конечно, ближайшие соседи обеспокоиться, что разберется старина Сезар с директорией и за них, бедных, возьмется. Хотя, тоже нет - они даже если скинутся, у них у всех бюджет лопнет. Кроме Коррана, пожалуй. У корранцев деньги есть, но им-то это зачем. Нет ни общей границы, ни общих интересов, ни общих родственников. Было дело, даже займы у них брали, так отдали же все вместе с бешеными процентами. Нет, скорее все-таки у кого-то из директории ненависть пересилила жадность. Гальмаро вдруг поймал себя на том, что его волнует проблема, которой он еще несколько дней назад и не заметил бы. Ну, хочет его кто-то грохнуть, ну и пусть хочет, кто только не хотел… А вдруг свои? Эта мысль показалась ему настолько интересной, что он даже припомнил: последняя чистка в рядах высшего и старшего офицерства была целых восемь лет назад, и за мятежом в Хавли наверняка тоже кто-то стоял. Он вспомнил мятежного полковника, которому лично вручал когда-то «Звезду Сиара», и подумал, что на психопата тот явно не похож, а значит, то ли из излишнего благородства, то ли по глупости согласился стать пешкой в чьей-то большой игре. Власть в Сиаре после войны за независимость менялась раз двадцать, если не больше, но традиции офицерского корпуса оставались неизменны: на третьем месте - верность уставу, на втором - непосредственному начальнику, а на первом - собственная мера понимания патриотизма. Все-таки, генерал Раус был прав, не позволив поставить к стенке уцелевших мятежников. После этого мера понимания у многих изменилась бы не в лучшую сторону.
В дверь постучали, и из-за створки показалась голова дежурного адъютанта.
- Команданте, к вам гражданин Сальдо Вентура. - Почему-то любой из офицеров в последнее время не упускал случая подчеркнуть, что Вентура - сам по себе, и к армии никакого отношения не имеет.
- Пусть войдет, - отозвался Гальмаро. - Только дверь придержи, а то он пузом косяк выставит.
Адъютант понимающе улыбнулся и распахнул дверь во всю ширь. Вентура не вошел, а вплыл, как броненосец в гавань, увешанный всеми регалиями, которыми успел обзавестись за последние девять лет героической борьбы с внутренними врагами.
- Сальдо, голубчик, - команданте посмотрел на него чуть ли не с нежностью, - скажи, пожалуйста, к чему такая секретность. Ты же знаешь, что капитан Муар лично отвечает за мою безопасность - мог и поделиться с ним полезной информацией. Или сам бы первым ко мне с докладом пришел… Хотя, я понимаю, трудно тебе своим ходом. Надо будет приказ издать: ограничить живой вес армейских офицеров и гражданских чинов, ну скажем, сотней килограммов.
- С поправкой на рост, - добавил Вентура, как бы не замечая иронии. - У меня есть пара телохранителей - один в два метра ростом, другой - два-двенадцать. Им меньше сотни никак нельзя.
Воспользовавшись секундной паузой, Вентура положил на стол, за которым сидел Гальмаро, серебряный перстень с серым аметистом. Команданте поднял его, и Вентура впервые увидел, что пальцы «отца народа» слегка дрожат.
- Где она? - спросил Гальмаро, пригвоздив собеседника взглядом к спинке кресла.
- В шестом блоке. Камера для почетных гостей. - Толстяк довольно оскалился, ожидая одобрения.
- Где ее взяли?
- Сама подставилась. В джунглях севернее Хавли вышла прямо на кордон народного ополчения. Сообщила, что располагает важной информацией. Вчера утром ее доставили ко мне.
- Как ты думаешь, что ей надо?
- Перстенек она просила вам показать, значит, до вас и добиралась. А сведенья о десанте - демонстрация добрых намерений, вроде как… Хотя, может быть, они и диверсию специально подстроили, чтобы потом исполнителей сдать и втереться к нам в доверие.
- Пошли в твою богадельню. - Гальмаро легко поднялся и начал застегивать тесный воротничок. - Только сначала позвони своим церберам, чтобы все жучки в камере отключили.
- Из соображений безопасности я не советовал бы вам оставаться с ней наедине. - Вентура ожидал чего-то подобного, он даже подумывал, а не скрыть ли от команданте появление нежданной гостьи, хотя и понимал, что такого все равно не утаишь.
- За мою безопасность отвечает Муар. Пусть у него голова болит. Она сильно изменилась?
- Смею напомнить, я ее раньше не знал. Выглядит хорошо, как новенькая…

30 августа 16ч. 17м.

Стены и потолок были покрыты серым кафелем, вместо тюремной параши в углу возвышался голубой унитаз, на крышке которого стоял баллончик с ароматизатором. На дощатом полу, тщательно натертом мастикой, лежало несколько циновок, украшенных орнаментами маси, а вместо нар в углу стоял мягкий диван, как будто сбежавший из аристократической гостиной. На стул из того же гарнитура был предусмотрительно положен комплект постельного белья, а над столом возвышалась ваза с фруктами и графин с чем-то зеленовато-прозрачным. Было ясно, Вентура точно знает, что за муха угодила в его паутину, иначе, зачем ему быть столь предупредительным. Значит, и Сезар скоро появится, или ее препроводят к нему - впрочем, не все ли равно.
Странно, но перед встречей с Гальмаро она испытывала совсем не то волнение, которое ей хотелось бы. Двадцать пять лет прошло с тех пор, как она виделась с ним в первый раз, и почти двадцать, когда в последний.
" - Дура! Дрянь! Стерва! - Он не кричал, а выдавливал из себя слова, стараясь, чтобы не услышал конвой, который отправился не на хрен, как было приказано, а за ближайшие кусты, создав иллюзию собственного отсутствия. - Если бы ты три года назад сама сказала, кто ты такая… Если бы ты просто наплевала на своих долбаных связных, выкинула бы к чертям рацию, стала бы той, за кого себя выдаешь…
- Делай, что должен делать, - сказала она холодно, поймав момент, когда слова застряли у него в горле.
Гальмаро резким движением расстегнул кобуру, и тут же прямо из чащи на поляну ворвался шустрый грузовичок. Два офицера вытащили из него молодую женщину, одетую в короткую зеленую юбку и желтую безрукавку - точно так же как она, Диана Иберро, Дина Кедрач, шпионка из Гардарики, приговоренная к расстрелу военным трибуналом. Сезар выстрелил дважды, и пули просвистели где-то рядом. Она не успела даже удивиться, как это он сумел промахнуться с такого расстояния. Чьи-то сильные руки схватили ее, а не успевший вырваться крик заткнул кляп, от которого почему-то воняло бензином и хлоркой. Когда ее тащили к машине, один из офицеров споткнулся о распростертое в траве тело, одетое в короткую зеленую юбку и желтую безрукавку, по которой расползались два кровавых пятна.
Через три дня, когда ее в полуобморочном состоянии притащили к воротам консульства Гардарики в Корране, капитан Раус надел на безымянный палец ее правой руки серебряный перстень с аметистом и сказал на ухо:
- От команданте. На память. Он сам распорядился…"

Предыдущая страница 10 Следующая страница


11 Сергей Юрьев

Заскрипели замки, и в камеру вошел охранник с подносом. Из-под салфетки, накрывающей блюдо, доносился давно забытый аромат. Тугуруку под острым маринадом! Пища для почетных гостей. Национальное кушанье маси. Стоит хоть чуть отклониться от рецепта, и изысканное блюдо превращается в смертельный яд, действующий медленно, безболезненно, но наверняка. Может быть, Сезар решил таким образом привести в исполнение давний приговор. Хотя, нет… На него не похоже. Здесь, в Сиаре, никогда не было моды на восточные изуверства. Виновен - к стенке! Не виновен - извините, поздно. Дороги у нас, знаете ли, хреновые… Впрочем, столько лет прошло - все могло измениться. Раньше при нем таких жаб, вроде Вентуры, не было.
Когда охранник удалился, Дина все-таки начала есть ящерицу, как положено, руками. В конце концов, если они ее решат убить, то обязательно сделают, как решат. Так, по крайней мере, вкусно…
На тарелке уже лежали тщательно обглоданные фрагменты хрупкого скелетика, когда дверные замки заскрипели вновь. Дина подумала, что это охранник поторопился вернуться за посудой, но в дверях стоял команданте Сезар дю Гальмаро собственной персоной. Слегка осунувшийся, поседевший, с тростью, но все еще он, тот самый…
- Добрый день, команданте. - Она заставила себя непринужденно улыбнуться и направилась к умывальнику - помыть руки после еды.
- Что тебе надо, Диана?
- Надеюсь, ты не очень торопишься… - Она закрутила вентиль и стряхнула с ладоней брызги.
- Ты знаешь, что приговор еще в силе?
- Я знаю, что приговор приведен в исполнение. Кстати, кого ты тогда подсунул им вместо меня?
- Ее все равно бы расстреляли. Ты явилась, чтобы это выяснить?
- А ты не рад?
- А это здесь причем?
- От твоего настроения зависит, какой у нас будет разговор.
- Говори, зачем ты здесь. - Гальмаро уселся на диван. - Не со мной же повидаться, в самом деле.
- И за этим тоже. Хотя не это главное. Только за этим кто б меня сюда пустил. До нас слухи дошли, что ты собрался за небольшую плату сдать часть Сиара под тартарриновую помойку.
- Откуда?
- От верблюда. Мы что, по-твоему, не работаем…
- Это внутреннее дело Сиара.
- Понятно. Государство - это я! Пойми же ты, наконец, простую вещь! Достаточно на глобус посмотреть, чтобы сообразить, кто для свободного Сиара естественный стратегический союзник, а кто выжмет вас, как лимон, а потом самих на помойку выбросит.
- Мы знаем, что делаем.
- Совершенно ясно, что Конфедерации вы нужны как сырьевой придаток и помойка. А Соборная Гардарика кровно заинтересована в том, чтобы Сиар стал свободной и процветающей страной. В противовес Конфедерации. В Эвери населения в двенадцать раз больше, чем в Сиаре, а территория почти вдвое меньше. И вы рядом. Что такое тысяча триста миль через пролив. Пройдет несколько лет, и они вас задавят - сначала экономически, а потом начнется массовая иммиграция и отторжение территорий.
- Так зачем вам тогда здесь шпионить?!
- Шпионить?! Нам тоже надо знать, что здесь происходит, и можно ли с вами вообще иметь дело. Ты и сам знаешь, что я ни тебе, ни Сиару зла никогда не желала, даже когда меня на расстрел тащили. Никогда!
- Знаю. Если бы не знал, то пристрелил бы. А насчет помойки - это ты зря. Мы сами эксперта наняли. Из независимых. Если сделает выводы, что складирование отходов…
- Твой эксперт сейчас у нас. И уже, кстати, признался, что он агент Департамента Безопасности Конфедерации, и что независимо от настоящих результатов экспертизы, его отчет уже готов. Осталось его только подписать и разрекламировать.
Гальмаро слегка побледнел, и по его скулам пробежали желваки.
- А если еще припомнить, что они Сандру чуть не пристрелили, - добавила Дина, присев возле него.
Несколько секунд продолжалось молчание, пока Гальмаро усмирял вскипевшую в нем волну гнева и раздражения.
- Они обещали ее вытащить. - Он положил руку ей на плечо и слегка сжал пальцы. - Я им тоже кое-что обещал. Если не вытащат.
- Сезар, пропусти нас к пещере. Мы сами попробуем. Если даже Вико туда кого-нибудь отправит, им-то наплевать, а мне…
- А ты запись видела? Ты понимаешь, что обычным людям там ловить нечего. Ты меня знаешь, но я смотрел, и мне страшновато было. Тут не люди нужны. Это тебе - не грудью на штыки. А в Эвери для таких дел специальных психов выводят.
- А мы все равно попробуем. Кстати, что за психи?
- А это ты у Вико спроси. Или у эксперта. Возьми пасатижи и спроси. А Вико обещал начать операцию через два дня.
- Значит, нам надо попасть туда завтра.
- Отдыхай пока. Я подумаю. До вечера. - Гальмаро поднялся и пошел к двери, но на полпути остановился. - Кстати, так кто же нанял тех террористов? Я ведь только об этом и зашел спросить.
- Я не имею полномочий разглашать данную информацию. Это не в интересах Соборной Гардарики, и не в интересах Сиара.
- А если паяльником под ребро?
- Сам знаешь, что не поможет.

1 сентября 11ч. 25м.

- Все-таки эти гардарикцы абсолютно бесчестные люди. - Тика покосился на часового, присевшего под раскидистый папоротник. - Мало того, что они не держат своих обещаний, так еще и стараются сделать все наоборот. Обещали переправить к себе, обеспечить непыльной работой и всем остальным, необходимым для скромной и достойной жизни, а притащили обратно в эти поганые джунгли, и не даже не сказали, зачем.
- Зачем говорить о том, что и так ясно. - Зеро сидел на нижней ступеньке лестницы, взлетающей к жертвенному алтарю древнего храма местных язычников. Мелкие деревца и кустарники пробивались на стыках плит и в многочисленных трещинах. Казалось, что пирамида вот-вот развалится, словно карточный домик, а пумы, львы, грифоны и ящеры, украшающие портал, бросятся сверху на кучку беззащитных, до зубов вооруженных людей.
- Ну? - Чувствовалось, что Тика сам знает ответ, но боится даже мысленно его произнести.
- А то, что не те, так эти затолкают нас в эту пещеру. Так что, друг Тика, готовься либо к смерти, либо к великим свершениям.
- Нет уж, готовиться я ни к чему не буду. Я и так всегда готов. Давай постараемся обойтись без мрачных прогнозов, - предложил Тика. - Ты им нужен, чтобы, значит, планы разоблачить, не зря они тебя то на фото, то на видео снимают. А вот я-то им зачем?!
- За компанию. Не может ведь геройский разоблачитель в одиночку по джунглям шастать.
- Если так, то мы им живыми пригодимся. Может, не погонят нас туда. А может, и сбежим… - Тика вновь покосился на часового.
Зеро решил промолчать. Им овладело непривычное уныние - игра, в которую его втравили обстоятельства, при любом раскладе ничем хорошим кончиться не могла. Зернышко попало в жернова, будущее не сулило ни выгоды, ни славы. Хотелось выть. Нет, даже выть не хотелось. С Департаментом было даже проще иметь дело - сделаешь то-то и то-то за такую-то цену (разговор короткий, но понятный), а теперь - ствол под ребра, и вперед. Дожил. Докатился. Захотелось или заснуть, или проснуться в привычном жизненном пространстве шесть на девять под гудение монорельсовой дороги за окном. И никакого тебе Тики, Сиара, Гардарики, пещеры, летающих тарелок и тартарриновых стержней в оболочке.
Над непроглядным зеленым сводом затарахтел вертолет, и десантники, отдыхавшие на ступенях чуть поодаль, задрали лица вверх, стараясь что-то высмотреть среди густой зелени, а некоторые схватились за ручные гранатометы.
- Или к ним подкрепление, или их засекли, - заметил Зеро. - А бежать нам в любом случае некуда. Разве что в маси-урду записаться.
Сверху прямо на них сквозь ветви и листву обрушился воздушный поток от винта, затем вниз свалилась веревочная лестница. Теперь уже за оружие взялись все - такого поворота событий явно никто не ожидал. Не прошло и минуты, как по лестнице сквозь зеленую крышу спустилась белокурая «атаманша», призывно махнула рукой и снова полезла вверх. Здоровенный детина в лихо завернутом берете хлопнул Зеро по плечу и подтолкнул его к лестнице. Пришлось подниматься первым. Лестницу болтало из стороны в сторону, все время хотелось ухватиться за какую-нибудь лиану, но Зеро отчетливо понимал, что это могут расценить как попытку к бегству. Продравшись сквозь заросли, он увидел здоровенный десантный вертолет с сиарским серебряным соколом на борту, глубокие протекторы армейских ботинок «атаманши» и… выглядывавшего из распахнутой дверцы генерала Рауса. От неожиданности Зеро даже на мгновение ослабил хватку, и воздушный поток чуть было не сбросил его вниз. Но пальцы сами до белизны в костяшках вцепились в лестничную перекладину, а снизу детина в берете уже что-то орал по-своему, показывая ему кулак убедительных размеров. Пришлось поторопиться с последним усилием. «Атаманша» и генерал одновременно схватили его за шиворот и втащили вовнутрь.
- Куда мы летим?! - В отличие от почти бесшумных эверийских вертолетов, этот рычал, как сотня диких мамонтов, и чтобы «атаманша» могла его услышать, Зеро пришлось кричать.
- Все идет прекрасно! - невпопад ответила она и указало ему место на скамье у правого борта подальше от иллюминаторов.
В дверном проеме начали появляться десантники и тут же рассаживаться по местам - тридцать два. Предпоследним в проеме показался Тика, и ему досталось место на противоположном конце противоположной скамьи.
Зеро решил больше не задавать вопросов и полностью довериться обстоятельствам. Спать не хотелось, есть не хотелось, и лететь неизвестно куда не хотелось тоже - ничего не хотелось. Прошло меньше недели с момента бегства, точнее - пять дней. После первого допроса Тику и его оставили в покое и даже перевели в сухой и теплый бункер, в котором были даже наспех сколоченные нары и крохотное окошечко под потолком. Вечером на следующий же день их вывели на берег, где стоял под парами десантный экраноплан, на который уже загрузили злосчастный зонд. Часа полтора, не меньше, пришлось созерцать несущуюся навстречу скучную поверхность океана, и лишь в глубоких сумерках при лунном свете Зеро разглядел очертания рубки и мостика всплывшего подводного крейсера. И тут же двое схватили его за плечи, а кто-то третий завязал ему глаза. В таком виде его довольно долго водили по каким-то трапам, длинным стальным коридорам, потом протолкнули в узкую дверцу, в которую он едва протиснулся, и зафиксировали ремнями в мягком кресле. А потом где-то сзади раздался какой-то гул, и он ощутил, как резкое ускорение вдавило его в спинку кресла. Душа провалилась в пятки, и, казалось, не собиралась возвращаться на место. И не вернулась бы, если бы рядом не раздался спокойный голос «атаманши»: «Не волнуйтесь так, дженти Зеро… Мы в десантной ракете, направляемся в район Хавли. Места эти вам знакомы, и мы хотели бы, чтобы вы провели с нами небольшую экскурсию».
Зеро живо представил себя в роли экскурсовода. «А вот это, господа гардариканцы, или гардарикцы - как вас там, пещера Каркуситантха, питается исключительно человечиной. Кстати, вы подумали о том, что процессе посещения у нее может внезапно разыграться аппетит? Тех, кто не оставил завещания или имеет крупные долги, я бы попросил куда-нибудь уйти. В конце концов, есть более безопасные развлечения, например - купание в озере Гуро, где почти нет крокодилов, а бешеные аквалангисты попадаются крайне редко, и все потому, что содержание в воде соляной и азотной кислот, а также тяжелых металлов превышает предельно допустимые показатели, в среднем, в сто двадцать три раза. К тому же, для этого не надо покидать Эвери - 17-й маршрут монорельса, остановка так и называется - „Озеро Гуро“. Впрочем, я забыл, что вы из Гардарики, и в Эвери вам попасть гораздо труднее, чем сюда. Тогда, конечно, вы имеете все права, но я должен заявить, что по вашим долговым и прочим обязательствам я как экскурсовод никакой ответственности не несу…»
Он почувствовал, что его опять-таки клонит в сон, несмотря на рев вертолета. Но засыпать было нельзя ни в коем случае - в последнее время, стоило ему задремать, как им овладевал очередной кошмар: то белокурая девица с вампирскими клыками, рыдая над окровавленной тушей огромной тугуруку, пыталась объяснить ему, что она не виновата, а ящерка сама до нее докопалась, то сама Каркуситантха, разинув черную пасть, преследовала его с утробным урчанием и джунглями, вздыбленными на загривке…
Впрочем, заснуть он все равно не успел бы. Уже через полчаса ревущее чудовище опустилось на знакомую поляну неподалеку от входа в пещеру, где все еще стоял их осиротевший вагончик. Головорезов майора Зекка, судя по всему, поблизости не было, зато возле вагончика построились, как на параде, четыре сиарских легких бронетранспортера на резиновом ходу. Высадка заняла не более минуты, и вертолет тут же с подобающим ревом удалился.
«Атаманша» что-то сказала по-гардарикски и распахнула небольшой чемоданчик, в котором, как оказалось, размещалась походная аптека, ощетинившаяся многочисленными шприцами, уже заправленными каким-то зельем. Десантники молча начали закатывать рукава, а детина, который был приставлен к Зеро, подтолкнул его вперед без очереди.
- Что это? - спросил Зеро, не надеясь получить ответ.
- Психотропное средство, - вопреки ожиданиям ответила «атаманша», изгоняя воздух из иглы. - Никаких побочных эффектов. Только примерно на двое суток избавит вас от способности чувствовать страх, а инстинкт самосохранения ограничит разумными пределами.
- Послушайте! - Зеро попытался оказать сопротивление в устной форме. - Я-то вам зачем, в конце-то концов?!
- А затем, - «атаманша» уже натирала спиртиком его запястье, - чтобы через некоторое время громко, чтобы все слышали, сказать всю правду о том, что здесь видели и еще увидите. Кроме, разумеется (укол!"), спецназа Гардарики в джунглях Сиара.
Сзади Зеро хлопнули по плечу, что означало просьбу посторониться, и перед иглой предстал Тика, который был на удивление молчалив и сосредоточен. Итак, перспектива отправиться-таки в пещеру преследовала его, как злой рок, от которого не сбежать и не откупиться. Стоило преодолеть одни обстоятельства, как сами собой возникали другие. Матушка-неотвратимость взяла его за шкирку и тащит в строго заданном направлении. Впрочем, существовал и запасной выход - получить пулю в позвоночник при попытке к бегству, но такой вариант развития событий нравился Зеро еще меньше. Вдруг он заметил, что черная пасть пещеры, этот рассадник ужаса, приют призраков, вестибюль Пекла и т.д., уже не внушает ему того ужаса, который он испытывал еще пару минут назад. Снадобье начинало действовать, и страх окончательно испарился, когда рядом на траву плюхнулся Тика.
- Тика, у тебя нет больше корранских сигар? - Зеро задал вопрос, которого и сам от себя не ожидал.
- Есть одна. - Тика настороженно посмотрел на него. - Но тебе-то зачем?
- Да так… Разговор поддерживаю. - Зеро, как бы невзначай придвинулся поближе к Тике и начал шептать, едва шевеля губами. - Давай прикинем: если хотя бы на минуту потеряться из виду и хотя бы на сотню метров удалиться в джунгли, то они скорее сдохнут, чем нас найдут.
- Так-то оно так, только из виду нас никто не выпустит.
- Но! - Зеро широко улыбнулся, сделав вид, что услышал от Тики что-то забавное. - Если вдруг что-то их отвлечет… Направо от пещеры и в гору. Да?
Тика едва заметно кивнул и тут же обратился к «атаманше», которая продолжала колоть свое воинство:
- Смею вас предупредить, что здесь совсем недавно квартировало подразделение майора Зекка. Если они вас, то есть нас, обнаружат…
- Если нас обнаружат, я обещаю вам легкую смерть, - заверила его «атаманша», не отрываясь от дела.
- Собственно, именно об этом я и хотел попросить. - Голос Тики обрел привычные интонации. - Я полагаю, вы прекрасно осведомлены о том, что в Департаменте Безопасности, в котором я, то есть мы с гражданином Валлахо, имели неосторожность служить, те же законы, что и в гангстерских кланах: малейшая ошибка влечет немедленную отставку через повешенье. Но все-таки, осмелюсь спросить, какова же моя роль в вашем плане…
- Молчать и делать, что скажут! - рявкнул опекавший Зеро детина, до которого как раз дошла очередь на укол. Тика немедленно, причем в буквальном смысле, прикусил язык - он никак не ожидал, что кто-то в этой команде, кроме «атаманши», говорит по-эверийски.
«Аптечка» захлопнулась, из-за вагончика с шумом вылетела стайка мелких ярко-зеленых птичек, со стороны Хавли донесся едва слышимый рокот мотора, запищала рация на поясе «атаманши». Она лишь пару секунд прижимала к уху головной телефон и, ничего не сказав в ответ, тут же что-то резко скомандовала своим головорезам. Зеро и Тику резво подхватили и почти волоком повлекли к ближайшему стальному гробику на колесах. Двигатель взревел так, что зазвенели разболтанные заклепки, и сквозь прорезь в броне было видно, что они выруливают на грунтовку, ведущую к пещере, а потом яркая вспышка затмила весь пейзаж. Раздался грохот, бронетранспортер начал медленно опрокидываться на бок, а снаружи послышалась беспорядочная стрельба. На Зеро свалился Тика, а на Тику - оторвавшееся сидение. С грохотом распахнулся люк, запахло паленой резиной, а из кабины в «салон» повалил густой черный дым. Тика лежал мешком, но когда Зеро сделал попытку вылезти из-под него, слабо застонал.
Он все-таки выбрался наружу, и Тику вытащил. Возле опрокинутого бронетранспортера не было никого, ни живых, ни мертвых, только брошенный кем-то вещмешок. Перестрелка откатилась куда-то в сторону, но утихать явно не собиралась. Зеро подхватил на плечо Тику, который оказался на удивление легким, и заковылял к вагончику, надеясь, что если их и будут искать, то только не там.
Здесь почти ничего не изменилось, на столике в гостиной стояла початая бутылка рома, тут же валялся засохший надкусанный кем-то бутерброд. Зеро смахнул с диванчика книгу («Роль малых стран и народов в глобальной геополитике» С. Макар - Савел, помнится, читал), уложил на ее место Тику, который так и не очнулся, хотя видимых ран и серьезных ссадин на нем не обнаружилось. Надо было скорее привести его в чувство, собрать все необходимое для долгих скитаний по сельве (голубая мечта счастливого детства) и уходить, пока их никто не обнаружил. Снадобье, которое ему вкололи, действовало безотказно - даже тени страха Зеро не испытывал, сейчас он готов был отправиться даже в Каркуситантху, понимая, что это, хоть и ничтожный, но все-таки шанс на спасение или еще на что-то. Но нет - в пещеру они, конечно, не пойдут - страх страхом, а есть еще инстинкт самосохранения.
В аптечке кто-то до него основательно покопался, и прежде чем удалось найти флакон с нашатырем, вновь послышался рокот моторов.
Они проезжали мимо. Штабной «доди» майора Зекка и открытый белый лимузин на воздушной подушке. Сам майор сидел в лимузине рядом с водителем, постоянно оглядываясь на двух дам с зонтиками от солнца. Картина была настолько мирная и настолько нелепая, что Зеро даже зажмурился, пытаясь разогнать видение. Впрочем, когда картинка не рассеялась, он все же продолжал уверять себя: все это - не более чем галлюцинация, хотя бы потому, что рядом с мелкой сухощавой старушкой на сидении, обтянутом светло-серой кожей, улыбаясь и о чем-то оживленно рассказывая, сидела Роза… Роза Валлахо, серая мышка, домашнее насекомое, уходя-гасите-свет, его жена.

1 сентября 23ч. 08м.

- Мы потеряли восьмерых. Убитыми. Тяжело раненых и пропавших без вести нет. - Докладывая, поручик Соболь подсветил снизу свое лицо фонариком. Маска получилась совершенно жуткая, особенно если знать, что вокруг на сотни миль сплошная сельва.
- Всех вынесли?
- Да. Утром похороним.
- Нет. Надо отнести подальше, чтобы их даже случайно не могли найти. И никакого салюта.
- Подальше так подальше… - Поручик с сомнением посмотрел на Дину. - Только зачем подальше? Даже если и найдут - мало ли кого в этих джунглях закопали. Искать никто не будет. В джунглях скрываться хорошо, а вот искать…
- У эверийцев не должно быть даже подозрений, что здесь мы. Пусть думают, что какой-то отвязанный взвод на них нарвался. Если захоронение найдут… Сейчас даже капли крови достаточно, чтобы определить, откуда ты, и кто твоя мама.
- А может, они заранее про нас знали. Не зря же тут засада…
- Это не засада. Была бы засада, нас бы всех аккуратно перещелкали. Просто плановая зачистка местности перед движением эскорта. Все, поручик, отдыхать! - Она, подпрыгнув, уцепилась за ветку и полезла на свое дерево ночевать.

ОТРАЖЕНИЕ ВОСЬМОЕ

Когда уходил Однорукий, Гет пересыпал в его торбу остатки сухарей и последние два кусочка твердого горько-соленого сыра, а почти всю воду из своего кожаного меха перелил в его медную бутыль. Калека ушел, не сказав ни слова. Гет хотел было догнать его, забрать драгоценную (для кого?) ношу, чтобы самому отправиться к стенам Твердыни или прямо к Притвору Видящих. Но он сдержался: все, о чем его просили, сделано, и теперь можно идти своей дорогой.
Путь предстоял не слишком близкий, но он знал, что не пропадет. Временами среди пожелтевшей степной травы зеленели мясистые стебли капсы, которые могли утолить и голод, и жажду, если не обращать внимания на липкую горечь, обжигающую гортань.
На двенадцатый день пути впереди замаячили убеленные снегом вершины северных гор. Он шел к ним, а они, казалось, не приближались, словно Сели, ночное светило. Когда Гет был еще мальчишкой, он по ночам забирался на самые высокие деревья, и удивлялся тому, что Сели не делается ближе.
Голые скалы, ледники, пропасти - ничего достойного внимания бессмертного владыки - граница обитаемых земель, граница Варлагора. Правда, иногда отряды Милосердных Слуг взбирались на ближние перевалы в поисках последних капищ древних богов, чтобы искоренить скверну, чтобы последнее не растертое в муку зерно не дало всходов.
Степь сменилась редколесьем, изредка начали попадаться заброшенные строения, а к исходу семнадцатого дня после расставания с Одноруким, Гет заметил густой серый дым, поднимавшийся над трубой. В сумерках он разглядел добротный сруб под крышей из дранки и услышал лязг металла - удары молота о наковальню. Кто-то в пределах Варлагора еще занимался ремеслом… Зачем? Ведь достаточно, одевшись в рубище нищего, прийти к стенам Твердыни и дождаться, когда Милосердные Слуги откроют ларцы с дарами…
Он с опаской приблизился к воротам, и оттуда на него накатила волна давно забытых домашних запахов и звуков: потянуло свежим, только что из печи, хлебом, высушенной травой, послышался здоровый детский плач, громыханье медной посуды, треск огня в очаге, хрюканье обреченных на съедение кабанчиков… Ноги сами понесли его к воротам, пока разум высказывал опасения и призывал к осторожности. Сейчас перед ним отворят ворота, и хозяин, бородач с головой, приросшей к плечам, изображая радушие, пригласит его в дом, а потом, когда со стола сметут хлебные крошки, а гостя уложат спать на матрац, туго набитый соломой, кто-то из хозяйских детей побежит в ночь до ближайшей заставы Милосердных Слуг… Это не дальше десятка верст, ведь там, где нет застав, жителям Варлагора запрещено селиться и строить жилища. К утру они примчатся сюда на быстроногих серых волах, и в очаге будут калиться медные прутья, которые помогут ему сказать всю правду, кто он, откуда и за каким лихом его принесло сюда, на границу обитаемых земель, хранимых недремлющим оком владыки… Нет, он, конечно же, войдет, ему необходимо хоть немного нормальной человеческой пищи, домашнего тепла и хотя бы несколько часов отдыха и покоя. Но уйдет он, не дожидаясь рассвета. Ночь укроет его, а когда погоня пустится по его следу, он будет уже далеко.
Гет постучал в ворота деревянной колотушкой, привязанной к столбу, звон металла в кузне тут же прекратился, и за забором послышались торопливые шаги. Хозяин не появился в клети над воротами, откуда можно было посмотреть, кого это принесло на ночь глядя, а сразу отворил калитку. Он, и вправду, был сутул и бородат, одна из его здоровенных лапищ сжимала масляный светильник, явно полученый когда-то как Дар у стен Твердыни, а другую оттягивал к земле полупудовый молот, явно сделанный своими руками.
- Привет тебе, благородный сын народа тланов, - обратился к нему Гет с обычным приветствием. - Не укроешь ли ты одинокого путника от ночных невзгод под крышей своего жилища.
- Заходи, коли пришел. - Хозяин и не собирался изображать радости по поводу его прихода. - Только хлеб у меня свой, к Твердыне отсюда не набегаешься, а рабов я не держу.
Многие в Варлагоре считали предметы, изготовленные людьми, и пищу, добытую промыслом и выращенную на земле, нечистыми, и пользовались лишь одними Дарами, получеными от владыки.
- Мне все равно, - отозвался Гет. - Хлеб земли и хлеб владыки превращаются в одно и то же.
Посреди двора стояло медное изваяние, фигура владыки, точно такая же, как в любом другом дворе, но хозяин, проходя мимо него, не отвесил положенного поклона. Гет, на всякий случай, поклонился.
- Заблудился что ли? - Вопрос был задан только после того, как гость закончил обгладывать кабанью ногу, и хозяйка поставила перед ним глиняную кружку с горячим травяным отваром.
- Я, благородный тлан, иду…
- Зови меня Заккар, живу я тут.
- Благородный Заккар…
- У нас только владыка благородный!
- Заккар, я хотел…
- Ладно, я сам скажу, кто ты такой, если уж ты язык проглотил!
Гету показалось, что все будет гораздо хуже, чем он думал: сейчас этот коренастый мужик навалится на гостя, а из сеней выскочит его старший сын. Значит, всю ночь придется пролежать связанным, а наутро они сами отвезут его куда следует.
- Я бродяга! Обыкновенный бродяга! - Гет попытался опередить события.
- Бродягам тут делать нечего, - сообщил Заккар, положив тяжелую ладонь Гету на плечо. - Бродяги, они больше возле Твердыни отираются. А ты не просто так сюда заявился. И ты не тлан и не тигет. Таких, как ты, я в Ирольне видал, когда с владыкой на войну ходил. Не родственники?
Его отец действительно был родом из Ирольна. Когда настал срок, он вместе со своими братьями вернулся в долину и, наверное, погиб во время последнего нашествия, как и все мужчины рода Ольдора… Гета оставили на попечение престарелого виноградаря, у которого не было своих детей - тот, кто родился вне Ирольна, не мог войти в род Ольдора.
- И одежда на тебе не та, что владыка раздает Просящим, - продолжил Заккар. - Так что, говори-ка мне всю правду, как есть. Раз уж на ночлег напросился.
Гет решил, что если бы хозяин хотел его сдать Милосердным, то сначала связал бы, а уж потом начал вопросы задавать.
- Я действительно бродяга… Хожу повсюду, чтобы побольше увидеть и узнать. Жизнь коротка, а мир велик.
- Хорошо сказал! - Заккар даже слегка привстал со скамьи. - Погостишь у меня денька три? Расскажешь, где был, чего видел. Или торопишься?
Эти слова могли означать, что до заставы отсюда гораздо дальше, чем думал Гет, и за ночь обернуться туда-сюда было невозможно.
- Утром видно будет… - Его действительно клонило в сон. После того, как он покинул Притвор Видящих, ему лишь дважды удалось, прикинувшись Просящим, переночевать на постоялом дворе, где лежанки были немногим мягче голой земли.
- Ладно, иди спи пока, - наконец, смилостивился Заккар. - Мы рано встаем, так что, если утром топать будем, не обращай внимания. Спи пока не выспишься.

Гет уснул сразу. Едва хозяин задул сальный светильник, уходя из сеней, где и вправду на широкой лавке лежал гостевой матрац, туго набитый соломой, как темнота сменилась мозаикой немыслимых красок, сложившихся в картину сна. Олень, увенчанный короной, мчался по лесистым холмам к белокаменному городу, а за ним неслись всадники. Но это была не погоня - просто олень указывал им путь к городским воротам. Высокие белые стены легендарного Акрона, Города-Где-Пятится-Время, были видны всем, но никто никогда не мог их достичь. Просто этот путь лежал через небеса, которые плескались во рву, опоясавшем город, а тот, кто их посетил, не может их покинуть…
- … да спит он, хоть рыбу чухмари. По всему видно, издалека шел. - Хозяин говорил вполголоса, но стенка из ивовых прутьев, промазанных глиной, даже не приглушала его голоса. Зато в ответ звучало лишь какое-то невнятное едва слышное бурчание.
- Шел бы ты полетал пока где-нибудь. А то сидишь по щелям, как сквозняк последний, а еще ветер… - Чувствовалось, что Заккар слегка сердит.
Надрывно загудел дымоход, стенка, отделявшая сени от трапезной, затряслась, и на Гета посыпались ошметки сухой глины. Разговор стих, зато скрипнула дверь, и в сени вошел хозяин со светильником.
- Проснулся? - поинтересовался он, глянув на гостя.
- Что это было?
- Что было, что было… Ветер был, вот что было. Один из двенадцати. Девять в Велизоре служат, один - владыке, где еще один - никто не знает, а последний вот - у меня прячется.
- От кого прячется?

Предыдущая страница 11 Следующая страница


Жемчуг богов 12

- А кто ж его знает… Когда Милосердные приходят, не видно его и не слышно. А так вокруг дома свистит, детишек забавит, да мне огонь в горне раздувает.
- А ты кузнец? Не встречал я раньше в Варлагоре кузнецов.
- И хлебопашцев ты здесь не встречал, и плотников, и портных, и… Никого тут больше нет - одни вояки да нищеброды. А зачем самим что-то мастерить, если владыка все дает, только Славу петь успевай…
Заккар обреченно махнул рукой и ушел, не прикрыв за собой дверь.

ГЛАВА 9

"Наиболее распространенной системой летоисчисления является ромейский календарь, ведущий отсчет времени от основания Ромы. Он действует на территории Ромейского Союза, большинства бывших ромейских колоний, а также используется для датирования международных документов. Во всех шестнадцати государствах Южной Лемуриды делались попытки ввести собственные календари, взяв в качестве точки отсчета год обретения независимости, но нововведение прижилось только в Республике Корран, где 2912 год стал 1-м. В Конфедерации Эвери летоисчисление основано на дате открытия Нового Света альбийским мореплавателем Робом Эвери (2146 год по ромейскому календарю). Для самих альбийцев счет времени открывается разгромом шести ромейских легионов под Камелотом. Ромеи потерпели это поражение в 1913 году. Точкой отсчета календаря Хунну стал год объединения империи под властью династии Сяо, которая продолжает править по сей день. Это произошло в 1790 году. Отдельными странами используется церковный календарь, ведущий счет от «Начала Времен», основанный на данных «Нерукотворного Священного Писания». Согласно ему, Рома была основана в 14636 г. от Н.В. Этим календарем до сих пор пользуются в Соборной Гардарике, Угоро-Моравской Федерации, Варяжских конунгатах и еще более чем в 30 более мелких государствах. Помимо приведенных здесь, в мире существует еще более двухсот систем летоисчисления, не получивших сколько-нибудь значительного распространения.
Задание:
В 2932 в Вурсе был приведен в действие первый промышленный атомный реактор. Определите, какой это год:
- от основания Ромы…
- от дня независимости Республики Корран…
- по альбийскому календарю…
- династии Сяо…
- от Начала Времен…
«Политическая география» Учебник для слушателей 9-го уровня Гуманитарных гимнассий. Равенни-2978г.

* * *

«Ожидание, как правило, не стоит тех трудов, которые в него вкладывают».
Юлий Наза «Опавшие лепестки», Равенни-2871 г.

3 сентября 13ч. 22м.

- Если удастся добраться до Вальпо, мы спасены, может быть… - Тика говорил неуверенно, но самому Зеро было вообще нечего предложить. - А в какой банк ты поместил свой аванс?
- В тот, где никакой Департамент не сможет аннулировать счет. - Зеро впервые за последние несколько дней вспомнил, что он с некоторых пор довольно состоятелен, если не сказать - богат.
- Значит, «Мировой резерв» в Гельсингхомме или «Дженти-Капитал» в Ассара-Макейро, или…
- Тихо! - Зеро показалось, что в многоголосый гвалт джунглей вторгся какой-то посторонний звук.
Тика немедленно замолчал и тоже прислушался, но ничего необычного или подозрительного не расслышал.
- Послышалось, - успокоил сам себя Зеро. - Будто говорил кто-то…
- С непривычки здесь чего только не померещится. - Тика медленно, но верно входил в роль бывалого проводника. - Я, собственно, почему интересовался… Если нам повезет добраться хотя бы до Удорсо, это ближайший город, который пока контролирует директория, оттуда и до Вальпо рукой подать. А у меня там множество старых связей, которыми я обзавелся просто так на всякий случай. Нам могут помочь весьма серьезные и влиятельные люди, которым, в принципе, наплевать и на Гальмаро, и на директорию, и на Департамент. Это обойдется нам тысяч в двести-триста, не больше - чистые документы, причем подлинные, небольшое изменение внешности и место на транспорте с беженцами. А уж потом, я надеюсь, при твоем-то богатстве, ты не оставишь Тику наедине с обстоятельствами. Ну, хочешь, ты снова для меня будешь «дженти Зеро», я вообще могу тебя шефом называть. У меня, конечно, тоже кой-какие сбережения есть, но к ним теперь не подступишься.
- А как же мы рассчитаемся с нашими благодетелями? - поинтересовался Зеро. - Мои денежки отсюда далеко.
- Вот поэтому я о банке и спросил. Если его отделение есть в Вальпо, у нас вообще проблем не будет. А если нет, мне, конечно, поверят в долг, только услуги обойдутся несколько дороже, может быть. - Тика перевесил автомат за спину, снял кепку и стряхнул с нее нападавшие за последние полчаса листья.
- А вдруг мы скроемся и не заплатим, - поинтересовался Зеро.
- А вот этого делать не стоит. - Тика даже слегка поморщился. - Бывают случаи, когда быть честным не просто выгодно, а я бы даже сказал, жизненно необходимо. Они нас достанут где угодно, хоть на Северном полюсе, хоть в Гардарике.
Зеро чуть не наступил на какую-то змеюку, нагло прошуршавшую по густой траве в метре от него. С десяток лори, сидя на безопасной высоте, неподвижно смотрели на странных посетителей своих владений. Вокруг раздавалось хлопанье крыльев, свист, чавканье, обезьяньи вопли и, как Зеро показалось, хруст чьих-то разгрызаемых костей. Джунгли на сотни и тысячи миль вокруг, два автомата и армейский тесак, подобранные возле обгоревшего бронетранспортера, продуктов недели на полторы (все, что удалось найти в вагончике), карта Сиара, вырванная из карманного атласа мира, компас с погнутой стрелкой, которая скорее показывала путь к ближайшему борделю, чем север - все, что они имели на данный момент. Но страха по-прежнему не было. Более того, хоть шли они уже почти сутки, Зеро почти не ощущал усталости - видимо, снадобье «атаманши» все-таки имело какой-то побочный эффект. Не зря им бойцов перед делом накачивают…
- Сколько отсюда до твоего Удорсо? - спросил Зеро, когда они присели на очередной привал.
- Миль семьсот-восемьсот, ну от силы тысяча, если плутать не придется. - Тика говорил об этом совершенно спокойно, подозрительно спокойно… - Больше двадцати миль в день нам не пройти, значит, гулять нам дней пятьдесят-семьдесят, если по пути никаким транспортом не разживемся.
- Каким транспортом?
- Если карта не врет, нам предстоит пересечь две шоссейки и железнодорожную ветку Порт-Маис - Мотеро. Она, правда, уже лет двадцать не действует, но мало ли что… Порт-Маис - это уже в Даунди, страна мелкая и пакостная, диктатор - сволочь, полнаселения партизанит, но оттуда тоже можно выбраться куда угодно. А вот у шоссе нам лучше не задерживаться, ни у того, ни у другого - там через каждые десять миль посты стоят, а в промежутках - патрули с собаками. Палят без предупреждения по всему, что в кустах шевелится. - Тика отложил в сторону автомат, запустил руку в вещмешок, нагло достал оттуда внеплановую галету и начал ее сосредоточенно жевать. - Кушать очень хочется, - пояснил он, наткнувшись на непонимающий взгляд Зеро. - Все равно запасы нас не спасут, и придется когда-нибудь переходить на дары природы.
Дары природы подвернулись ближе к вечеру. Тика выпустил короткую очередь по внезапному треску в кустах, раздался визг, и метров через тридцать Зеро чуть не споткнулся о тушку небольшого кабанчика. Указав место, где, по его мнению, следует разводить костер, Тика исчез в зарослях, поскольку «есть печеную кабанятину совершенно бессмысленно, если нет соответствующих приправ, а он, Тика ван Дебби, знает замечательную травку, которая сочетает в себе все достоинства жгучего перца, гвоздики, толченого миндаля, и даже соли с ней не надо…»
Зеро свалил под гигантским папоротником несколько охапок хвороста и уже прикидывал, что проще - содрать шкуру со зверушки или достаточно будет опалить щетину. Впервые с той самой ночи, когда Тика убедил его бежать, он ощутил некую приподнятость настроения, видимо, организм начал потихоньку привыкать к изменившимся условиям жизни. К тому же, самое ближайшее будущее не сулило ничего, кроме вкусного и обильного ужина, а о том, что будет дальше, думать вообще не имело смысла, пока это самое «дальше» не наступит. Надежда хороша лишь тогда, когда просчитана вероятность благоприятного исхода… Надежда хороша лишь после того, как улыбнется удача… Хорошая надежда - мертвая надежда…
Вернулся Тика. Без обещанной травы, но и не с пустыми руками. Он нес черную стрелу с красно-коричневым опереньем, на которую была нанизана его знаменитая серая кепка.
- Вот… - Он протянул Зеро стрелу. - Ужин отменяется. Уходить отсюда надо. Все равно, куда, лишь бы обратно. Второй раз они нас предупреждать не будут. Второй раз хорошо, если сразу пристрелят. Я на вертел не хочу.
- Кто такие «они»? - Зеро в упор посмотрел на лицо Тики, которое побледнело даже сквозь тропический загар.
- Они - это ватаху-урду. - Дальнейшие пояснения Тика давал уже на ходу. - Ватахи - один из двух уцелевших туземных народов. Тут же во время конкисты истребили большую часть местного населения, да и потом, когда по всему побережью пристроились владения ромейских аристократов, в джунгли раз лет в пять-десять отправлялись солидные карательные экспедиции. В конце концов, почти всех местных либо вырезали, либо ассимилировали, либо их остались такие жалкие кучки, которые можно просто не замечать - их все равно, что нет. Сохранились только маси-урду и ватаху-урду. Ну, маси - это отдельный разговор, то их обнаружить невозможно, то они сами целыми племенами выходят из джунглей, встают табором возле поселков и городов, показывают полную покорность, норовят создать смешанные семьи… До сих пор выходят иногда. Сейчас каждый пятый сиарец имеет солидную примесь их крови. Тут уж непонятно, кто кого ассимилировал. Даже у Гальмаро, по слухам, то ли бабка, то ли прабабка была из маси… А вот ватаху-урду, как они сами себя называют - парни свирепые и воинственные. Если кто-то ступил на территорию, которую они считают своей, сразу же начинается война на уничтожение. Из сорока девяти экспедиций конкистерос шестнадцать исчезли бесследно, и существует мнение, что здесь без ватаху-урду не обошлось. По преданию, даже сам Виттор да Сиар, первооткрыватель, погиб, нарвавшись на конфликт именно с ними. Последний раз с ватаху-урду пытались расправиться при президенте Уэсте, тогда четыре бригады, в каждой по тысяче двести солдат при автоматическом оружии и бронетехнике, отправились прочесывать джунгли. Одна из них никого не встретила, одну в полном составе отправили в психушку, а две остальных бесследно исчезли. Гальмаро, когда с директорией разделается, тоже, наверное, ими займется, только я бы ему не советовал. Они ведь, по слухам, славные ребята - если к ним не соваться, то и они никого не тронут. И нас вот чисто по-человечески предупредили, идите, мол, ребята, откуда пришли. А мы и идем! Правда, Зеро? Прикинь, мы правильно идем строго назад? - Чувствовалось, что лекарство против страха на Тику уже не действует, или почти не действует.
Зеро посмотрел на компас, висевший, как медальон, у него на шее.
- Отклонились градусов на семьдесят к западу.
Договорить он не успел - кто-то навалился на него сзади, земля выкатилась из-под ног, возникла тупая боль в затылке, и последним, что успело уловить гаснущее сознание, были вопли Тики:
- Ватаху-урду ит лочьюко урду! Пусти, краснорожая скотина!"

4 сентября 2ч. 12м.

Когда Зеро открыл глаза, была уже глубокая ночь. Посмотреть на часы не было никакой возможности, потому что руки были связаны за спиной. К тому же, были все основания усомниться в том, что часы все еще на запястье. Отблески костра плясали по низким кронам деревьев, откуда-то доносилось протяжное пенье на несколько голосов, а рядом на траве сидели двое краснокожих в перьях и браслетах, как положено… Но на коленях у каждого лежало по автоматической винтовке, причем, у одного - с оптическим прицелом. Когда они заметили, что Зеро очнулся, один из охранников тут же скрылся за кустами, видимо, для доклада, а второй так глянул на пленника, что тот немедленно оставил слабую попытку подняться или хотя бы сесть. Тики поблизости не наблюдалось, и в этом можно было усмотреть свои преимущества… Затылок ломило, руки затекли, болело вообще все, что может болеть, и вдобавок, вернулся страх, тот самый, который испытывает любой нормальный человек, если у него для этого есть основания.
Пытаться заговорить с охранником не было смысла - его лицо, скуластое, расписанное черными полосами, совсем не располагало к беседе, к тому же, едва ли он знал хоть одно слово по-эверийски. Оставалось только ожидать дальнейших событий. Неужели и впрямь зажарят… Охранник смотрел на него даже не хищно, а скорее плотоядно, а Зеро донимал не столько страх, сколько злость на собственное бессилие. (Тику, наверное, на ужин съели, а его, независимого эксперта Зеро Валлахо, лицензия номер такой-то, на завтрак оставили.) Из темноты вынырнули еще двое дикарей (варваров, канибаллов, грязных ублюдков, тупиц, недочеловеков, скотов), кто-то из них двинул Зеро прикладом по плечу, давая таким образом понять, что пора вставать, и нечего тут разлеживаться.
Зеро даже нашел в себе силы облегченно вздохнуть, когда его повели не в ту сторону, где горел костер, а в совершенно противоположную. Тропа, помеченная светящимися гнилушками, упиралась то ли в шатер, то ли в шалаш из жердей, обтянутых шкурами. Конвоиры втолкнули Зеро внутрь, предварительно развязав ему руки, и куда-то ушли. Впрочем, бежать среди ночи в джунгли без оружия, воды и пищи было бессмысленно, хотя, наверное, приятнее, когда тебя съедают звери, а не представители собственного вида.
На письменном столе, как будто сбежавшем из провинциальной канцелярии, стояла глиняная плошка, наполненная топленым салом, в котором плавал горящий фитиль. Рядом возвышалась массивная железная кровать, застеленная грубой циновкой. Но спальное место было уже занято - там, свернувшись калачиком, слегка присвистывая во сне, лежал Тика, живой и относительно невредимый. Зеро решил его не будить - сил не было ни говорить, ни слушать, а лучшим средством от головной боли Зеро справедливо считал здоровый сон. Надо было только слегка подвинуть Тику…

«Валлахо, Валлахо, я тебя съем! Может быть, сперва тебя поджарят, но мне все равно, принесут тебя на вертеле, или ты притопаешь ко мне на своих ногах. Меня зовут Неизбежность, а значит, тебе меня не избежать, так что зря ты старался, приятель…» - черная пасть пещеры говорила без обычной утробности, а как-то спокойно, обыденно, но от этого ужас предстоящего только усиливался. Хотя, с другой стороны, будущее обретало ясность, и это по-своему успокаивало. Каркуситантха умолкла, но в ее молчании было гораздо больше угрозы, чем в ее словах. Вдруг по каменному небу пробежался блик от фонарика, короткий порыв ветра донес до него легкий аромат духов. Она вышла оттуда, прямо из Бездны. Ее легкое платье казалось сотканным из дыма, да и весь силуэт на доли мгновения расплывался, становился полупрозрачным, искажался, как в кривом зеркале. А вот перья ватаху, красного беркута, венчавшие искрящееся золото ее волос, казались вполне реальными. Она приблизилась бесшумно и стремительно, вот - стоит только протянуть руку… Но она сама положила ладонь на его плечо: «Привет. Я - Сандра. Пойдем со мной. Тут недалеко…» Недалеко… Туда, может, и недалеко, а вот обратно… Ну, уж нет, с такой красоткой куда угодно, только не в эту пасть, ишь, раззявилась… Лучше с Тикой рома выпить, и пусть он болтает, сколько хочет и о чем хочет - костерок трещит, птички хрюкают, обезьяны, дуры, щебечут - джунгли большие. Увлекшись собственными здравыми суждениями, он и не заметил, как исчезла Сандра, только из глубины пещеры доносился громовой топот ее шагов: бум-бум, бум-бум, бум-бум…

4 сентября 9ч. 08м.

Где-то за «стенами» шатра гремели барабаны. Зеро открыл один глаз и прислушался к собственным ощущениям. Одно было совершенно ясно: если не шевелиться, ничего не болит, а посему, делать какие-либо телодвижения без крайней необходимости не стоит. Входной полог был наполовину откинут, и возле него прямо на земляном полу сидела старуха, местная, но в чепчике, и что-то бормотала себе под нос. Заметив, что Зеро проснулся, она шустро подскочила и выбежала вон. Вместо нее внутри строения показался Тика, слегка помятый, зато чисто выбритый -где только успел…
- С добрым утром, дружище, - приветствовал его Тика, как ни в чем ни бывало. - Завтрак на столе, умыться и на горшок - выводят. Тут у них все довольно цивилизовано. Не ожидал.
На столе и впрямь обнаружилась небольшая стопка лепешек, стеклянная банка с молоком, литра на полтора, и две грубо слепленные кружки из необожженной глины.
- Тика, скажи мне, пожалуйста, вот что… Как переводится «Каркуситантха» с варварского на человеческий? - Зеро задал этот вопрос неожиданно даже для самого себя, но у Тики, кажется, на все были готовые ответы.
- Я не силен в местных диалектах, знаю слов с полсотни, хотя, я думаю, у них всего не больше тысячи наберется. То есть, раньше, когда у них тут своя цивилизация была, может, им и было, о чем поговорить, но сейчас их общение, похоже, ограничено двумя фразами: «Женщина, зажарь мне мяса, а то убью!» и «Великий вождь Зоркий Сокол (или Кривой Пень), мое сердце в твоих руках». Но в свое время этот вопрос меня тоже заинтересовал, и я заглянул в словарь туземных языков, составленный в свое время героическим миссионером Лаурисом дю Таринбо…
- Короче!
- А короче… Короче, «каркус» это яма, пещера, или западня, а «тантха» имеет множество значений: пророчество, судьба, молчание, течение, вечность, пустота, неизбежность…

Единственным утешением было то, что вели их примерно в том же направлении, куда они, собственно, и собирались идти. Ватахи, а их было шестеро, явно куда-то спешили, и стоило лишь немного замедлить шаг, как следовал немедленный толчок прикладом в спину. Конвоиры всю дорогу молчали, ни единым словом не перекинувшись даже друг с другом. Как только на второй день пути позади остался огромный каменный палец, одиноко торчащий из земли, старший из ватахов красноречивыми жестами показал, что если кто-то из пленников откроет рот не для того, чтобы протолкнуть туда кусок пресной лепешки, ему придется навсегда расстаться то ли с языком, то ли с головой. Необходимость молчать совершенно измучила Тику, которого постоянно так и подмывало поделиться впечатлениями.
На четвертый день они вышли на дорогу, мощенную каменными плитами, прямую и гладкую, хоть гонки устраивай. Сверху она была надежно укрыта густыми кронами, деревья у обочин росли сплошной стеной так, что взрослый человек ни за что не смог бы протиснуться между стволами. Навстречу то и дело попадались небольшие группы туземцев, большей частью вооруженных - луками, копьями, допотопными мушкетами, штуцерами времен войны за независимость и вполне современными автоматическими винтовками. Издалека были слышны голоса, но, проходя мимо пленников, ватахи почему-то замолкали. Когда впереди показалась развилка, пленникам завязали глаза. Это вселило в Зеро слабую тень надежды на то, что эта дорога может не оказаться для него Последним Путем - если бы конвоиры не сомневались, что пленники будут убиты, глаза завязывать было бы ни к чему. Они шли еще несколько часов, на редких привалах с них снимали повязки, но все места, где они оказывались, были друг от друга почти неотличимы - та же дорога, те же заросли, те же ватахи, то же молчание…

8 сентября 18ч. 56м.

Они пришли, Зеро понял это, когда внезапно утихли все звуки, воздух стал значительно прохладнее, и потянуло пряным запахом курений. Мгновением позже кто-то из конвоиров схватил его за плечо, давая знак остановиться, а потом послышались удаляющиеся шаги, визг несмазанных петель и гулкий удар железа о железо. Зеро сорвал с глаз повязку, но в первый момент ничего не увидел, вокруг было темно, как у афра в желудке.
- Зеро, ты здесь?! - Вопль Тики раздался почти у самого уха и раскатился гулким эхом по окружающему пространству.
- Рядом стою, - успокоил его Зеро. Он временами удивлялся, как Тика ухитрялся в их положении так долго сохранять самообладание. - Спичку зажги.
- Не стоит! - послышался чей-то глуховатый голос из темноты, и сами собой начали вспыхивать многочисленные сальные светильники, стоявшие на каменных уступах.
Оказалось, что их привели в высокий пирамидальный зал. Со стен на пришельцев смотрели барельефы чудовищ, диких зверей и коротконогих людей-уродцев с огромными головами и выдвинутыми вперед челюстями.
- Вы, кажется, не слишком напуганы. - Человек стоял на возвышении в центре зала, увенчанный, как и все прочие ватахи, перьями красного беркута, но одежда его напоминала длинный, до пола, домашний халат, расписанный в черно-желтых тонах теми же рожами, что украшали стены, а поверх него сдержанно поблескивали многочисленные золотые украшения. Говорил он по-эверийски, чисто, без акцента, даже, как Зеро показалось, со столичным выговором.
- А мы вам ничего не сделали, значит, и бояться нам нечего, дженти вождь-шаман-император. - Утверждение Тики звучало наивно, но для начала разговора вполне годилось. - Мы просто прогуливались, и лишь по счастливой случайности наслаждаемся вашим гостеприимством.
- Тика, заткни пасть! - немедленно ответствовал ему вождь-шаман-император. - Шесть лет тебя не видел, и еще бы столько же не видеть.
У Тики медленно опустилась нижняя челюсть, а глаза увеличились примерно вдвое.
- Мартин Шукша, - выдавил он из себя и благоразумно умолк.

8 сентября 23ч. 42м.

- …а он отвечал за связь с вооруженными формированиями и диверсионную деятельность. Работы у него было не так уж много, Департамент применение подобных методов уже несколько лет старается свести к минимуму. Потом его назначили командиром спецподразделения на территории Сира, а майор Зекк, тогда еще премьер-капитан, был у него заместителем. А исчез он, как испарился - говорили отошел от лагеря за ближайший кустик по нужде, и нет человека. - Тика полулежал на кушетке, дымил последней своей сигарой и говорил на удивление неохотно, явно боясь сказать лишнего. - Дезертировать он не мог, схватить его так, что ни стрельбы, ни воплей, ни шорохов никто не услышал - это тоже вряд ли, он целый взвод положить мог голыми руками. И подкрасться к нему незаметно тоже невозможно было - у них, у «псов», обостренное чувство опасности. Его тогда и искать-то не стали, бегемоту понятно, что если такой человек пропал, значит, это надолго - либо так и надо, либо хоть расшибись, а толку не будет. Захочет - сам расскажет, что с ним тогда стряслось, только лучше бы не рассказывал. Чем меньше мы будем знать, тем целее будем.
Тика замолчал, взглянув на массивную дверь, за которой послышались шаги, затушил сигару и принял сидячее положение. Но оказалось, что это всего лишь охранник, которому надоело сидеть на циновке, решил слегка размяться.
После короткой аудиенции в храме, во время которой Мартин лишь сообщил, что от Тики скверно пахнет, шестеро ватахов проводили их в соседний зал, где располагался бассейн с мозаичным полом, наполненный горячей водой. А потом вместе с вафельными полотенцами, на которых стояло клеймо «2-й бат. 6-я рота», им вручили длинные, до колен, холщовые рубахи, расписанные петухами на местный лад. И вот они уже часа четыре сидели в какой-то подсобке, ожидая, что же будет дальше. На всякий случай, Зеро старался не уснуть - кто знает, какой у этих ватахов распорядок, может, они днем спят, а ночью гуляют. Он вдруг поймал себя на мысли, что, пожалуй, если бы ему предложили немедленно вернуться в Эвери, заняться прежними делами, погрузиться в прежнюю относительно безопасную и спокойную жизнь, он бы еще подумал.
Лет пятнадцать назад он впервые вступил в конфликт с властями, выступив в оппозиционной печати с разоблачениями деятельности корпорации «X-Полимер», которая собиралась создать на океанском шельфе несколько подводных промышленных зон - высокооплачиваемая работа для сотен тысяч граждан Конфедерации, умножение материальных благ на душу населения, освобождение территории под жилищное строительство и - мертвый океан на пятьсот миль от западного побережья. Без последнего условия проект превращался из сверхприбыльного в убыточный. В конце концов, к нему пришли трое в шляпах, принесли сорок тысяч фунтов и удавку, предложив делать свой выбор. Кстати, как потом выяснилось, зря потратились - проект все равно закрыли. Но все равно, тогда в роли правдоруба Зеро чувствовал себя гораздо комфортнее, чем в роли мздоимца. Убеждения оптом и в розницу! Для оптовых покупателей гибкая система скидок! Когда Зеро затевал очередной скандал, он уже знал, что ему принесут, а иногда даже прикидывал - сколько.
Зеро не заметил, как он вошел. Не было слышно шагов, и даже дверь не скрипнула. Казалось, он просто возник посредине комнаты, как джинн из кувшина.
- Не спится, значит, - заявил Мартин, вождь краснокожих, и оказался прав лишь наполовину. Тика уже спал, сложив руки на груди, как заправский покойник.
- Как дела, дженти Мартин? - поинтересовался Зеро, поднимаясь.
- Просто Мартин, - позволил вождь-шаман-император. - Значит, Тика все обо мне рассказал.
- Откуда ему знать все.
- Верное замечание. Хотя нет ничего страшного в том, что ты узнаешь больше. Все равно уже никому не расскажешь.
- Нас убьют? Принесут в жертву? Съедят?
- Ну, это вряд ли, хотя я точно не уверен. Но отсюда вам, скорее всего, не уйти. Отсюда даже мне не уйти, если бы я захотел, но, к счастью, мне это незачем. Мне и здесь хорошо.
- Да, конечно - такая карьера…
- А все благодаря ему. - Мартин распахнул халат, под которым обнаружилась груда лоснящихся мускулов, а с груди брезгливо смотрела на окружающую действительность морда пятнистого зверя. Цветная татуировка была сделана столь искусно, что казалось, будто саблезубая кошечка вот-вот оживет. - Однажды, возвращаясь с операции, мы решили немного срезать путь и прошли через владения ватахи-урду. Жарища стояла такая, что пришлось идти с голым торсом, благо запаслись неслабой мазью от кровососов. Вот тогда-то ватахи и углядели мою кошечку. Благодаря ей они нас и не перебили, а то не пришлось бы матери-Конфедерации даже хоронить своих сынов. Через пару месяцев они меня выследили, всадили под лопатку иголку из духовой трубки и утащили. Очнулся уже здесь.
- А мне все это зачем рассказывать? Я же ни о чем не спрашивал.
- Я шесть с лишним лет ни с кем по-эверийски не говорил. Даже язык с трудом ворочается. - Мартин потрогал рубец, пересекавший все левую часть его лица. - А ты кто такой? Тика, наверное, как всегда, напортачил, а ты расхлебываешь?
- Зеро Валлахо, независимый эксперт по природным ресурсам и экологической безопасности, работаю в Сиаре по договору с Движением за Свободу и Процветание…
- А вот врать мне не надо! - Чувствовалось, что Мартин чем-то недоволен. - И темнить со мной не стоит. Ты знаешь, почему ватахи-урду уцелели? Молчи. Знаю, что ты можешь сказать. На самом-то деле, кроме воинственности, они унаследовали от предков еще кое-что. Я сам не верил, пока мне не показали. Это… Пожалуй, вернее всего назвать это магией, и против нее здесь, в пределах нескольких тысяч квадратных миль, даже на танке не попрешь. Стоят они, танки, полдня ходу отсюда. Штук тридцать, целехонькие… Только где стоят, там и останутся, пока их ржавчина не съест. А уж мозги твои местные умельцы откупорят без штопора, так что рассказывай сам, пока я такой добрый. Рассказывай, сам нарвался.
И Зеро начал рассказывать. Казалось, язык больше не подчинялся ему и выдавал такие подробности, которых сам Зеро уже не помнил - о контракте и о договоре, о пещере и о тартаррине, о Вико и о Баксе, о своем счете в банке («Оптимус-банк» в Аргосе, провинция Ахайя Ромейского Союза, операции со вкладом производятся по отпечатку левой ладони), о майоре Зекке и о десанте из Гардарики, о себе и о Розе… Мартина перед собой он уже не видел. Лишь та самая саблезубая кошка, вольготно развалившись на соседней лежанке, смотрела на него понимающе, а иногда даже сочувственно кивала. Зверь был другом, опасным, диким, непредсказуемым, но все-таки другом. У Зеро никогда не было друзей, он даже самого себя другом себе не считал.
- Давно бы так. - Оказалось, что Мартин никуда и не исчезал, а сидел по-прежнему напротив и курил длинную трубку из черного дерева. - Я тут все-таки верховный вождь, а ты, Зеро Валлахо, как преступивший Черту, согласно местным представлениям о справедливости, вообще уже не существуешь, а значит, принадлежишь вечности.
- Что это было?
- Ничего особенного. Просто ты ответил на все мои вопросы. Пока на все. Если меня еще что-то заинтересует, после расскажешь. - Мартин посмотрел на Зеро в упор, и в его глазах на мгновение вновь блеснул кошачий холодный огонек. - Скажи спасибо, что я тебя с Великим Ватаху, Царем-Беркутом не познакомил.
- А как тут стать вождем? - спросил Зеро, стараясь отвлечься от недавнего испуга.
- Подсидеть меня хочешь? Не возражаю. Попробуй. - Мартин снова потрогал свой шрам. - Серебристые барсы водятся за Интохусиченго, есть тут такая скальная гряда милях в двухстах. Возьми костяной нож, найди барса, сразись с ним, а если сдерешь с него шкуру, сразись со мной. Тут с этим просто. После меня человек шесть или семь из местных юнцов ходили туда поохотиться - только один вернулся, и то без шкуры…
- А почему нас сразу не убили? - Этот вопрос давно вертелся у Зеро на языке, но он только сейчас решился спросить.
- Это, конечно, военная тайна, но ты все равно никому не расскажешь. Тика заговорил с ними по-ватахски. А ни один из сынов Красного Беркута не может убить человека, который с ним заговорил. То, что ты бормочешь на своем языке - не в счет, они все равно не знают, о чем речь. А вот Тика ляпнул что-то, может, и сам не понял, что… И для всех, кто его слышал, поднять на него руку или другое оружие - отныне табу. Поэтому вам, пока сюда вели, и запрещали рот открывать. Сказал бы кто-нибудь из вас хоть полслова, которое было бы им понятно, вы могли бы просто уйти от них. А конвоирам вашим пришлось бы зарезать самих себя.
- Значит, у нас все-таки есть шанс выбраться отсюда.
- Никакого! Среди местных ребят всегда найдется парочка глухих…
Мартин ушел. И было совершенно непонятно, зачем он вообще приходил, сын Красного Беркута, парящего высоко над миром, высматривая, кого бы клюнуть по темечку. А Тика продолжал спать, исправно присвистывая, но не меняя позы, хотя обычно ворочался во сне почти непрерывно. Значит, не спит - прикидывается… Значит, все слышал. Только вот не признается, каналья, Тика-Себе-На-Уме…

9 сентября 13ч. 19м.

Роза сидела в плетеном кресле за плетеным круглым столом, раскладывая пасьянс, уже семнадцатый за день. Над столом порхали желтые бабочки, порой садясь ей на пальцы. Казалось, они заглядывают в карты и хотят подсказать, возле какой из дам положить бубнового валета. Романтическое путешествие вновь откладывалось, но это не мешало ей радоваться жизни здесь и сейчас. Если Лола сказала, значит так и будет, не сегодня, так завтра, не завтра, так после…
- Сестра, можно мне отвлечь тебя на некоторое время? - У Саула была-таки одна мерзкая привычка: заговаривать, неслышно подкравшись сзади. Он, конечно, был очень мил, как, впрочем, и все, кого она встречала за дверью, отделяющей скучный серый мир, в котором она родилась и прожила худшую часть жизни, от обители «Ордена хранителей радости», но лучше бы он сперва на глаза показывался, а уж потом говорил, горбун проклятый. Надо будет все-таки попросить Лолу, чтобы она отправила его куда-нибудь подальше. А вместо него пусть будет, например, Кале, этот вполне симпатичный и предупредительный премьер-лейтенант, или еще кто-нибудь.
- Я слушаю, брат Саул. - Она хотела улыбнуться, но передумала: горбун все равно стоял за спиной и не видел ее лица.
- Лола просила передать, что встретит тебя у Врат Радости сегодня после заката…
- О! - Роза сама повернулась к нему и даже хотела чмокнуть его в нос.
- Но на сей раз ты войдешь туда одна. Войдешь как воительница, несущая свет.
- Это как это?! - Последние слова показались Розе странными, очень странными.
- Здесь послание от нее. - Саул протянул ей сверкающий на солнце информ-диск. - Здесь всему дано объяснение. Необходимо прослушать его прямо сейчас, а после этого - немедленно отдыхать. Путешествие потребует немалых сил, ведь предаваться радости - тоже труд.
Повторного приглашения не потребовалось. Роза ловко выхватила из его узловатых пальцев диск и, смеясь, помчалась к своему вагончику. Лесенка, дверь, коврик, кушетка справа, видеблок слева, а прямо - зеркало. Лучше бы, конечно Лола появилась в зеркале, а не на экране, но это позже, позже…
Диск закатился в приемное гнездо, как монета в игровой автомат, и на экране появилась роза, нежно-алая, сочная, с искрящимися капельками росы на лепестках.
- Кто знает, прелестная Роза, - раздался серебряный голос Лолы, - не в твою ли честь назван этот цветок… Но даже если это не так, вы достойны друг друга, и каждая из вас достойна своего имени. Ты умеешь отдаваться Радости, как и она всю себя посвящает цветению. Но все то, что ты уже испытала - жалкое подобие, слабая тень, мутное отражение того, что тебе еще предстоит. Тебе выпал великий жребий: испытать не только радость красоты и покоя, беззаботности и наслаждения, но и радость высшую, которая до сих пор не была доступна никому. Ты достигнешь величия, все, до чего дотянется твой взгляд, будет подвластно тебе…
Исчезло изображение розы, остался лишь сам цветок, парящий в пустоте. А потом и роза исчезла… Осталась только капля, дрожащая на лепестке, полная трепетного света, единственного света, который был достоин ее прикосновения…

9 сентября 14ч. 22м.

- Готова! - доложил Саул в трубку радиотелефона.
Роза спала, губы ее улыбались, а зрачки стремительно носились по своим орбитам под опущенными веками. По правде говоря, он ее ненавидел, эту крысу жизнерадостную. В том балагане, что устраивали для нее в последние дни перед отлетом в Сиар, ему приходилось изображать Повелителя Тела. Раз в полгода или хотя бы в месяц - это было бы еще приемлемо, но не каждый же день…

Предыдущая страница 12 Следующая страница


13 Сергей Юрьев

Послышался рокот мотора - это четырехосный тягач волок сюда трейлер с лабораторией и всем начальством на борту. А может, пока время есть, чиркнуть ее ножичком по горлышку… Впрочем, Саул знал, что не сможет - одна только мысль об этом уже растекалась нестерпимой болью по суставам. Когда-то давно он попал к доктору Гобит из камеры смертников под ее личную ответственность. Ужас окраин Бонди-Хома и Карантинного порта, призрак с тесаком, пятьдесят три потрошеных трупа, Саул Коста, убит при задержании, кремирован, пепел развеян, чтоб неповадно было. Лучше бы и вправду развеяли, чем так вот… Где-то на дне сознания клокотали желания, и надо было их давить, давить, давить! Стоило им начать подниматься вверх по спинному мозгу, как все тело скручивала нестерпимая адская боль, во сто крат страшнее той, что испытали все его жертвы вместе взятые. Доктор Гобит, славный доктор, доктор Гобит - ай-яй-яй… Доктор Гобит им гордится - один из первых удачных опытов коррекции, понимаешь…
Видеоблок продолжал мурлыкать, на экране и так, и этак крутилась роза. Другая Роза сладко потягивалась во сне и томно постанывала. Едва Саул справился с приступом, дверь распахнулась, и доктор вошла. Саул, как всегда, приветствовал ее молчаливым поклоном.
- Саул, голубчик, ты все сделал, как надо, а теперь - пшел вон отсюда. Быстренько!
Он вышел, а они вошли - сам дженти Гресс, с ним толпа штатских и военных, то ли шестеро, то ли семеро, да еще докторов трое, как только они туда все втиснулись, ловкачи…
- Тихо, - оборвала Лола одного из штатских, которому приспичило о чем-то немедленно доложить дженти Грессу. - Попрошу здесь не топать, говорить как можно тише, а еще лучше - вообще молчать. Вам вообще не стоило сюда заходить. Даже вам, дженти Гресс, не стоило, а тем более всей этой толпе. Пока идет кодирование, любой посторонний звук может наложить на него свой отпечаток.
- Когда она проснется? - спросил Вико. - У нас мало времени.
- Она уже не проснется, - сообщила ему Лола, осторожно тесня посетителей к двери. - Во всяком случае, до того как сделает все, что надо. Вы хотели на нее только взглянуть? А теперь уходите - у вас свои дела, у нас - свои.
- Боюсь, что сложности у нас одни и те же, - сказал Вико уже на пороге, когда остальные уже вышли. - Кодирование можно прервать, а потом, скажем, через пару дней продолжить?
- И зачем тогда было нас торопить?
- Времени у нас действительно немного… - Он поймал себя на том, что Лола каким-то непонятным образом заставила его ощутить легкое чувство вины. - Гальмаро каждую минуту может вспылить, а последствий этого не знает никто, даже он сам. Вчера сиарцы попробовали провести собственную операцию. Отправили в пещеру три десятка бойцов, у которых бабки или матери были чистокровными маси.
- А почему маси? - заинтересовалась Лола.
- Только маси-урду не испытывают страха перед пещерой. Но дело не в этом. Они ничего не нашли. Абсолютно ничего. Они дошли до нужного места, спустились вниз метров на семьдесят, а там снова пошла точно такая же пещера. Вернулись с двадцать первой мили, когда стало слишком жарко, и перестало хватать воздуха.
- Вы боитесь, что наша Роза может пробегать без толку?
- Опасаюсь.
- Дело в том, дженти Гресс, что сжатые сроки вынудили нас произвести необратимые изменения в ее психике - раз, мы уже накачали ее всеми необходимыми препаратами - два, сейчас в нее вводится конкретная программа действий, снятие которой может вызвать у нее, в лучшем случае, неизлечимый психоз - три. Все! Роза Валлахо отныне - вещь одноразового использования и совершенно определенного назначения.
- Дженти Гресс, прошу прощения! - Рядом с Вико возник офицер службы охраны, протягивая ему сложенный вчетверо лист бумаги.
- Что это?
- Советник Бакс просил передать вам срочно. - Офицер стоял навытяжку, и чувствовалось, что он не совсем уверен в правильности своих действий. - Сказал, что это очень важно, хотя он не сомневается, что вы сами до этого додумались, но счел своим долгом даже в его теперешнем положении.
Вико уже не слушал его, он разворачивал лист, на котором жирными печатными буквами было написано: «Шеф, может быть, вы уже сами догадались, но на всякий случай сообщаю свои соображения: 1. Когда эта парочка скрылась, у них с собой был тартарриновый стержень, 2. Когда сиарцы пытались там что-то найти, у них тартаррина не было. Вопрос: что нужно иметь с собой, если хочешь на Тот Свет? Желаю успеха. Эксперт-советник Савел Бакс».
Вико сложил бумажку пополам и сунул в карман. Действительно, странно, что он сам не сообразил… Сначала исчез зонд на тартарриновом ходу, потом двое беглецов провалились в тартарары, прихватив с собой энергоблок другого зонда, значит, тартаррин - вот он, ключик к Бездне. Только не ясно, можно ли им отпереть дверцу на обратном пути…
- Лола, все в порядке. Продолжайте работать согласно плану. Нет у нас никаких проблем.

ОТРАЖЕНИЕ ДЕВЯТОЕ

Ему не было страшно, пока он нес за пазухой крохотный кувшинчик, оказавшийся на удивление увесистым. Он только хотел как можно быстрее затеряться в толпе Просящих. Рабы могучих тланов и воинственных тигетов целыми днями с трех сторон осаждали Твердыню, коротая время ожидания Даров пением Славы Родонагрону и игрой в кости. Страх не вернулся к нему даже тогда, когда юноша, ничем не выделяющийся из толпы, подошел к нему и молча протянул раскрытую ладонь. Однорукий торопливо достал из-за пазухи свою ношу, которая уже несколько дней холодила его впалую грудь. Со стороны могло показаться, что Видящий прошел мимо, слегка зацепившись о полу его одежды. Прошли еще сутки, за которые лишь однажды на Просящих выпала сладкая манна. Однорукий нагнулся, чтобы наполнить свою торбу, но в этот миг на его плечо легла тяжелая рука. Нет, Милосердные Слуги не дремлют, Милосердные Слуги все видят, Родонагрон-бессмертный знает, кого брать на службу, кто действительно достоин пыли под его ногами…
Оставалось лишь коротать время сном. В каменный мешок не проникал свет дня, и только нарастающее чувство голода подсказывало, сколько прошло времени. Но, видимо, час, когда владыка допустил к себе Милосердных с докладом, все-таки настал…
Но его потащили не в зал дознания, как он ожидал, а вытащили на улицу.
- Куда? - спросил он у триарха, но тот не ответил, считая, видимо, что не должен осквернять свой язык разговором с хулителем владыки и благ им даруемых, не прошедшим обряда очищения огнем, то есть пытки, за которой должно последовать раскаянье.
Владыка, по закону, им же оглашенному много веков назад, мог дважды принять раскаянье, а если хулитель в третий раз согрешит против истины, то его мучительная смерть станет назиданием всем, в чью душу прокралось сомнение или недовольство. Щедрость владыки, бдительность Милосердных Слуг, доблесть воинов и покорность Просящих - Вот четыре столпа могущества великого Варлагора… Нет, на этот раз не стоит доставлять столько хлопот Милосердным. Пусть для порядка его пару раз кольнут раскаленным жалом, и он во всем раскается, только бы узнать, в чем. Четыре столпа могущества… Покорность… Щедрость…
Самообман помогал ему сохранить остатки надежды. На самом деле он почти знал, почему из всей толпы Просящих схватили именно его. Кто-то видел, как он уходил на запад вместе с подозрительным странником, на которого когда-то сам же и донес…
Над Варлагором стояла глубокая ночь. Рядом возвышалась угрюмая черная громада Башни, а над ней парила серебристая Сели. И ни одно из узких высоких окон не было освещено изнутри. Сегодня у Милосердных не было ночной работы. У них вообще не так уж много дел… Бдительность, покорность… Родонагрон-бессмертный велик как никогда, то есть, как всегда… Его вели к Твердыне. Значит, самому Владыке понадобилось спросить его о чем-то. Пусть. Он ответит.
Все-таки, Твердыня была огромна, невообразимо огромна. Казалось, до нее рукой подать, а к воротам они подошли уже после заката Сели. Великая честь для простого Просящего подниматься по этой лестнице! Еще ступенька, и вот он идет по длинной высокой галерее под самой крышей Твердыни, через каждую дюжину шагов в нишах стояли бронзовые статуи владыки, и каждая смотрела на него с укором, жалостью и сочувствием. С каждым шагом нарастало чувство вины, желание что-то исправить, вернуться назад, в тот день, когда тот бродяга во второй раз встретил его, и вонзить стилет в его впалую грудь. Только надо попросить стилет у владыки…
- В чем обвиняется? - Владыка обращался к триарху, стоявшему за спиной Однорукого.
- Не имеет господина, - отозвался триарх. - Берет Дары только для себя.
- Его жизнь мне больше не нужна, - сказал владыка и отвернулся.
Ощущение восторга от близости бессмертного мгновенно рассеялось. Тут же несколько крепких рук схватили осужденного и потащили к ближайшей бойнице. Он не сопротивлялся, он был счастлив, он вдруг понял, что смерть давно уже не страшит его. Земля метнулась навстречу, и в этот миг к нему вернулась утраченная вера. Небеса приближались. Казалось, еще немного, и сам Оден-Судия возьмет его на ладонь, всевидящим взглядом проникая в душу… Но внезапно полет замедлился, и душа увязла в чем-то густом, в чем-то непроходимом. Ничто не выпускало на волю не только бессмертных и живых, но и мертвых…

Удара не было слышно здесь, на высоте полутора сотен локтей. Милосердные слуги, пятясь в поклоне, удалились, а в проеме бойницы, где так потешно мелькнули ноги отпущенного на вечную волю, показался Каббиборой, который уже несколько дней мотался неизвестно где.
- Владыка, я просто не смел явиться без зова. - Ветер растекся туманом по полу, и каменные плиты мгновенно покрылись изморозью. - Мне есть, что сказать тебе, владыка.
- Говори, - позволил Родонагрон. Смутное волнение, граничащее со страхом, вновь вернулось к нему, как тогда у Источника.
- На севере границы пустота отступила… - Ветер и раньше сообщал владыке, что над третьим по счету хребтом поднималась стена тумана, и, войдя в нее, он продолжал лететь вперед, а потом вдруг оказывалось, что под ним вновь окраина Варлагора. - За горами теперь ледяная равнина, а за ней начинаются серые воды, и только за ними - Ничто.
- Это все? - Владыке Варлагора вдруг захотелось, чтобы новости на этом кончились.
- Там на склоне одной из вершин - развалины огромного капища. Не меньше, чем твоя Твердыня… Я заглянул в уцелевшее строение… Там, напротив жертвенного камня, стоят три каменных статуи - старик-слепец, юноша с чашей и женщина, красивая и властная… - Каббиборой сжался в снежный комок, подкатился к ногам владыки, а когда стремительным порывом вернулся на место, на полированной плите из серого гранита лежал жезл, на вид точно такой же, как Жезл владыки. - Вот это лежало на жертвенном камне.
В тот момент, когда Каббиборой увидел этот жезл… Нет, он никому никогда и ни за что в этом не признается… Тогда он похолодел настолько, что едва сам не превратился в огромный кристалл вечного льда, странный ледяной восторг буквально сковал его. Перед ним лежал жезл… Нет - Жезл! Вещь, обладание которой дает ни с чем не сравнимое могущество. Он больше не будет ветром, он вернет себе тело, он будет творить все, что вздумается, он будет неуязвим, он будет… Он будет третьим бессмертным, он завладеет своей долей! Но прикосновение к сверкающему металлу ничего не изменило. Этот жезл был подделкой. Он отличался от настоящего, как владыка от своего изваяния…
- И еще, владыка, - как бы невзначай припомнил ветер, - слуга Проклятой, легкокрылый Коллиер, встретился мне у самых стен Твердыни. Когда я пытаюсь проникнуть в Велизор, над Ирольном меня встречают три или четыре ветра и гонят прочь. А им ничто не мешает свободно летать в твоем небе. Я-то здесь один. Он напал на меня и хотел отобрать то, что я нес к твоим стопам…
- Я позову тебя, - сказал владыка, не глядя на умолкшего Каббибороя. Это означало, что ветер пока может быть свободен, но должен быть где-нибудь поблизости.
Все было ясно. С того мгновения, когда находка ветра звякнула об пол, владыка не мог таить от себя память о том, что он старался забыть, и время помогало ему в этом. Их считали богами, в их честь воздвигали капища, им приносили жертвы - Веол-Воитель, Оден-Судия и Ега-Хранительница Тепла… Первые несколько столетий он посвятил тому, чтобы разрушить капища и искоренить в Варлагоре память о древних богах. Но до сих пор Милосердные Слуги изредка находили в горах потаенные молельни с жертвенными чашами.
А то, что сейчас лежало у его ног, наверняка, было фавром, принадлежавшим то ли Одену, то ли Веолу… Это был ключ к Источнику, ключ к возвращению туда, откуда он пришел. А откуда он пришел? Казалось, прочно забытая пора нескончаемых унижений вот-вот вернется, хлынет из Источника, затопит Варлагор, и он, владыка Родонагрон, снова станет смертным среди смертных. Лучше всех хранит тайну тот, кто не знает ее. Лучше не знать… Каббиборой, ветер, глаза и уши… Придется все-таки выщипать ему перья, чтобы не совался, куда не надо.
Он толкнул стену так, что Твердыня затряслась от верхних галерей до фундамента. У него есть тот, кто понимает его с полуслова или вообще без слов. Весь его мир - верность владыке, и это надо использовать… Надо!
Недремлющий примчался стремительно. Кроме самого владыки, он был единственным постоянным обитателем Твердыни, и даже когда он спал, казалось, что его уши слегка подрагивают в напряженном ожидании зова Родонагрона.
- Я решил, что ты достоин моей милости! - торжественно изрек владыка. - Возьми вот этот жезл, он отныне принадлежит тебе. Как только я сочту, что время настало, ты направишься к Источнику, и его воды разверзнутся перед тобой. Ты отправишься туда, где тебя не ждут, но могущество твое там будет равно моему могуществу здесь. Возьмешь с собой мое изваяние, - он протянул вперед ладонь, и на ней в короткой яркой вспышке возникла небольшая статуэтка владыки, - и заставишь всех, кто покорится тебе, поклоняться моему образу. А кто не покорится, тех сожги пламенем своих ладоней, раздави тяжестью своего гнева, ибо твое пламя - это мое пламя, а гнев твой отныне - мой гнев.

ГЛАВА 10

«Долгие века в мире идет соперничество между поборниками различных религиозных учений, философских систем и экономических теорий, сторонниками различных типов общественного устройства и форм правления. Когда это соперничество обостряется, доходит до войн и революций, в результате которых, как правило, бывает огромное количество жертв, и ни одна из противоборствующих сторон не достигает поставленной цели. Исторический опыт позволяет нам утверждать, что уровень процветания общества и степень справедливости его устройства не зависит от идеи, положенной в его основу. Если большую часть населения составляют люди, обладающие достаточным культурным багажом, знаниями, трудолюбием, личным мужеством, не имеющие непомерных материальных потребностей - такое государство будет процветать при любом общественно-политическом строе. Политика и экономика - лишь ветви социального древа. Да, именно на ветвях произрастают плоды, но сами-то ветви растут из ствола, а ствол - это, несомненно, культура, прежде всего, духовная культура».
Из Манифеста международного общества «Зеленый мир». Равенни-2963 г.

* * *

«Любая мольба достигает слуха Господа Единого и Всемогущего, но не всякая мольба достойна его слуха».

Св. Иво «Книга Откровений» стих 356.

76-я зарубка на Лампе, середина дня

- Твои желания все еще цепляются за прошлое, ты одновременно здесь и еще где-то. Ты пока не можешь поверить в очевидное - здесь этого «где-то» не существует, потому что путь туда отрезан, а единственный ключ - там, за пеленой небытия, в мифическом Храме Троих, легенды о котором помнят лишь Видящие. Но даже нам не известно, были ли они на самом деле - этот храм и этот ключ. Ты не можешь вернуться к себе, как и любой другой из бессмертных, и это не столько твоя беда, сколько проклятие, поразившее всех нас. Рождение дарует человеку жизнь, смерть освобождает мир от тех, чья судьба уже свершилась. Чье-то бессмертие - камень на шее вселенной. - Безымянная говорила тихо и монотонно, и скрип колес, вторивший ее голосу, казался более близким и понятным, чем ее слова, обращенные, казалось, вовсе не к нему, а к синим вершинам, которые уже второй день маячили на горизонте и никак не хотели приближаться.
- Мне кажется, что ты меня ненавидишь. - Лопо вовсе не хотел этого говорить, но старая привычка говорить правду, даже если это не приносило ему ничего, кроме неприятностей, брала свое.
- Я не умею ненавидеть. Тем более, ненавидеть кого-то. - Она посмотрела на него то ли с укором, то ли с сочувствием. - И мне никогда не бывает чего-то жаль. Все, о чем можно было бы сожалеть, давно ушло в небытие или не возникло в свой срок. Люди перестали быть людьми, они превратились в кукол для игр бессмертных, а весь этот мир - в площадку для этих игр. Игра закончится, когда наскучит игрокам. И нет силы, которая смогла бы что-то изменить.
- Может быть, я что-то смогу?
- Ты? Еще одна вечная тень, еще один ветер…
- Ветер?!
- Тише. Ребенка разбудишь. - Безымянная поправила одеяло на маленьком Тамир-Феане, спящем на нескольких отрезах грубой некрашеной ткани рядом с мешком манны и грудой медной посуды. - Да, ветер… Пройдет время, и ты утратишь свой облик навсегда, забудешь о том, что было. И так даже лучше.
Лопо посмотрел на свои руки, и ему показалось, что пальцы стали длиннее, а сама ладонь вытянулась.
- Еще рано, - успокоила его Безымянная. - Не прошло и сотни дней с тех пор, как ты здесь. Мгновение.
- Мгновение… - повторил за ней Лопо, и разговор затих.
Четверка волов, похожих на серых длинноногих беззубых крокодилов, медленно, но верно тянула повозку на север. Растворившись в пространстве, он мог бы еще до заката солнца домчаться до вершин… Казалось, эта дорога займет остаток жизни, хотя… Какая теперь разница. День-ночь, день-ночь…
"…когда-то мир казался безграничным. Об этом, кроме Видящих, не знает никто… Даже те, до кого дошли древние легенды о краях далеких и неведомых, не верят, что так когда-то было. Там, за Бертолийскими горами, в Ирольне и Велизоре еще поют Песнь Начала, поскольку ей внимает сама басилея, но для них только Эленга -властительница и богиня, а Песнь Начала - лишь часть ритуала поклонения ей. Теперь от прежней бескрайности остался крохотный лоскуток. Весь Варлагор от края и до края путник способен пройти за четыре дюжины дней, еще семь восходов он встретит, идя по перевалам Бертолийских гор, а долину Ирольна в самом узком месте всадник пересечет за день и ночь. Мы не знаем, насколько велики земли Велизора, но едва ли они больше владений Родонагрона. От мира осталось лишь то, что однажды открылось взору бессмертных, а прочее отрезано от нас границей небытия, из-за которой поднимается лишь солнце и серебристая Сели, куда утекают реки и уносятся облака. Но Зрение подсказывает нам, что в ту ночь, что последовала за твоим явлением, Ничто отступило на север, а это значит, что там появился свой бессмертный, и это может быть лишь твоя спутница, та, с которой ты прошел сквозь горло Источника.
- Почему Сандра не поразила его молнией или еще чем-то, если она такая… Я про того великана, который напал на нас?
- Реальностью становятся не только желания бессмертных, но и их страхи… Лишь ее испуг мог сделать предводителя тланов столь могучим и неуязвимым.
- Почему она бросила меня?
- Ты представил себя червем, а значит, принял его обличие. Она могла думать, что все происходящее - плод ее безумия.
- Я боюсь, что она и впрямь свихнется. Она и раньше-то…
- Владение Жезлом или чем-то подобным может примирить с любой реальностью".
Лопо тряхнул головой, и сон-воспоминание рассеялся. Чуткий Олень правил волами, Безымянная дремала на плече, а юный вождь тигетов, уже оплаканный своим народом, спал или делал вид, что спит. Мальчишка все никак не мог оправиться от шока, он почти всегда молчал и старался ни на кого не смотреть. От хвори, ниспосланной бессмертным, лишь бессмертный может излечить, если на то будет его воля… Он поймал себя на том, что сам понемногу начинает думать и говорить на местный манер, витиевато и слегка высокопарно. Р-равнясь! Смирно! Равнение на команданте, прах вас побери. Свобода и процветание! Тактика партизанской войны как элемент глобальной стратегии… Не помогает. Надо скорее добраться до Сандры, хоть и страшновато это… Может, сидит она сейчас на хрустальном троне, рассылая по свету летучие корабли, и гребцы в красных камзолах без устали молотят воздух, добиваясь во славу повелительницы фантастических результатов в высоте и скорости полета. А по вечерам первобытные горцы, переодетые в кавалергардов, приходят к ней на балы и выплясывают кадриль на мраморном полу высокого зала, освещенного бесчисленными канделябрами. И прошлое для нее воистину перестало существовать в тот момент, когда все ее сны и мимолетные желания начали обретать плоть.

Итого: в голову лезет всякая чушь, и даже вполне здравые мысли и простые человеческие чувства обретают форму шизоидного бреда. Надо привыкать.
- Безымянная!
- Что? - Крик даже не заставил ее вздрогнуть.
- Я не могу больше ждать.
- Ты не хочешь больше ждать, - поправила она его. - Но куда тебе спешить? Куда спешить, если впереди вечность…
Она уперлась взглядом в затылок Чуткого Оленя, и тот натянул поводья, повинуясь ее мысленному приказу.
- Мы останемся здесь. Мы будем ждать. Ведь ты вернешься… - Безымянная не смотрела в его сторону, но он явственно чувствовал на себе ее взгляд.

76-я зарубка на Лампе, вечер

Едва показались первые вершины, он замедлил полет, ощупывая собственной бестелесностью каждый каменный выступ, каждую чахлую травинку. Он сталкивал вниз снежные наросты, и склоны сотрясались от грохота лавин. Стоило ему приблизиться, как горные единороги и снежные барсы, ощутив странное беспокойство, бросались наутек или забивались в расселины, а два капища, которые ему удалось заметить, оказались заброшенными.
Помнится, Сандра почитывала романы из времен войны за независимость… Значит, возможно, она отгрохала себе что-то вроде колониальной усадьбы - стройные колоннады, высокие арки, живые изгороди, пруд с лебедями, триста розовых кустов… Но внизу голые скалы сменялись снежными шапками. Пропасти и ледники, ледники и пропасти, пропасти и ледники… И вдруг, на третьем кругу, он почувствовал запах, который казался давно и прочно забытым: в воздухе появилась едва различимый привкус сладковатого табачного дыма и легкий аромат духов, тех самых, тех самых, и еще… Она была где-то рядом, она была где-то…
Лопо стоял на уступе скалы и смотрел вниз, где посреди крохотной высокогорной долины стоял одинокий домик с черепичной крышей. На самом деле, строение было не таким маленьким, как выглядело - два этажа, изящная мансарда, белые стены, большие окна в сад, и как будто нет вокруг ни скал, ни ледников, и канарейки, наверное, поют, псы Маргора лежат у ее ног и лижут ее колени…
Скальный карниз был таков, что на нем едва умещались его ступни, но страха высоты не было. Он никогда ничего не боялся, кроме высоты, и несколько прыжков с парашютом, которые ему пришлось совершить по службе, он вспоминал потом с содроганием - страшнее лобовой атаки на укрепрайон под Гидальго. А сейчас под ним было метров двести пустоты, но страха не было. Он даже знал, как спуститься вниз: достаточно сделать шаг.
Минуло лишь неторопливое мгновение, и он оказался возле ограды, сплетенной из легких чугунных роз, за которой действительно щебетали какие-то птахи. А дом был точь-в-точь, как летний епископский особняк при монастыре в Сано-Иво, куда Лопо пару раз сопровождал генерала Рауса.
«Первый сон бессмертного взывает к утерянному и желанному», - говорила Безымянная в тот день, когда они покинули Притвор, отправляясь на север. Да, Сандра как-то рассказывала, что до тринадцати лет воспитывалась в пансионате при монастыре. Значит, вот что так и осталось для нее домом…
Он хотел просочиться между прутьев, но ограда начала раскаляться, как только он прикоснулся к ней. Значит, здесь не может произойти ничего такого, чего не желала бы Сандра-бессмертная, Сандра-властительница… Властительница чего? Пока, наверное, у этих гор нет названия. Вот сегодня вечерком у камина за стаканчиком рома и под звуки арфы-самогудки придумаем, как будет называться королевство Сандры. Если, конечно, она сама уже что-нибудь не сочинила, Сандра-бессмертная…
Лопо двинулся было вокруг ограды в поисках калитки, но она вдруг оказалась прямо перед ним, распахнутая настежь, а в проеме сидел легендарный Бимбо, любимый басс-терьер команданте Гальмаро, умерший своей смертью лет десять назад, всенародно известный по изображениям на почтовых марках Южного Сиара. Пес тихонько рыкнул, облизнулся и исчез, а Лопо осторожно, словно босой ногой в холодную воду, ступил во владения Сандры.
На открытой веранде он обнаружил кушетку, небрежно прикрытую легким покрывалом, расписанным драконами, рядом с ней блестел полировкой невысокий столик черного дерева, на котором лежала раскрытая книга, а в мраморной пепельнице дымилась длинная сигарета с золотым ободком вокруг фильтра. На блюдечке с голубой каймой кверху донышком стояла изящная чашка из хуннского фарфора. Гадаем, значит, на кофейной гуще…
Она, несомненно, была здесь мгновение назад. Она и сейчас здесь, только…
- Сандра!
Молчание.
- Сандра!
Тишина.
Хозяйка отлучилась по делам. Просила подождать и чувствовать себя, как дома…
- Сандра!
- И зачем так кричать? - спросила Сандра, которая вдруг обнаружилась полулежащей на кушетке. На ней была короткая белая туника, и ее чудные загорелые ноги казались почти черными, как, впрочем, и руки.
- Привет. - Лопо присел на стул, который возник рядом с ним. - Не ждала?
- Ждала. Но не очень. - Она исчезла с кушетки и через долю мгновения уже стояла перед ним на корточках, положив голову ему на колени. - Не ждала… Я тут чуть не свихнулась.
- Красиво у тебя… - Он гладил ее волосы, и они были единственным, что казалось ему в эту минуту настоящим на сотни миль вокруг. - Как устроилась?
- Как видишь. - Сандра резко поднялась и посмотрела на пасмурное небо. - Завтра все расскажу. И ты мне… А сейчас будет ночь, Хочу, чтобы была ночь!
И в то же мгновение ночь наступила.

76-я зарубка на Лампе, ночь перед рассветом

- …и это, как игра. Стоит только подумать, чего-то захотеть, и на тебе. Честно, я не верила, что это все действительно происходит. Когда прилетела сюда, мне было так погано… Тоска дикая. Жить вообще не хотелось. Я просто упала на ледник, собралась уже честно замерзнуть. И замерзла бы… Наверное. Если бы не заснула. До меня только сейчас дошло, что все это - не продолжение сна. То есть, я даже не совсем уверена, просто очень хочется, чтобы это был не сон. - Сандра в черном шелковом кимоно сидела на уголке просторной кровати. - И еще я домой хочу.
- В Эвери?
- И в Эвери тоже, и в Сиар. Да куда угодно, хоть в Гардарику, хоть к узкоглазым. Только бы подальше от этого бреда. Рай, отдельный кабинет. Страна Мир исполнения желаний, комната смеха. Сначала мне показалось, что ты появился здесь только потому, что мне этого захотелось. Но ведь мне-то хотелось этого все время, а ты появился только сейчас.
- У тебя есть Лампа. Ты действительно можешь все.
- Скучно, милый… Если все на самом деле так, как ты рассказал, завтра мне захочется повеситься. Может быть. - Она сказала это совершенно спокойно. - А давай искупаемся, пока у меня истерика не началась.
- Где?
- Да где угодно.
Лопо приподнялся на локте и обнаружил, что в комнате на уровне пола уже плещутся ленивые волны. Сандра шлепнула пяткой о поверхность бассейна, и в него посыпались брызги. Через мгновение она была уже в воде, спасаясь от расплаты, а Лопо почему-то вспомнил, как она купалась там, в подземном озере, в горле Каркуситантхи. Да, если там горло, то здесь что - желудок, получается…
- И все-таки, зачем ты за мной увязалась тогда? - Ему почему-то совсем не хотелось лезть в воду. - А?
- Вот такая я загадочная… - Сандра шла по воде, аки по суху, улыбаясь кокетливо и хищно. - А ты почему против папы мятеж затеял?
В следующее мгновение кровать то ли перевернулась, то ли просто исчезла, и Лопо оказался в воде, которая, в свою очередь, оказалась чуть ли не ледяной. Мимо нахально проплывал стул, на котором лежал аккуратно сложенный белый мундир, поблескивая золотыми галунами и аксельбантами, Сандра встала на него, как на тумбу в бассейне, а потом почти без всплеска ушла под воду.
Через пару секунд она схватила его за пятку и потащила вниз.
- Может, хватит фокусов. - Он даже не удивился, что, во-первых, говорит под водой, а во-вторых, не испытывает никакого озлобления на не в меру расшалившуюся подружку. - У нас дел по горло, а ты бесишься, чертова кукла!
- Каких дел? - спросила Сандра и указала ему на роскошное кресло с высокой прямой спинкой и резными подлокотниками, изображающими атакующих химер.
Они почему-то оказались в библиотеке. Одна из стен от пола до потолка была скрыта книжными корешками, а на столе уютно светилась лампа с зеленым матерчатым абажуром. Сандра сидела на том же столе рядом с лампой в легком шелковом халатике типа «дерни за веревочку».
- Я решила тебя проводить не потому, что была от тебя без ума. Вовсе не потому. - Она провела ладонью над абажуром, и лампа вспыхнула ярче. - И не смей на меня гавкать! А то в мокрицу превращу.

Предыдущая страница 13 Следующая страница


Жемчуг богов 14

- Мы, ветры, сами выбираем, за кем нести шлейф, - заметил Лопо и исчез.
Тридцать секунд, минута, полторы, две…
- Ну, хватит. Вылезай, я пошутила. - Она знала, что он не мог просто вот так исчезнуть, но в голосе уже чувствовалось легкое беспокойство. - Ну и ладно… Не хочешь показываться, так слушай.
Она попыталась прикурить, но едва уловимые дуновения ветра три раза подряд гасили зажигалку.
- Я кое-что знаю о твоих бессмертных…
- Они скорее твои, чем мои, - заметил Лопо-ветер.
- Ну, хорошо… Просто бессмертных. - Она попыталась разглядеть его в полутьме, но ветер затаился в складках занавесок. - Так вот: ты в курсе, что я пишу, то есть писала, курсовую работу о маси и пещере, в которой мы так славно погуляли. В этой маленькой голове, - она легонько постучала себя пальцем по лбу, - не так уж много ума, но зато куча информации. Так вот. Начнем с Родонагрона… С маси-урду, как известно, впервые столкнулся Виттор да Сиар, в честь которого и названа наша славная родина. Во время первой экспедиции в глубь континента его команда вернулась к своим кораблям почти без потерь. В знак дружбы с «населением новых владений Ромейской республики» они оставили у маси в заложниках юнгу Родио да Ангри. Когда Виттор вновь добрался до маси, ему сообщили, что духи Неизбежности, владыки Каркуситантхи призвали его к себе… Это было в 2156 году от основания Ромы, восемьсот двадцать три года назад… Ты меня слушаешь?
- Конечно. - Лопо во плоти уже сидел на подоконнике за ее спиной, и его голос заставил Сандру вздрогнуть от неожиданности. - «Упорство в учебе, равно как и упорство в труде или воинская доблесть, лежит в основе свободы и процветания родины», - процитировал он из команданте Гальмаро.
- А ты думаешь, я в Эвери только и делала, что лизалась на вечеринках с прыщавыми школярами!
- Не думаю. Так что ты там говорила о духах Неизбежности?
- Наверное, так называются те ребята в балахонах, которые в пещере. И хватит меня перебивать! - Она хотела добавить еще пару слов в том же духе, но побоялась, что вновь придется общаться с тенью. - Теперь об Эленге… Совсем недавно, в 2891-м, а чтоб тебе понятнее было - за шесть лет до начала войны за независимость… А лучше сам прочитай. - Она переместилась к стеллажу и, слегка приподнявшись над полом, достала толстенный том в потертом кожаном переплете, который через мгновение оказался у Лопо в руках. - Страница 512 второй абзац.
- У тебя роскошная библиотека, - заметил Лопо, рассматривая переплет. «Утрата Ромейским Союзом владений в Южной Лемуриде» сборник статей, Рома-2932 г.
- Здесь все книги, которые я прочитала, в которые заглядывала и которые видела. - Сандра уже сидела в кресле и курила сигарету, которую жестом фокусника достала из воздуха. - Но буковки есть только в тех, которые действительно были прочитаны. Да и там страницы, которые я пропустила - тоже чистые.
«Ослабление дисциплины в колониальных войсках было обусловлено тем, что лишь 9,3 % от общей численности младших чинов составляли выходцы из метрополии. Остальные набирались из потомков первопоселенцев. Они же составляли не менее четверти офицерского корпуса».
- Не понял. При чем тут Эленга?
Сандра заглянула ему через плечо, послюнявила пальчик и начала листать страницы.
- Книги здесь тоже меняются… Была пятьсот двенадцатая - стала семьсот двенадцатая. - Она отчертила ногтем нужную строку.
"12- го марта 2891 г. группа офицеров колониальной преторианской гвардии воспользовалась длительным отсутствием генерал-губернатора провинции Гидальго Сандроса Гарже. Они построили свои подразделения общей численностью не менее трех тысяч в каре на Кесарийской площади, надеясь таким образом спровоцировать массовые выступления в вооруженных силах, среди мелких землевладельцев и городских пауперов под лозунгом предоставления независимости Гидальго-и-Вальпо.
Отсутствие генерал-губернатора было вызвано его личными мотивами. Накануне его дочь семнадцатилетняя Элен Гарже упала с лошади во время прогулки, и хотя обошлось без видимых повреждений, врачи вынуждены были констатировать почти полную амнезию. По совету лекаря-мавра Хаббиба-аб-Бара, который пользовался безграничным доверием семейства, он решил обратиться к знахарям и шаманам народа маси, снарядил экспедицию в дикие земли близ пограничной крепости Хавли, которую сам и возглавил, пренебрегая обязанностями, возложенными на него сенатом Ромейского Союза и народом Двенадцати Провинций. Когда он вернулся, мятеж был уже подавлен войсками командора Энрико дю Гальмаро. Но вместо того, чтобы публично покаяться в Аристократическом Собрании и заняться искоренением скверны, Сандрос Гарже предпринял попытку освободить из-под стражи арестованных мятежников, чтобы с их помощью предпринять вторую экспедицию в сельву, где, по его словам, бесследно исчезла Элен и двенадцать ее спутников, в том числе и Хаббиб-аб-Бар. Попытка сорвалась, поскольку за час до нее тюремная охрана была уведомлена о лишении Гарже полномочий. Через неделю бывшего генерал-губернатора расстреляли по приговору военно-полевого суда".
- И еще есть у маси такая сказочка… - Сандра захлопнула книгу и отправила ее взглядом на свое место. - К людям Красного Беркута явилась белая скво с двенадцатью спутниками, и духи Неизбежности возликовали, застенала утроба Каркуситантхи, и голос ее был слышен в иных землях, откуда пришли люди на кораблях. И люди Красного Беркута позволили сынам Мудрого Енота отдать пленников Бездне, путь в которую открывает Белое Серебро, а возврата оттуда нет.
- Ты знала?
- Что знала?
- Что возврата нет.
- У маси каждое слово имеет десятки значений, а каждая фраза - тысячи. Я не думала, что это следует понимать так буквально. Просто было любопытно. - Она щелкнула пальцами, и на столе образовалась бутылка белого вина, дымящийся кофейник и несколько бутербродов. - Давай позавтракаем, пока тебе что-нибудь в голову не взбрело.
- Мне надо вернуться. Меня ждут.
- Подождут… А ты на даты обратил внимание? Ты ведь говорил, что эта Эленга правит Велизором уже тысячу лет, не меньше. А там у нас прошло всего восемьдесят с мелочью. Не знаю, куда уж мы попали, но время здесь движется раз в двенадцать быстрее, чем у нас там. Так что давай свою компанию сюда, а уж потом решим, как дальше быть.
- Сандра, Сандра… Надо что-то делать, а здесь ничего делать не хочется. Слишком у тебя все по-домашнему.
- Что-то делать! Сиар - родина героев! Хоть на экспорт поставляй. Как папе до сих пор эта идея в голову не пришла. - Она хотела вспылить, но передумала. - Жди меня здесь и не смей пропадать! Я сейчас приятелей твоих сюда доставлю вместе с телегой, крокодилами и потрохами.
Она исчезла, прихватив Лампу со стола. В тот же миг в окно влетел Бимбо, и начал беспокойно обнюхивать ковер, а потом сел посреди комнаты и начал тихонько поскуливать.

10 сентября 5ч. 18м.

"- …ни в коем случае! Она пойдет одна, а если и с кем-то, то не с этими головорезам!
- Лола, что за дикий каприз в самый ответственный момент! Вы же сами гарантировали, что эти ребята до пенсии не подведут.
- Дженти Гресс, вы поймите, что они вовсе не такие идиоты, как положено по уставу. Они прекрасно знают, что им слегка перекроили мозги, понимают, что не просто так, а для их же блага. Но ведь из Розы мы сделали самого настоящего монстра, она сейчас сметет с дороги все, что будет ей мешать. Я не исключаю, что она может и внешне измениться, когти себе отрастить, например, или что-нибудь похлеще. Они не должны этого видеть. Ничто, понимаете, ничто не должно натолкнуть их на мысль, что с кем-то из них может произойти то же самое, что они и сейчас-то не вполне люди в привычном понимании. Хотите я сама с ней пойду? Да я и так пойду. Упустить такую возможность для наблюдений - преступление, если не сказать больше. А нас пусть сопровождают сиарцы, они ведь там уже были, и ничего с ними не стряслось. А «Псы» пока постоят в наружном оцеплении…
- Ладно, доктор, вам, конечно, видней. Но никаких сиарцев. Режим секретности остается на прежнем уровне. Я пару сотрудничков с вами направлю. Савел Бакс, только что из-под ареста, и ваш старый знакомый Олло Тарсан. Пусть доказывают, что они не бегемоты. Кстати, если произойдет нештатная ситуация, их жизни никакой ценности не имеют. И пока есть время, неплохо бы им мозги отрихтовать…"
Магнитофон зашипел, давая понять, что запись кончилась.
- С какого расстояния велась запись? - спросила Дина поручика Соболя, стоявшего за ее спиной.
- Метров триста, - с нескрываемой гордостью ответил поручик.
- Как подобрался?
- Это сержант Кочерга. Он куда угодно…
- Ясно, - прервала его Дина. - Когда вернетесь, скажи Ушату, чтобы представление написал - «За храбрость» и очередное звание.
- То есть как это - когда вернетесь?
- Схема отхода - вариант два. Я остаюсь, у меня здесь еще дела.
- Без вас мы никуда не…
- Уйдете. Это приказ.
- Но…
- Никаких «но»! Главное задание мы выполнили: контакт с Гальмаро установлен. Все остальное - мое дело, почти личное. Так что, на счет «три», чтоб никого из вас тут не было. Раз…
Они исчезли на счет «два», ближняя растительность бесшумно колыхнулась, и она осталась наедине с джунглями, пещерой, вооруженными силами двух государств, всемогущим Департаментом Безопасности и собственными сомнениями, которые необходимо было истребить в первую очередь. Оцепление у входа в пещеру они выставят часа через два, значит, через час надо быть уже внутри, а дальше - как повезет.
Итак, через полгода можно будет выйти в отставку… Было можно. Дом на берегу Итиля, береза у входа, индюки во дворе, пионеры-тимуровцы по воскресеньям - байки послушать о военной мощи Соборной Гардарики и героизме ее сынов и дочерей, уездный посадник по праздникам с цветами и грамотами от поместного вече. В общем, если отсюда выбраться не удастся, жалеть особо не о чем - в любом случае бронзовый бюст на родине ей обеспечен.
Под протектором ботинка треснула ветка, и Дина замерла на несколько секунд, прислушиваясь. Излишняя задумчивость - враг осторожности, да и не излишняя тоже. Все! Главное зайти, а обо всем остальном подумаем после. Если Сандру удастся вытащить, то второй раз ее, Дину из Гардарики, к стенке ставить не будут, теперь у Сезара достаточно власти, чтобы не устраивать спектаклей. А если ничего не получится, тогда и дальше жить особого смысла нет - индюки во дворе, плесень в корыте…
То, что пещера уже близко, стало понятно, когда она вдруг почувствовала, что ей безмерно жалко себя. Не могло у нее само по себе возникнуть такое чувство, не было такого последние лет сорок или около того. Но она решила не делать пока инъекцию, проверить, а сможет ли она пойти хотя бы полпути просто так, полагаясь лишь на свои силы. К тому же делать второй «стопарик» раньше, чем через месяц, не рекомендуется, хотя все равно придется…

10 сентября 8 ч. 20 м.

Заурчали турбины, и лимузин на несколько сантиметров приподнялся над землей. Зонды кончились, и Гресс Вико решил пожертвовать ради дела собственным служебным транспортом, тем более что на широких сидениях в три ряда могла вольготно разместиться вся команда: майор Зекк (за рулем) и два капрала - они останутся в отцеплении в трех милях от «ямы», в которой растворились Сандра с полковником, будут поддерживать радиосвязь с доктором Гобит, чтобы своевременно прийти на помощь или смыться, два советника, теперь уже, скорее всего, бывших - оба невменяемы, знают только, что «… следует находиться не далее, чем в пяти метрах от Розы, на все, что может быть расценено как угроза извне, реагировать автоматическим огнем до полного устранения…», Лола Гобит, у которой лишь одна задача: там, на пороге Бездны, произнести ключевую фразу, включить своего монстра, свое детище, надежду Конфедерации - Роза больше ни на чей голос не среагирует. Лола, конечно, специально так подстроила, чтобы без нее там не обошлось…
- Это ключ. - Вико протянул Лоле металлический цилиндр. - Отдайте его Розе перед входом. Вещь ценная, желательно вернуть.
- Что это?
- Я же сказал…
- А я спрашиваю, что это такое?
- Вам совершенно не обязательно этого знать. - Он сказал это так, что Лола решила воздержаться от дальнейших вопросов, только чуть сильнее, чем было необходимо, хлопнула дверцей.
Операция «Сандра» началась.

10 сентября 11ч. 56м.

- Лола, я так рада, что это наконец-то должно произойти. Только сейчас я поняла, что даже в самые прекрасные минуты мне чего-то не хватало. Наверное, это было предчувствие… - Роза трещала без умолку с тех пор, как они оставили лимузин и отправились дальше пешком. - Лола, я тебе так благодарна! За все, что было и за все, что будет! Все-таки, как прекрасно сознавать, что прошлое позади. Подумать только, Лола, дорогая, славная, прекрасная Лола, подумать только, что все это могло пройти мимо меня.
- Судьба выбирает достойных, - доктор Гобит старалась говорить мягко и спокойно, насколько это было возможно на ходу.
Впереди шел Олло Тарсан, которому за пару часов до старта было внушено громадное всепобеждающее чувство вины перед Лолой, а сзади советник Бакс, которому, в случае успеха дела, пообещали снять с него все подозрения. Снимут, как же…
Лоле уже хотелось, чтобы все побыстрей началось и кончилось. Она уже почти жалела о том, что настояла на непосредственном участии, можно было и видеозаписью обойтись. Хотя не факт, что дженти Гресс посвятил бы ее во все подробности и ознакомил с отчетами этих двух придурков. Далеко не факт. И что за штуковину он подсунул для Розы? Может, не давать ей… Впрочем, тогда может ничего не произойти, впустую прогуляемся. У нее даже мелькнула мысль, что майор Зекк с двумя пулеметчиками не их прикрывают, а поставлены, чтобы никого не выпускать, пока дело не будет сделано. Ай да дженти Гресс, политик с большой буквы! Стоп. Пришли.
Лучи фонарей устремились вниз и растворились во тьме. Лола узнала проем, в котором плескалось то жуткое свечение, но тогда все происходило на экране, а теперь готово было повториться здесь, в двух шагах, стоит только передать Розе «ключ» и произнести короткую фразу. Только бы господа советники от нее не отстали. С них спрос невелик, но с самой Розы - вообще никакого. Даже если все получится, остаток жизни ей придется провести в «шкатулке» в окружении лучших грез, на которые способно ее воображение. Гуманно и гигиенично, даже позавидовать можно, в каком-то смысле.
- Озари тьму! - произнесла Лола как можно торжественней, протянула пациентке цилиндрик, полученный от дженти Гресса, и тут же постаралась исчезнуть из ее поля зрения. Ключевая фраза, по определению, должна быть броской, торжественной и относительно бессмысленной.
Впрочем, теперь, если Роза будет смотреть на нее в упор, зрение обманет ее, но стоило, на всякий случай, обезопасить себя от непредвиденных реакций - пусть советники за все отдуваются, царствие им небесное…
А Роза уже медленно шла к обрыву, зажав цилиндр в вытянутой руке. Шаг. Еще один. Третий. Четвертый… Со стороны казалось, что она ничего не видит перед собой - зрачки почти закатились под веки, и шла она как-то неуверенно, как бы нащупывая ступнями опору. В ней было что-то нечеловеческое, что-то угрожающее, что-то не от мира сего…
Последние два дня, помимо работы с «клиентами», доктор Гобит готовила себя к визиту во чрево Каркуситантхи - тренинги, медитации, самогипноз… Но ужас пещеры ломился сквозь хрупкую защиту, и теперь Лола держалась лишь за счет того, что не верила, не могла поверить в собственную уязвимость, в то, что она может не владеть собой, владеть собой, владеть собой…
Оба советника двигались вслед за Розой, и в красноватом свете фальшфейера, который запалил Бакс, было видно, что и они испытывают смутное беспокойство, хотя не должны испытывать ничего, кроме непреодолимого стремления обеспечить выполнение приказа и, по мере возможности, если это не противоречит пункту первому, уцелеть.
Лола уже решила для себя, что по возвращении надо будет самой полечиться, поскольку сам факт ее нахождения здесь и сейчас - признак явно аномального поведения, и никакой научный интерес, никакие бесценные наблюдения не стоят и не могут стоить сотой доли доставленного себе беспокойства…
Голубое марево внизу вспыхнуло внезапно. Роза в тот же миг расцвела счастливой улыбкой и, как будто с вышки в бассейн, нырнула вниз, сделав изящное сальто. Советникам ничего не оставалось, кроме как, прижав к груди автоматы, «солдатиком» полететь вслед за ней. Можно было возвращаться и ждать результатов там, снаружи, среди дикой сочной зелени под крики попугаев и вопли обезьян, чтоб им всем неладно было.
Она уже готова была бросить прощальный взгляд на сполохи холодного голубого огня, как снизу раздался едва слышимый гул, и в такт ему начали подрагивать камни под ногами. А потом оттуда же донеслись удары металла о металл, глухой треск автоматных очередей и невнятные вопли. Марево в провале почти побелело и разгорелось ярче, так, что осветился высокий свод пещерного зала. Стало светло, как на поверхности в сумерках, и вдруг Лола почувствовала себя совершенно беззащитной. Что бы там ни случилось, в темноте можно было затаиться, а теперь до ближайшего нагромождения валунов нужно было бежать метров сто, а ватные ноги отказывались подчиняться приказам.
Внизу что-то взвизгнуло, и почти под потолок взлетело тело, больше похожее на тряпичную куклу. На секунду оно беспомощно зависло в воздухе, но снизу ударил голубой луч, и то, что еще недавно было человеком, разлетелось в лохмотья. Лоле показалось, что ее парализовало (не мудрено в ее-то возрасте), но когда рядом, в трех шагах, в камень с хрустом врезалась окровавленная голова Олло Тарсана и лопнула, как гнилой арбуз, старушка сделала великолепный прыжок в сторону, а потом нашла-таки силы добраться до ближайшего укрытия. Уже оттуда она увидела, как из сполохов белого огня, который собирался вот-вот выйти из берегов, выбрался человек, швырнул вниз бесполезный автомат и, прихрамывая на обе ноги, отправился искать, куда бы спрятаться. Второму опальному советнику повезло несколько больше, чем первому. Глядя на него, Лола пропустила момент, когда на бурлящей поверхности пламени, которое с каждой секундой разгоралось все ярче, возникли две фигуры, два темных силуэта. Женщина отбивала коротким мечом яростные удары булавы, которой размахивал бородатый гигант, закованный в латы.
- Сгинь, демон! - крикнула Роза, беззлобно рассмеялась в лицо своему врагу и ринулась в наступление.
Через мгновение ее меч рассек шлем противника и застрял в черепе. Но вместо того, чтобы упасть бездыханным, непрошеный гость мотнул головой, и Розе пришлось выпустить оружие. Клинок, описав замысловатую, никакими законами физики не обоснованную траекторию, звякнул почти рядом с Лолой, и она с удивлением обнаружила, что это всего лишь тот самый цилиндрик из белесого тяжелого металла, «ключ» от Бездны. В этот момент Лола почти смирилась с собственной невменяемостью и готовы была признать все происходящее плодом больного воображения. Пещера все-таки пробила ее психическую защиту, поразила ее ясный разум, а что делать. Вон «Псы», например, уж на что бравые ребята, а ведь и их проняло.
Супостат уже держал Розу за пятку и раскручивал над головой, то ли мучаясь выбором, куда бы ее зашвырнуть, то ли просто на страх врагам, если таковые еще обнаружатся.
- Ха! - От вопля содрогнулся свод, а за полетом тела можно было и не следить - годы кропотливой работы пошли насмарку.
Чудовище, монстр, порождение Бездны поднялось над свечением и взмахнуло пылающей булавой, от которой посыпались голубые искры, разбиваясь о свод. Оно огляделось и с места рванулось вперед, в сторону выхода, сокрушая препятствия.
Лола забилась поглубже в свое убежище, прикрыв голову руками, желая поскорее очнуться на больничной койке, увидеть добрых врачей и белый стерильный потолок - что угодно, лишь бы все это кончилось.
Раздалась гулкая пулеметная очередь, тут же потонувшая в грохоте обвала. Значит, Конфедерация лишилась одного майора и двух капралов, а чудищу уже ничто не мешало вырваться из пещеры и столкнуться в честном бою с вооруженным до зубов человечеством.
Когда все стихло, Лола нашла в себе силы сесть. Вокруг царила первозданная тьма и почти полная тишина, только где-то поблизости методично капала вода. Итак, предположение первое: комплексная галлюцинация, зрительная, слуховая и обонятельная - запах озона еще не выветрился, но это, конечно, остаточное явление… Она поднялась, нащупала фонарь, прицепленный к поясу карабином, но прежде, чем включить его, заметила какое-то свечение в сотне метров от себя. Тело. Там лежала Роза, практически целая, хотя, скорее всего, неживая. Удивительно, что после такого броска ее не расплющило… Лола осторожно приблизилась к ней, и когда оставалось сделать не больше дюжины шагов, поняла, что именно ей показалось странным: это была Роза, несомненно, Роза, но не та тощая болезненная дамочка с желтоватым лицом и мешками под глазами… Там лежала та Роза, какой она себя могла представить в грезах «Ордена созерцателей радости». Она была мертва, юна и прекрасна, как античная статуя. Она была само совершенство…
Сияние вокруг тела постепенно тускнело, и Лола включила-таки фонарь, ожидая, что и это наваждение сгинет. Но преображенная Роза, подопытный кролик, гордость экспериментатора, как лежала, так и продолжала лежать, и казалось, что ее изящно округлившаяся грудь (а было-то - два кукиша под майкой) слегка вздымается в такт дыханию. Этого, конечно, быть не могло, но Лола на всякий случай взяла ее запястье, пульс пощупать. Пульс был, и дыхание было, и даже зрачки под веками двигались - Роза спала и смотрела обычный человеческий сон, как будто не пережила только что столкновение с монстром и собственную гибель. Так, галлюцинация продолжается, и надо поскорее найти подручные средства для ее искоренения. Доктор Гобит никогда не пасует перед сложными случаями, безнадежные психи - ее пациенты, и никак иначе. Она сунула фонарь под мышку, словно градусник, и начала выбирать булыжник, чтоб поднять сил хватило, и можно было башку этой крысе разбить, чтоб не издевалась над бедной старушкой. Она уже взялась обеими руками за подходящий гранитный осколок, как вдруг ощутила металлический холод у виска.
- Сдохни, сука!
Раз, два, три. Выстрела не последовало. Если сразу не застрелил, значит расположен побеседовать. Кто? Конечно, советник, тот, что уцелел. Стресс явно сбил ему настройку, вывел из транса, и он теперь в здравом уме и твердой памяти. Хочет отыграться за доставленные неприятности. Наверняка понял, что с ним проделали, а может быть, даже понял, как. Вероятность того, что он уцелеет, не принималась во внимание - расходный человеческий материал…
Для того, чтобы обрести реальность, нужно было найти в ней точку опоры, и для Лолы такой точкой стал холодный ствол, приставленный к виску. Анализ ситуации занял доли секунды.
- Советник, вы делаете мне комплимент. - Главное - спокойствие… Надо ненавязчиво убедить его, что и она - только жертва, как и он, а они оба - товарищи по несчастью. - А сдохнуть нам, судя по всему, придется и очень скоро. В Департаменте провалов не прощают, и хуже всего приходится случайно уцелевшим свидетелям.
Ответом было молчание, только ствол плотнее прижался к виску.
- Советник, вы же знаете, что человек, не подвергнутый психической обработке, не может здесь находиться… А я здесь. Они и меня хотели списать.
- Лола, я знаю о вас больше, чем вы думаете. - Чувствовалось, что советник тоже вполне овладел собой, а это уменьшало шансы на спасение. - Так что, молитесь, пока я считаю до трех - это последняя возможность получить поблажку на том свете. Один…
Все. Молиться она не собиралась, поскольку не верила ни во что потустороннее даже после того, что здесь произошло…
- …два. - Его палец плавно лег на спусковой крючок.
Пробел в воспитании - советник явно не понимал, как нехорошо убивать беззащитных старушек.
- Отставить! - Здесь был кто-то еще. Женщина. Как она сюда попала? Кто она? Неважно… Еще одно действующее лицо - это шанс, тень надежды, еще минута жизни.
- Отставить, Плющ! - Голос прозвучал тише, но советник убрал пистолет и схватил старушку свободной рукой за седую прядь. Но в этом уже не было нужды - Лола провалилась в глубокое черное забытье.

Его кодовое имя могли знать лишь несколько человек, и уж, конечно, никто из них не мог оказаться здесь. Он и сам его старался не вспоминать, причем, вполне успешно. Во всяком случае, ежегодное профилактическое тестирование на детекторе не доставляло ему неприятностей. Никогда.
Когда в темноте вспыхнул фонарик, ему захотелось сделать три выстрела - в призрака, который слишком много знает, в проклятую старуху, без которой мир будет чище, и в себя, чтобы успокоиться. Но инстинкт самосохранения подсказывал: есть вещи, которые никогда не поздно…
- Семерка бьет туза, - прозвучал универсальный пароль агентов седьмого уровня Посольского Приказа Соборной Гардарики, сигнал «я свой», не сменяемый уже лет десять, если не больше… «Седьмой уровень может присваиваться лишь внедренным агентам и, в порядке исключения, добровольно завербовавшимся гражданам иностранных государств, доставляющим сведения исключительной важности». Савел завербовался, будучи еще студентом Кембсфордского университета. Сначала это была игра, потом - способ самоутверждения, заработок, надежда когда-нибудь исчезнуть, а потом воскреснуть с чужим именем и долей свободного человека, который может ни в чем себе не отказывать.
«Призрак» осветил себе лицо. Призрак оказался женщиной.
- У Соборной Гардарики длинные руки. - Савел выпустил волосы старухи, и ее голова шмякнулась бы о камни, если бы он не подставил под нее ногу.
- Жива?
- Еще как. Если не грохнуть, нас переживет.
- Ее надо переправить на побережье.
- Как?
- Как угодно. Западное побережье, тринадцать миль севернее Онтаро. Вот это - радиомаяк. - Она оторвала пуговицу с левого нагрудного кармана и протянула ему. - Включается тройным нажатием. Потом ждать.
- И как я отсюда выйду? - ехидно поинтересовался Савел, полагая, что дама и впрямь не в своем уме, как и все остальные, кого он встречал в последние дни. - Там, у входа половина Департамента пасется, не считая сиарских гвардейцев.
- А я думаю, что там уже никого нет. И на сотню миль вокруг тоже никого нет.
Савел вспомнил о недавнем явлении, и решил, что подобная точка зрения имеет право на существование.
- Вместе пойдем? - спросил он на всякий случай.
- Нет, у меня тут еще дела. - Она погасила фонарь и отступила куда-то во тьму, давая понять, что разговор окончен.
Савел молча забросил на плечо Лолу, которая так и не пришла в себя, и осторожно двинулся в сторону выхода, надеясь, что монстр не сачковал, когда расчищал ему дорогу.

10 сентября 14ч. 10м.

Через час поисков, когда батарейка основательно подсела, бледная световая клякса наконец-то нащупала металлический цилиндр, закатившийся между двумя валунами. Вот он, «ключ», который потом превратился в меч, а теперь вновь обрел первоначальную форму. Значит, если с собой есть такая штучка, можно прогуляться на Тот Свет. Дина подняла находку и, лишь приблизив к ней потускневшую лампочку, поняла, что это такое.
Судя по тому, что оттуда выскочило, автомат ей вряд ли там поможет. Лучше было оставить его здесь и прихватить на обратном пути. А теперь вперед! Не стоит давать себе времени на раздумья. Если стоишь на крыше небоскреба, не смей перед прыжком смотреть вниз - пособие для самоубийц. Лучше с разбега…
Но первая попытка не удалась. Дина споткнулась обо что-то мягкое и упала на что-то твердое. В темноте раздался слабый стон, и Дина поняла, что монстр так и не добил свою врагиню. Но все равно, ей уже не поможешь, да и некогда. Вперед! Вперед! Вперед! Надо хоть раз в жизни воспользоваться служебным положением и попробовать хоть одно личное дело доделать до конца. Если Сандра жива, надо ее вытащить, если нет - хотя бы убедиться в этом и успокоиться, если Бог даст.

ОТРАЖЕНИЕ ДЕСЯТОЕ

Кому нечего скрывать, тому нечего и бояться. Да не иссякнет поток Даров, и Просящие получат всего вдоволь. Пусть Милосердные Слуги хранят покой Варлагора и его величие, а воины оттачивают боевое мастерство и ждут своего часа, распевая вечерами Славу Родонагрону-бессмертному, и по утрам распевая Славу, и днем перед обедом, и после обеда в знак благодарности за харчи… И еще непонятно, как Заккар смог позволить себе такое - довериться незнакомцу, пришедшему на ночь глядя неведомо откуда и неизвестно зачем.
Произошло небывалое - впервые кто-то в Варлагоре не отказал ему в приюте, впервые хоть кто-то в Варлагоре не счел его за безумца, достойного лишь внимания Милосердных. Все-таки окраины владений Родонагрона не столь покорны, как думает бессмертный, если здесь еще остались люди, подобные Заккару. Но женщина Заккара, двое его сыновей и даже дочь, двухлетний несмышленыш, смотрели на гостя с некоторой опаской, не ожидая от его появления ничего, кроме неприятностей. Хорошо хоть все пятеро рабов как раз отправились к Твердыне за Дарами. Были бы они здесь, Гет еще до рассвета оказался бы в лапах Милосердных. Доносить - единственное, что позволялось делать рабам без слова хозяина, а если донос подтверждался, бывшего раба причисляли к одному из тигетских или тланских родов, и после этого ему дозволялось получать у Твердыни Дары не для господина, а для себя самого…
Гет ушел на третий день, но не успел он отсчитать первую тысячу шагов, как позади раздался топот копыт и фырканье вола, не привычного к быстрой скачке.
- Эй, странник! - Это оказался всего лишь Заккар, и холод, пронзивший спину сотнями игл, отступил.
Заккар поравнялся с ним и некоторое время ехал рядом.
- Хотел вола тебе дать, но не дам. Тебе он все равно без надобности. Наверх на нем не проехать, а тут уж до ущелья рукой подать. Ты ущельем иди, там тропа есть, я сам протоптал. И вот еще… - Наконец-то он решился сказать, ради чего догонял пришельца. - На-ка вот. - Он протянул Гету круглую серебристую пластину размером с ладонь. - Унеси куда подальше. Там нашел, давно. - Он указал в сторону гор. - Там еще попадаются эти, которые трем идолам поклоняются. Я-то видел, а Милосердные никак их не выловят. Да и не ходят они туда, Милосердные-то. Здесь не Твердыня, владыка далеко, а они и рады. Так вот и живем… - Заккар расстегнул кожаный пояс, на котором висел длинный кинжал в костяных ножнах, и бросил его к ногам Гета. - Возьми вот… Там наверху кошки водятся, камнями не откидаешься.
Он хотел еще что-то сказать, но вдруг пришпорил вола так, что тот взял с места в карьер, как боевой скакун, и Заккар с трудом развернул его мордой к дому.
Пластина оказалась на удивление тяжелой - не серебро и даже не белое золото, из которого чеканили монеты в Велизоре… И, глядя на ее сияние, Гет вспомнил, как блестит Корона басилеи, когда она шествует из дворца через площадь, полную народа, в Заповедный сад, куда, кроме нее, никто не смеет ступить, и даже покорные ей ветры стараются облетать его стороной. Теперь он понял, почему Заккар решил избавиться от такого сокровища. Ну что ж, он, Гет, отверженный рода Ольдора, неблагодарное дитя Велизора, а здесь, в Варлагоре - законная добыча палача, и ему уже давно нечего терять.

Предыдущая страница 14 Следующая страница


15 Сергей Юрьев

Едва заметная тропа исчезла совсем, подъем становился все круче, и каждый шаг давался все трудней. Порой казалось, что этот путь ведет прямо на небеса, туда, где не место живым и откуда нет возврата.
За пазухой зашевелился Малыш, явно интересуясь, нет ли поблизости какой-нибудь опасности, и может ли он вылезти. Ветер-ветерок, оказывается, поселился еще у прадеда Заккара или даже прадеда его прадеда - сам Заккар толком не знал. Никто не знал, от кого Малыш скрывался - сам он говорить не умел, только изредка можно было услышать его смех или всхлипывания, но все, что говорили ему, понимал прекрасно. В доме к Малышу так привыкли, что порой переставали замечать, поэтому он так быстро, за пару дней, привязался к Гету, который сделал для него ветряк с трещоткой, рассказывал ему сказки о древних богах и легенды о тенях безлюдных степей. Когда воздух рядом холодел, это означало, что Малыш пугался, но стоило замолчать, как он начинал трепать волосы, требуя продолжения рассказа. Он был ребенком, когда ему пришлось превратиться в ветер, и остался им навсегда.
То, что он не один, Гет обнаружил уже после того, как преодолел первый подъем, когда сидел возле угасающего костра, и глаза его заволакивала пелена сна. Сквозь дрему ему показалось, что угли то разгораются, то меркнут, как будто кто-то их раздувает. Почуяв опасность, Гет мгновенно поднялся на ноги, выхватив из костра последнюю горящую головню, и глаза, светящиеся в ночи, погасли, а от скал отразился многоголосый мяв. Когда все стихло, он увидел Малыша - комок пушистого тумана, клубящийся у его ног.
Скальные уступы сменились осыпью, а холодное солнце уже прижалось к окраине неба, собираясь закатиться в огненные недра земли, чтобы набраться там завтрашнего тепла. Надо было спешить, чтобы засветло подняться на седловину между двумя вершинами. Там даже росло одинокое дерево, первое за три дня пути и, наверное, уже последнее… Под ногами предательски качались булыжники, норовя соскользнуть вниз, и смотреть надо было, прежде всего, под ноги. Гет не сразу заметил, что за ним наблюдают. Может быть, не заметил бы этого никогда, если бы не Малыш. Сверху уже летел дротик, когда Малыш, вырвавшись из-за пазухи, метнулся ему навстречу. Порыв ветра отклонил наконечник в сторону, и дротик со звоном ударился о камень, трех шагов не долетев до цели.
Два человеческих силуэта замерли на фоне заходящего солнца. Один из горцев стоял, удивленно раскинув руки, а второй уже направил на путника новое острие. Увернуться было невозможно - любое резкое движение, и булыжники покатятся вниз, увлекая его за собой. Горец уже отвел руку для броска, но Малыш снова бросился вперед, чуть не сорвав с него козлиную шкуру. Еще несколько секунд передышки, еще несколько осторожных шагов вперед и вверх… Теперь острие не минует цели. Малыш слишком слаб, чтобы сбить с ног взрослого мужчину. Горец расставил ноги пошире и слегка наклонился вперед…
Гет сперва сделал, а потом подумал: он выхватил из поясной сумки сверкающую пластину, подарок Заккара, поймал солнечный зайчик и направил его прямо в прищуренный глаз дикаря. Он хотел лишь ослепить противника в момент броска, но горец, увидев солнечное отражение, просто уронил копье и скрылся. А его соплеменник исчез мгновением раньше, как только увидел, что у пришельца в руке.
Путь был свободен, но стоило еще подумать, продолжать ли двигаться вперед. Не сейчас, так потом, сегодня или завтра… Если они захотят убить непрошеного гостя, они его убьют. А вдруг эти люди приняли его за Милосердного. Конечно, а кто же еще может подняться сюда из долины… Впрочем, если впереди его ждет только смерть, это к лучшему: он войдет в серебряные ворота Акрона, пройдя через небеса, которые плещутся у его вечных стен. Город-Где-Пятится-Время - убежище всех, кто искал свою истину и не сумел ее найти, место, откуда можно вновь отправиться в путь.
Гет начал нащупывать опору среди шатких камней, чтобы сделать еще один шаг…

Малыш куда-то улетел - скорее всего, вернулся домой. А Гет, связанный кожаными ремнями, лежал на каменной скамье у входа в пещеру и смиренно ожидал свидания с вечностью.
Шестеро или семеро горцев возникли из холодного тумана, и одновременно схватили его за руки и за ноги. Могли бы так и не стараться - Гет не считал себя хорошим бойцом, к тому же, он шел всю ночь, стараясь уйти подальше от опасности, и слишком устал, чтобы сопротивляться. Его связали, но все вещи, даже кинжал, оставили при нем. Дикари негромко говорили между собой на непонятном наречии, порой казалось, что они просто произносят обычные слова, только задом наперед. Они замолчали, как только из пещеры вышел старик, закутанный в белошерстную шкуру. Его аккуратно расчесанные длинные волосы и борода были совершенно седы, широкое лицо с выступающими скулами покрывала сетка глубоких морщин, но прямая осанка говорила о том, что тело еще не просится в землю.
- Отдай фавр. Он не твой. - Старик говорил по-варлагорски, проглатывая отдельные звуки, но речь его была вполне понятна.
- Я связан, аксакал, - напомнил ему Гет.
Старик только поднял глаза на горцев, и несколько рук тут же начали развязывать узлы. Когда Гет смог сесть, он, первым делом, достал и поясной сумки круглую пластину и отдал ее.
- Наверное, мы оставим тебе жизнь… - Это были скорее мысли вслух, но Гету они пришлись по душе, в Акрон можно было не спешить, все равно никуда не денется…
- Я нашел это. - Гет решил, что не стоит упоминать о Заккаре, мало ли какие счеты могли быть у него с горцами.
- Фавр Еги-Хранительницы Тепла… Его похитили из святилища, но он не мог не вернуться. - Эти слова, хоть и были сказаны по-варлагорски, были обращены не к пришельцу.
- Я могу идти дальше? - спросил Гет.
- Иди. - Старик слегка усмехнулся в бороду. - Иди. К ужину вернешься - накормим. Полдня пути, а дальше - Ничто. Не заметишь, как назад вернешься.
- А если я пройду?!
- Скорее волы научатся летать, чем человек преодолеет Ничто. Такова воля Одена-Судии. - Чувствовалось, что старик знал, что говорит.
И вдруг раздался многоголосый вопль. Горцы тыкали пальцами в небо, глядя вверх то ли с ужасом, то ли с восторгом. Мимо соседней убеленной снегом вершины медленно летела повозка, запряженная четверкой волов. Через край повозки чуть ли не по пояс свешивался мальчонка и весело смеялся, глядя вниз, молодая женщина в дорожной рясе придерживала его, чтоб не упал, а юная золотоволосая красотка в короткой белой тунике, сидела прямо на бортике, покачивая длинными загорелыми ногами. Сам кучер летел рядом с крайним волом, держась за сбрую, и гладил по загривку несчастное животное, видимо, убеждая его в том, что все в порядке и вернется он на родную землю, и получит он свой овес от пуза и пару морковок в придачу…
Повозка летела именно туда, где, по словам старика-горца, царствовало непреодолимое Ничто.

ЧАСТЬ 2

От реальности до иллюзии - один шаг, обратно - значительно дальше.
Мо-Лао, хуннский философ, III век династии Сяо.

ГЛАВА 1

"В эпоху, когда не было письменности, всякое мало-мальски значительное событие в короткий срок обрастало мистическими подробностями, становилось сначала былиной, а позднее - сказкой. В настоящее время наличие обширной литературы, средств коммуникации, мировой информационной сети только замедляют этот процесс, но не останавливают его, поскольку на любое событие неизбежно возникает масса совершенно различных точек зрения, свидетельства часто противоречат друг другу, а в основе анализа часто лежат исключающие друг друга методики.
На стыке возникающих противоречий неизбежно возникает информационный вакуум, который заполняется слухами, сплетнями и домыслами. В обществе всегда находятся активные носители иррационального мышления, для которых признанные общечеловеческие ценности, ортодоксальная религия и фундаментальная наука - лишь объект для нападок и инсинуаций".

Предисловие ко 2-му тому Академической энциклопедии «Мировые Цивилизации», Новый Карфаген-2970г.

* * *

«Можно творить добро, не помышляя о добром, можно творить зло, не помышляя о злом. Вселенная сама оценивает наши поступки и выносит приговоры».
«Экуменическая хартия», тезис 112-й

Эпоха Недремлющего (Э. Н.), день 1, 14 ч. 33 м.
Последний налет авиации мятежников был вчера вечером, а летчики, как известно, народ не то чтобы капризный, а просто цену себе знают. День отлетал - на другой подавай все радости жизни. Пилот - это тебе не окопная лошадка, которую где запряжешь, там и поедешь…
Капрал Бенито, командир расчета самоходного зенитного ракетно-артиллерийского комплекса, роздал картишки на раскаленную крышку люка и собирался уже глянуть, какими козырями облагодетельствовал самого себя, как внезапный вой сирены заставил его одновременно сплюнуть, швырнуть карты в лицо рядовому Кордасу из соседнего расчета и начать сосредоточенно материться, тщательно подбирая слова к данному конкретному случаю. Суть тирады бравого капрала состояла в том, что после пальбы в воздух во время вчерашнего налета изведено две трети штатного боезапаса, а поскольку сегодня никак нельзя было ожидать продолжения, ни одному ослу чином не ниже подполковника не пришло в голову приказать обозным крысам доставить сегодня утром 156 снарядов калибра 76 мм, 6800 бронебойно-разрывных патронов (12,6 мм) и, наконец, шестнадцать реактивных самонаводящихся снарядов, калибр которых никого не интересует, потому что стартуют они со стандартной балки и в воздухе липнут ко всему, что шевелится.
Впрочем, количество боеприпасов большого значения не имело. За последний год на Вальпо было около полусотни налетов, а сбить удалось не больше пяти воздушных целей, и те, большей частью, из наследства президента Уэсты - поршневые двухмоторные. Впрочем, и город от действий вражеской авиации пострадал не слишком сильно. С невысокого плоскогорья, охватившего полукольцом тесное нагромождение кварталов, был прекрасно виден и золотой шпиль Консулата, за которым высились пирамиды правительственных зданий, и небоскребы деловых кварталов, торчащие частоколом возле порта. Только над Пончо, заводским районом, еще подымались два или три столба черного дыма от недотушенных со вчерашнего вечера пожаров.
Сирена смолкла так же внезапно, как заорала, и капрал решил, что служба радарного слежения, осознав свою ошибку, скоро в полном составе прибежит извиняться за беспокойство, прихватив с собой канистру со спиртом, сэкономленным на протирке аппаратуры. Так уже бывало пару раз, причем последний эпизод, имевший место недели три назад, закончился хорошим мордобоем, поддержанным морскими пехотинцами, которых вообще непонятно зачем держат в столице.
Но минуты шли, а из пятнистого кунга РЛС никто не вылезал, да и сама решетка локатора вдруг остановила вращение. Можно было возобновлять игру, а беседу со щупачами отложить до ночи, когда господа офицеры отбудут ночевать в город.
- Командиры расчетов к командиру батареи! - раздался над позицией хриплый голос репродуктора, и капрал, еще раз смачно сплюнув, двинулся к штабному блиндажу, над которым маскировочная сеть была натянута аж в три слоя.
Расчет провожал сочувственными взглядами своего командира, разъяренного тем, что его оторвали от игры, когда на кону было уже сорок два полновесных эверийских фунта. Внутри капрал пробыл не более минуты, а когда вышел, от внимания подчиненных не ускользнуло, что бледность на его лице проступает даже сквозь густой загар.
- А ну, по местам, придурки, - сказал он ледяным голосом, и расчет почуял неладное. - Наземная цель. Азимут 67, угол минус 2.
Через шесть секунд 76-миллиметровый черный зрачок смерти уставился на корпуса электростанции. Капрал прильнул к прицелу, высматривая то, что должен был разглядеть прежде, чем начиненная тротилом болванка устремится к цели. Сквозь мощную оптику он отчетливо видел, как зашатались, а потом упали железные ворота, солдаты национальной гвардии с золотыми галунами и аксельбантами, морские пехотинцы в синих беретах и полицейские в фуражках с белым околышем - все смешались в одной обезумевшей толпе. Они распихивали друг друга прикладами, а тех, кто падал, просто затаптывали. Вдруг сзади на них накатилась невидимая волна, превращая людскую свалку в кровавое месиво. И тут капрал увидел…
- Огонь!
Почти одновременно рявкнуло еще несколько орудий, но капрал не оторвался от прицела. Искаженный, расплывающийся, окруженный каким-то багровым сиянием человеческий силуэт невообразимо громадного размера двигался вслед за теми, кто уцелел, разбрасывая во все стороны огненные шары, которые, взрываясь, крушили все вокруг.
На мгновение все утонуло в пламени разрывов. Призрак, демон, монстр, дерьмо ходячее - оно исчезло, рассеялось, растворилось. Вдруг настала такая тишина, что едва слышное тиканье наручных часов отдавалось в голове гулким эхом. А потом слева от перекрестья прицела возникла яркая вспышка багрового огня. А за ней последовала тьма.

Э. Н., день 1, 21 ч. 40 м.
- Никаких исчерпывающих объяснений я дать не могу. В моих силах только исчерпывающее изложение фактов. - Пьетро Сатори, пожизненный консул, глава коллегии национальной обороны, вынужден был докладывать стоя, поскольку его именное кресло по указанию первого консула только что вынесли из Палаты Директории. Момент был ответственный хотя бы потому, что если после заседания кресло не внесут обратно, то из палаты вперед ногами вынесут самого консула, поскольку назначение - пожизненно, и другой формы отставки конституцией не предусмотрено.
- Мы слушаем тебя, Пьетро, - произнес первый консул и благожелательно кивнул.
Сатори выдержал должную паузу и начал, стараясь не выдать некоторого волнения:
- Господа! Сегодня в 14 часов 35 минут наши радиолокационные станции зафиксировали над Удоросо некий объект, летящий в сторону Гидальго со скоростью шестисот миль в час. С авиабазы Удоросо-16 были подняты три истребителя-перехватчика, и в 14-50 они вступили с целью в визуальный контакт. При первой же атаке на всех трех самолетах отказала система наведения, после чего два истребителя сначала потеряли управление, а потом взорвались в воздухе. Пилот третьего успел передать в эфир фразу «Вот так хрен!», после чего самолет скрылся в неизвестном направлении. Сам же объект, увеличив скорость до полутора тысяч миль в час, сменил курс и через тридцать минут оказался в зоне поражения противовоздушных комплексов Вальпо. Сразу же после объявления воздушной тревоги объект с экранов радаров исчез, причем в момент исчезновения не зафиксировано ни смены курса, ни изменения высоты полета. Пока еще неизвестно, стоит ли связывать первое событие со вторым, но у них много общего: связь по времени, безусловная опасность и, я не побоюсь этого слова, необъяснимость… Уже через несколько минут после исчезновения неопознанного летающего объекта на ТЭЦ-4 произошел взрыв, разрушивший до основания цех ремонта оборудования, причем грохота никто не слышал, а стены и практически все, что было внутри, рассыпалось в пыль. Именно в пыль! На место происшествия были немедленно высланы отряды полиции, национальной гвардии и морской пехоты общей численностью 1400 человек. Как только войска и полиция заняли территорию ТЭЦ и прилегающие к ней кварталы, произошел второй взрыв. На этот раз в пыль разнесло второй энергоблок, и началось паническое бегство рабочих за ограждение… - Пожизненный консул вынул из кармана белый платочек и вытер испарину со лба. - Прочая информация основана на показаниях тех немногих, кто уцелел в этой мясорубке. Прошу учесть, что давались они людьми, находящимися в состоянии стресса, и за ее достоверность никто поручиться не может.
- А может быть, у вас и на радаре психи сидят. Нажрались наркоты и умом поехали, - заметил Алексио Поло, глава финансовой коллегии, и у консула Сатори возникло желание немедленно пристрелить этого толстяка. Но, увы, при входе на заседания директории у всех пожизненных консулов, даже у первого, изымалось личное оружие. Подавив в себе это здоровое желание, докладчик, выдержав короткую паузу, продолжал, как ни в чем не бывало:
- Так вот. Из тысячи четырехсот солдат и карабинеров, принимавших участие в событиях, в живых осталось 72 человека. Во что превратились остальные, лучше не смотреть. Погибло также не менее четырехсот рабочих и служащих электростанции. Картина происшествия, повторяю, если верить показаниям уцелевших, выглядела так: по территории ТЭЦ шел человек, покрытый, как рыба чешуей, металлическими пластинами и в каске с заостренным верхом. В одной руке у него было что-то вроде булавы, в другой - статуэтка…
- И было у него три ноги и рога на голове, - вставила свое веское слово Тесса Беручо, глава коллегии национальной культуры.
Раздался сухой и почти подобострастный смешок первого консула, который широкими улыбками поддержали почти все члены директории. Конечно… Тесса - это процентов тридцать частных взносов на содержание вооруженных сил, Тесса - это окно через Корран для вывоза «белого золота», Тесса - это канал поставки оружия и боеприпасов из Хунну. На всякий случай, прежде чем продолжить доклад, Пьетро тоже улыбнулся.
- К нему подошли два охранника для выяснения, но тут же свалились замертво, а потом статуэтка, которую нес этот тип, выросла до размеров огромного монумента и он упал на колени перед ней, и раскинул руки, как бы приглашая остальных сделать то же самое. Народ начал разбегаться, но тут-то и рассыпался один из производственных корпусов. В 16-10 полковник Хакси связался со мной по прямому каналу и сообщил, что по территории бродит какой-то монстр, рушит здания, убивает взглядом всех подряд, и у вверенных ему подразделений все оружие вышло из строя. В тот момент, еще не понимая всей серьезности происходящего, я приказал нескольким зенитным батареям открыть огонь по неопознанному объекту в районе ТЭЦ-4. Удалось произвести один залп, после которого стрелявшие орудия тут же были уничтожены вместе с расчетами.
- Как уничтожены? - поинтересовался первый консул.
- Они расплавились. Если кто-то не верит, может сходить посмотреть: девять воронок, залитых стальным расплавом - все, что от них осталось! - Теперь уже никто не смеялся, но вся серьезность происходящего едва ли еще дошла до консулов. - Капитан Меринг, командир роты иностранного легиона, видел все в стереотрубу с расстояния в две мили. Он утверждает, что когда началось бегство, статуя топнула ногой, и возникла взрывная волна, которая раздавила толпу. А чтобы развеять ваш скептицизм - вот фотографии с места побоища через час после того, как…
Он обошел всех собравшихся и лично вручил каждому по фотографии. Немая сцена длилась несколько минут - господа консулы рассматривали кучу раздавленных тел в створе выломанных ворот.
- И что это могло быть, по вашему мнению? - Первой вышла из оцепенения Тесса Беручо.
- Я рассказал все. Возможно, это какое-то новое оружие, которое врагу подкинули эверийцы, а может быть, черт из Пекла. Не знаю. Но учтите, меры принимать надо немедленно. В городе назревает паника, а в армии назревает бардак. Только за последние два часа расстреляно полторы сотни дезертиров, почти все расчеты ЗРК покинули позиции и скрылись, кто куда. Необходимо сделать заявле…
Здание тряхнуло, а через мгновение по стенам пробежалась едва заметная вибрация.
- А куда оно потом делось? - испуганно спросил кто-то из консулов, но вопрос явно запоздал.
Все, как загипнотизированные, смотрели на входную дверь, из-за которой, сотрясая все здание, раздавались шаги Командора. Послышалась автоматная очередь, но тут же прервалась коротким вскриком. А потом дверь не распахнулась, не выломалась, а просто растаяла в лучах багрового сияния. Он стоял перед ними, в точности такой же, как описывали свидетели: чешуйчатые латы, островерхий шлем, широкоскулое лицо, в одной руке - статуэтка, изображающая юношу, облаченного в длинную мантию, в другой - сверкающий жезл. Бронзовый юноша соскользнул с его ладони, опустился на пол, начал расти и через пару секунд вышиб головой потолок, который почему-то не обрушился вниз, а вылетел наружу, обнажив сумеречное небо. Чешуйчатый монстр повернулся спиной к окаменевшим консулам и медленно опустился на колени перед изваянием, мыча что-то совершенно неразборчивое.
Первым очнулся Пьетро Сатори. Он сделал шаг вперед и тоже упал на колени в трех метрах от блестящей чешуйчатой спины и склонил голову, не надеясь, впрочем, на сколько-нибудь благоприятный исход. Поза страуса. Лучше уж смотреть на этот стертый паркет, чем видеть то, от чего не может быть спасения. И еще напоследок можно подумать о чем-нибудь приятном, например о полутора миллиардах фунтов в «Дженти-капитале» или о милой татуировочке на попке Лозиты, танцовщицы из ночного клуба «Консул», вход только для членов…
Перед глазами вдруг оказался жезл, зажатый в волосатой руке чудовища. Пьетро долю мгновения глядел на него и вдруг сообразил, что надо делать. Он склонился чуть ниже и приложился к жезлу губами, а когда железка скрылась из виду, скосил глаза влево, и увидел, что рядом в точно такой же позе замерла Тесса Беручо и губы ее тянутся к тому же сувениру дьявола. Пьетро рискнул оглянуться - сзади стояли на коленях еще несколько консулов, а все остальные были мертвы.

Э. Н., день 5, 17 ч. 22 м.
- …ты стоишь - «ит кочваца», он стоит - «эт кочвацэ», мы стоим - «уви кочваюци», вы стоите - «ути кочваюца», они стоят - «эты кочваюцэ». Язык сломаешь! - Тика выбил трубку об край пенька, на котором лежали бумажные листы, с записями краткого ватахско-эверийского словаря, составленного лично Мартином Шукшей в свободное от руководства народом время. - Табак у них неплохой, а вот жизнь у них дерьмовая. Замкнутость ведет к деградации, контакты с внешним миром обогащают. Зеро, как убедить этих дикарей, что цивилизация - это концентрация всех благ, которые наварило человечество за всю свою многострадальную историю.
- Никак, - отозвался Зеро, занятый плетением корзины. - К тому же дегенератов здесь, по-моему, нет вообще, в отличие от цивилизованного общества.
- Это только по-твоему, а по-моему - все они тут со сдвигом. Вот вчера вечером несу это я графин с водой, чтоб, значит, ночью к ручью не бегать, если пить захочется, а навстречу мне идет краснорожий из тех, что нас стерегли, графин у меня отобрал, воду понюхал и вылил. А потом потащил меня к их водопою и показывает, дескать, эта вода пить нельзя, эта вода только умываться, а пить вода другой ручей. Отвел меня - шагов тридцать подальше, а там и вправду другой ручей, точно такой же, но из него, видите ли, можно пить вода, а из того нельзя.
- А мы здесь, точно, выглядим абсолютными кретинами. Может быть, для них из того ручья напиться, все равно, что для нас из - унитаза.
Тика достал из нагрудного кармана бумажник, а из бумажника - крохотное зеркальце, и начал внимательно рассматривать фрагменты собственного лица.
- Ищешь признаки кретинизма? - поинтересовался Валлахо, желая веселой шуткой разнообразить угрюмый быт и суровую правду жизни.
- Сам ты кретин! - почему-то шепотом отозвался Тика. - Не слышишь что ли: по-эверийски кто-то треплется.
- А почему просто не посмотреть?
- Тихо…
"… а мне, кстати, даже любопытно. Провести остаток жизни, что у дикарей, что в Гардарике - для меня почти одно и то же.
- Доктор, если мне и придется оставить вас здесь, то только в виде трупа.
- Дженти Савел, я, конечно, не буду утверждать, что мне абсолютно все равно, когда умереть - сейчас или несколько позже…"
Пленников провели мимо, и Тика, убрав зеркальце, посмотрел им вслед.
- Это же элементарно: пока они считают, что здесь их никто не понимает, у них одни разговоры, а в присутствии еще кого-то - совсем другие.
- Это же Савел.
- Сам вижу. Нас подставил, скотина. Хорошо хоть сам влип.
- А с ним кто?
- А с ним доктор Лола Гобит. Не знаю точно, чем она на самом деле занимается, но шишка большая. Пока в ее конторе зверскую медкомиссию не пройдешь, на службу в Департамент устроиться - дохлый номер, и любой, кто на повышение идет, проходит экспертизу в Центре доктора Гобит. Специалистка по мозгам… А где ты научился корзины плести? - вдруг поинтересовался Тика.
- Детско-юношеский клуб «Лесные братья». А что?
- Да ничего… Вот и будешь теперь их плести всю оставшуюся жизнь.
Вся оставшаяся жизнь действительно рисовалась совершенно беспросветной, хотя бы потому, что ватахи за всю свою историю так и не изобрели холодного пива и контрастного душа, а ватахские женщины смотрели на пришельцев, как на заблудившихся в городе обезьян. Третий день они здесь, а дети так и продолжают показывать на них пальцами с безопасного расстояния, а одна девочка лет пяти вчера, пробегая мимо Зеро, показала ему язык, и сказала на общедоступном наречии: «Бе-е-е-е-е…»
Вождь-шаман-император уже двое суток пленников не беспокоил, видимо, был занят разговорами с духами и прочими важными государственными делами. Явной охраны к ним тоже приставлено не было, но когда Зеро однажды сделал вид, что собирается прогуляться до реки, которая протекала в полумиле от резиденции вождя, через несколько минут рядом обнаружилась троица ватахов, которые как бы невзначай, шли тем же курсом. Итак, надежд на избавление не было и не предвиделось. Оставалось вплотную заняться народными промыслами, земледелием и этнологией. Добыть завтра же бумаги (наверняка у них где-нибудь завалялось) и завтра же начать уникальное исследование: на что намекает ватахская девушка, если прогуливается в красных тапочках возле жилища ватахского юноши, и что означает, если ватахский юноша возвращается с поля битвы в белых тапочках. «Эты кочваюцэ», они стоят, понимаешь… А Бакса надо придушить! Подставил, так подставил, сдал со всеми потрохами. Интересно, хобби у него такое или это просто работа… А теперь он здесь, и Мартину, надо думать, наплевать, на кого Савел работал. Кстати, а почему эту парочку не пристрелили, как только они нарушили границу неприкасаемых владений?
- Что с Баксом делать будем? - спросил он Тику, который сосредоточенно набивал очередную трубку, и, усердно шевеля губами, повторял ватахские слова.
- С ним и без нас что-нибудь сделают. - Казалось, Тику этот вопрос вообще не занимает. - Не думаю, что Мартину требуется больше двух собеседников… Кстати, Красный Беркут человечинку до сих пор жалует. Я сегодня с утра пораньше за угол заглянул. Там у храма, оказывается, есть запасной выход, а возле него плита лежит. Любой музей за ту плиту, не глядя, отвалил бы штук пятьсот, если не больше. Жертвенный камень, залитый свеженькой кровью. Может, и нас для него откармливают.
- А ты, оказывается, мрачный тип. - Зеро вдруг почувствовал какое-то беспокойство, хоть и не было для того видимых причин, ну совсем никаких…
- Нет, я просто ценный кадр. Главное в любом положении - наладить контакты, обзавестись связями, оценить ситуацию, а потом вести себя соответственно. Так что, бросил бы ты свою корзину, здесь этим никого не удивишь, а учил бы язык - нет сейчас для нас более полезного занятия. Или ты все еще надеешься, что все это не надолго? Надейся, надейся! Корзины плети. Каждому ватаху-урдику - по корзинке лично в руки! Может быть, тогда в этих джунглях грибы-подберезовики заведутся. - Тика нервничал, Тика что-то чуял.
Зеро не успел ответить, как из ворот храма в сопровождении дюжины пернатых бойцов вышли два жреца и направились непосредственно к пленникам.
- Накаркал. - Зеро почувствовал, как недобрый холодок ползет вверх по позвонкам, хотя мало ли чего могло понадобиться этим ребятам, может, просто решили табачку стрельнуть.
Жрецы прошли мимо, даже не посмотрев на бледнолицых, но какой-то уж очень неопрятный ватах, замыкающий процессию, показал пришельцам оттопыренный мизинец и небрежно бросил: «Койцэ!».
- Пошли. - Тика легонько хлопнул Зеро по плечу. - Он сказал нам следовать за ними и помалкивать, пока нас о чем-нибудь не спросят или просто не позволят говорить.
- Когда он успел столько наболтать? - поинтересовался Зеро, с некоторым сожалением глядя на незавершенную корзину.
- Я же говорил, у них каждое слово имеет массу значений, а иногда - по нескольку одновременно. - Заметив, что замыкающий ватах оглянулся, Тика умолк и торопливым шагом бросился вдогонку.

Савел шел впереди по колено в алом тумане, за ним семенил Тика, гордо подпирая низкое черное небо бело-голубым флагом Конфедерации, а старушка почему-то была полупрозрачной и все время озиралась по сторонам, как будто повсюду было не одно и то же. Сколько времени прошло с тех пор, как их затолкали в черный дверной проем, увенчанный барельефом Беркута, Красного Беркута, Великого Ватаху - мгновение или вечность. Какая разница… «Ват» - хищная птица, «ху» - красный, красное, красная, красные, "а" - просто для связки слов… Тика лучше знает, но он занят. Шуточное ли дело - нести знамя сверхдержавы… Интересно, зачем оно ему. Может быть, заключив союз с Красным Беркутом, Конфедерация подчинит себе вселенную и установит повсеместное торжество здравого смысла и свободного предпринимательства, а потом приведет мир к торжеству демократии… Может быть. Все может быть. Путь к Ватаху освещает небесное светило - Яйцо, из которого вылупился Красный Беркут… Но если Яйцо еще существует, значит Ватаху пока что у него внутри, значит, освещай - не освещай, а придется дожидаться, пока птенец не вырвется на волю. А старушка, похоже, ослепла. Не видит ни хрена, ни красного тумана, ни Яйца - светилы небесного. А то чего бы ей оглядываться - равнение на знамя!
Савел провалился в туман по грудь, а потом и совсем исчез, но шаги его не смолкли, они продолжали шаркать где-то внизу. Кстати, а где Тика со знаменем? Тика - шут с ним, а вот знамя жалко. Трудно жить, не имея впереди другого ориентира, кроме Яйца, которое вот-вот треснет. А может быть, сначала появился Ватаху, а потом уже Яйцо? Это многое объясняет и наполняет смыслом движение вперед - и Красный Беркут где-то есть, и Яйцо путь освещает. Но и в этом случае нет полной ясности: если Беркут уже есть, зачем тогда Яйцо…
Спокойно, Зеро… Главное, не забывать, что все это - бред, галлюцинация, перекресток пути колдуна и пути воина. Алый туман под ногами - это всего лишь язык Беркута, дорога, которая ведет в бездну его клюва, уже давно поглотившего все вопросы и все ответы. Они, четверо бледнолицых - что-то вроде рвотного для утробы священной птицы. Они войдут в эти бездонные недра, и оттуда исторгнется ответ, которого ждут. Колдун, который сидит сейчас по правую руку от Мартина, все поймет и скажет, что делать, как усмирить обезумевших духов Каркуситантхи и заставить пещеру забрать Посланца обратно. Чушь какая! Может, помолиться Единому-Всемогущему. Нет, от души не получится, а без души смысла нет - не поможет. Вот и старушки не стало, чтоб ее… Нет, вот она, совсем прозрачная, как будто из стекла. Любопытно было бы узнать, а если по ней стукнуть, она разобьется? А ну-ка! В Лолу стремительно полетел скомканный носовой платок, но доктор мастерски поймала его зубами, проглотила и исчезла совсем, мерзко ухмыльнувшись на прощание. Ноги потеряли зыбкую опору, и Зеро полетел вниз, туда, где возле небольшой речушки горел костер, и над ним дымился котелок. Уха. Запах, не то чтобы забытый, а просто не было повода вспомнить. Куда делись все эти годы? Может быть, Красный Беркут сожрал?
У костра сидел он сам, тот, который был лет двадцать назад, и прочие «Лесные Братья», причем половина из них - сестры. Давняя поездка в северный Хэлс, в заповедную зону… Квота на посещение - десять тысяч в год, не более пяти дней каждому, стоимость путевки 5 000 фунтов, но те, кто помогает строить кормушки для лосей - вне лимита и бесплатно. Вот уха сварится, можно будет притушить костер, закопать картошечку в раскаленные угли, и начнется самое интересное, то самое, для чего все это затевалось…
- Здесь совсем не то, что там. - Малыш Брокки указывает рукой в ту сторону, где расположен далекий мегаполис. - И даже совсем не то, что на восточном побережье. В Бонди-Хоме люди вкалывают, в Новой Александрии - развлекаются, и только здесь… Только здесь остались немногие, которые живут.
Через несколько лет он там и поселился. Выдержал конкурс - триста двадцать претендентов на одну вакансию, и с тех пор ни ногой оттуда. Сейчас, наверное, уже старший смотритель…
- Когда белка прыгает с ветки мне на плечо и начинает тыкаться мордочкой прямо в ухо, как будто хочет поделиться со мной своими тайнами, я начинаю больше ценить себя. Если зверек мне доверяет, значит, я не совсем уж плохая… - Это Лина, умница-красавица. Ее не станет года через два - выбросилась из окна, наглотавшись галлюцигенов.
- У каждого из нас есть предназначение. Только выполнив его, человек может умереть счастливым. - А это говорит он сам, Зеро Валлахо. Нет, не он, а тот, кем он был лет двадцать назад. Точнее, тот, кем он был лет двадцать назад в северном Хэлсе. Здравствуй, мальчик. Здравствуй и прощай!

Тощий колдун смотрел в упор на его зрачок, оттянув веко костлявыми длинными пальцами. Заметив, что бледнолицый реагирует на внешние раздражители, он что-то буркнул вождю-шаману-императору, который, поджав под себя ноги, сидел на каменном постаментике, словно памятник самому себе. Зеро чувствовал спиной сквозь мокрую от пота рубаху шероховатости каменного столба, а еще - что его запястья связаны там, за этим самым столбом. Руки и ноги затекли. Стоило пошевелиться, как в них вонзались тысячи крохотных иголок, но хуже всего было странное чувство неудовлетворенности - не голод, не жажда, не то ощущение досады, когда не получаешь то, на что рассчитываешь, не сожаление о напрасно потерянном времени - хуже, гораздо хуже… Пустота. Бесконечная вереница дней, полных событий и людей, крохотных радостей и мелких неприятностей, скоротечных надежд и мелких разочарований, ничего не значащих слов и якобы многозначительного молчания - пустота, холодная и ребристая, как тот камень за спиной.
Зеро заставил себя оглядеться, желая найти зацепку, точку опоры, чтобы выкарабкаться из той беспросветности, в которую проклятые колдуны погрузили его сознание. И Тика, и Савел, и даже эта старуха, которая наверняка пьет на завтрак кровь юных девственниц (иначе, откуда в ее возрасте такая осанка, столько бодрости и зубов) - все были в том же положении, что и он сам. А может быть (даже, скорее всего), в таком же состоянии. Нет, на них смотреть тоже не хотелось…
- Красный Беркут дал нам знак! - Вождь, казалось, обращается вовсе не к ним, а к холодным камням за их спинами. - Вам надлежит исполнить его волю.
- Мартин, я тебя умоляю, ну что ты несешь! - очнулся Тика. - Ну что тебе стоит объяснить толком, в чем дело… И прикажи нас развязать. Чтоб тебя Красный Беркут клювом да по темечку!
- Вы свободны. - Мартин, казалось, и не слышал его, а если и слышал, то не счел сказанное достойным своего слуха и величия текущего момента. И не было здесь никакого Мартина. На гладко обтесанном камне сидел, поджав под себя ноги, Седуватахучепанипарду - Сын Красного Беркута Поразивший Серебристого Барса. Одно слово - имя, титул, воинское звание, место под небом, судьба и предназначение.
Зеро почувствовал, что нет никаких веревок, стягивающих запястья. Нет, и не было. Все, что он чувствовал мгновение назад, оказалось продолжением иллюзии, которая его поглотила, как только позади остался порог жилища идолов, святилища Красного Беркута…
- Вы свободны, - повторил вождь совершенно бесстрастным голосом. - Вы свободны в землях ватаху-урду, вы свободны за пределами этих земель, но отныне вы не свободны друг от друга, от пути, который вскоре изберете, и от цели, которую сами себе поставите.
- Мы можем уйти? - Доктор Гобит первой обрела контроль над собой и уже поднялась с колен. А может быть, ей вообще удалось избежать транса или хотя бы какой-то частью сознания удержаться за реальность. То-то она была там, на алом языке беркута, такой полупрозрачной, такой расплывчатой.
- Вы должны уйти. Но вы можете и не уходить. Вы уже принесены в жертву Красному Беркуту, и только Великий Ватаху отныне властен над вашей жизнью и судьбой…

Предыдущая страница 15 Следующая страница


Жемчуг богов 16

Э. Н., 6 день, 6 ч. 45 м.
- Четыре - скверное число. Нет в нем никакой магии и никакого тайного смысла. То ли дело - три или семь, или двенадцать, или даже тринадцать. - Вовсе не казалось, что Савел чем-то очень уж озабочен, или что-то доставляет ему неудобства.
Посредине поляны высился гигантский папоротник. Четыре небольших рюкзачка, приткнувшись друг к другу, лежали под раскидистыми ветвями - прожиточный минимум на ближайшие несколько дней… Ватахи-провожатые исчезли, как только сдернули черные повязки с глаз недавних пленников - ни шороха, ни шелеста - как будто где стояли - там и растаяли.
Зеро решил, что уже пора - никогда раньше не приходилось никого убивать, но теперь ему вдруг показалось, что иного выхода нет. Вновь оказаться на борту подводного крейсера Гардарики не было никакого желания, а если Савел умрет, они с Тикой будут чисты перед родиной и Департаментом. Если повезет, можно будет закончить работу, получить свое, согласно подписанным соглашениям и обрести, наконец, покой и волю. А про чудище в пещере Савел лихо придумал - сказка для ватахов младшего, среднего и старшего возраста. Но это ему не поможет… Зеро нащупал в кармане костяную заточку, которую нашел на площади перед храмом - она-то и натолкнула его на мысль…
Останется только выбраться хотя бы к Хавли - а там пусть кто угодно задерживает… Вот только одно непонятно: как Роза сюда угодила. Савел врет, что ее сюда привезли, чтобы в пещеру слазила за дочкой команданте, а она с монстром сразилась, и тот ее по стенкам размазал, а потом появилась мать Сандры и отправилась в лобовую атаку - чушь какая. Интересно, что он теперь скажет, когда не перед ватахами надо будет объясняться. Хотя нет, не успеет он ничего сказать, и не надо, чтобы успел, а то еще вывернется…
Зеро приблизился к Савелу почти вплотную. Еще пара шагов - и все. Может быть, Тика сообразит помочь. Вы его подержите - я его зарежу! Ха!
Выхватить заточку одним резким движением не удалось - карман оказался тесноват. Когда треснула ткань, и орудие убийства все-таки вырвалось на волю, навстречу подбородку уже летел кулак советника Бакса. Бывшего советника… Папоротник перед глазами повалился набок, а почти все поле зрения занял ботинок, большой, коричневый, с высокой шнуровкой.
- Я же говорил, что четыре - скверное число… - Бакс присел перед ним на корточки и подул на сбитые костяшки. - Зеро, дружище, это бесполезно… Даже если пушкой разживешься - не советую…
- Советник хренов… - Зеро ощупал подбородок - челюсть была не месте.
Рядом оказался Тика и помог ему подняться, но Зеро, постояв пару секунд, вновь опустился на траву - голова гудела, а спешить было некуда. Ни картой, ни компасом, ни оружием ватахи их не снабдили, а искать дорогу обратно было бесполезно: даже пройдя в трех шагах от резиденции Мартина-Седуватахучепанипарду, они бы ничего не заметили без позволения хозяев… Иллюзии, иллюзии… А если и то, что происходит здесь и сейчас - тоже иллюзия? Хотя нет - челюсть-то болит…
- Я полагаю, нам хотя бы на некоторое время стоит забыть все взаимные претензии и просто постараться выбраться отсюда как можно быстрей. - Тика мгновенно вошел в роль дипломата. - Совершенно ясно, что всем нам, кроме, может быть, доктора Гобит, нельзя показываться на глаза нашему дорогому начальству. А тебе, Савел, должно быть известно, что все уважающие себя спецслужбы уничтожают засветившихся агентов, и тут на заслуги никто не смотрит. Засветился - под нож. У нас у всех только один выход…
- Тика, замолчи. - Бакс уселся рядом с поверженным Зеро и обхватил голову руками. - Бред… Тика, ты бредишь. Ты прекрасно знаешь, что и вы с Валлахо теперь можете вернуться под крылышко дженти Гресса, и мне, если выберусь отсюда к своим, ничего не будет, кроме почета и вознаграждения за труды… Особенно если доктора доставлю. - Он взглянул на Лолу, и та слегка попятилась. - Да, доктор Гобит, вам есть чего бояться. Мне очень хочется вас придушить, но я сдержусь. Сейчас все это не имеет значения… Хотим мы этого или не хотим, но сейчас мы - одна команда, и Красный Беркут позаботится о том, чтобы мы сделали все, как надо.
- И ты веришь в эту чушь? - не сдержался Зеро, хотя челюсть еле двигалась, а перед глазами продолжали плясать электрические разряды.
- Верю ли я? - Бакс все еще сидел рядом, не меняя позы. - Да я просто боюсь не верить. Не знаю, что тебе там привиделось, а мне показали достаточно, чтобы я поверил. Пусть не в Беркута, а хотя бы в то, что в этом что-то есть. И еще я видел того кретина из Бездны. Мне хватило. Меня мои страхи никогда не подводили… Однажды мне предложили службу в Департаменте, и я побоялся отказаться. Потом гардарикцы меня подловили на пустяшной интрижке… На ерунде. Ну, перевели бы меня в курьеры года на два - и все. Нет - побоялся светиться, биографию пачкать. Зато теперь два оклада - один в фунтах, другой - в гривнах, один - на карманные расходы, другой - на черный день, если раньше не подвесят… Так что, верю я или нет - это никого волновать не должно. Все равно вы все со мной пойдете. А если кто артачиться будет… - Он вытащил из бокового кармана черный пистолет и приставил ствол ко лбу старого приятеля Зеро Валлахо, специалиста по спасению цивилизации от природы и природы от цивилизации, независимого эксперта в изгнании.
- Дженти Зеро! - вдруг спохватилась доктор Гобит, до этого стоявшая в стороне, почти безучастно взирая на происходящее. - Пока этот молодой человек нас всех не перестрелял, мне хотелось бы вернуть вам то, что мне не принадлежит.
И она протянула Зеро его носовой платок, несколько пожеванный, но еще довольно чистый.

ОТРАЖЕНИЕ ПЕРВОЕ

Безумная воительница была красива, сильна и расторопна. Он даже на мгновение пожалел о том, что она воительница, что она безумна, и что пришлось ее убить. Но воля владыки священна - он должен убивать непокорных и одаривать тех, кто преклонит колени. Значит, стоит захотеть, и воля исполнится, ведь его воля по эту сторону Источника - это воля Родонагрона-бессмертного. Недремлющий пожелал, чтобы кончился этот проклятый каменный коридор, и сразу же перед глазами распахнулось небо. Может быть, для начала завоевать небо именем владыки? Нет - там нет ни пищи, ни воинов, ни просящих, а значит, некого привести к покорности, некого облагодетельствовать Дарами и заставить петь Славу владыке…
Но внизу обнаружилась только зелень непроходимого леса, и это повергло Недремлющего в уныние - в Варлагоре был только один лес, тот, в котором находился Притвор Видящих, место недоступное и непокорное бессмертному. Но лес должен когда-то кончиться!
Показалась прямая серая лента дороги и сверкающая извилистая лента реки, и там, где они пересекались, теснилось нагромождение нелепых низкорослых строений. По тропам, разделяющим горбатые крыши, ползали разноцветные жуки, размером куда больше крохотных человеческих фигурок, которые теснились возле домов. Может быть, здесь жуки главнее людей… Значит, сначала нужно покорить жуков, а потом уже всех остальных. Недремлющий попытался представить, как жук будет кланяться изваянию владыки, и не смог. Нет, жуков лучше сразу уничтожить - тому, кто не годен для поклона, вообще незачем жить. Он направил жезл туда, где у скрещения нескольких троп скопились многочисленные жуки, и огненные вспышки начали разламывать хрупкие панцири. Надо было спуститься пониже, чтобы рассмотреть врагов, пока не все они уничтожены, но прямо на него, рассекая небо, летело несколько серебряных стрел, и дымный след тянулся за каждой из них. Одна была уже рядом, и Недремлющий метнулся в сторону, пропуская ее мимо себя. Но стрела продолжала преследовать его по воле невидимого хозяина.
Он истребил их взглядом - одну за другой, только последняя превратилась в огненный шар слишком близко, и пламя опалило ему лицо. Бронзовые латы раскалились, и нестерпимая боль охватила все тело. Жезл едва не выпал из руки, но он лишь стиснул обожженные пальцы. Надо только сказать себе, что нет, ни боли, ни серебряных стрел, разящих огнем, и их не станет. Когда он открыл глаза, раны уже затянулись, и панцирь остыл, и огненные стрелы исчезли. Теперь прямо на него летели две серебряные птицы, готовые растерзать врага своими могучими клювами. Но ничто не может повергнуть в ужас посланца владыки, окрыленного его волей, наделенного его могуществом! Жезл озарился сиянием, и птицы, объятые пламенем, оставляя за собой полосы черного дыма, потянулись к земле…
Но странное скопление лачуг, населенное цветными жуками, уже исчезло из виду. Внизу вновь расстелились бескрайние и бесполезные заросли, в которых могли скрываться другие серебряные птицы, несущие огненные стрелы. До них он еще доберется. Когда-нибудь, и это будет скоро, он сокрушит всех, кто попробует воспротивиться власти владыки, истребит всех, кто посмеет не преклонить колен перед его величием.
Вода! Под ним была вода. Никогда раньше он не видел столько воды - и она отныне принадлежит владыке! Но стоит вернуться - найти того, кто считает себя хозяином этих вод и этих земель. Найти и уничтожить во славу Родонагрона-бессмертного!
Берег возник неожиданно, и он едва успел изменить направление полета - вдоль полосы прибоя, повторяя все ее изгибы. И показалось то, что было достойно величия владыки: две огромных башни, из которых поднимался серый дым жертвенного огня. Вокруг было множество построек, больших и малых, а еще дальше виднелись иные святилища - башни и пирамиды.
Осталось только выяснить, стоят ли возле жертвенников изображения владыки, а если нет - воздвигнуть их немедля и тут же принести человеческие жертвы, как это бывает каждый раз, когда тланы и тигеты вторгаются в долину Ирольна. Может быть, здесь тоже живут потомки Ольдора-непокорного…
Он опустился возле широкой башни в форме срезанного конуса, из которой поднимались медленные клубы пара, и неторопливо двинулся по твердой серой тропе к огромному зданию без окон. Из-за грязно-зеленой стены раздавался какой-то лязг вперемешку со скрежетом и рычанием, от которого слегка вибрировала земля под ногами. Несомненно, там происходил обряд - но какой… Сверху раздался громогласный звон, и грохот начал постепенно стихать. Из ворот здания начали выходить люди в серых одеждах, и многие, подходя ближе к нему, пялились на сверкающие доспехи, показывали на него пальцами и смеялись. Что это - смех радости или насмешка?
Два жреца в белых одеждах, украшенных золотом, направились прямо к нему, и один из них, непочтительно постучав кулаком о нагрудник, начал что-то кричать. Ну что ж, теперь все ясно: этим людям неведомо величие Родонагрона-бессмертного, они поклоняются лживым идолам, и значит, не достойны жизни. Жезл озарился сиянием, оба жреца упали замертво, и он перешагнул через их тела, неся на вытянутой руке образ владыки. Невежественная толпа начала медленно отступать - страх перед владыкой уже овладел ими, но почтения к бессмертному не читалось в их глазах. Настало время научить их обрядам истинной веры - поклонам и пению Славы!
Изваяние выросло, вознеся голову выше проклятого капища, и Недремлющий опустился перед ним на колени, ожидая, что все немедленно последуют его примеру. Но толпа продолжала пятиться, а некоторые уже обратились в бегство, ища спасения за стенами. Вскоре площадь опустела.
Что ж, если они ищут спасения у своих идолов, ничто не спасет их от гнева бессмертного… Жезл вновь ожил, от него отделилось несколько огненных шаров, устремившихся вслед за беглецами. Шары ударились в стены, и стены начали рассыпаться. Вскоре на месте капища стояло облако пыли, которое медленно оседало, погребая под собой непокорных. Теперь лишь тот, кто сам придет и преклонит колени перед изваянием, останется жив и получит Дары.
Недремлющий поднял свободную ладонь, и на ней образовалась горсть манны - первый Дар этому миру. Первый покорившийся получит первый Дар…
Внезапно из-за угла другого капища, еще не разрушенного, с рычаньем выехала повозка, не запряженная волами, за ней - другая, а потом - еще несколько. Из них начали вылезать жрецы ложной веры, и у каждого в руках было по ритуальному посоху или жезлу. Что ж, пусть покажут, на что способны их идолы…
Грянул гром, но молнии были невидимы. Они вонзались в панцирь, разрывали плоть и доставляли боль, боль, боль… Пора. Главное - не уронить Жезл, покуда с врагами не будет покончено. Пусть погибнут все разом под пятой владыки!
И небесная пята тут же обрушилась на неразумных жрецов, не ведающих, что творят. Площадь покрылась раздавленными телами, а из-за ограждения уже ломились новые полчища врагов. Грохот раздался вновь, но невидимые молнии теперь летели мимо или отскакивали от панциря, который волею владыки стал непробиваем.
Когда-нибудь он расскажет владыке, сколько славных побед одержано именем Родонагрона-бессмертного, сколько яростных врагов повержено во славу его! Неразумные жрецы высыпали на площадь перед статуей, но, увидев груды тел, опешили и перестали метать молнии. Но никто из них не упал на колени перед священным изваянием -они попятились, они обратились в бегство. Непокорные трусы! Никто не будет сожалеть о вашей смерти! И тела ваши достанутся псам! И память о вас иссякнет, едва смерть настигнет вас!
Небесная пята опустилась вновь.
Враг был могуч, но теперь он повержен. Оставшимся в живых должно быть ясно, кто здесь сильнее - их беспомощные идолы или бессмертный владыка. Если покорные не придут до заката, все капища и все жилища будут разрушены. А пока стоит сделать изваяние еще величественней - чтобы его могли видеть с самых дальних окраин это земли, погрязшей в невежестве. Пусть, для начала, хотя бы страх ведет их к истине.
Раздался свист рассекаемого воздуха, и через долю мгновения статую разнесло на мелкие осколки. А потом пламя вспыхнуло прямо под ногами. Плоть, охваченная пламенем, обратилась в боль. Боль стонущей змеей обвила дрожащий от гнева Жезл и вознеслась над морем огня, посылая возмездие тем, кто посмел нанести предательский удар посланнику бессмертного владыки…

Теперь Жезл стал частью его самого, или он стал частью Жезла. Воля владыки, заключенная в сверкающем металле, медленно возрождала его разрушенную плоть. Сначала он стал бесформенной тенью, потом тень обрела неясные очертания, а когда небесный серп Сели вышел на жатву, озарив тяжелым светом руины мерзкого капища, Недремлющий поднялся во плоти над прахом своей победы. Он воспарил над горбатыми крышами и медленно полетел к центру этого нелепого и непомерно огромного нагромождения строений.
И он увидел. Многочисленные колонны поддерживали высокий свод, увенчанный высоким золотым шпилем. Это было так похоже на дворец Проклятой, который он однажды видел, когда верхом на верном Каббиборе мчался впереди войск владыки над долиной Ирольна. Ветер владыки перед самой границей Велизора столкнулся с каким-то из ветров басилеи, или сразу с несколькими - этого он не успел понять, потому что полет закончился падением, и только прикосновение Жезла владыки не позволило боли забрать у него жизнь. Тогда возможность увидеть логово врага едва не закончилось гибелью, но это не значит, что теперь он должен отступить…
Хватило одного взгляда, чтобы многочисленные жрецы, охранявшие вход, упали замертво, не успев воспользоваться своими посохами, несущими боль. И когда он плыл над белокаменной лестницей, ведущей в святилище ложных владык, уже никто не посмел преградить ему путь.

ГЛАВА 2

"- Путь, который вы избрали, не сулит вам удачи. Склизкие черные черви лежат на тропе к Эрвеолу, поджидая путников, и они голодны. Ядовитые гиены там скалят зубы в ночи и единственный свет, который там есть - блеск их желтых глаз. И день никогда не стоит над тропой к Эрвеолу. Никто из людей не ходил туда по своей воле, и никто из людей не возвращался оттуда. Лишь мертвые тела с вырванными сердцами находят у подножья Черных гор, вершины которых вечно окутаны мраком, - так сказал Сахи-шаман Таиту-страннику и Алху-воину, один их которых искал знания, другой - славы.
- Ответь, Сахи-шаман, как пришли на Эрвеол те люди, чьи тела находят внизу, - так сказал Таит-странник, поборовший свой страх.
- Я сам веду их туда, одурманенных зельем. Иначе Владыки вершин Эрвеола сами спустятся вниз, и настанет конец времен, - так сказал Сахи-шаман, пряча лицо за бубном своим.
- Веди нас туда, Сахи-шаман, но не давай нам зелья, - так сказал Алх-воин, сердце которого было полно отваги".
«Песнь об Эрвеоле», в сборнике «Эпос народа маари», Гельсингхомм-2960 г.

* * *

«Человеческая жизнь стоит ровно столько, во что ее ценит сам хозяин. Чем дороже вещь, тем больше желающих ее отобрать».
Люс Бонди, трубадур Альбийского королевского двора. 1372-1401г.г.

246-я зарубка на Лампе, ночь после заката

Местное солнце казалось бледным и плоским. Глядя на него, можно было поверить, что оно намертво прибито к небесной тверди и вращается вместе с ней, вокруг тверди земной. Зато луна выглядела гораздо весомей и значительней, чем в небе над Хавли или в любом другом месте по ту сторону Источника. Лопо наблюдал за ее неторопливым скольжением по черному бархату, и крупные редкие звезды, мерцающие рядом с ней, больше походили на муляжи, подвешенные к театральному заднику.
Сандра спала, положив голову ему на плечо. Спала по-настоящему, хотя совершенно спокойно могла бы обходиться здесь без сна и без пищи, без воды и без курева, без мыла и без духов… Все это у нее было, но, как говорится, не пьянства ради, а чтобы не отвыкнуть. Порой казалось, что ко всем своим человеческим привычкам, чувствам и потребностям она относится, как музейный хранитель к экспонатам, вещам бесполезным, но дорогим как память.
Они расположились на просторном ковре, который висел над черепичной крышей. В доме в последнее время стало слишком людно, а расширять резиденцию Сандра категорически не хотела - и дом, и сад, и ограда были для нее чем-то вроде памятника минувшему, невозвратному, оставшемуся в иной реальности.
Сам-то он потребности во сне еще не утратил. Безымянная говорила, что это случится позже, когда его плоть постепенно растворится в пространстве или будет кем-то уничтожена. Он не умрет, потому что Того Света для него здесь не предусмотрено, а туда, где всегда пожалуйста, дорожка заказана…
Внизу лениво гавкнул Бимбо, послышались шаги и беспокойные голоса. Лопо осторожно освободил руку из-под головы Сандры, которая что-то недовольно буркнула, и перекатился к краю ковра - посмотреть, что стряслось.
На пороге с факелом в руке стоял Чуткий Олень и всматривался в темноту за оградой. Маленький Тамир-Феан, обхватив руками лохматую шею собаки, смотрел туда же, видимо, просто радуясь неожиданному приключению. Бимбо негромко рычал, демонстрируя клыки неведомому пришельцу, но чувствовалось, что пес больше недоволен тем, что его побеспокоили среди ночи, чем озабочен необходимостью задержать нарушителя границ хозяйских владений.
- Что там? - спросил Лопо достаточно громко, чтобы его услышали внизу, но так, чтобы не разбудить Сандру.
- Похоже, опять паломники… - Чуткий Олень вернул факел в гнездо слева от входа, взял мальчишку за руку, а собаку за ошейник. - До утра подождут… Все равно, ночью не решатся подойти. Пока молиться будут, жертву принесут…
Если Чуткий Олень говорит, что ничего страшного, значит, так оно и есть - он чует, он видит… Лопо вернулся к созерцанию балаганного звездного неба, о которое, казалось, можно было расшибить лоб, если подняться слишком высоко. А если попробовать? Может быть, там есть ответы, которые сейчас ищет Сандра, проводя дни напролет в библиотеке за чтением манускриптов, которые сама же и восстановила по памяти, или сотворила после бесед с Безымянной и паломниками, приходящими поклониться воскресшей Еге - Хранительнице Тепла Дарующей Мир и Покой и т. п. - и так полчаса, не разгибаясь…
Сандру приняли за древнюю богиню, на Сандру возлагают надежды, ей возносят мольбы, ее просят об исцелении, за нее готовы отдать жизнь, причем, не только свою… Горы только на первый взгляда казались совершенно безлюдными…
Паломники шли с юга, из-за бывшей границы местной вселенной, которую разрушила Сандра своим появлением. Нет, не Сандра - Ега-Хранительница… Временами казалось, что никакой Сандры уже давно нет, а эта милая женщина, которая рядом посапывает в подушку - и впрямь местная богиня. Значит, полковник Лопо да Пальпа спит с богиней на ковре-самолете, который парит над уютным домиком, утопающим в кустах роз и жасмина, а по желанию хозяйки в саду расцветает сирень, хотя за оградой лютует стужа. Чудненькая сказочка для младшего комсостава освободительной армии… Кстати, наверное, зря паломников оставили на морозе, не ровен час - замерзнут… Лопо скатился с ковра. Через мгновение он уже стоял у калитки и закутывался в тулуп, постоянно висевший на яблоне, которая сейчас, по желанию Сандры, была в цвету. Помня предупреждения Безымянной, он в последнее время старался не пользоваться фокусами с переодеванием, которые, как и полеты Лопо-ветра, приближали час развоплощения его плоти и способствовали постепенной потере памяти.
Шаг за калитку казался шагом из мира покоя и постоянства в царство стихий. Морозный ветер мгновенно вцепился в лицо и забрался под воротник. В прежней жизни Лопо лишь однажды сталкивался с морозом - во время учебного десанта на Лабра-Ойми, где он командовал взводом соискателей капитанского звания. Но тогда на нем был белый меховой комбинезон, ботинки с электроподогревом и шлем с прозрачным забралом. Форма одежды как-то незаметно сама по себе сменилась на желаемую, и Лопо почувствовал себя лучше.
Перед глазами мелькали мелкие снежинки, и он не сразу разглядел при лунном свете два темных человеческих силуэта, отбросивших на снег длинные тени. Из-за спины выскочил Бимбо, явно недовольный тем, что кто-то без него вышел встречать пришельцев, но Лопо успел схватить его за ошейник.
- О, белая обезьяна, несущая на плечах вместо головы большой блестящий глаз, который все видит даже при свете бледной Сели! О, ходячее око Еги-Хранительницы, вернувшейся в мир волею Вершителя! О, тот, кто изнутри отворил калитку в ее благоухающий сад! О, молчаливый страж ее опочивальни! О, закатная тень ее величия! О, рассветная тень ее великодушия! - Начинало казаться, что уже никогда не иссякнет набор титулов, которыми старик-паломник, бухнувшись на колени, начал награждать бывшего полковника. - Мы пришли поклониться тому благословенному месту, где вновь на землю ступила нога нашей богини, той самой, которой поклонялись предки наших предков. И мы…
Паломник замолчал на полуслове и вдруг повалился набок. Он упал бы, но напарник, все это время стоявший сзади, подхватил его.
- Он не ел шесть дней. - Второй был гораздо моложе, его древнеромейская речь звучала правильней, и, судя по всему, он не был настроен на славословие в адрес богини, которая его еще ничем не облагодетельствовала. - Если его не посадить возле очага, он умрет.
Лопо подхватил старика под правую руку, и они понесли его в дом. Как ни странно, второй странник принял это как должное. Он даже не смотрел на белую обезьяну с глазом вместо головы, стража опочивальни и т. д. Осунувшееся бледное лицо, впалые щеки, глубоко посаженные черные глаза, недельная щетина - похоже, и он еле держался на ногах… И тут Лопо показалось, что он где-то уже видел этого человека. Едва они оказались в благоухающем царстве роз, Лопо чуть было не выпустил свою ношу - он вспомнил: рядом с ним шел тот самый колдун, который загнал его когда-то в тесный глиняный горшок, заставил его пережить муки небытия… Пусть только попробует раскрыть рот для своих заклинаний…
- Лоподапал! - На пороге, прижав руки к груди, стояла Безымянная. - Лоподапал, не наказывай этого человека. Он не ведал, что творил…
- Ты говорила, что не можешь читать мои мысли. - Лопо ощутил, как вверх по пищеводу начинает подниматься праведный гнев, смешанный с опасением, что его вот-вот загонят обратно в кувшин, и просидит он там, словно сказочный джинн, тысячу лет по местному исчислению.
- Достаточно видеть твое лицо, Лоподапал…
- И оставь свою привычку, чуть что, хвататься за кобуру! - заметила Сандра, спустившаяся с небес. Богиня стояла на мраморном крыльце, закутанная в простыню, под которой явно ничего не было, кроме загорелого упругого тела. Сейчас она говорила по-сиарски, а это был верный признак, что богиня разгневана, но желает скрыть это от местной братии. - Если захочешь на ком-нибудь сорваться, используй меня. Мне все равно ничего не будет…
Внимание повелительницы отвлек на себя Бимбо, который, обнюхав паломников, мгновенно потерял к ним всякий интерес и просто растворился в воздухе. Теперь он возник прямо перед Сандрой, посмотрел на нее, удивленно склонив голову набок, а потом ткнулся мордой в ее колени и возлег возле ее ступней.
- Радость моя… - Лопо хотел было высказать встречные претензии по поводу того, что богиня уже много дней безвылазно сидит в своем особняке, в то время как полмира мается под пятой бессмертного тирана, что хватит уже собирать местные сплетни и сдувать пыль с книжных переплетов - все равно ничего нового…
Сандра глазами приказала ему замолчать. Она присела на ступеньки и теперь смотрела лишь на старика-паломника, так и лежавшего на дорожке, посыпанной мелким гравием, между двумя розовыми кустами, белым и голубым…
Чтобы сотворить дом, не требовалось знания архитектуры - любой предмет нужно было лишь мысленно наделить необходимыми свойствами, постараться зрительно представить его, и вскоре он возникал. Чтобы получить свежеподжаренную хлебную горбушку или любое другое изысканное блюдо, ей достаточно было вообразить соответствующий вкус… Собака так и осталась фантомом, живым, осязаемым, имеющим характер и привычки, но все-таки фантомом… Если Сандра на какое-то время забывала о нем, Бимбо исчезал, но через некоторое время появлялся вновь, чтобы напомнить о себе.
А когда приходилось заниматься целительством, ей становилось как-то не по себе. В Кембсфорде иностранные студенты были освобождены от курса военно-прикладных дисциплин, но Сандра старалась посещать занятия по медицинской подготовке, а еще раньше, в Сано-Иво, монашки научили ее пользоваться лечебными травами и обрабатывать раны растительными мазями. Можно было, конечно, просто желать здоровья немощному-больному-увечному, но это почему-то почти не действовало, даже если тот самолично прикасался к Лампе. В свое время Сандра пролистала от корки до корки толстенный анатомический атлас и двухтомную медицинскую энциклопедию, и теперь, слава Единому, эти книги тоже оказались в библиотеке… Когда окружающее пространство вздрагивает даже от тени твоего желания, надо запретить себе творить то, чего не знаешь или знаешь, но поверхностно.
- Ему уже лучше. - Безымянная первой уловила перемену в состоянии пациента, и через несколько секунд, подтверждая ее слова, веки старика едва заметно дрогнули. - Гет-странник, отнеси его в дом. - Она чуть склонилась перед Сандрой. - Если, конечно, Ега-Хранительница позволит…
- Позволит. - Сандра уже прикрыла глаза, она мысленно слилась с Лампой, восстанавливая силы.
Старик поднялся сам, но вместо того, чтобы двинуться вперед, стоял и заворожено смотрел на свою богиню, которой поклонялись многие поколения его предков, а ему довелось увидеть воочию. Он даже сделал попытку упасть на колени, но его ноги еще плохо сгибались.
- О, Ега-Хранительница, вернувшаяся в мир… - начал он свое приветствие, которое, наверное, репетировал всю дорогу.
- Утром, - прервала его богиня. - Утром поговорим.
Сандра исчезла вместе с простыней, Бимбо вновь растворился в воздухе, Гет с помощью подоспевшего Чуткого Оленя повел-таки старика в дом. Лопо решил, что и ему самое время вернуться на ковер-самолет сны досматривать, но когда он, подпрыгнув, уцепился за свисающие кисточки, оказалось, что Сандры на месте нет. Значит, кроме библиотеки, ей быть негде…
Она действительно сидела за письменным столом и смотрела на Лампу сквозь дым сигареты.
- Не помешал? - Лопо присел на подлокотник ее кресла.
- Пока нет. - Она искоса глянула на него. - Ты бы просто не смог войти…
- …если бы ты была против. Так?
- Почти. - Она поманила пальцем второе кресло, и оно послушно придвинулось. - Пересядь, а то мебель сломаешь.
- Ты раньше дом спалишь. - Он затоптал дымящийся на ковре столбик пепла по правую руку от Сандры и послушно разместился в указанном месте. - Ты действительно решила устроиться здесь богиней?
- Богинями не рождаются… - уклончиво ответила она, продолжая безмолвный диалог с Лампой. - Раз уж нас занесло сюда, надо же что-то делать.
- Выбираться отсюда надо. А если повезет, и остальных бессмертных прихватить. Пусть хоть напоследок вкусят простые радости жизни. - Он умолк, подозревая, что она его не слушает, а бродит где-то в дебрях собственного воображения.
- Главное - терпение. - Она как бы очнулась и теперь смотрела на него снисходительно, чуть ли не покровительственно.
- У тебя-то оно откуда - терпение! Куда подевалось твое вечное шило в заднице?
- Ну кто же так с богинями разговаривает…
- Я знаю одного бывшего военнослужащего, который с богинями спит.
- Все-таки наглости у некоторых господ офицеров больше, чем галантности, - заявила она после короткой паузы. - А если серьезно… Ты понимаешь, милый… Здесь исполняются все мои желания, в том числе те, которые скрыты так глубоко, что я сама о них никогда не догадывалась. Ты пойми - здесь не только кресла бегают, и волы летают… Сама я тоже меняюсь, и это не зависит от моей воли… Есть желания, которые не осознаешь. Сейчас перед тобой сидит вовсе не та взбалмошная девица, которая увязалась за тобой прогуляться по пещере… Перед тобой сидит воплощенный идеал, плод воображения Сандры дю Гальмаро, само совершенство с ее точки зрения. И я, кстати, умею много такого, о чем она лишь мечтала…
- Например?
- Например, любить.

Э. Н., 6 день, 13 ч. 23 м.
- Пока не появится кардинал де Стефано, нам всем лучше молчать. А когда он будет здесь, нам и тогда стоит помолчать еще некоторое время. - Генерал Раус говорил с дипломатичной твердостью, а пара штабных офицеров за его спиной волками смотрели на Гресса Вико, который выглядел несколько растерянным.
С тех пор, как начали крепнуть связи между Гальмаро и Конфедерацией, неприязнь в обществе и армии к союзникам нарастала с каждым годом, и вот теперь, когда произошла непонятная и страшная катастрофа, в которой, несомненно, были виновны проклятые эверийцы, здание гостиницы в Хавли, где обосновались оставшиеся в живых «Цепные Псы», находилась чуть ли не на осадном положении. Сиарские офицеры с нетерпением ждали приказа вышвырнуть Вико за дверь, под ноги стоящей во дворе полуроты гвардейцев, и поставить его к стенке. Но генерал медлил. Прежде, чем на что-то решиться, надо было разобраться в ситуации, которая с каждым часом становилась все нелепее и страшнее.

Глава самой могущественной в мире организации, пожалуй, впервые в жизни был близок к состоянию подавленности и ощущал себя то ли подопытным кроликом, то ли быком, утыканным бандерильями. Все, что произошло за последние сутки, в принципе, не поддавалось какому-либо разумному объяснению, и значит, к предложению генерала Рауса следовало подойти со всей серьезностью. Других предложений просто не было.
Когда на волю вырвался смерч, который разметал выставленный возле пещеры заслон из «Псов» и сиарских гвардейцев, выворачивая наизнанку бронетехнику, это еще можно было списать на стихийное бедствие. Вико тогда поблагодарил судьбу за то, что, во-первых, Гальмаро, не дожидаясь начала операции, срочно отбыл в Лос-Гальмаро выступать на митинге, посвященном очередной годовщине какой-то там победы, а во-вторых, что сам он отправился в Хавли, чтобы пару часов вздремнуть в человеческих условиях, пока не сообщат о первых результатах.
После того, как со стороны Каркуситантхи раздался грохот и вой, от которого можно было оглохнуть или просто свихнуться, никто до утра так и не посмел приблизиться к пещере, даже героические сиарцы-маси, которые накануне прочесали пещеру вдоль и поперек. С дремлющими духами пещеры они как-то могли поладить, а вот бодрствующие, да еще и разгневанные вселяли в них такой же ужас, как и во всех нормальных людей. Правда, премьер-лейтенант Кале с двумя взводами «Псов», которые в тот момент тоже находились в Хавли, порывался немедленно разобраться с духами на месте, но Вико сам приказал ему ждать. Он живо представил, как то самое марево, которое однажды поглотило беглецов, вырывается на волю, и это заставило его вспомнить об осторожности.
Потом вдруг замолчало радио. Умолк даже спецканал связи с Башней. Рыжая радисточка провела бессонную ночь, тщательно прощупывая эфир, но, кроме шороха помех, прорывался только «Голос Вальпо», который к утру тоже замолчал. Все попытки связаться с Эвери натыкались на гробовое молчание.
Уже в сумерках в восьми милях от Хавли задержали сумасшедшего летчика, который катапультировался с истребителя ВВС директории. Пленный полночи нес на допросе какой-то бред про бородатого мужика, разящего молниями. Приступы истерики переходили в апатию ко всему происходящему, а к утру он впал в кому.
Но самое странное произошло рано утром, когда прямо посреди площади перед гостиницей на последней капле горючего шлепнулся вертолет сопровождения команданте, из которого выскочил, как разъяренный павиан, злой и бледный капитан Муар. Убедившись, что команданте нет в Хавли, он начал кричать, чтобы его машину немедленно заправили, и что он отправляется на поиски, а если выяснится, что проклятые эверийцы имеют отношение еще и к пропаже команданте, он всем тут горло перегрызет и плевать ему на союзнические обязательства. Оказалось, что через пару часов после вылета вертолет команданте исчез из виду, а сам капитан Муар в тот же момент обнаружил, будто «то, что впереди - то и сзади». Так ничего толком не объяснив, как только в баки залили топливо, капитан отбыл.
- И где вы намерены добыть вашего кардинала? - Вико старался не показать своего состояния, хотя знал, что остальные чувствуют себя не лучше, кроме, может быть, «Псов», которым все равно.
- Он в скиту у отшельника Иора. Это восемнадцать миль отсюда.
- Отправьте за ним вертолет.
- Здесь командую я! - Генерал решил, что пора поставить на место зарвавшегося иностранца, который в последнее время чувствовал себя в Сиаре чуть ли не хозяином. - Вломиться в скит на вертолете - все равно, что в церковь - на лошади.
- Мало ли…
- Нельзя.
Вот так. Нельзя - и все тут. В конце концов, что этот кардинал сможет объяснить… Просто генерала одолела беспочвенная фантазия, которой Вико никак не ожидал от столь разумного человека как Раус… Но и сам он чувствовал, что теряется окончательно, а значит, кардинал с ясновидящим через сутки - это несколько лучше, чем ничего и никогда…
- Может быть, он уже в пути, - добавил вдруг Раус. - Не он, так отшельник что-нибудь знает.
- Вы верите в юродивых, генерал? - поинтересовался Вико, чтобы поддержать беседу.
- Блаженные часто несут всякую околесицу, но зато никогда не ошибаются.
Вдруг проснулся радиоприемник, выдавший, после набора хрипов, легкий бодренький мотивчик и писклявый голосок вперемешку с постельным придыханием.
- Что это? - Вико даже вздрогнул от неожиданности.
- "Не трахай меня без любви". Последний шлягер Лизы Денди, дженти Гресс, - сообщила рыженькая радистка. - В среднем диапазоне, частота «Музыкального канала Лос-Карнавала».
- Это с прифронтовой полосы, - сообщил генерал Раус, решив, что стоит на какое-то время смягчить тон. - Концерт в шестой десантной бригаде. Прямая трансляция.
- Как занесло сюда эту чертову куклу? - В свое время Вико сам подсунул Лизу президенту, но сам на дух не переносил ни ее вида, ни ее голоса.

Предыдущая страница 16 Следующая страница


17 Сергей Юрьев

- Вентура постарался. Три благотворительных концерта в боевых подразделениях и один на стадионе в Лос-Гальмаро. Согласно программе сотрудничества в области культуры… - Генерал знал, что Вико должен быть в курсе, и вопрос задан не потому, что нужен ответ, а просто ему захотелось назвать Лизу чертовой куклой…
- Идет сообщение по спецканалу! - бодро доложила радистка, оглянувшись на шефа.
- Что? - Вико даже слегка привстал со стула. Вызов по спецканалу мог прийти только из штаб-квартиры Департамента в Бонди-Хоме, из Башни и с борта линейного крейсера «Фаланга», осуществлявшего морскую блокаду Вальпо…
- Простите, генерал… - Вико постарался высказаться как можно более дипломатично. - При сеансах спецсвязи могут присутствовать только сотрудники Департамента.
- Мы в Сиаре, - напомнил ему Раус, всем своим видом давая понять, что выходить на воздух не собирается.
- Что ж, как хотите… - Заместитель шефа Департамента имел достаточно полномочий, чтобы позволить себе быть сговорчивым, если этого требовала обстановка. - Матильда, приступайте к дешифровке.
Рыжая радистка улыбнулась, выражая признательность за то, что шеф помнит ее имя, и набрала на клавиатуре дешифратора нужный код. Из щели печатающего устройства медленно, сантиметр за сантиметром, начал выползать лист с сообщением, и только присутствие Рауса мешало Вико подойти поближе и прочесть хотя бы первые строки…
"Капитан-командор Эд Орди, борт л/к «Фаланга» -президенту Конфедерации, в штаб ВМФ, руководству ДБ. 10.09.2979 в 14-19 обнаружились неисправности в навигационной системе корабля. С 16-07 по 16-46 в различных районах Вальпо произошли сильные взрывы, разрушена ТЭЦ-4 и отдельные участки укрепрайона. 11.09.2979 в 7-12 системами слежения на высоте 1,2 мили зафиксирован неопознанный летающий объект. В 7-23 объект приблизился к кораблю на расстояние 2,7 мили, после чего начались деформации корпуса, пожар в машинном отделении, вышел из строя зенитно-ракетный комплекс. Стрельба на поражение из артсистем результатов не дала. В 7-29 зафиксировано столкновение объекта с ракетой, выпущенной из подводного положения неизвестной субмариной (предположительно - ВМФ Гардарики), после чего объект исчез из поля зрения.
Реактор остановлен, команда в 8-40, согласно моему приказу, покинула корабль. Спасательный борт направить в квадрат ТМ-134-876. Я остался на борту один - контролировать систему самоуничтожения. До взрыва 4 минуты. Прощайте все. Служу Конфедерации!"
Генерал Раус делал вид, что терпеливо дожидается, пока Вико закончит читать. В какой-то момент ему показалось, что эвериец вот-вот скомкает послание и немедленно его проглотит, только чтобы не делиться полезной информацией… Но Вико прочел бумагу и даже несколько поспешно передал ее генералу.
За окном, на башне ратуши, которая чудом пережила несколько войн и революций, ударили часы - один, два, три…
На девятом ударе Вико и генерал, не сговариваясь, поднялись со стульев, чтобы почтить память капитан-командора - в этот момент взрыв добил раненый корабль, гордость эверийского флота…
- У него не было родственников? - спросил Раус.
- У Эда? - Вико посмотрел на собеседника с некоторым недоумением. - Вас это действительно интересует?
- Нет. Не особенно. - Генерал одернул мундир и бросился в атаку: - Зато меня интересует другое! Та дрянь, которая разнесла ваш крейсер, наверняка вылезла из пещеры. И еще я хотел бы спросить: кто ответит за все это!? Пока вас тут не было, мы жили спокойно, мирно воевали и никого не трогали. А теперь? Допрыгались! Доигрались со спичками! Я Сезара предупреждал, что добром это не кончится, а теперь и сам команданте пропал! Вы все подстроили?! - Он выхватил пистолет и тут же засунул его обратно в кобуру.
В комнату вошел премьер-лейтенант Кале с двумя фельдфебелями - видимо, рыженькая Матильда, умница, незаметно нажала кнопку вызова караула.
- Вон! - рявкнул на них Вико, и караул исчез, незаметно для себя выполнив свою задачу: генерал слегка успокоился. - А теперь поговорим спокойно и серьезно… Я понимаю вашу обеспокоенность сложившейся ситуацией, но нам всем следует понять, что даже если и придется определять меру ответственности каждой из сторон, то не сейчас, а только после разрешения проблемы. Все решения по пещере были согласованы лично с команданте Гальмаро, поэтому не надо винить во всех ваших бедах Конфедерацию. Я не отрицаю, что в Сиар нас привели конкретные интересы, но согласитесь - если бы мы вызвались помочь вашему Движению просто так, это вызвало бы гораздо больше непонимания лично у команданте, не говоря уже о прочих поборниках свободы и процветания вашей славной страны. Прежде всего надо понять, что нам надо успокоиться, разобраться в том, что случилось, совместными усилиями принять должные меры… А конфликтовать не стоит - мы, вероятно, какое-то время друг от друга никуда не денемся…
Похоже, ему удалось-таки длинной и проникновенной речью загипнотизировать собеседника, так и державшего руку на кобуре. Надолго ли? Все же, в его обвинениях была доля истины - да, имели место некоторые оплошности, не до конца продуманные решения, но и ставки были слишком велики, чтобы отступать. Раусу этого, конечно, не понять - он не политик, он генерал, и этим все сказано… А то, что Гальмаро пропал - это очень своевременно: отношения со старичком в последнее время стали портиться, да и сам он сильно сдал - борьба за свободу и процветание не способствует душевному и физическому здоровью…
- …объединить усилия. Уверен, что вся эта мистическая чушь имеет какое-то человеческое объяснение, надо только его найти. У нас здесь целая научная лаборатория, которая, к сожалению, осталась без руководителя, но ее потенциал по-прежнему достаточен для решения самых сложных проблем.
- Все? - поинтересовался генерал, отгоняя от себя белым носовым платком назойливую муху, которую, наверняка, впустил в помещение премьер-лейтенант, когда ввалился без стука. - А теперь слушайте меня… В вашем распоряжении остается эта гостиница и два прилегающих к ней здания. Немедленно прикажите своим людям разместиться в этих помещениях и носа оттуда не высовывать до особого распоряжения. Действие всех договоров между Республикой Сиар и Конфедерацией Эвери приостанавливается до тех пор, пока не найдется команданте. Из страны я вас пока не выдворяю, но лишь потому, что уверен: команданте найдется. И уж он-то решит, что с вами делать дальше.
Закончив речь, он повернулся к своим офицерам и приказал им выйти и ждать внизу.
- Вико, к сожалению, я могу помочь вам только советом… - В голосе генерала уже не звучало угрожающих интонаций. - В сложившейся ситуации я не могу гарантировать безопасность вам и вашим людям. Вам лучше куда-нибудь убраться до тех пор, пока мы не восстановим связь с команданте…
- Генерал… - Вико сделал паузу, собираясь с мыслями. - Неординарная ситуация требует неординарных решений. Я намерен сегодня же ночью отправиться в Вальпо, чтобы все выяснить на месте. Но мне требуется ваша помощь.
- Никакой помощи! Я уже и так достаточно вам помог…
- По нашим сведениям, вы выдаете лицам, исполняющим ваши распоряжения, документ, обязывающий всех военнослужащих и гражданских лиц оказывать предъявителю всяческое содействие.
- Подделайте. - Раус еще раз помог советом.
- У нас нет образца…
Генерал извлек из нагрудного кармана своего белого френча купюру достоинством в одну песетос, перо и, склонившись над столом, написал несколько строк поперек портрета президента Уэсты. Сделав дело, он тщательно пристроил фуражку к голове и вышел, не попрощавшись.
За окном послышался негромкий рокот мотора и металлический лязг.
- Матильда, посмотри, что там такое… - приказал Вико, разглядывая бумажку, оставленную генералом. Оказывается, в Сиаре за одну песетос можно было купить себе жизнь.
Радистка рыжей молнией метнулась к окну и чуть ли не легла на подоконник, вывалившись наружу почти по пояс.
- Шеф, там драндулет какой-то приехал, с открытым верхом. В нем какой-то поп, наверное, кардинал, о котором тут говорили, а с ним оборванец - это, скорее всего, тот самый отшельник, который ясновидец…
- Матильда! Местные власти запретили нам высовывать носы… - мрачно пошутил Вико. - Я простил только посмотреть.
Матильда втянулась обратно и замерла у окна в ожидании дальнейших распоряжений.
- Что они делают?
- Разговаривают, дженти Гресс.
- Микрофон в окно, телефоны мне.
Через несколько секунд все было исполнено. Матильда оказалась расторопной девушкой.
- …ни в коем случае. Иор не может вещать, не сотворив молитвы святому Огиесу-пустыннику, а это полчаса, не меньше. Правда, начал он уже в пути, так что, может быть, скоро закончит во славу Единого-Всемогущего.
- Отец Стефан, дорога каждая минута. Я должен знать, что случилось. Команданте пропал, эверийцы наглеют, кругом чертовщина…
- Не упоминайте всуе ни имя Божие, ни имени Лукавого.
- Как же вы его уговорили ехать на машине?
- А я и не уговаривал. Он сам сказал: как угодно лишь бы быстро. Да, прикажите кому-нибудь вернуть автомобиль владельцу. Его, по моей просьбе, реквизировали у хозяина крокодиловой фермы.
- А он что - давать не хотел?
- Ну, знаете, всю жизнь среди крокодилов…
- Сам он крокодил! Сегодня же к стенке.
- Насколько я помню, к стенке - это по части уважаемого Сальдо Вентуры… Оставьте его. Эта машина - музейный экспонат, ей почти полсотни лет. Человек ее отреставрировал с целью продажи в Национальный музей Коррана.
- Значит, он не просто шпион, а еще и контрабандист.
- Ну, я прошу… Сейчас не до этого. Давайте смиренно подождем, пока нам явится слово блаженного Иора. Кстати, он просил, чтобы его выслушали все, кто окажется поблизости, а не только господа высшие офицеры.
- Кроме, разумеется, эверийцев.
- Он сказал - все.
- Нет. Они под домашним арестом до выяснения.
- Тихо, генерал. Кажется, блаженный Иор сейчас будет говорить.
- Может быть, пройдемте куда-нибудь, хоть в церковь.
- Нет, блаженный Иор может только под открытым небом. Собирайте людей, и побыстрее. И пусть машину отгонят - он не любит.
Раздался оглушительный рев мотора, и потянуло бензиновой гарью - видимо, завели драндулет… Вико сорвал с головы наушники, подошел к окну и, слегка подвинув занавеску, осторожно посмотрел, вниз.
Блаженный оказался худосочным юношей в застиранном армейском комбинезоне, который висел на нем мешком. Был он небрит, нечесан и чем-то походил на обитателя трущоб Карантинного порта.
Топот многочисленных сапог раздался одновременно с нескольких сторон - бойцы освободительной армии рысцой выбегали на площадь из тесных улочек, образуя кольцо вокруг блаженного, причем все молча снимали береты и замирали в почтительном ожидании, заставляя Вико лишний раз подумать о загадочности сиарской души. Как только движение войск прекратилось, кардинал неожиданно сильным раскатистым баритоном затянул «Отче Наш Всемогущий», и толпа довольно стройно подхватила почин своего пастыря. Когда закончили петь, Вико поспешно натянул наушники.
- Братья и сестры… - обратился блаженный к притихшей публике.
- Здесь только братья, - поправил его кардинал.
- Папочка, не мешай, - поставил его на место блаженный.
- Братья и сестры! Может и не беда пришла к нам, а спасение, так что, когда я уйду, вы, на всякий случай, покайтесь, исповедуйтесь, причаститесь и больше не грешите. Беду еще можно пережить, а вот спасение - никогда. Явилась к нам плоть и кровь, могучая и неистребимая ни оружием, ни молитвами. Мир содрогнулся и укрылся ото всего, чего коснулся взор пришельца, а заодно и от нас. Уходите в джунгли, стройте хижины, сейте маис, ловите кабанов и утиц, только Красного Беркута не трогайте. А когда срок придет, посланец Бездны удалится восвояси с подарочком для господина своего, которому он кланяется и иного счастья не знает. Если придется перед идолом склониться, кланяйтесь, только пальцы, средний и указательный, скрестите - он не заметит. А растолкует слова мои тот, кто слышит меня лучше, чем видит, хоть и уши свои заткнул. Только вам толкования его ни к чему - пусть себе самому толкует…
И все. Блаженный умолк, оглядел толпу и пошел восвояси. Людская масса раздвигалась перед ним, но он, как будто, ее уже не замечал, следуя своей дорогой в сторону скита.

Э. Н., 6 день, 21 ч. 47 м.
- Матильда, в каком ты звании? - Вико запалил керосиновую лампу и приблизил ее к лицу радисточки, дремавшей на одном из чемоданов с походной канцелярией. Это были первые слова, которые он произнес с тех пор, как блаженный Иор покинул площадь.
- Младший регистратор, - отозвалась Матильда, стремительно поборов сон.
- Что для младшего регистратора означает приказ начальства?
- То же, что и для премьер-советника - руководство к немедленному действию.
- А если я прикажу тебе раздеться? Прямо сейчас.
- Это приказ?
- Нет, это вопрос.
- Разденусь. Хотя я предпочитаю летчиков.
- А потом?
- Напишу докладную президенту.
- Дойдет?
- Наверное, нет.
Некоторое время они смотрели друг на друга, она - с некоторым испугом, а он - со сдержанным интересом.
- Матильда, мне нужна сиарская форма, желательно гвардейского офицера. Можешь привести?
Она вдруг совершенно не по уставу прыснула в ладошку.
- Офицера или форму? - Она с трудом подавила вздох облегчения.
- Офицера в форме.
- А потом?
- Только привести.
- Есть, шеф! - Она подошла к полке и сняла с нее небольшой коричневый саквояж. - Только мне надо переодеться.
- Прости, девочка, выйти мне некуда, так что я отвернусь…

ОТРАЖЕНИЕ ВТОРОЕ

Он пел! Он сам не сразу заметил, как из его гортани вырываются звуки. Он пел Славу Родонагрону! Конечно не так, как Просители, стройно и громко, но все-таки… Статуя получилась на славу - и чем выше реял его восторг, тем величественней и лучезарней был лик владыки.
Местные вожди, те, что вовремя упали на колени и потому были еще живы, исправно отбивали поклоны, а те, кто сбивался с ритма, получал молнией по загривку - не топор палача, но плеть наставника.
Он услышал, что поет не один. Среброволосая дама с обнаженными плечами, та, что второй преклонила колени, подпевала ему, и глаза ее лучились радостью, и светлые слезы умиления блестели на ее щеках. Прикосновение к Жезлу сделало свое дело… Она пела, и мелкие морщины на ее лице разглаживались, она пела, и лицо ее наливалось здоровым румянцем. Первая женщина, преклонившая колени, будет женщиной посланца владыки - он подарит ей молодость и продлит ее жизнь до тех пор, пока она не надоест ему.
Прочие припавшие к стопам тоже пытались что-то мычать, но смысл Славы был им непонятен… Недремлющий умолк, умолкли и все остальные. Умолкли, но не посмели подняться с колен, и это было хорошим знаком. Он приблизился к Среброволосой и небрежно, как это всегда делал владыка, дал ей знак подняться.
- Наконец-то мы дождались посланца Родонагрона-бессмертного! - сказала она, трепетно сложив ладони на груди. - И пусть содрогнутся враги.
Строка из Славы, произнесенная Среброволосой, трепет вождей, стоящих на коленях, несметные когорты поверженных воинов - он немало сделал сегодня во славу владыки. Настало время предаться неге, получить свою долю покоя, как это делал владыка после творения Даров, исцеления увечных и редких полетов в те пределы, где на пути вставало безжалостное Ничто.
Он разорвал на ее груди черное платье, усыпанное блестками, подхватил ее расслабленное тело, и они вместе поднялись над подобием велизорского дворца, наполовину обращенным в руины. Рядом, подминая под себя соседние здания, уже поднималась Твердыня, точно такая же, как в Варлагоре, только больше - нельзя, чтобы здесь, в этом странном месте, были здания больше Твердыни. Где-то внизу в панике разбегались люди, но он решил пока не трогать их… Все равно, спасти их отныне могла лишь покорность, и только невежество могло их погубить.
Еще мгновение, и они оказались внутри Твердыни, в галерее, ведущей к опочивальне, точно такой же, как у владыки - нет, пусть она будет просторнее, и пусть чуткие львы всю ночь охраняют его покой, пока не настанет время для новых подвигов.
Львы действительно дремали у входа, но львы были неживыми. Он попробовал заставить одного из них пошевелить лапой и раскрыть пасть. Зверь исполнил все в точности, но, как только Недремлющий отвлекся, снова замер в неподвижности.
- Они слишком глупы и пока не умеют слушаться тебя, владыка. - Среброволосая взяла его за руку и прижалась щекой к его плечу.
Владыка! Она назвала его владыкой. Наверное, так и надо… Но нет - не сейчас. Родонагрон-бессмертный, наверняка, призвал Видящих, чтобы те присмотрели за посланцем. Каждый его шаг известен владыке, и если допустить ошибку, рано или поздно последует возмездие - за малую вину не воздать великими подвигами.
- Я посланец. Владыка там… - Он ткнул пальцем куда-то в сторону неба и распахнул взглядом створки двери, украшенные золотым орнаментом из сплетающихся цветов и змей.
Шкуры, которыми было устлано широкое ложе, оказались жестковаты, и он повелел им сделаться мягче. Среброволосая сама сорвала с себя обрывки одежд, а его латы начали шелушиться, опадать на мраморный пол, как зимний панцирь цимбала, словно прошлогодняя змеиная кожа…

- Пусть владыка там, но ведь ты повелитель здесь. У тебя еще остались могущественные враги, но нет той силы, которая могла бы с тобой совладать. - Ее слова ласкали его слух, как ее руки ласкали его тело, но упоминание о могущественных врагах доставило легкое беспокойство. А он уже решил, что с врагами покончено, а если кто-то из них уцелел, то они уже не посмеют открыто противиться его воле, и будут наравне с преданными слугами трижды в день припадать к стопам изваяния Родонагрона. Новые враги обнаружатся, когда он найдет здесь Видящих и вынудит их открывать ему тайны людей и предметов. А может быть, Среброволосая умеет смотреть сквозь стены и читать мысли смертных.
- Что ты видишь? Где мои враги? - спросил он, нахмурив брови и зажав молнию в руке.
- Огромный железный дворец, полный огненной силы, плывет по водам. На нем - тысячи воинов, полных злобы и коварства, и каждый хочет причинить тебе боль.
Она видела! Она была в его власти и не посмела бы солгать. Враг был, несомненно, опасен, если смог заставить железо плыть в водах, но сила Родонагрона-бессмертного, дарованная ему, посланцу, карающему персту, милосердному повелителю, безгранична.
Не поднимаясь с ложа, он облачился в латы, а потом взвился вверх, пронзая многочисленные своды. А Среброволосая, обессиленная и счастливая, осталась в его опочивальне, точно такой же, как у бессмертного владыки Варлагора.
Жезл то и дело раскалялся в руке, едва ему начиналось казаться, что в темных водах происходит какое-то движение. Ночь была на исходе, но темнота все еще мешала хоть что-то разглядеть внизу, кроме пенных завихрений на вершинах волн. Он пытался осветить пространство молниями, но это отнимало силы. Он вдруг вспомнил, что говорил владыка, прежде чем столкнул его в бурлящие воды Источника: «Как только преодолеешь холодный огонь, лети вперед, не замечая препятствий сквозь тьму подземелья и сквозь каменную твердь - там ничто не остановит тебя. И потом, когда встретишься с небом, продолжай лететь - быстрей и дальше. Чем больше стадий ты одолеешь, тем обширнее будут наши новые владения, тем дальше отступит Ничто. А когда народы покорятся твоему слову и моему имени, воздвигни Твердыню подальше от границ… Чем ближе Ничто, тем труднее будет пользоваться силой, которую я дам тебе…»
Но даже если Ничто совсем близко, враг не должен ускользнуть! Солнце упорно не желало подниматься, навлекая на себя гнев посланца. Нельзя быть повелителем и при этом позволять светилу себя дожидаться, но силы таяли, и их стоило приберечь для битвы с плавучим дворцом, наделенным огненной силой.
Он вернулся назад, завис над Твердыней, под сводами которой ждала его Среброволосая, первой среди местных варваров оценившая мощь владыки, его мудрость и милосердие. Можно было спуститься под своды Твердыни и дождаться рассвета в ее объятиях, но Недремлющий не желал терять ни единого мгновения. Как только небо рассечет первый солнечный луч, он бросится на поиски вражеской цитадели, которая скрывается среди волн, устрашившись его могущества.
Недремлющий задремал, продолжая парить над Твердыней. Ему явились видения, радостные и величественные… Он - сила, он - власть, он - символ веры, он - грозный судия, он - милостивый повелитель. Мощь врагов сломлена его мощью! Здесь множество смертных, и когда они осознают величие владыки, именно он, Недремлющий, поведет великие армии, которые, наконец-то, покорят Ирольн и сметут крепости Велизора. Родонагрон будет единым владыкой в двух мирах, а потом они найдут путь, чтобы двинуться дальше. Владыка и тень владыки, и тень будет всюду впереди своего хозяина.
Недремлющий проснулся. Светило уже поднялось над великими водами, оно слепило, оно мешало смотреть туда, где в искрящихся волнах скрывался враг, но все равно - судьба его предрешена, если, конечно, Среброволосая не обманула его… Но если это так, то он сначала обратит ее в дряхлую старуху, а потом сдерет с нее кожу - так поступал владыка с женщинами, которыми оставался недоволен… Внизу уже вновь катились волны, и на этот раз плавучая железная крепость не скрылась от его взора. Она действительно была огромна, она была больше Твердыни, и только поэтому ее следовало уничтожить. Он ударил по плавучей цитадели невидимой пятой, железная стена прогнулась, башни начали рушиться, и множество смертных, подобно муравьям, ищущим спасения от вепря, разрывающего муравейник, заметались по лестницам и галереям, а иные полетели в воду, издавая беспомощный писк.
Прежде чем нанести второй удар, он хотел полюбоваться раненым врагом, который еще пытался достать его огненными плевками. Достаточно было лишь видеть источник опасности, достаточно было не хотеть, чтобы огонь врага достиг цели, и невидимые стрелы, со свистом рассекавшие воздух, распадались в пыль, превращались в пустоту, едва покинув жерла. Оставалось только нанести еще один удар, который станет смертельным… Завершив созерцание победы, Недремлющий на мгновение задумался о том, как лучше добить плавучую цитадель - залить ее огнем, раздавить небесной пятой или просто заставить исчезнуть…
Он даже не заметил, как его не стало - вспышка боли, всполох безумного огня, и темнота небытия стремительно последовали друг за другом, и Жезл, погружаясь в пучину, вновь начал медленно, по крупицам воссоздавать плоть своего хозяина, подчиняясь его последней воле.

ГЛАВА 3

"Тирания сильна единством воли, но уязвима оттого, что правитель не вечен, и неизвестно, будет ли его преемник достоин власти.
Олигархия сильна богатством и просвещенностью, но уязвима оттого, что легко вызывает всеобщую ненависть к себе, поскольку богатство, в том числе, и богатство духа, всегда вызывает зависть у тех, кто им не обладает.
Демократия сильна единением граждан во имя свободы и равенства, но уязвима оттого, что равенством удовлетворяются не все, а иные стремятся иметь больше свободы, чем все прочие.
Теократия сильна покровительством богов, но уязвима оттого, что воля бессмертных слышна только в храме и только из уст жрецов.
Мир перепробовал все и не нашел совершенства.
Для совершенной тирании нужен совершенный тиран.
Для совершенной олигархии нужен внешний враг, который принял бы на себя всю ненависть черни.
Для совершенной демократии нужно, чтобы любой гражданин был философом.
Для совершенной теократии нужно живое божество, не отгороженное небом от людей".
Дион из Архосса. «Письма о государстве» V в. до основания Ромы.

Предыдущая страница 17 Следующая страница


Жемчуг богов 18

* * *

«В мире за все время его существования одержано ровно столько побед, сколько понесено поражений, ибо чья-то победа - это всегда чье-то поражение».
Приписывается Симу Солли, конфеденту альбийского короля Гордена VII, 1564г. от победы под Камелотом.

Э. Н., 6 день, 22 ч.15 м.
Она лежала на широкой разоренной кровати, не решаясь пошевелиться. Сил хватало лишь на то, чтобы время от времени открывать глаза и разглядывать высокий серый потолок, изъеденный бессмысленным варварским орнаментом, и стараться при этом ни о чем не думать. Можно было только смотреть на факел, горящий под высоким потолком необычайно ровным и ярким пламенем. Джинн (а как его еще назвать…) улетел на разборку с эверийским крейсером, и почему-то задерживался…
То, что произошло, не поддавалось никакому разумному объяснению, а значит, и не стоило утруждать себя бесполезными размышлениями, пока ясность не образуется сама по себе. Непонятно, что этот монстр нашел в ней, хоть и молодящейся, неплохо для своего возраста сохранившейся, но все-таки пятидесятилетней особе. Непонятно и все остальное, но вовсе не обязательно понимать все, чтобы извлечь из ситуации максимально возможную пользу…
Тесса сделала над собой усилие, повернулась набок, и в поле ее зрения попала та часть кровати, где на взлохмаченных синих одеялах валялось разодранное в клочья платье, прочие предметы туалета, украшения (тысяч на восемьсот, не меньше) и сумочка из крокодиловой кожи, которую она прижимала к груди всю дорогу от Консулата до этой жуткой нелепой спальни, где ей пришлось, в общем-то, неплохо провести время, если не считать того страху, которого успела за это же время натерпеться.
Итак… Это чудовище в человеческом обличии может все, что захочет. Оно может разрушить и может построить, может убить… Нет, воскрешать мертвых - это у него вряд ли получится. Чего оно хочет? Первое: чтобы все подряд кланялись статуе и пели дурацкую песенку на древнеромейском языке (Молодчина, Тесса, что не изменяешь традициям аристократических семейств: знание языка предков - признак породы). Второе: чтобы ему никто не перечил, а наоборот, любая тварь старалась бы ловить на лету его малейшие желания (Фантазия у него небогатая, так что, и это не создаст неразрешимых проблем). Третье: оно жаждет борьбы во славу некоего владыки и крови его врагов (Весьма полезное стремление, если направить его в нужное русло).
Теперь было бы неплохо узнать, что делается снаружи… Но джинн (или как его там…) может обидеться, не застав ее на месте после возвращения с поля битвы, а этого допускать не стоит - пусть придет с победой и найдет отдохновение в объятиях своей возлюбленной.
Сумочка! Мечта всех модниц Старого и Нового Света. Кожа розового аллигатора, инкрустированная черным жемчугом! Там, под косметичкой и бумажником, лежал мобильный телефон, о котором она не вспомнила сразу лишь потому, что ей редко приходилось пользоваться этой игрушкой - обычно, вне офиса ее старались не беспокоить, а сама она считала ниже своего достоинства звонить кому-либо первой, будь ты хоть член Директории. Но времена изменились, и Тесса попыталась дотянуться до золотого замочка, который открывался лишь от ее прикосновения.
Она не узнала свою руку. Не было вздувшихся вен на тыльной стороне ладони и морщинок у запястья. Если бы не знакомые часики в виде лодочки на узком золотом браслете с бриллиантами, она бы никогда не поверила, что это ее рука - не рука, а крыло лебедя из одноименного балета. Длинные заостренные ногти, залитые перламутром, ее только портили - такую руку не надо было украшать, она сама что угодно украсила бы…
Сумочка распахнулась, и первым оттуда выпало зеркальце в платиновой виньетке. Тесса торопливо схватила его и жадно уставилась на свое отражение. Тесса Норма! Мисс Новый Свет-2947! Звезда подиума! Мусорщики вывозят контейнерами увядшие цветы и невскрытые конверты! А вскоре она поймала бюстгальтером золотую рыбку, богатого аристократа, владельца заводов, машин, пароходов… Сезар Беручо был уже не молод, но протянул достаточно, чтобы Тесса успела освоиться в Свете, нашла свое место в большой политике и в делах корпорации. Когда это было… Из зеркального овала на нее смотрела Тесса образца 47-го, и глаза, расширившиеся от недоумения, делали это лицо еще прекраснее. Ну что ж… Оказалось, что джинн - и впрямь джинн, и плевать на то, что это противоречит сложившемуся мировоззрению!
До свидания со своим отражением она хотела звонить в генштаб или в управление полиции, чтобы потребовать сводку о том, что стряслось за то время, пока она была занята… Кстати, чем? Назовем это взятием ситуации под контроль. Но теперь ее потянуло поделиться последними новостями с какой-нибудь подружкой. Где б ее еще взять, какую-нибудь…
Тесса набрала номер своего офиса, и, когда ей уже надоело слушать длинные гудки…
- Коллегия национальной культуры. Приемная. - Хоби, секретарь-референт все-таки оказался на месте, и это было приятной неожиданностью.
- Хоби…
- О, дона Тесса! Какое счастье! Мы только что звонили дону Пьетро Сатори и он, знаете, очень, ну просто очень нас перепугал. Представляете, дона Тесса, этот выскочка заявил, что мы вас больше не увидим никогда, и бросил трубку. А когда мы попытались перезвонить ему, какой-то фельдфебель от канцелярии, представьте, послал меня лично в задницу, а когда я спросил, в какую, он ответил: в вонючую, а потом тоже бросил трубку. Дона Тесса, где вы? Скажите, и я сразу же направлю к вам отряд службы безопасности, тут такое творится, такое творится. Представляете, кругом шастают толпы дезертиров, в городе паника, тихая, но паника. Все хотят бежать, и побежали бы, если бы знали, куда бежать…
- Хоби, заткнись.
Хоби заткнулся и начал неровно дышать в трубку, но Тесса, решив, что он не в том состоянии духа, чтобы сыграть роль подружки для невинного щебета, дала отбой и тут же набрала код спецсвязи с бункером генерального штаба.
- Шестая ложа. Дежурный офицер. - Голос в трубке прозвучал буднично и спокойно.
- Я хочу говорить с доном Пьетро. - Она тоже постаралась говорить спокойно и буднично.
- Простите, это кто? - Некоторая пауза говорила о том, что состояние духа у офицера не такое уж и безмятежное.
- Тесса Беручо. - То, что ее не узнали по голосу, было возмутительно. - Если у вас, офицер, что-то с ушами, то могли бы посмотреть на определитель.
- Простите, дона Тесса. Одну минуту, дона Тесса… - Послышались торопливые удаляющиеся шаги, и она оказалась наедине со слабым треском атмосферных помех.
До нее вдруг дошло, что голос Тессы-47 отличается от голоса Тессы-79, отсюда и проблема… А когда ее увидят… Джинн (теперь уж точно) уволок ее в самый разгар дурацкой церемонии поклонения, и вряд ли кто-то из присутствовавших успел разглядеть произошедшую в ней перемену. К тому же, неизвестно, когда именно это случилось - там или здесь, а может быть, ничего и не было, и она просто бредит, крыша поехала от избытка впечатлений.
- Алло, - ожил телефон. Пьетро слушал.
- Рассказывай.
- Что у вас с голосом?
- Пьетро, можешь со мной на «ты»… Я теперь такая милашка.
- Значит, мне не показалось…
Тесса облегченно вздохнула - можно было не доказывать, что она есть она и более никто. Дон Пьетро Сатори все видел… Недаром о нем байка ходят про глазик сбоку - уши бантиком…
- Где оно? - раздалось в трубке.
- Полетать ушло. Я попросила его кое-что сделать и на обратном пути заглянуть в супермаркет за анчоусами.
- А без шуток.
- Без шуток скучно, Пьетро. Ты получил сообщение, что эверийский крейсер взорвался или утонул?
- Информация проверяется, - уклончиво ответил он.
- Значит, скоро получишь, - сказала она, тщательно проговаривая каждое слово. Если все получится, то именно она станет первым лицом в государстве, а если удастся совсем приручить чудовище, то и весь мир будет ей пятки лизать, если она позволит…
- У меня, кстати, тоже на лысине пушок пробивается. Скоро совсем обрасту, - вдруг сообщил Пьетро. - А по-каковски оно вопило там в Консулате?
- На древнеромейском. Надо знать язык предков. - Она охотно пустилась в объяснения. - Славил своего повелителя, какого-то бессмертного, от которого происходят все блага мира, единственно достойного истинного величия и безусловного поклонения. Так что, многого ему не надо - только бы все подряд кланялись истукану, которого он приволок, и доносили на тех, кто кланяться не хочет. Все контакты с нашим гостем, естественно, через меня.
- А я, между прочим, первым на колени упал, - напомнил ей Пьетро.
- А вот если б он тебя первого…
- Дона Тесса! - Он не дал ей договорить. - Я жду ваших приказаний, дона Тесса.
Она устроилась поудобнее, откинулась на подушку, обтянутую синим шелком, и закинула ноги на спинку кровати, украшенную резными уродцами.
- Первое: немедленно пришли мне мой гардероб. В новостройку возле Консулата. Второе: пусть кто-нибудь из церковных иерархов выступит по всем информационным каналам с сообщением, что явился посланец Единого, принес не мир, но меч, обращенный против любого, кто сопротивляется законной власти, и теперь за малейшее неповиновение - смерть от руки посланца. Первым консулом с неограниченными полномочиями назначается Тесса Беручо, всем сохранять спокойствие…
- Дона Тесса…
- Не перебивай меня! Кстати, ты не забыл, что я позволила тебе говорить мне «ты». Это твоя пожизненная привилегия и не смей…
- Тесса, я только хотел сказать, что пришло донесение о взрыве эверийского крейсера. Подожди минуту, я только распоряжусь, чтобы дивизион береговой охраны…
- Потом распорядишься, а пока слушай сюда…

Э. Н., 6 день, 23 ч. 52 м.
Вико смотрел из-за портьеры, как сиарский лейтенант поднимает бокал, поглаживая по попке рыженькую Матильду. Молодец, девчонка… Без лишних инструкций смекнула, что надо делать. Лейтенант был той же комплекции, что и шеф Департамента, вот только звание подкачало. Староват Гресс Вико для лейтенантских погон, да и вообще для подобных затей… Ладно, вот сейчас сиарец выпьет свою текилу с тем, что доктор прописал, отключится до позднего утра, а там вспомнит только, как познакомились, как пришли, как наливал, как пил, а о бурной ночи и тридцати трех удовольствиях Матильда ему сама расскажет. А куда одежда подевалась - да сам в порыве страсти в окно выкинул. Уйдет в чем попало, и никогда никому не расскажет о своей конфузии.
Хлоп! Готово.
- Шеф, только я раздевать его не буду. Не хватит моих дамских сил. - Матильда гордо смотрела на жертву своих чар. - Может, парней позвать.
- Я сам. - Вико вышел из-за портьеры. - И организуй к утру стол с объедками и пустой тарой. И сама хлебни чего-нибудь покрепче. Для запаха…
Матильда все-таки попыталась помочь ему стянуть с лейтенанта форму, но Вико отправил ее ночевать, приказав до утра ничего не сообщать премьер-лейтенанту и прочим сотрудникам Департамента, пребывающим под домашним арестом.
Собственно, зачем он все это делает… И что именно он собирается делать… В любом случае надо добраться до Вальпо, связаться с агентурой, все выяснить на месте и дальше действовать по ситуации… Он достал из ящика письменного стола бланк сиарского офицерского удостоверения и сам себе выписал документ на имя Геро Виктори, лейтенанта национальной гвардии, резервиста-добровольца, ветерана шести сражений.
Кстати!
- Матильда!
Она, разумеется, не ушла спать, а устроилась в приемной на секретарском месте.
- Матильда, я вынужден вас покинуть прямо сейчас. У меня дела государственной важности… Передайте премьер-лейтенанту и сотрудникам миссии мой приказ: завтра ближе к вечеру уходить в джунгли, там сидеть тихо, в эфире отслеживать частоту 5678, скажем, с 22-х до 23-х ежедневно. И еще… Надо срочно выяснить, где дислоцируется шестая десантная бригада и завтра же забрать оттуда Лизу Денди. Ведь мы не можем допустить, чтобы звезда национального масштаба подвергалась опасности. Все.
Он потрепал ее за щечку и вышел. Приемная, где когда-то резался сам с собой в шашки администратор захудалой гостиницы, прогнившая лестница, освещенная тусклым фонарем, безлюдная по случаю абсолютной темноты улица, а метров через пятьсот - пустырь, на котором скопилась бронетехника, по случаю неясности обстановки оставленная без присмотра. Гресс Вико, заместитель главы Департамента Безопасности Конфедерации, не спеша, бежал из-под домашнего ареста.

Э. Н., 7 день, 19 ч. 23 м.
Еще вчера в полдень они вышли на древнюю дорогу, подобную той, по которой ватахи вели их к резиденции Мартина. Только здесь через каждые сто-двести шагов приходилось перебираться через завалы, а порой деревья, разворотив каменные плиты, росли прямо посреди пути. Вечером дорога вывела их на безымянную возвышенность, и они увидели, как два одинаковых солнца, падают за горизонт по разные стороны неба. А через полчаса, на спуске, возле широкой каменной террасы, где когда-то стояло некое строение, останки которого какой-то силой были сметены вниз и теперь громоздились на склоне бесформенной кучей обломков, Зеро обнаружил на поваленном стволе свой носовой платок, выброшенный им еще на подъеме. Платок был тот самый, он насквозь пропитался соленым потом, и, высохнув, просто ломался в руках. Оказалось, что они спускаются там же, где поднимались, хотя никуда не сворачивали. Бакс тогда вытащил пушку и начал кричать, что они его морочат, но фокус не пройдет, и плевать ему на все эти гипнотические штучки, и он, чуть что, сразу прикажет доктора связать, заткнуть ей рот, а Зеро с Тикой на себе ее попрут.
Пришлось возвращаться. Уже в сумерках миновали вершину, а когда начался спуск, платочек, сохранивший некоторые остатки былой белизны, как семафор, возник на их пути, нанизанный на острый сучок. Бакс угрожающе застонал, но сил идти еще куда-то не было ни у него, ни у остальных.
Уже совсем стемнело, когда послышался отдаленный рокот вертолета. Савел тут же вылил в костер все запасы питьевой воды из пластмассовой канистры, которой их предусмотрительно снабдили ватахи. Теперь можно было отойти в сторону метров на двести, и поминай, как звали, но никто не сделал попытки скрыться. Даже доктору, которая всем своим видом демонстрировала спокойствие и равнодушие к происходящему, не хотелось оставаться наедине с джунглями. И постепенно всем, кроме Бакса, становилось все равно, куда именно они выйдут, и что будет потом.
- Советник Бакс, по-моему, вы слишком нервничаете и в результате не отдаете себе отчета в некоторых своих действиях. - Голос Лолы в темноте прозвучал буднично, как будто она сидела не на бревне посреди диких джунглей, а в своем кабинете, и перед ней был не тип с пистолетом, а пациент, нуждающийся в помощи психоаналитика.
- Отчет, говоришь… - Савел все еще топтался там, где был костер. - Будет тебе отчет, когда до места доберемся. Там тебе все припомнят, крыса.
- Однако, совершенно очевидно, что костер вы погасили уже после того, как вертолет пролетел. Если бы они нас хотели обнаружить…
- Доктор, пусть он делает, что хочет. Воду жалко, конечно, но здесь полно синего папоротника, если его корней пожевать, то и пить не захочется. А можно до ручья сбегать, когда поднимались, мы ручей проходили, я запомнил, под дорогу течет, отсюда треть мили, не больше. - Тика поднялся с бревна. - Савел, ну давай Зеро костер разожжет, а я пока за водой сбегаю, все равно они уже улетели, да и кто нас тут искать будет, там у них такое творится, что всем на нас наплевать.
- Помолчи. - Бакс сделал паузу, видимо, прислушиваясь, не верещит ли где-то двигатель. - Делайте что хотите, только чтобы все на виду…
Тика тихонько хихикнул, имея в виду, что в такой темноте быть на виду весьма затруднительно, протянул Зеро зажигалку, схватил опустевшую канистру и, жужжа тусклым фонариком-"жучком", пошел по воду.
Савел никак не отреагировал на его отбытие, и это было вполне понятно - Тика из всей компании интересовал его меньше всех, и потеря бывшего коллеги никак не отразилась бы на решении той сверхзадачи, которая намертво застряла где-то в подкорке головного мозга. Ему вдруг захотелось одиночества, хотя бы на несколько минут, только бы никто не мельтешил перед глазами и не утруждал его слух дурацкими речами о здравом смысле и прочих пережитках приземленного сознания. Рядом лежали древние руины, и его вдруг потянуло туда, где найдется холодный камень, к которому можно приложить разгоряченную голову.
- Доктор, вы можете мне объяснить, что с ним твориться? - Зеро запалил мелкие прутики и ломал ветки с сухого дерева, на котором, по-прежнему с безучастным видом, сидела старушка Лола. - Он настолько на себя не похож…
- А вы, дженти Зеро, тоже были на себя совершенно не похожи, когда пытались проколоть его бамбуковой палкой? - Лола даже не посмотрела на него. - Время идет, люди меняются.
- Не бамбуковой, а костяной, - поправил ее Зеро. - Послушайте… Нас здесь четверо при одном пистолете, и если бы этот пистолет был у меня, это лично вам, доктор, сильно облегчило бы жизнь.
- Союзников ищете… По-моему, Тика - куда более естественная кандидатура.
- Тика и в обычной обстановке всегда себе на уме, и с тех пор, как мы оказались у ватахов, он что-то скрывает. Не знаю, почему, но я в этом уверен. Улыбается как-то загадочно.
- А я, значит, ничего не скрываю…
- Я ничего не скрываю. Мне скрывать нечего.
Лола усмехнулась, и в этот момент костер как раз разгорелся, осветив ее лицо, казавшееся восковой маской.
- Хорошо, Зеро… Мне, конечно, нужен союзник, и в этой роли вы меня устраиваете больше, чем все остальные вместе взятые… Значит, о советнике Баксе: он был направлен в пещеру, как вы уже знаете, и перед этим подвергся психо-кодированию. Первый уровень - непосредственно задание, второй, более глубокий - нацеленность на безусловное выполнение приказа. То, что произошло потом, вызвало стресс, который снял кодирование первого уровня, но второй остался в неприкосновенности. И как раз в этот момент он получил новое задание от какой-то вооруженной особы, которая, неизвестно как, оказалась там же. И теперь любое сомнение в том, что он сможет меня доставить в указанное место, вызывает у него такой душевный дискомфорт, что у него начинает развиваться паранойя, а два солнца, которые мы сегодня видели, могут процесс ускорить. Кстати, когда они появились, в первый момент я задумалась, а не поставить ли мне себе самой какой-нибудь диагноз. - Она внимательно, насколько это позволял свет еще не разгоревшегося костра, следила за выражением лица собеседника, и оно говорило о его абсолютной бесхитростности, что само по себе вызывало подозрения… - А теперь встречный вопрос: что вы искали в пещере?
- Я - ничего, - честно ответил Зеро.
- Хорошо… Спросим по другому: какого черта там понадобилось Департаменту, и на кой ему понадобились вы?
- А вы разве не знаете… - удивился Зеро, но, заметив, как стремительно тает интерес Лолы к этому разговору, поспешил ответить: - Тартаррин. Туда собирались выбрасывать отработанный тартаррин в промышленных масштабах. А я должен был разрекламировать эту идею в глазах мировой общественности. Я думал, вы знаете.
- В такие подробности меня никто не посвящал. У вас своя работа, у меня - своя. У Бакса вон - тоже работа. - Она посмотрела туда, где меж руинами покачивалась тень советника. - А теперь, раз уж мы союзники, давайте делиться впечатлениями, пока время есть.
- О чем?
- О том, что сегодня стряслось. Уверяю вас, два солнца на небе - это не коллективный бред и не массовая галлюцинация, уж я-то в этом кое-что понимаю. Итак?
Итак… Не было у Зеро иллюзий насчет того, что нашел он в лице старушки верного товарища и надежного союзника. Человек, способный на элементарные человеческие чувства, не смог бы заниматься тем, что творила доктор Гобит, выполняя служебные обязанности, хотя, сам-то он чем лучше…
- У меня есть соображения, доктор Гобит… - Зеро бросил в костер еще несколько веток. - Но они, боюсь, покажутся вам абсолютно нелепыми.
- Я внимательно слушаю. - В ее голосе прозвучали нотки нетерпения.
- Похоже, мы случайно открыли дверь - то ли в иное измерение, то ли в преисподнюю, то ли еще куда-то. - Зеро не отличался большой впечатлительностью, но когда он произнес вслух то, о чем и думать боялся, по спине пробежал холодок. - И оттуда вылезло нечто, которому никакой закон не писан, в том числе закон природы. Не для него писаны и физические формулы - он не от мира сего и может творить все, что заблагорассудится. А то, что мы никак не можем пробиться на северо-запад, тоже объяснимо… Мир защищается от вторжения, мир отгородился от пришельца. И мы попали с ним в одну мышеловку.
- Что ж… В этой версии есть логика. Но мне кажется, у вас было маловато информации, чтобы сочинить такую теорию. - Лола ему не доверяла, как, впрочем, и он не доверял Лоле. У них начинали складываться нормальные союзнические отношения.
- Кое-что мне приснилось…
Сначала послышался далекий рокот вертолета, а потом частый топот - Тика возвращался, видимо, так и не добравшись до ручья. Некоторое время вещали кусты, гремела пустая канистра, мелькал тусклый свет «жучка», а потом все стихло - Тика затаился, решив сначала посмотреть со стороны…
Рокот приближался. Через минуту луч прожектора уже пробежал по руинам и нащупал поляну, где горел костер. Зеро, прикрывая глаза от света, нырнул за бревно, и это спасло его. Выстрел прогремел не с вертолета, а со стороны руин, где бродил Савел. Первая пуля срезала сучок в метре от Лолы, которая так и не сдвинулась с места, а потом Бакс открыл огонь по вертолету. В ответ раздалось несколько автоматных очередей, с шипением распушилась в небе осветительная ракета. Машина зависла в метре от земли, распахнулась дверца, и на землю соскользнули две тени.
Они шли в сторону костра, пригнувшись, то и дело ныряя в ложбинки, а прожектор уткнулся лучом в Лолу, которая, казалось, отключилась от окружающей действительности.
- Доктор, эй! - позвал Зеро из-за бревна. Он хотел было затащить ее в укрытие, но она, не поворачивая головы, сказала:
- Спокойно. Кто бы это ни был, главное - доверие. Самое безопасное - не давать повода…
Двое в камуфляже пропали из виду и возникли вновь уже совсем близко, в сотне шагов. Зеро вдруг пожалел о том, что у него больше нет беленького носового платочка, чтобы продемонстрировать свое миролюбие. Когда двое в униформе приблизились вплотную, он начал медленно, с поднятыми руками, подниматься из-за укрытия. Автоматный ствол уперся ему в грудь, и в этот момент нестерпимо зачесалось левое ухо. К чему бы это… Он сделал попытку почесаться, и это было ошибкой. Через мгновение приклад на большой скорости врезался в его многострадальную челюсть, и все…

Э. Н., 8 день, 6 ч. 22 м.
Когда Зеро очнулся, солнце уже поднималось. Одно. И там, где положено. Голова гудела, но челюсть, как ни странно, была цела, демонстрируя завидную прочность. Тика сидел на том же бревне и что-то оживленно обсуждал с сиарским офицером, тыкая пальцем в карту, разложенную на коленях.
- С добрым утром. - Старушка сидела рядом на складном стульчике. - Я же говорила, не стоило…
- Угу. - Зеро приподнялся на локте и только теперь ощутил, что лежит на надувном матраце. - Кто это?
- Нам повезло. Эти парни знают Тику, да и нас с вами видели при исполнении…
- Кто это? - Здоровье вновь не позволяло ему быть многословным.
- Подразделение личной охраны команданте Гальмаро. Капитан Муар, очень милый юноша…
- И что дальше?
- А дальше… - Лола склонилась над его ухом на расстояние доверительной беседы. - Тика успел рассказать им все, как есть. Почти все.
- И?
- Как ни странно, он во все поверил. Впрочем, он потерял своего команданте, а наша версия дает ему возможность думать, что с Гальмаро все в порядке, и пьет он сейчас свой утренний чай в собственном кабинете.
- Объясните.
- Гальмаро отбыл в Лос-Гальмаро сразу после того, как началась операция по освобождению его дочки. Когда выскочил монстр, территория вокруг пещеры отгородилась от остального мира. Вертолет команданте успел проскочить границу, а охрана запоздала.
- А сейчас куда? - Рот открывался с трудом, но Зеро старался поддерживать беседу.
- Капитан рвется в Вальпо. Там, говорит, гнездо скверны, потому что все радиостанции мира вдруг замолчали, а радио Вальпо вещает в прежнем режиме, и половину эфирного времени у них теперь занимают какие-то дурацкие песни на ромейском языке.
- Полетим?
- А куда деваться от Красного Беркута. Вот только советник Бакс пропал.
- Ну и черт с ним.
Зеро сделал попытку встать, и, как ни странно, это ему удалось. Видимо, тяготы и лишения закалили-таки его дух… Тика, прервав на полуслове беседу с офицером, тут же пошел на сближение:
- Зеро, дружище, у нас все отлично! Кстати, ты заметил, что когда мы вместе, нам везет, просто удивительно везет. Через час вылетаем. Я показал капитану на карте, где у нас есть аварийные склады Департамента, и, как минимум, два из них - у нас на пути. Там есть все, что нам надо - и горючее, и продовольствие, и оружие, и боеприпасы. А Вальпо - это все-таки лучше, чем джунгли, это все-таки цивилизация, хоть и гнилая, но все-таки… - Подтекст этой речи был очевиден, Тика по-прежнему думал о том, как добраться до банковского вклада дорогого друга Зеро, который, разумеется, не оставит своего товарища Тику наедине с нуждой, когда все их приключения кончатся. Тика еще не верит, что нет уже никакого Старого Света, никаких банков, а что будет дальше - Красный Беркут его знает.
- Капитан не будет против, если я поищу Бакса? - Он спросил об этом у Лолы, но сделал это достаточно громко, чтобы офицер мог его услышать.
- А зачем он нужен?! - тут же возмутился Тика. - Если он жив, то он опасен, если мертв - тем лучше. Мало мы от него натерпелись?
- Капитан, я пройдусь? - На этот раз Зеро говорил уже громче.
Сиарец сложил карту, показал на свой подбородок и начал деловой разговор с вопроса о здоровье:
- Как ваш зуб? Нитчего, в Эвери ест кхороший врач для зуба. Будь как новый. - Капитан, судя по всему, от души ему сочувствовал.
- Зеро, он мертв, - заявила вдруг старушка. - Помните, что я ночью сказала? Не выполнить задание для него хуже, чем умереть. Он уже был бы здесь…
- Простите, доктор, но когда-то он был славным парнем…

Предыдущая страница 18 Следующая страница


19 Сергей Юрьев

Они нашли Бакса через полчаса. Он стоял на коленях, обхватив руками каменный столб, торчащий из земли у самого края террасы. Пули, выпущенные с вертолета, не задели его. Он сам разбил себе голову о камень. Изображение беркута, высеченное в сером базальте, залитое его кровью, стало воистину красным.

252-я зарубка на Лампе, вечер

На склонах, окружающих особняк богини, за несколько недель вырос целый поселок. Паломники приходили сюда уже семьями, а порой и целыми родами. На крохотных террасках горяне воздвигали свои хибары из плоских камней, прикрывая их сверху воловьими шкурами. Рассвет все мужчины встречали молитвой, которая продолжалась не меньше часа, то же самое происходило на закате. Если день был солнечный, Тунграх, тот самый вархат, который пришел с Гетом, каждый раз подходил к калитке и смиренно ждал, когда Чуткий Олень вынесет ему фавр, а потом, когда горяне становились на колени спиной к своим жилищам и начинали ритмично раскачиваться в такт собственному пению, ловил им солнечный блик. Те, на кого падал луч, отраженный фавром, мгновенно сбрасывал с себя одежды, чтобы благодать фавра коснулась кожи, даровала силы и удачу.
Сама богиня почти каждый день куда-то улетала. Иногда она рассказывала, где была и что делала, а порой молчала, даже если Лопо настаивал. Впрочем, дни шли, и чем дальше, тем реже бывший полковник позволял себе спорить с богиней. Сам он почти никогда не выходил за изгородь… Однажды Безымянная, взяв его за руку (ну прямо как цыганка), сказала, что видит: плоть его истончилась, и если он хоть раз еще обернется ветром, то возврата уже не будет.
Возврата не будет… А что будет? Лопо вдруг почувствовал, что время, проводимое за чтением книг, истончает его дух, и постепенно нарастает равнодушие к собственной телесной оболочке. В конце концов, какая разница, что будет, если возвращение невозможно. Нет, здесь он не найдет себе достойного применения… Надо все-таки попытаться нырнуть обратно в бурлящие воды Источника, насладиться последней надеждой, а потом действительно стать ветром. Говорят, у ветров долгая жизнь и короткая память…
Сандры не было уже больше суток, но он не беспокоился. Этот мир не мог ее убить, и даже желание смерти оставалось для нее чуть ли не единственным невыполнимым под этими плоскими небесами. Но все равно, прежде чем на что-то решиться, стоило дождаться возвращения богини. Надо было хотя бы попрощаться - на всякий случай…
- Лоподапал, мне пришла весть. - Безымянная вошла в библиотеку неслышно. Впрочем, он слишком глубоко был погружен в свои мысли, чтоб прислушиваться.
- Говори, - разрешил Лопо, отложив в сторону второй том «Мифов и легенд обеих Лемурид». Книга была на языке Эвери, и он все равно понимал едва треть.
- Недремлющий ушел за Источник.
- Что?
- Недремлющий ушел за Источник. - В общении между собой Видящим вообще не требовались слова, и это порождало у них предельную краткость речи. - Мы слишком далеко от Притвора, и я почти не слышу голосов братьев. Но эту весть они послали, собравшись вместе вокруг каменного кольца. Это важная весть.
- Кто такой Недремлющий? - Лопо еще не понял сути сообщения, но в нем было что-то волнующее, вероятно, словосочетание «ушел за Источник».
- Недремлющий - это слуга Родонагрона-бессмертного. Во врата Твердыни могут войти лишь женщины, на которых падает взор владыки, вожди племен, если он призывает их к себе, воины перед походами на Ирольн, чтобы прикоснуться к Жезлу. Недремлющий - единственный из смертных, кому было дозволено спать на коврах при входе в Твердыню…
- Стоп! - Лопо взлетел к потолку, но, решив, что теперь-то здоровье ему пригодится, осторожно опустил себя в кресло. - Значит, выход все-таки есть!
- Да, но никто, кроме владыки, не знает его. А мысли владыки не доступны Видящим, как и твои…
- Если бы он знал об этом один, он знал бы об этом всегда. - Мысль лежала на поверхности, и было странно, что она не пришла в голову никому из Видящих. - Ключ был спрятан здесь, в царстве Еги. Кто-то нашел и доставил его Родонагрону!
Безымянная задумалась. Соображение, высказанное Лоподапалом, было небезупречно, но имело смысл.
- Леденящий Каббиборой - только он мог это сделать. - Она вспомнила, как ветер подбросил им Тамир-Феана, которого владыка распорядился убить. - И еще - Исса…
- Но ведь Исса убит.
- Иссу часто убивают.
Раздался грохот, и дом мелко задрожал. Сверху посыпалась штукатурка, а потом частично обвалился потолок. Сквозь брешь упала Лампа, мгновенно запрыгнув на стол, где было ее законное место, а вслед за ней с неба свалилась Ега-Хранительница. Нет, богиня не могла быть в таком виде. Это была Сандра, та самая Сандра, только что пережившая побоище в Хавли, только гораздо живописнее: одежда изодрана в клочья, волосы - как будто их только что обмазали гашеной известью, а под левым глазом расцветал красно-зеленый синячище, достойный пьяного биндюжника после получки.
- Лопо, выйди! - потребовала Сандра, поднимаясь с пола. - Все уйдите. На пару минут уйдите - я себя в порядок приведу.
Безымянная вышла, а Лопо счел достаточным отвернуться.
- Ну, ничего… - бормотала Сандра. - Ему тоже досталось на орехи! Вороном прикинулся… Да хоть бакланом!
- Откуда ты такая? - поинтересовался Лопо, не оборачиваясь.
- В гости ходила! К владыке Варлагора. Пусть теперь заново свою Твердыню поганую строит, хрен моржовый…

ОТРАЖЕНИЕ ТРЕТЬЕ

Пляши, ветер, пляши! Потешь владыку, стань огнем, превратись в пепел, поднимись из праха и снова пляши! Владыка хочет увидеть невиданное. Владыка хочет - это закон. Владыка хочет - это истина. Владыка хочет - это все… Владыка сегодня весел. Скоро, совсем скоро, не позже, чем через сотню лет, вернется посланец и поведает о великом царстве, где никто не смеет поднять головы, проходя мимо изваяния Родонагрона-бессмертного. И это произойдет там, где прошли первые мгновения его жизни, из которых он ничего не помнит, кроме вечного чувства досады, боли и унижений.
Каббиборой распался на сотню танцовщиц, и вьющиеся тела были почти как настоящие. Нет - лучше настоящих! За последние столетия он не видел здесь ни одного женского тела, в котором не было бы изъяна, но ветер помнил всех, о ком владыка высказывался благосклонно. И как только запомнил… Сам владыка забыл, а ветер помнит, собака!
Каббиборой метнулся под лавку, поджав хвост, и завыл оттуда, жалобно и протяжно. Желание владыки - закон даже для самого владыки. Родонагрон велел ветру убираться, и тот с готовностью растворился в небе.
Просящие у подножья Твердыни пели Славу многотысячным нестройным хором. Сегодня они особенно старались, и скопилось их больше обычного. Да, они уже дюжину дней и ночей не получали Даров и, видно, решили, что он разгневан. Разгневан? Нет - он просто забыл о них с того дня, когда Источник пропустил Недремлющего. Он забыл обо всем, кроме предвкушения вестей от посланца, сладких и волнующих.
Стены мелко затряслись, зазвенела на столе бронзовая посуда, а единственный стеклянный бокал на высокой витой ножке, который владыка сотворил во сне несколько столетий назад и с тех пор, как ни пытался, не мог повторить… Единственный стеклянный бокал упал на бок и неотвратимо покатился к краю стола. Мгновенная растерянность помешала Родонагрону подхватить свое сокровище в дюйме от пола, и на мгновение звон стекла, рассыпающегося на крохотные осколки, заглушил все прочие звуки.
В окно влетела большая белая птица неизвестной породы, распахнула клюв и захохотала. Нет, это была не Эленга, ее он узнал бы в любом виде… Эленга знала, что в Варлагоре она бессильна против владыки, и Родонагрон знал, что и он, явившись в Велизор, не смог бы нанести ущерба басилее… Может быть, это очередная шутка Каббибороя? Нет, ветер знает, когда стоит остановиться…
Но кто бы там ни был, никто не смеет явиться в стены Твердыни, если нет на то воли владыки. Никто! Он швырнул в птицу огненный шар, и опаленные перья, все, что осталось от наглой твари, разлетелись по углам.
Твердыню перестало сотрясать, но вместо птицы посреди зала стояла белокурая смуглая девица, в короткой белой накидке странного покроя, прожженной в нескольких местах. Она была хороша! Таких он еще не видел, а если и видел, то это было так давно, что памяти не хватало… Но в ней было что-то пугающее, что-то недоступное пониманию. Он протянул руку, и тут же в глазах у него потемнело. Удар был нанесен стремительно и хлестко, и сила, заложенная в нем, могла сокрушить целое войско. Владыка призвал к себе Жезл, откатившийся в дальний угол, и в тот же миг на него обрушился потолок. Вся Твердыня заходила ходуном, и он почувствовал, что не сможет остановить разрушение.
Значит, вот она какая, эта бессмертная, коварно проникшая в его владения! Что ж, он вылечит ее от невежества! Здесь, в Варлагоре, сила на его стороне, и сейчас она в этом убедится…
Упавшие на него плиты перекрытий разлетелись в стороны, словно игральные кости, и он воспарил над руинами. Толпы Просящих с воплями разбегались в разные стороны, а Твердыня продолжала разваливаться. Тысячи лет стояла, никто ее не трогал, и вот - на тебе. Новенькая, видимо, слишком глупа, чтобы понять простую вещь: бессмертный не может победить бессмертного, пробовали уже…
Она уже мчалась на него, размахивая разящим лучом. Но он ее видел, а значит, был неуязвим. Луч столкнулся с невидимой силой Жезла и осыпался мелкими искрами. Если бы они долетели до земли, то обрушились бы прямо на толпу Просящих, которым страшно было оставаться в опасной близости от побоища, но еще страшнее было удалиться слишком далеко от Твердыни. Да, конечно, они не воины и не Милосердные Слуги, им вовсе не полагается сражаться с врагами владыки или хранить его покой, но все-таки… Да и бежать было поздно - огненный дождь все равно настигнет любого… Но искры, повинуясь воле повелительницы, взмыли вверх, разлетелись по небу и обрушились на Родонагрона с разных сторон. Теперь он не мог уследить за каждым ударом, и все силы уходили на то, чтобы удержать плоть от распада и не пустить в нее боль.
Родонагрон выпал на землю золотистым дождем, впитался в почву, и просочился обратно множеством струек невесомого тумана. Его глаза остались лежать на земле, и он видел, как заметалась мерзкая дрянь, которая осмелилась напасть на него. Не нравится?! Да, неизвестность пугает… Туман собрался в кулак и разогнался для удара, который не мог не достичь цели. Белокурая дрянь была повергнута. Теперь она, подобно раненой птице, беспорядочно размахивая руками, летела вниз, и можно было пронзить ее черной молнией, которая надолго отлучает бессмертных от жизни. Он уже занес руку, сжимающую Жезл, но тут какая-то сила сначала подбросила его вверх, а потом обрушила на развалины Твердыни, вгоняя в темные недра земли…

ГЛАВА 4

"1. В связи со сложной обстановкой на фронтах и усилением опасности авианалетов, частным лицам и организациям, содержащим объекты гражданской обороны в городах Вальпо, Гидальго, Рио-Санти, Лос-Багито и Удоросо, предписывается снизить входную плату в бомбоубежища до 1 000 песетос для взрослых и до 500 песетос для детей от 10 до 16 лет. Для детей моложе 10 лет и лиц старше 60-ти установить бесплатный вход.

2. До 15-го сентября провести внеочередную сертификацию бомбоубежищ и прочих объектов гражданской обороны в указанных городах.

3. За нарушение пунктов 1 и 2 настоящего приказа установить административную ответственность в виде штрафов в размере до 10 000 000 песетос. Повторное нарушение указанных пунктов карается лишением лицензии на содержание бомбоубежищ.

4. Ответственность за контроль над выполнением настоящего приказа возложить на окружные военные комендатуры.

5. Приказ вступает в силу с 1-го августа 2979 г."

Глава коллегии национальной обороны Республики Сиар, консул Пьетро Сатори.

* * *

«Тот, кто чего-то очень хочет, пусть будет осторожен - он это получит».
Один из вариантов перевода наскальной надписи на о. Тинай. Культура фасаков, примерно XVII век до основания Ромы.

252-я зарубка на Лампе, середина дня

- Да чтоб тебя приподняло и стукнуло! - Сначала она крикнула, а потом уже сообразила, что в самом неподходящем месте выпустила на волю родную речь. Сейчас вон те в медных шлемах бросятся к ней с бердышами наперевес, и придется ей открывать пальбу, а значит, конец конспирации. Да и вообще неизвестно, удастся ли скрыться - тут кругом голая степь…
Впрочем, толпе было не до чьих-то криков, толпа была занята созерцанием небесного сражения и собственных страхов. Но и Дине сейчас было наплевать на толпу горлопанов, которые только и знали, что вопить целыми днями: «Бессмертный владыка, мы милости хочем твоей. Пошли нам дары, чтоб мы дальше могли тебя славить…» Первые дни она думала, что некий Родонагрон - обычное божество местного значения, факт существования которого сомнителен, тем более что никаких даров с неба уже который день не сыпалось. Но вовсе не это имело сейчас значение… Теперь она знала главное: если ей удалось уцелеть, значит, и Сандра вполне может быть жива.
Огромная белая птица начала кружиться над Твердыней, и Дина вдруг почувствовала, что вот-вот произойдет то, ради чего она и полезла в эту яму, игнорируя здравый смысл, служебный долг и даже приказав заткнуться инстинкту самосохранения. И вот теперь, когда в небе происходило сражение, она узнала Сандру в одной из воюющих сторон. Сначала владыка отмахивался от Сандры, как от назойливой мухи, но, получив несколько ударов, пришел в ярость, и когда ее девочка, уронив голову на плечо, начала падать…
- Да чтоб тебя приподняло и стукнуло! - Ее ужалило изнутри чувство собственной беспомощности, но противника Сандры вдруг действительно приподняло и стукнуло. И как стукнуло! Он на огромной скорости врезался в руины собственной крепости, сокрушив последнюю уцелевшую стену. Землю под ногами тряхнуло так, что нищие, толпившиеся вокруг в нерешительности, попадали, кто с воплями, а кто и замертво. Те, кто упал рядом с ней и при этом не лишился сознания, начали на четвереньках расползаться в разные стороны. В левой руке, высоко поднятой над головой, был тот самый металлический цилиндр, который она подобрала в пещере, ключ к вратам Бездны. По нему пробегали разноцветные искры, они вонзались в ладонь, и несли ощущение силы, покоя и уверенности. Она точно помнила, что закопала его вместе с униформой и большей частью оружия еще тогда, в первую ночь… Но все-таки он был здесь, в ее руке, и это следовало принимать как данность. Нет, в этот момент до нее еще не дошло, что происходит - было только осознание собственного могущества и сладкое чувство выполненного долга. Какого долга?
Сандра исчезла. Нищие, кто мог, уже бежали врассыпную, несколько десятков медноголовых таращились на Дину, столпившись в трех сотнях шагов, но, заметив, что она их увидела, тоже бросились наутек, побросав свои уродливые алебарды.
Все… Нет, надо было еще раз проверить свойства волшебной палочки.
Она еще раз взглянула на дымящиеся руины, которые вдруг начали шевелиться. Похоже, хозяин их так и не угомонился.
- Провались ты! - она сказала это негромко, но твердо, и в то же мгновение на месте развалин образовалась огромная яма, которая поглотила бесформенное нагромождение камней. Из глубины вырвался вопль и, отразившись от неба, многократным эхом прокатился над Варлагором. А потом наступили тишина и покой…
Да, ломать - не строить. Дина присела на брошенный кем-то мешок. Гнев и боевой азарт сменились растерянностью, и было совершенно непонятно, что же делать дальше, и надо ли вообще что-то делать. Логика, инструмент разума, забилась в самые дальние закоулки сознания, и выкурить ее оттуда не представлялось возможным. Инструмент разума первым понял, что попал куда-то не туда, и самоустранился. Можно было поддаться эмоциям и немедленно отправиться в том направлении, куда предположительно удалилась Сандра, но Сандра могла скрыться куда угодно…
Дина вдруг представила полковника Ушата, окажись тот на ее месте. Он бы, конечно, тут же превратился бы в огнедышащего дракона, провел бы силовую операцию против предполагаемого противника, объявив Варлагор зоной национальных интересов Соборной Гардарики. Где она теперь, Гардарика, вместе со своими национальными интересами…
Серая форменная накидка, брошенная кем-то из побирушек, зашевелилась, из-под нее показалось чумазое детское личико. Было совершенно непонятно, мальчик это или девочка - даже взрослые попрошайки одевались совершенно одинаково…
- А теперь ты у нас владыкой будешь? - В голосе не было испуга, просто девочке было интересно…
- Не знаю. - Дина действительно не знала. Ничего не знала…
- А тогда дай мне что-нибудь… А то тот владыка давно не давал, я голодная…
Дина почувствовала лишь тепло в ладони - цилиндр слегка нагрелся, а между ней и девочкой вдруг появился небольшой столик, накрытый белой скатертью, на котором расположился пирог с грибами, только что из печи… А ведь за все дни, что она здесь находится, у нее ни разу не возникало чувства голода, оно появилось только сейчас, когда вдруг стало что поесть.
Пирог сам поделился на небольшие кусочки, и девочка, с некоторой опаской поглядывая на щедрую хозяйку, протянула к столу ручонку, но прежде чем она коснулась пирога, рядом возник висящий в воздухе кувшин с водой, кусок мыла и полотенце. Впрочем, мыло почти сразу же исчезло - едва ли маленькая нищенка могла знать, что это такое.
- А владыка тоже хороший, - сказала вдруг девочка, прожевав очередной кусок. - Он манну сладкую давал и вещи всякие…
- Как тебя зовут?
- По всякому: кто замарашкой, кто мелочью пузатой, а кто просто - не лезь под ноги…
- А имя у тебя есть?
- Не… Мы не из тигетов, это у тигетов-воинов имена, и у тланов имена, а нам, Просящим, имена ни к чему. Только можно я пойду, а то владыка проснется и обидится, что я не его Дары кушала, а твои. Пойду, да?
Девочка, пятясь, сделала несколько шагов, а потом вдруг повернулась и припустила прочь, в ту сторону, где за холмом виднелись какие-то невыразительные бараки. Из ямы послышались зловещие стоны. Владыка просыпался. Владыка воскресал.

Э. Н., 8 день, 19 ч. 10 м.
Въезд в городок перекрывала длинная жердь, изображающая шлагбаум, на обочине стоял тяжелый танк, а несколько солдат выгружали с грузовика мешки с песком. Было совершенно непонятно, зачем нужны такие предосторожности со стороны, противоположной от линии фронта.
Вико, то есть лейтенант Геро Виктори, резервист-доброволец, младший инспектор инженерного корпуса, направленный с целью определить оптимальные варианты продвижения бронетехники на участке Форт-Мажор - Удоросо, остановил свой «доди» перед заграждением. На него никто не обратил внимания, но и убрать с дороги жердь тоже никто не догадался.
- Эй, капрал! - рявкнул Вико, разглядев старшего по званию. - Документы проверять будем?
Документы были лучше настоящих, и было даже слегка обидно, что, проехав пятьсот с лишним миль, от Хавли, так ни разу и не пришлось их кому-нибудь предъявить - дорога как будто вымерла.
- Проезжайте, лейтенант, на выезде проверят, - отозвался упитанный капрал, едва взглянув на него. - Только дальше поселка ехать не советую.
- А в чем дело?
- С той стороны толпа психов перебежала. Обратно не уходят и нам не сдаются. Пока не перебьем, гарнизон на осадном положении.
Похоже, и здесь начинали твориться странности, но пока никто не понял, что к чему…
По всему было видно, что Форт-Мажор лишь недавно принял освободителей. Городок, облепивший с трех сторон крепость времен конкисты, частично лежал в руинах, а на отдельных уцелевших домах до сих пор висели самодельные плакатики - «Виват Гальмаро!», «Долой директорию!», «Я свой», «У меня ничего нет»… Мирное население, кто во что горазд, демонстрировало лояльное отношение к новой власти, но, судя по обилию патрулей на улицах, власть населению пока не очень-то доверяла.
Хозяин придорожного кафе оказался человеком понимающим, и не стал задавать вопросов, зачем господину офицеру, уважаемому клиенту, понадобилась гражданская одежда. Три бумажки по тысяче песетос и пять эверийских фунтов дали ему повод не только порыться в своем гардеробе, но и подробно рассказать, как добраться до нужного заведения, где можно купить бутылочку настоящего корранского шипучего вина, и сколько может стоить молчание патрульного офицера (а то, знаете ли, здесь, в прифронтовой полосе, с этим, знаете ли, строго…). Приказ команданте номер две тысячи какой-то: солдатам и офицерам Освободительной армии категорически запрещалось в военной форме посещать публичные дома и прочие заведения с сомнительной репутацией, чтобы не наносить ущерба авторитету вооруженных сил и не пятнать честь мундира. С другой стороны, переодеваться в «гражданку», не имея на руках отпускного удостоверения, тоже считалось нарушением дисциплины, но за это полагался выговор, а за пятнание чести - на полгода в штрафную роту, разжалование или, в лучшем случае, пятнадцать суток ареста по месту несения службы.
Документами Вико запасся на все случаи жизни. Правда, разгуливать с гражданским паспортом там, где он уже засветился с офицерским удостоверением, было опасно, но зато гражданские лица имели относительную свободу перемещений через условную линию фронта, если идешь по дороге, не вызываешь подозрений и можешь толково объяснить, кто такой, куда и зачем…
Конечно, можно было перейти на территорию, подконтрольную войскам директории, не прибегая ни к каким ухищрениям - вероятность нарваться где-нибудь в зарослях на дозор была невелика, но рисковать все-таки не стоило. Дозоры с обеих сторон имели приказ стрелять без предупреждения, а документы проверять только у трупов…
- Ну как, лейтенант, нашел, кому предъявить документики? - Голос прозвучал неожиданно и почти у самого уха.
Вико поставил на стойку свой стакан с яблочным соком и медленно оглянулся. Позади него в двух шагах стоял тот самый капрал, который встретился ему у шлагбаума. Капрал успел где-то неслабо набраться, и искал себе собеседника. Чувствовалось, что офицера инженерного корпуса, к тому же, явного резервиста, он и за офицера-то не считает, а вот за это следовало наказывать…
Удар локтем без замаха не заметила ни жертва, ни прочие посетители заведения. Вико с удовольствием отметил, что навыков не утратил, а капрал тем временем со сдавленным стоном начал оседать на пол. Но Вико не дал ему свалиться и помог прислониться к стойке.
- Если захочешь еще раз ко мне обратиться, то постарайся быть повежливей. - «Лейтенант» отвесил капралу еще и подзатыльник. - Или по уставу! Я таких, как ты, при Кондо-ди-Дьеро…
Поступить иначе означало поступить неестественно, а вызывать лишние подозрения не хотелось… Но уже прозвучали ключевые слова «Кондо-ди-Дьеро», и капрал, постарался встать навытяжку перед заслуженным ветераном. Разогнуться ему, правда, не удалось, и он лишь прохрипел:
- Прошу извинить… Это все эти психи. Капитан трогать не приказал, вот я и злюсь.
- Какие еще психи? - «Лейтенант» пока не принял извинений, и это ставило капрала в положение должника.
- Да эти, которые с той стороны. Сдались они час назад. Вот и получается - то клади мешки, то убирай мешки, то рой окопы, то заваливай, а то свалится кто… - Чувствовалось, что капрала понесло, и это было кстати. - Они еще сегодня днем поперли. Мы думали, в атаку пошли, но ребята, которые видели, сказали, что по ним своя же артиллерия жарила. Наши заслоны они обошли, а орава здоровенная, рыл двести, а то и больше, и круговую заняли. Ну, понятно, им чин чином сдаться предложили, перейти на сторону свободы и процветания, а они кричат, что никаким идолам кланяться не будут и баста. Наши-то решили, будто те команданте нашего, Сезара, идолом обзывают, ну и вальнули по ним «листопадом». Может, половину перебили, может, больше, а только они все равно отстреливаются… Ну, дело к ночи, пошел к ним капитан Маркос, никто не посылал, сам вызвался… Думали, конец ему - шлепнут, как только высунется, так нет… Вернулся, и эти все сдались. А в чем дело-то оказалось: в Удоросо сегодня утром приперли какого-то идола и приказали всем, и военным, и гражданским ему кланяться и петь какую-то тарабарщину. Всем листки раздали, чтоб по бумажке, значит… Ну, у них, известное дело, больше наемники воюют, им плевать, что делать, лишь бы платили. Это мы-то тут за свободу и процветание, а они-то за деньги… Армейским там даже дополнительную плату пообещали, но чтоб строго - утром и вечером по полчаса в свободное от военных действий время. А эти, которые к нам свалили, не захотели. Мы, говорят, люди верующие в Единого-Всемогущего, а этот идол поганый - от Лукавого. В общем, тех, кто уцелел, мы пока в крепость определили… Так что, у директории совсем, видать, крыша съехала, что хотят, то и воротят. Я не поверил, но пленные, то есть, перебежчики так и говорят, что идол этот, хоть и железный, а шевелится и глазами лупает, когда ему петь начинают…
Спиртного здесь в открытую не подавали, но у капрала с собой было. Плоскую стальную фляжку с маисовым самогоном он достал из нагрудного кармана и поставил перед собой на стойку. По мере ее опустошения рассказ терял связность, зато обрастал подробностями.
- …еще прошлой ночью к зенитной батарее черная лиса вышла с двумя хвостами и говорит человеческим голосом, дескать, гонится за мной красный беркут, когтями машет, а защитить меня, бедолагу, некому. Спасите, говорит, меня, а я добром за добро отплачу. Бойцы с перепугу палить по ней начали, а она стоит, дрянь такая, хвостами размахивает, и пули сквозь нее летят, как через тень отца Телмаха. Убежала все-таки. Ну, ребята думают, сейчас красный беркут прилетит, спросит, не пробегала ли лися с двумя хвостами… А еще, только тс-с-с, вчера радио заглохло. Командование еще молчит, но все знают, ха! и тоже молчат… А все после того, как над нами аггел-сокрушитель пролетел. Так что теперь уж точно - директории амба. Мне парни с радарной станции сказали. Он сперва то ли три, то ли два ихних истребителя завалил, а потом над Удоросо отбомбился. Так взрывы здесь слыхать было, кто угодно подтвердит. - Он схватил за плечо какого-то пожилого гражданина, который по неосторожности оказался рядом. - Эй, дед, подтверди!
- Угу, - подтвердил гражданин и был немедленно отпущен.
- Вот ты - инженер, а зачем было меня под дых локтем-то, а? - Капрал явно осмелел. - Я вот тебе не вру, а тебе со мной поговорить впадлу, старший по званию. Я, может, тоже кровь проливал за свободу и процветание.
Он схватил «лейтенанта» за погоны и начал трясти. Вико уже собирался его отключить, быстро и безболезненно, но в дверях показались солдаты с синими повязками на рукавах.
- Эй, придурки! - рявкнул начальник патруля через головы посетителей и начал проталкиваться вперед. - А ну, разбежались!
У Вико хватило выдержки, чтобы дождаться, когда офицер достигнет цели и лично заедет зарвавшемуся капралу по почкам. Два солдата не дали нарушителю воинской дисциплины упасть, а офицер взял со стойки флягу и понюхал пробочку на цепочке.
- Лейтенант, - обратился он уже к Вико, - вам разве не известен приказ команданте номер семьсот двенадцать, запрещающий офицерам и нижним чинам употребление спиртных напитков в зоне военных действий в случае объявления второй степени готовности?
Вместо ответа Вико дыхнул на собеседника.
- Прошу прощения, лейтенант.
За последние полчаса перед ним извинялись уже второй раз, а это означало, что он ведет себя правильно.
Капрала увели, да и публика сильно поредела после визита патруля. Было несколько странно, что «лейтенанта инженерного корпуса» не потащили в комендатуру для выяснения и даже, в который уже раз, не потребовали документы… Этому могло быть только одно сносное объяснение: им всем сейчас не до командированных из тыла, их всех что-то волнует, беспокоит и пугает… А значит, все то, что рассказал стремительно захмелевший капрал, могло оказаться правдой. Или почти все.
Допив свой сок, Вико решил, что ему необходимо хотя бы два-три дня, чтобы выяснить обстановку, прежде чем двигаться дальше…

Э. Н., 8 день, 19 ч. 10 м.
У города вырос горб. Консулат рядом с выросшим до небес серым уродливым сооружением казался игрушечным домиком, жилищем гномов, на котором успел посидеть медведь.
Пьетро Сатори перебрался вместе со штабом в портовый укрепрайон, который был отстроен года два назад и большей частью своей огневой мощи был обращен в сторону суши. Уже тогда было ясно, что война проиграна, и рано или поздно начнется эвакуация, которой нужно будет обеспечить надежное прикрытие. Наблюдательный пункт располагался в бетонном капонире, увенчавшем прибрежную гору Маро-Дьерро, и отсюда был виден почти весь город. Работы по восстановлению и реконструкции шли ударными темпами, и после взрыва эверийского крейсера в Вальпо не осталось ни одного человека, который бы сомневался в их необходимости. Два литейных цеха работали в три смены, и статуи владыки росли, как грибы после дождя, украшая перекрестки, площади и парадные подъезды учреждений. Тесса вчера заявила, что любой дом, возле которого нет изваяния, подвержен риску быть разрушенным, причем, без предупреждения. Сам Посланец после возвращения с последней боевой операции так ни разу и не покинул свою резиденцию - болел, наверное. Вся информация о его дальнейших планах поступала только от Тессы, но и она явно темнила, а ее советы по поводу путей умиротворения Посланца и использования его ни с чем не сравнимой мощи на общее благо все больше походили на приказы.

Зазвенел аппарат спецсвязи. Началось…
- Пьетро, я его уговорила! - Казалось, голос ее еще помолодел. - Ты меня слышишь?
- Да, конечно, Тесса… - Разговаривать с ней ему вовсе не хотелось, а что делать…
- Так вот! Сегодня он отдыхает, и завтра отдыхает, зато послезавтра он начнет громить позиции противника везде, где обнаружит.
- А как он отличит наши позиции от позиций противника? - поинтересовался Пьетро.
- А я полечу с ним!
- А ты как отличишь?
Тесса умолкла, Тесса задумалась… Она тоже с тех пор, как монстр утащил ее к себе домой, не показывалась - то ли дружок не выпускал, то ли сама стеснялась. Но телефонные разговоры давали повод считать, что после омоложения она поглупела соответственно возрасту. Чтобы пробиться в ряды консулов, мало было богатства, влияния и связей, а она в свое время сделала это так легко и естественно, что многие и не заметили ее появления среди равных, искренне считая, что Тесса была всегда… Злопамятная, коварная и непреклонная, расчетливая - но всего в меру. Она умела поставить себя так, что любой, кто оказывал ей услуги, был еще и благодарен за внимание к его персоне. Теперь Тесса шла напролом, только непонятно, куда и зачем…
- Ну, тогда отправь с ним кого-нибудь из генералов.
- У меня здесь никто толком не знает древнеромейского. И как прикажешь с ним объясняться.
- Прикажу, и объяснишься! - Тесса бросила трубку, и через пару секунд что-то невидимое снаружи шарахнуло о стенку так, что в ней образовался пролом метр на полтора, и кусок бетона с торчащими в разные стороны обрывками арматуры шлепнулся прямо у ног Пьетро.
Вновь раздался телефонный звонок.
- Ты живой? - поинтересовалась Тесса, и тут же послышалось, как она разгрызает арахис в шоколаде - еще вчера потребовала доставить пару килограммов.
- Слушаю, дона Тесса. - Пьетро старался сохранить спокойствие.
- Не дона Тесса, а просто Тесса! Забыл?
- Нет, Тесса.

Предыдущая страница 19 Следующая страница


Жемчуг богов 20

- В общем, я решила: Сиар объявляется империей. Я, разумеется - императрица, за всеми консулами, которые уцелели, пожизненно сохраняются их посты, а государственная религия - культ Родонагрона-бессмертного и Недремлющий - пророк его. Уяснил?
- А если кто-то будет против?
- Не доводи меня!
- Хорошо, Тесса…
- Завтра на обед пришли мне две утки по-хуннски, большой бисквитный торт и фруктов. А церемонию коронации проведем через пару дней… С тебя - губернаторская корона из Национального музея, и все консулы при параде. И надо будет обеспечить трансляцию церемонии по радио и телевиденью. Детали пусть кто-нибудь продумает, завтра утром изложишь.
- Может, тот, кто придумает, тот и изложит…
- Нет! Ты не понимаешь! Я императрица, небесное создание, жена пророка, воплощенная сила и красота. Я не могу разговаривать с кем попало. Лучше б ты просто радовался, что я именно тебя выбрала… Это большая власть, Пьетро! Ты и раньше-то не ценил толком то, что имел. Но ничего! Ты все поймешь, а куда тебе деваться… - Голос сменился короткими гудками, и новоявленный посредник между властью и народом едва сдержал себя, чтобы не грохнуть трубкой об пол.
Тесса и впрямь свихнулась, окончательно и бесповоротно. И не добраться до нее теперь… Даже если сбросить на нее фугас тонн на пять, пока ее ручное чудище будет в отлете, это только осложнит положение. Монстр может огорчиться и начать крошить все подряд. Тесса, помнится, говорила, будто он способен сотворить что угодно, только образец покажи… Тогда какого черта таскать ей завтрак, обед и ужин! Пусть этот кудесник все ей и готовит… Созидатель… Вот крушить у него получается. За один день пятнадцать тысяч народу уложил, не считая экипажа эверийского крейсера. Две утки по-хуннски! Будет так жрать - растолстеет, и конец карьере…
- Дон Пьетро, бумаги ждут уже второй час. - Секретарша еще не привыкла к смене обстановки и казарменному положению, и поэтому была слегка на взводе. Она вывалила на стол несколько папок и удалилась с чувством выполненного долга.
Бумаги… Наверняка, девять из десяти теперь годятся только на растопку камина… Пройдет еще несколько дней, и деньги, даже полновесные эверийские фунты тоже потеряют всякую ценность, поскольку нет никакой Конфедерации, которая обеспечивает эту валюту своей военной и экономической мощью. Даже Коррана нет - в сотне милях от границы выясняется, что едешь обратно, и никакая сила не сокрушит это барьер уже потому, что никто его не видит…
Так… Фронтовая сводка. Потери (свои - точно, противника - приблизительно), отчеты о последних операциях (перестрелки, карательные акции, сокращение линии фронта), данные по дезертирам (тревожно, но могло быть и хуже). Что еще? Ага! Личное послание настоятеля кафедрального собора архиепископа Лео дю Массо. Читаем:
"Конклав Иерархов Сиарской Церкви Господа Единого и Всемогущего рассмотрел на внеочередном заседании обращение Верховной Директории Республики Сиар о признании пришельца посланцем Господа, организации массовых поклонений и внесении изменений в тексты служб. С прискорбием должен Вас уведомить, что ни в Писании, ни в Книгах Пророков, ни в Откровениях святого Иво нет указаний на данное событие, и по сему Конклав вынужден ответить категорическим и решительным отказом. Мы, иерархи Церкви, признаем также, что не можем утверждать, будто пришелец является посланцем Лукавого, поскольку тот прикрывался бы личиной милосердия, не творил бы откровенного зла, не прибегал бы к истреблению плоти, пока не овладел бы душами. Происходящее мы рассматриваем как явление не от мира сего и объяснения ему не находим. Возможно, это предвестье Конца Времен, хотя большинство иерархов склоняется к мысли, что сроки еще не настали.
Конклав считает, что не будет большой беды в том, что сиарцы, в надежде дожить до лучших времен, когда наваждение сгинет, поклонятся идолу - лишь бы сердца их были устремлены к Господу Единому. Анафеме будут подвергнуты лишь те, кто попытается использовать происходящее на собственное благо и во вред общественному, а также те, кто будет потворствовать гонениям на Церковь и тем самым противопоставит себя Господу.
Конклав просит Вас принять все возможные меры к сохранению церковных зданий и святынь, поскольку пришелец уйдет, а Церковь останется, и всем гонителям ее придется ответить перед Господом.
Теперь о Вашей просьбе подыскать людей, знающих древнеромейский язык, кои могли бы установить контакт с пришельцем помимо вероотступницы Тессы Беручо: такие люди есть, но решение о том, согласятся ли они сотрудничать с Вами, предпримут ли самостоятельные действия, или останутся в стороне, должно быть принято ими добровольно. Мы сообщили некоторым из них о Вашем предложении, и если кто-то из них его примет, то обратится непосредственно в военную коллегию.
С уважением. Лео дю Массо, архиепископ Вальпо и Гидальго."
Пьетро скомкал послание и швырнул его под ноги дежурному офицеру, который, не отрываясь, смотрел в стереотрубу на новую резиденцию Тессы и ее хахаля. Надо было давать распоряжения - о подготовке церемонии коронации, по поводу меню императрицы и ее гардероба, о подготовке военной операции с участием явления «не от мира сего», и еще, чтоб дыру в стене заделали…

Э. Н., 10 день, 23 ч. 10 м.
- Капитан, а вы сами-то когда-нибудь были в Вальпо? - Тика задал вопрос внезапно после почти часового всеобщего молчания. Не выдержал, бедолага… - Я к тому, что нам, пока есть время, надо бы определить место посадки и прикинуть, что дальше делать. А вы молчите, как будто и так все ясно и все решено. А мы?! В конце концов, это же я показал, где можно найти горючее, и имею право хотя бы знать… Мне вот, например, до сих пор не понятно, почему доктор так настаивала лететь именно сюда. Ну не проще ли было остаться там…
- Где вы его такой откопали? - Капитан Муар склонился над ухом Зеро, но говорил достаточно громко, чтобы Тика мог расслышать.
- Скорее, это он меня откопал. - Зеро вспомнил историю о том, как его завербовали. Польстился из чистого любопытства и временных финансовых трудностей неизвестно на что, и на тебе: летит в город, оккупированный потусторонней силой, с целью ее низвержения по воле Красного Беркута в компании врача-садиста и шпиона-болтуна, не считая службы безопасности вождя сиарского народа в количестве пяти человек…
- Долго еще лететь? - спросил Зеро у капитана. Не то, чтобы он слишком уж торопился к черту в зубы, но, как писал какой-то классик, не боль страшит, а ожиданье боли…
- К ночи выброшу вас на свалка.
- Где?
- На свалка. - Капитан действительно в совершенстве владел ломаным эверийским, от услуг Тики, в качестве переводчика, категорически отказывался и вообще старался быть немногословным.
Когда их подобрали, Тика на радостях выложил капитану историю о том, как они угодили в плен к ватахам (отошли от лагеря, извините, пописать), о монстре из пещеры (доктор Гобит лучше знает, она все видела), о Красном Беркуте и странном ритуале, который им устроили на прощанье (мистика, конечно, но в этом что-то есть), и о том, что клочок суши, на котором им посчастливилось оказаться, отгородился от остального мира, и пока монстра не загнать обратно, не видать им ни Эвери, ни команданте.
То ли капитан был суеверен, то ли мифология аборигенов успела пустить корни среди потомков конкистерос, но он почему-то уверовал в миссию, направленную лично Красным Беркутом для восстановления мировой гармонии, больше, чем сами миссионеры.
Вертолет летел в десяти метрах от земли, чтобы радары не засекли, и приближение городской свалки сиарской столицы Зеро ощутил исключительно по запаху.
- Только не туда, где пищевые отходы! - тут же запротестовал Тика. - Мы там задохнемся или провоняем так, что кто угодно поймет, откуда мы такие вылезли. Давайте чуть севернее - там кладбище автомобилей, лучше туда… - Все-таки, Тика держал в голове массу самой разнообразной и, на первый взгляд, совершенно бесполезной информации, ну откуда ему, спрашивается, знать, где тут дерьмо, а где железо…
Зеро подавил приступ подозрительности, но лишний раз отметил про себя, что всякое доверие должно иметь границы. Прожектор нащупал горы покореженного металла, и вертолет завис над выгнутым дугой двухэтажным автобусом. Капитан лично сбросил вниз веревочную лестницу и бесстрастно потребовал, чтобы все посторонние покинули борт. Первой начала спускаться Лола. Ветер с моря раскачивал лестницу, а доктор не имела достаточной массы, чтобы служить отвесом. Лестницу раскачивало, с доктора сорвало платок, и теперь казалось, что там внизу катается на качелях какая-то ведьма, а ее невнятные крики звучали, как заклинания. Зеро пришлось отправиться вниз раньше, чем старушка обрела твердую почву под ногами. Его веса, при оружии и двух вещевых мешках хватило, чтобы прекратить колебания маятника. А как только Тика ступил на проржавевшую крышу автобуса, прожектор погас, и вертолет стремительно удалился, оставив их среди вони, которую сюда доносило ветром, и темноты.
- И куда же они? - Тика явно не ожидал такого продолжения, помня, как рвался бравый капитан разобраться со всей чертовщиной, попадись только.
- Куда-куда… - передразнил его Зеро. - Сражаться за свободу и процветание. У них свой фуршет, а у нас - свой. Посвети лучше… - Он сунул Тике один фонарик и, заткнув за ремень другой, полез вниз - его почему-то заинтересовало, сохранились ли в автобусе сиденья, на которых можно будет переночевать. Куда-то идти в темноте среди нагромождений железного лома было совершенно немыслимо.
Верхний салон был совершенно разорен, но там обнаружились признаки того, что свалка отнюдь не безлюдна. Об этом говорили многочисленные человеческие какашки, несколько раздавленных бычков и пустых бутылок. Зато внизу сохранилось заднее сидение, и даже обшивка была ободрана лишь местами.
- Тика, - позвал Зеро, - спускай доктора!
- Я и сама могу. - Лола тут же повисла на руках, вцепившись в какую-то скобу, неизвестно зачем пристроенную под самой крышей, начала нащупывать ступней точку опоры. Во дает, старушка!
- Осторожно, в дерьмо не вляпайтесь, - посоветовал Зеро и сделал шаг в сторону, решив, что уж если доктор отказалась от помощи, пусть сама…
Она справилась. Причем самым удивительным было то, что ее вполне цивильная одежда, серый брючный костюм, который в равной степени годился и для прогулок на природе, и для светских приемов средней торжественности, за все время их странствий не потерял окончательно своего первоначального вида.
Когда сверху, чертыхаясь, сполз Тика, Зеро уже занял единственное спальнее место, положив под голову один из вещмешков, и погасил фонарь, предоставив остальным устраиваться, как хотят.
В темноте старушка, которую Тика, согласно этикету, пропустил вперед, споткнулась обо что-то железное, и оно с грохотом упало.
- Кто там шатается?! - раздался голос из темноты. Это был не Тика и уж конечно не Лола…
Зеро мгновенно вскочил и начал обшаривать лучом фонарика внутренности временного жилища. Лола, которую он впервые видел испуганной, стояла, ухватившись за поручень, словно матерая безбилетница, застуканная контролером. Тика, вцепившийся в автомат, как в палочку-выручалочку, в салон предусмотрительно не вошел… Жилище оказалось обитаемым. Хозяин выглядывал из водительской кабины, загораживаясь рукой от света. Был он нечесан и длиннобород, лет пятидесяти, в нижнем белье армейского образца, но без оружия.
- Ну? Кого нелегкая принесла? - повторил он свой вопрос.
- Сам-то ты кто?! - взвизгнул Тика и передернул затвор.
- Лучо Барбос, доктор философии и права, - как ни в чем ни бывало, представился обитатель свалки.
- Лола Гобит, доктор медицины, - первой отозвалась старушка. - А это Зеро и Тика. Они со мной, коллега.
- Примус, свечи и еда - на полке, - он показал, где, - вода в канистре. Отсюда ни ногой - все равно далеко не уйдете… Меня раньше девяти не беспокоить. - Он захлопнул за собой дверь, и почти сразу же из кабины донеслось мирное посапывание.

Э. Н., 11 день, 7 ч. 45 м.
Утром их разбудила компания каких-то бродяг во главе с бритоголовым амбалом, явно бывшим спортсменом, в камуфляжных штанах и с голым торсом. На бычьей шее болталась массивная золотая цепь, а левую руку выше локтя украшала цветная татуировка, изображающая удава, обвивающего танцующую красотку.
Амбал вошел в автобус и, не обращая внимания на непрошеных гостей, учтиво постучался в водительскую кабину.
- Профессор, все в порядке?
Оттуда донеслось что-то вроде «Угу», и компания тут же удалилась.
Вскоре вышел и сам хозяин - белый смокинг, буковая трость с серебряным набалдашником, галстук-бабочка… Все это было похоже на галлюцинацию.
- Прошу прощения, но не мог себе отказать… - Доктор Барбос, похоже, был слегка смущен. - С тех пор, как пять лет назад отменили суды присяжных, у меня не было повода надеть этот костюм.
Первой, как всегда, опомнилась старушка Лола, пожелав ему доброго утра, и подтолкнув Тику к примусу. Зеро достал пачку крекеров из армейского набора, и вскоре они уже сидели за откидным столиком, пили чай и беседовали.
- …и главное в сложившейся ситуации - не делать ничего бессмысленного. К сожалению, общество не смогло предоставить мне такой возможности. Но это, как раз, вполне нормально. Любое общество, от человеческого стада до аристократической олигархии, основано на условностях, возведенных в абсолют. Я, к сожалению, понял это слишком поздно, когда большая часть жизни, увы, осталась позади. - Доктор Барбос взял крекер, посмотрел на него оценивающе и вновь положил на салфетку. - Вот уже восемь лет как я оставил кафедру, и теперь абсолютно свободен и в мыслях, и в поступках.
- Но ведь здесь наверняка полно всякого отребья, - заметил Тика. - При таком соседстве, вы не можете чувствовать себя в безопасности. И ведь даже отшельнику надо что-то кушать…
- Вы знаете, свалка, на самом деле, это золотое дно, к которому государство почему-то уже давно потеряло всякий интерес. Я просто помог, как вы их назвали, отребью наладить бизнес и обеспечил им правовую защиту. Старые связи, знание законодательства и человеческой психологии - этого оказалось достаточно, чтобы завоевать солидный авторитет среди местных обитателей. Кстати, здесь обнаружились серьезные и предприимчивые люди, зачастую, весьма образованные…
- А как же государство, налоги, полиция? - Зеро чувствовал, как в нем пробуждается профессиональный интерес к мусорному бизнесу.
- Вы, наверное, совершенно не имеете представления об экономике Северного Сиара. Здесь никто не платит налогов. Государство - это группа наиболее состоятельных и влиятельных людей, так называемая директория, государственный бюджет состоит из их добровольных взносов и пожертвований. А их личное богатство складывается из контроля над предприятиями или целыми отраслями, бюрократической деятельности, из прибыли от экспорта наркотиков и прочих доходов. А чтобы открыть свое дело, нужно лишь найти покровителя из числа консулов и договориться с ним об условиях. Просто, удобно, без волокиты. Система, кстати, замечательная и работает великолепно. Если бы не повстанцы на юге, страна давно стала бы одной из самых развитых и процветающих в мире…
Зеро откинулся на спинку сиденья, и взгляд его упал на круглое отверстие в стекле, окруженное паутиной трещин. Там, за окном, стоял солдат в каске, бронежилете и черной маске с вырезами для глаз. Лола, сидевшая напротив, не мигая, смотрела в противоположную сторону, где стекло было выставлено напрочь… Зеро оглянулся и увидел еще несколько точно таких же бойцов, уже взявших на прицел участников чаепития. Тика схватился было за автомат, но профессор дружески похлопал его по плечу и с улыбкой предостерег:
- Ну что вы, молодой человек, вам ведь еще жить да жить… Прошу прощения, но я должен вас покинуть. Дела, знаете. И прошу понять меня правильно: я очень дорожу тем образом жизни, который избрал, и чтобы обезопасить его от всяческих посягательств извне, нужно следовать некоторым условностям.
Он надел шляпу, такую же непорочно белую, как и весь костюм, неторопливо поднялся из-за стола, вышел на улицу и прошел сквозь шеренгу, коротким кивком поприветствовав офицера.
- Выходить по одному! Руки за голову! - Коротко и ясно, хотя могли бы и без мегафона обойтись, и так все было бы все прекрасно слышно.
Из водительской кабины раздался телефонный звонок.

ОТРАЖЕНИЕ ЧЕТВЕРТОЕ

Смертные вошли в его покои. Много смертных. Среброволосая просила, и он позволил. Мальчики в черных одеяниях с белыми поддевками в пять рядов построились перед статуей владыки и запели Славу! Запели звонко и красиво. Хор Просящих у стен Твердыни Варлагора показался бы невнятным гомоном по сравнению с этим пением. Вступили могучие голоса мужей, стоящих позади мальчиков. Слышал бы это владыка! Слышали бы это тигеты и тланы, слышали бы это их рабы, приходящие за Дарами! Тот, кто так поет, достоин быть воином. Скоро каждый из них получит меч и доспехи из рук посланца, и они будут охранять вход в Твердыню, услаждая пением слух посланца…
- Тебе нравится, Недремлющий? - Среброволосая стояла рядом и глаза ее сияли радостью и гордостью.
- Хорошо поют. - Похвала посланца - это похвала владыки, а владыка был скуп на похвалы.
- Сейчас сюда войдут вожди народов, чтобы приветствовать тебя и поклониться владыке в твоем святилище. - Оказывается, Среброволосая знала не только о том, что есть, но и о том, что будет… Родство с Видящими?
Вожди входили по одному, припадая сначала к стопам владыки, потом - к стопам посланца, и становились слева от Среброволосой. Их было девять, тех, кто успел поклониться владыке. Тех, кто не успел, было больше, и они мертвы.
- А народы вождей, которых убил мой взгляд - покорны ли они?
- Народы оказались мудрее мертвых вождей, - успокоила его Среброволосая. Это были красивые и верные слова.
Слава не смолкала. Раб, стоявший позади поющих мужей, приник ко Всевидящему Оку, сквозь которое церемонию, по словам Среброволосой, видело множество смертных, сидящих в своих домах. Сидящих?! А вдруг они и вправду сидят, глядя на образ владыки! А он, посланец, не видит их, а значит, не может покарать… У раба, направившего на него Око, вдруг подломились ноги, и он упал, не издав ни звука. Щелчок пальцев, и там осталась лишь горстка пепла. Но зачем портить столь славное зрелище… Еще щелчок, и там ничего нет, а может быть, и не было никогда.
- Зачем ты это сделал, мой повелитель? - Вопрос был задан бесстрастно, но ему показалось, что Среброволосая чем-то недовольна.
- Ты чем-то недовольна? - Если вопрос возник, он должен быть произнесен. Кому некого бояться, тому нечего скрывать.
- Я просто спросила, мой повелитель…
Все-таки, жители этого царства -странные люди - ну зачем спрашивать, если не нужен ответ… Мужи, стоящие вдоль западной стены, извлекли чудные звуки из своих странных дудок и лир, и музыка вплелась в несмолкающий хор Славы. Как только он соберется назад, чтобы припасть к стопам владыки и осчастливить его вестями о покоренном царстве, надо будет прихватить с собой и певчих, и лирников, и дударей, и еще воинов. Может быть, тогда покорится владыке долина Ирольна, падут стены Велизора, и Проклятая будет прикована невидимыми цепями к невидимым пределам, к бестелесному Ничто.
- Сейчас внесут корону, мой повелитель… - Среброволосая опустилась на колени. - Начальник воителей, благородный Пьетро вручит ее тебе, мой повелитель. Возложи ее на мою голову, мой повелитель…
- А мне корону? - спросил Недремлющий. Ему вдруг показалось, что во всем происходящем есть что-то неправильное - как будто его хотят обделить.
- У тебя же есть Жезл, мой повелитель. Жезл - это сила и власть, а корона - лишь символ силы и власти.
Она была права. Странным образом у нее всегда находились ответы всем его сомнениям, она знала, кто враг, а кто хранит верность, где лучше устроить места для поклонений и откуда грозит опасность…
В широком дверном проеме показался еще один из вождей, несущий впереди себя на вытянутых руках корону. Это был тот, кто первым преклонил колени, тот, на чьей голове начали пробиваться волосы после прикосновения к Жезлу. Что ж, это достойный муж, хоть и не знает истинной речи, и лишь варварское бормотанье пока доступно ему… Недремлющий помнил, что сам еще совсем недавно мог лишь слушать и молчать. Но если это начальник воинов, то ему не пристало так одеваться - черный костюм повторял форму тела, был расшит золотыми узорами, и на плечах его тоже блестело золото.
Несущий корону, как положено, упал на колени пред ликом владыки, а когда поднялся, на нем блестела чешуйчатая броня, над головой возвышался шлем, украшенный синими перьями, а с пояса свисали ножны, отягощенные длинным мечем. Это Дар! И прежде чем отдать корону, он должен возблагодарить посланца. Догадается? Если догадается, значит будет жить.
Почему владыка избрал его, Недремлющего, почему именно ему вручил Жезл, принесенный леденящим Каббибороем? Верность - вот ответ! И здесь должны быть смертные, достойные звания верных слуг… Верные Слуги! Покой владыки охраняют Милосердные Слуги, а у него будут Верные Слуги! Верность - большее достоинство, чем милосердие… А доспехи лучше сделать кольчатые с бронзовой пластиной на груди… Перья на шлеме пусть будут не синими, а красными, как кровь поверженных врагов, а на лбу у каждого пусть будет выжжен ворон, расправивший крылья.
Начальник воинов, облаченный в доспехи, протянул посланцу корону и начал что-то бормотать, слегка склонив голову.
- Он благодарит тебя и владыку за Дар, врученный ему, клянется в верности и клянется быть беспощадным к врагам и к тем, кто не склонит головы и не преклонит колен… - Среброволосая растолковала слова первого из Верных Слуг.
- Скажи ему, что его имя отныне - Верный… - Недремлющий принял корну из его рук, почти не глядя, нахлобучил ее на голову Среброволосой (пусть будет так, если ей хочется), и стремительно удалился в личные покои, куда никто, кроме него, не имел доступа, Да и самому посланцу приходилось проходить туда сквозь стену, преодолевая холодное сопротивление камня. Завтра Твердыню увенчает летучая колесница, которая сможет поднять в небо и вождей, и воинов. Завтра произойдет решающая битва с теми, кто, затаив злобу, еще не покорился владыке Варлагора, у кого еще припрятаны серебряные стрелы с огненными хвостами, разящие насмерть, если подставить им спину…

ГЛАВА 5

"Эти благословенные места не балуют уютом и благами цивилизации, но только здесь ищущей душе являются видения, в которых заключена истинная красота и величие бытия, на фоне которых открываются вечные истины, и трепетный манящий ужас охватывает сознание одинокого путника. Что это? Растворенная в пряном воздухе джунглей древняя магия народов, истребленных жестокими пришельцами? Или просто красота водопадов и зеленых холмов, поднимающихся над безбрежным зеленым океаном, пробуждает фантазию, дремлющую в темном омуте забвения?
Как знать, что чувствовал бы здесь великий Гуго Балтасар, какие образы создал бы его сумрачный гений наедине с холмами и долинами Сиара.
Время сна - время погружения в иную реальность. Приветливый портье скромной гостиницы в Хавли, желая спокойной ночи, с печальной улыбкой смотрит в глаза. Он знает… Он уже побывал там, куда мне предстоит отправиться этой ночью, но я увижу все иначе, чем он.
И вот, наконец, белая простыня падает на глаза, и теперь новомодное увлечение, именуемое синематографом, кажется жалкой забавой, придуманной для развлечения невежественной публики.
Сон начинается с полета, и разноцветные огни летят навстречу, и чудовища рыдают над своими обезображенными жертвами. Можно брать в руки солнце и счищать с него кожуру, наполняя вселенную апельсиновым ароматом".
Борди Маргор, «Сны над Сиаром», Равенни-2886 г.

* * *

«Как правило, психическими расстройствами здесь страдают исключительно приезжие, но и у них болезненные симптомы обычно не достигают критических форм. Многие вообще не обращаются за медицинской помощью, а просто стараются уехать. И, как показывает опыт, это самое верное средство…»
Лучо де Коста, врач-психиатр клиники при колониальной администрации Форт-Мажора. Из докладной записки руководству гуманитарной миссии от 6.06.2893 г.

Э. Н., 11 день, 17 ч. 32 м.
- Полегче, скотина! - Пьетро отпихнул ногой слесаря, который пытался зубилом срубить заклепку с бронзового нагрудника.
На самом деле, как выяснилось, никакой заклепки не было, а был лишь пупырышек на поверхности монолитной бронзы. Доспехи, в которые залетный истукан заковал его и певчих, обслуживавших церемонию, снять без хирургического вмешательства было невозможно. Шлем плавно переходил в стальную кольчугу, которая сливалась в одно целое с юбочкой из узких медных пластин, прикрывающих бедра. Бронзовый нагрудник с выбитой на нем птичкой, отдаленно напоминавшей ворона, составлял единое целое с шипастым поясом, который стягивал талию так, что было трудно дышать.
Когда пришелец удалился к себе, Пьетро всю свою волю употребил на то, чтобы сдержаться и не заехать латной рукавицей по смазливому личику доны Тессы, императрицы всея Сиара. Она стояла на ступеньках, ведущих к трону, как на подиуме. Она показывала себя и ждала всеобщего восхищения. Аплодисменты и восторженные возгласы прозвучали вяло, но она, видимо, сочла, что для первого раза достаточно, и, помахав всем ручкой, тоже удалилась…
Слесарь извлек из недр своего чемоданчика дрель и начал приспосабливать к ней фрезу.
- С детства ненавижу бормашины, - поморщился консул.
- Дон Пьетро, можете повесить меня за ноги, можете - за шею, за что угодно, но по-другому этого не снять. - Слесарь начал искать глазами розетку.
Вошел дежурный офицер и доложил, что глава коллегии национальной безопасности просит аудиенции. Подождет. Сначала надо избавиться от панциря, а потом уже все остальное.
Фреза взвизгнула, вгрызлась в нагрудник, и на пол полетели искры.
- Стоп! - вдруг приказал консул. - Надо снять все это так, чтобы потом можно было надеть.
- Тогда лягте на бок, и руку поднять надо.
Не прошло и получаса, как Пьетро удалось-таки избавиться от железа, под которым обнаружился генеральский мундир, обмазанный какой-то розовой слизью. Слесарь, загрузив доспехи на тележку для подвоза боеприпасов, с грохотом удалился, а пожизненный консул Империи Сиар, предводитель Верных Слуг Недремлющего, посланца владыки Варлагора Родонагрона-бессмертного (именно так и никак иначе, теперь звучали его полные титул, звание и должность) отправился переодеваться. Мундир, скорее всего, больше не пригодится - посланец, или как его там, наверняка захочет видеть предводителя Верных Слуг только в доспехах. Значит, пора восстанавливать физическую форму или скрыться куда-нибудь подальше - в джунгли, в пустыню Ата-Аки, на острова, куда угодно…
Едва он успел натянуть на себя полевую униформу, как в дверь постучали.
- Что надо?!
- Дон Пьетро, там дон Салазар. Он настаивает на немедленной встрече. - Секретарь-адъютант умолк в ожидании ответа.
- Пусть подождет. - Пьетро вдруг поймал себя на том, что начал относиться к коллегам-консулам несколько свысока. Новое звание, новая иерархия. Все-таки, третье лицо в государстве…
Салазар де Карпелитто, старейший член директории и один из самых влиятельных. У него было самое ценное - агентурная сеть, информация и связи за границей. Но сейчас, когда заграницы не стало, интриги потеряли смысл, а любая информация, не связанная с пришельцем, стремительно обесценивалась, Салазару пришлось уйти в тень. Вот и сидел бы там, пока не позовут, и молчал бы, пока не спросят… Тесса, конечно, имеет какие-то виды на прочих уцелевших консулов и, наверняка, ведет с ними переговоры. Скверно, что спецсвязь - такая хитрая штука, что прослушать переговоры практически невозможно, сигнал кодируется, у каждого абонента собственный код, и тот каждую неделю меняется автоматически… Вот! Только у Салазара могли совершенно случайно оказаться ключи ко всем кодам, и в этом случае он действительно может быть полезен.
Сам пришелец, судя по всему, немногословен, и цели у него довольно убогие. Он, похоже, и сам не понимает, какими силами владеет… Надо сделать так, чтобы до Тессы дошло, насколько ненадежно ее положение. Судя по всему, пришелец вспыльчив и непредсказуем. А ведь ему достаточно лишь однажды подумать о ней плохо, и ее просто не станет.
В дверь вновь осторожно постучали. Значит, у коллеги что-то срочное, что-то важное, иначе бы он так не рвался. Но почему сейчас, после коронации, после этого скверного спектакля… Не самое удачное время для важных переговоров. Мундир жалко - в Корране заказывал. Где сейчас этот Корран… А может, не выбрасывать? Почистят, погладят… Но розовая слизь, которыми были изнутри смазаны доспехи, вызывала острое чувство брезгливости…
Стук снова повторился.
- Иду.
Идти никуда не хотелось. Хотелось проснуться и забыть об этом кошмаре, который он предпочел бы считать сном. Раз, два, три - вперед!
Салазар вовсе не выглядел взволнованным, он стоял возле дежурного офицера, приникшего к окулярам стереотрубы, и норовил заглянуть туда же.

Предыдущая страница 20 Следующая страница


21 Сергей Юрьев

- …только одним глазком, и все. Я такой же консул, как и твой начальник, вот он придет и сразу же разрешит… А вот и он. Салют, Пьетро! Я тебя уже заждался. Люди у тебя какие-то неразговорчивые, как будто боятся чего-то. Понятно, времена тяжелые, есть чего бояться, но не меня же, старика. Есть у меня один боец невидимого фронта, так он, когда стоит в наружном наблюдении, все время изюм трескает. Прямо из кармана достает и ест, по изюминке в рот закидывает. Вот он сейчас возле Консулата патрулирует, а мне любопытно…
- С чем пожаловал? - прервал его Пьетро, раздраженно и неприветливо.
- Пьетро, голубчик… Ну, неужели ты думаешь, что я стал бы беспокоить тебя по пустякам. Тебя-то ладно, а вот свои старые кости мучить - уж это бы ни за что. И ничего мне от тебя не надо… Даром не надо! Но ведь консул консулу глаза не выдавит, консул консулу - нужный человек, даже сейчас… Товар - деньги - товар - снова деньги, но уже плюс тридцать процентов. Давай-ка удалимся куда-нибудь, чтоб не пришлось потом кому-нибудь уши отстричь. - Салазар кивнул на дежурного офицера, продолжавшего пялиться в окуляры, и секретаршу, зашедшую как бы невзначай с зеленой папкой в руках. - Или попросим отсюда всех, кто ниже рангом.
Пьетро указал глазами на дверь, и все, кто ниже рангом, удалились.
- Давай-ка присядем. - Карпелитто, не дожидаясь приглашения, плюхнулся в кресло. - Разговор будет недолгий, но ответственный. Ты не находишь, что все мы вляпались в дерьмо, причем, ты больше всех остальных, не считая покойников…
- И Тессы, - добавил Пьетро.
- А мы, оказывается, многое понимаем одинаково, хоть тебе едва за сорок, а мне под семьдесят, хоть твоя лысина заросла, а моя на месте. - Салазар похлопал себя по сверкающему темечку. - До Тессы почему-то не дошло, что не она играет пришельцем, а пришелец пользуется ей как игрушкой… Игрушки часто надоедают детям.
- Дон Салазар, ты либо пьян, либо впал, наконец-то, в маразм, либо просто свихнулся. - Пьетро все-таки решил поставить собеседника на место. - Если ты хочешь втянуть меня в заговор, то лучше сразу уйди. Нам с тобой не по пути.
- По пути, по пути! - заверил его Карпелитто. - Со мной или без меня, но ты будешь пытаться подгадить этой выскочке Тессе. Я уже давно требовал, чтобы баб в Консулат не пускали. Не послушали - и на тебе! Но Тессу прихлопнуть ничего не стоит, у меня есть возможности, да и у тебя, я думаю, найдется пара бомбовозов… Вопрос не в том, как от Тессы избавиться, а в том, как бы гостя отсюда попросить. У меня, понимаешь, вилла на островах Джути, внучки уже там, почти все капиталы переведены, а он, гад, границы перекрыл. И пока он здесь, нам отсюда не выбраться.
- Дон Салазар… Я бы хотел с тобой согласиться, но не могу. Когда он рвал на части эверийский крейсер, какая-то шальная ракета разнесла его в пыль, так ему меньше суток понадобилось, чтобы оклематься. Его не убьешь, скорее он всех передавит, а Вальпо сравняет с землей. Нет, лучше уж искать свое место при новой власти.
- Мы ничем не рискуем, мой славный Пьетро. Абсолютно ничем! На нас даже донести никто не сможет. Этот монстр никого, кроме Тессы, пока не слушает, а уж она-то точно ничего не узнает. А когда узнает, будет уже поздно, если доживет… А теперь слушай меня внимательно и не перебивай. - Салазар наклонился поближе к Пьетро и заговорил вполголоса: - Мои ребята утром взяли одну троицу… Эверийцы. Двое, бойкая старушенция и приблудный эксперт-эколог, рассказали ровно столько, чтобы не угодить на прием к дядюшке Сань-Ло, а вот третий, профессиональный шпион, выложил все, что знал, и даже то, о чем его никто не спрашивал. Но моих парней не проведешь, они знают: кто охотно раскалывается, тому всегда есть что скрывать… Но об этом чуть позже. Это на десерт. Так вот, мой дорогой Пьетро, мне удалось совершенно точно узнать, откуда и при каких обстоятельствах оно вылезло, и чья это работа…
Пьетро внутренне напрягся, но сохранил на лице подчеркнуто равнодушное выражение.
- Я и тебе скажу, но, разумеется, не бесплатно. - Консул Карпелитто сделал паузу, как бы раздумывая, какую назначить цену. - Я бы на твоем месте не торопился отказываться… Ну, хорошо, у меня тут три документика… Первый я тебе дарю. - Он извлек из своей легендарной серой кожаной папки несколько листов и передал собеседнику. - На вот, почитай для затравки.
«Отчет о результатах допросов Лолы Гобит (63 года, гражданка Конфедерации Эвери, сотрудник ДБ КЭ)… прибыла с целью осуществления медицинского контроля в составе спецгруппы по изучению аномального явления в пещере Каркуситантха……лично наблюдала, как два исследователя погибли при столкновении с неким объектом……паника в районе Хавли……эвакуация остатков группы на вертолете сорвалась из-за потери ориентации в девяноста километрах к северо-западу от Хавли. Там также наблюдались странные атмосферные явления…»
- Лучше расскажи сам. - Пьетро бросил бумаги на стол. - У меня еще со школы отвращение к чтенью.
И он рассказал. Подробно и обстоятельно - все, что удалось выжать из Лолы, а заодно и показания Зеро Валлахо, работавшего по договору с Движением за Свободу и Процветание. Значит, все дело в этом проклятом тартаррине… Не повезло им, а заодно, и всем остальным… Может, Гальмаро телеграмму послать с соболезнованием… Да нет, он, похоже, улизнул из зоны бедствия. Наш пострел везде поспел…
- Ну и что? - Вопрос был вполне законный. Полученная информация ничего не меняла… Ни-че-го!
- Согласен дружище, показания этих двоих нам возможностей не прибавляет. - Салазар постучал коготками по подлокотнику кресла. - Но у меня еще есть протокол допроса Тики ван Дебби и сам Тика. Он кое-что пронюхал, и скрывал это даже от ближайших друзей. Но нельзя не поделиться самым сокровенным с дядюшкой Сань-Ло… Он только щипчики свои разложит на подносике, так и этого порой хватает - правда, одна только правда, ничего, кроме правды… Я понял тебя, Пьетро. Ты, конечно, согласен, что джинна надо отправить обратно в бутылку, но понимаешь, что для этого нужен кусок тартаррина. Маленький такой кусочек. Недостающее звено… Так вот, я знаю, где он есть. Но прежде чем делиться с тобой этой ценной информацией, я хочу получить некие гарантии…

Э. Н., 12 день, 6ч. 24 м.
Вико покинул кафе рано утром, переодевшись в серый костюм местного покроя. Не было больше лейтенанта Геро Виктори, был вольный коммивояжер Геро Виктори, один из тех, что с переменным успехом маркитанили по обе стороны линии фронта. Торговцев трогали редко, разве что, кто под горячую руку попадется, а они, в свою очередь, могли добыть все, что угодно, от контрабандной парфюмерии до ручных гранатометов. Оставалось только отодрать армейский номер с «Доди» и двигаться дальше. Сначала все шло удачно - и вышел он незаметно, и машина завелась сполоборота, и ночные патрули под утро рассосались. Но на выезде из поселка обнаружился тяжелый танк, стоящий поперек дороги. Пришлось доставать последний козырь, желтую бумажку с портретом президента Уэсты… Господа офицеры тут же взяли под козырек, послали за тягачом, чтобы оттащить не вовремя заглохшую сорокатонную махину, предложили устроить артподготовку, чтобы отвлечь внимание противника. Вот только бумажку заветную отобрали и сожгли. Генерал не предупредил, что данный документ - вещь одноразового использования…
Желтую ассигнацию достоинством в одну песетос с портретом президента Уэсты выпустили лет тридцать назад. Национальная валюта Сиара переживала краткий период относительной стабильности, и коллегия национальных финансов решилась на деноминацию - один к десяти тысячам. Деньги успели напечатать, но тут грянул мятеж капитана Гальмаро, за год охвативший четверть территории страны, и начался очередной финансовый обвал. Новые деньги пустили в обращение, но достоинством от сотни и выше, а мелочь так и осталась валяться в мешках на дне хранилища Сиарского банка.
Лет через десять руководство Движения за Свободу и Независимость решило поправить финансовое положение организации, и в Вальпо просочилась группа коммандос лейтенанта Рауса. Операция по изъятию финансовых средств заняла считанные минуты и наделала много шума. Когда грузовик с денежными мешками мчался по улицам Вальпо, здание банка лежало в руинах, по всему городу выли бестолковые сирены, а консул, ведавший коллегией национальных финансов, громко хохотал в телефонную трубку, когда ему докладывали о происшествии.
Вскрыли мешки только к вечеру следующего дня, когда погоня безнадежно отстала. Ночью вертолет, прилетевший за деньгами, снижался у побережья, и костер, на который ориентировался пилот, угрюмые коммандос подкармливали ассигнациями. Но один из нескольких сотен мешочков с деньгами лейтенант Раус оставил себе на память… Теперь такая банкнота стала безнадежной мечтой нумизмата, а с автографом генерала Рауса обладала поистине магическими свойствами.
Ближе к полудню Вико уже бросил машину, в миле от Удоросо, возле нагромождения обгоревших автомобилей, сваленных у обочины. Судя по всему, свалка была свежая, она еще хранила душный запах паленой резины. Еще через час рейсовый автобус (два фунта или семь тысяч песетос за стоячее место) вез его в сторону Вальпо.
Через каждые пятьдесят миль возле дороги высилась статуя, изображающая заносчивого юношу с простертой вперед рукой. Бронзовая ладонь была обращена вниз, и юноша как бы гладил по темечку любого, кто встанет перед ним на колени. Возле каждого изваяния автобус останавливался, и граждане пассажиры с непроницаемыми лицами выходили на поклон, а заодно и перекурить.
- …нет, это все бредятина. Скоро все кончится…
- …а мне даже нравится, все-таки живое божество…
- …говорят, у нас теперь империя. По радио сказали после утренней Славы…
- …главное, чтобы пиво не подорожало…
- …может, хоть он на мятежников управу найдет…
- …а у меня огород есть, а родственников за границей нет, значит, я самый, что ни на есть гражданин…
Обрывки фраз складывались в странную картину. Люди по разному воспринимали явление пришельца, но практически все были уверены, что это всерьез и надолго, что надо приспосабливаться, и кто знает, может быть, все не так уж плохо…
- Теща моя на рынок за чесноком поехала. Ну, приспичило ей на машине за чесноком… Так как раз попала в самую мясорубку. Машину вот только жалко, всего семь лет проездил… Так я что говорю: это он и пролетал, который повелитель, император Недремлющий. У меня брат троюродный возле электростанции живет, так нету ее больше, электростанции-то, половина Вальпо без света сидит… Так что лучше не артачиться. Сказано кланяться - будем кланяться, сказано петь - будем петь. Зато все ясно… - Парень в точно таком же костюме, как у Вико, испуганно замолк, почувствовав, что кто-то смотрит ему в затылок. Он оглянулся, но Вико уже спрашивал, который час, у симпатичной особы средних лет.
Автобус был древний, явно из списанного армейского имущества, и быстрее тридцати миль в час не разгонялся даже там, где на дороге не было крупных колдобин. Счастливые обладатели сидячих мест дремали, не обращая внимания на тряску. Джунгли, обступавшие дорогу первые пять часов пути, сменились лысыми холмами, воздух слегка посвежел…
…трясло не автобус, трясло дорогу. Надо было остановиться, потому что за поворотом ничего не было, но не было и самого поворота. Шоссе летело по прямой, пренебрегая сопротивлением воздуха, и по нему катились волны - длинные, покатые асфальтовые волны. Вико высунулся из окна, чтобы посмотреть, какой формы у автобуса колеса, но выяснилось, что колес нет совсем, зато вровень с задним бампером бежит репортер «Эвери-TV» из программы «Свежачок».
- Дженти Гресс! Прокомментируйте, пожалуйста, последние события в Сиаре! Правда ли, что вас соблазнила дочь Сезара дю Гальмаро?! - Репортер хищно облизнулся и сунул ему под нос микрофон. Захотелось шмякнуть наглеца лицом об асфальт, а потом популярно объяснить, кто здесь задает вопросы, но общественным мнением, в отличие от сопротивления воздуха, пренебрегать не стоило.
- Мы держим ситуацию под контролем, а значит, гражданам Конфедерации не о чем беспокоиться. Это наша работа, и ничто не помешает нам выполнить ее быстро, качественно, профессионально… - Еще десяток стандартных фраз, и репортер, схватившись за горло, падает на колени, хрипит и безнадежно отстает.
Теперь можно расслабиться и, не спеша, подумать о том, что скрывается за поворотом, которого нет. До выяснения данного вопроса общение с прессой нежелательно…
За бортом вновь раздался топот. На этот раз бежали два офицера связи, причем один - совершенно бесшумно.
- Дженти Гресс! Дженти Индо просил вас утвердить план спецоперации по спасению Лизы Денди!
Вико, не глядя, расписался на подсунутой ему бумажке, и господа офицеры растворились в воздухе.
- Все-таки вы на редкость самоуверенный тип! - За рулем сидела Лола, и от нее пахло мумием. - Вы ведь сами себе не сможете толком объяснить, зачем было ввязываться в эту авантюру. На это есть агентурная сеть и спецподразделения, а вам сидеть бы в Центральном Офисе и время от времени накручивать хвосты подчиненным.
Автобус вновь подпрыгнул и слегка замедлил ход - у обочины стоял оркестр президентской гвардии, исполняющий гимн Конфедерации. Лола, бросив руль, дирижировала, пока музыканты вместе с музыкой не исчезли в тумане.
- Вот и ответ! - начал Вико свою гневную отповедь. - Я как гражданин Конфедерации, отбросив все сомнения…
- Да бросьте вы! - Лола прервала его решительно, но благодушно. - Все дело в том, что, во-первых, вы просто привыкли добиваться своего, а во-вторых, привыкли к тому, что одно ваше слово может привести в движение огромные ресурсы. Это привычка, не более. Вам кажется, что, действуя в одиночку, можно добиться желаемого результата столь же легко и уверенно. С одной стороны, это заблуждение может стоить вам жизни, а с другой, вполне может способствовать успеху.
Государственный гимн преследовал их по пятам, а за поворотом, по-прежнему, ничего не было…
- Всем выйти из автобуса! Досмотр, проверка документов.
Вико все-таки заснул, привалившись к тюкам, сложенным возле кабины водителя. Автобус стоял возле стелы, установленной в честь борцов за независимость. Каменная баба, Родина-мать, поднимала кверху сложенные лодочкой ладони, в которых, по идее, должен был гореть вечный огонь. Но огонь не горел из-за режима экономии энергоресурсов, а площадку и караульное помещение освещало несколько тусклых фонарей. Напротив Родины-матери возвышалась свежая статуя нового божества, такая же, как и везде, только на бронзовой поверхности в темноте были видны редкие сполохи бледного багрового пламени.
Пассажиры покидали автобус и становились в одну шеренгу, независимо от роста, пола и возраста. Вико оказался между парнем, недавно потерявшим тещу и автомобиль, и девицей легкого поведения, ехавшей в Вальпо на заработки. Худосочный капрал роздал всем по листу бумаги с текстом, и вскоре, по команде, грянул нестройный хор. Слава, если ее не повторять десяток раз подряд, оказалась довольно короткой, а повторять команды не поступило. Вместо этого два солдата вытащили на улицу стол, а офицер, усевшись за него и разложив канцелярские принадлежности, обратился ко всем с краткой речью:
- С сегодняшнего дня мы с вами живем не в Республике Сиар. С сегодняшнего дня мы с вами - подданные императрицы Сиара Тессы Первой, Заступницы. Всем сдать старые документы и получить новые. Имперское удостоверение личности заполните сами, все печати уже стоят…

259-я зарубка на Лампе, вечер

- Исса, только Исса. У нас, если не могут ответить на вопрос, так и говорят: Исса его знает. - Безымянная расположилась на ковре в ногах у Еги-Хранительницы, сидящей в своем кресле. Казалось, что она и впрямь уверовала в то, что Сандра и есть та самая древняя богиня…
- Расскажи об Иссе. - Сандра старалась быть немногословной, как и полагалось высшему существу.
- Об Иссе может поведать лишь сам Исса. Все остальное - легенды.
- Расскажи легенды.
Однажды Оден-Судия, Веол-Воитель и Ега-Хранительница возвращались с охоты, неся в свой чертог богатую добычу. Но когда они приблизились к хрустальным воротам, на их пути оказался человек, стоящий на коленях. «О, Могучие, - обратился он к богам, - никто не сравнится с вами в силе и мудрости, но если моя мольба достигнет ваших высоких ушей и будет исполнена, ваша доброта встанет вровень с вашей мудростью и силой». «Этот дерзкий человек сомневается в нашей доброте! - возмутился Веол-Воитель и вынул из колчана молнию. - Он достоин смерти от моей руки!». «Ты вправе его убить, - согласилась с ним Ега, - но ведь и я вправе его выслушать». «Если ты, Веол, убьешь его, Ега не сможет его выслушать, - заметил Оден-Судия, - но если Ега его выслушает, ничто не помешает его смерти». Боги согласились с Оденом, и человеку было позволено говорить.
«Мы, смертные, вкушаем плоды земли, которые нам дозволено вкушать, мы охотимся на зверей и птиц, чтобы утолить свой голод. Но вы, Могучие, удачливее людей в охоте. Ваши стрелы не знают промаха, ваши сети не бывают пусты. Скоро последний зверь станет вашей добычей, и тогда людей настигнет голодная смерть, а вам, Могучим, останется великая печаль. И уже некому будет вознести мольбу или принести жертву».
Ега выслушала человека, а Веол убил его, потому что исполнению воли богов не могли воспрепятствовать даже сами боги. Но когда они вновь собирались покинуть свой чертог, Оден гнал перед собой Винторогую Лань, Серого Лиса и Косматого Иссу. «Вот на кого мы отныне будем охотиться, - сказал Оден прочим богам. - Они рождены в нашем чертоге, а значит, за его порогом их нельзя убить так, чтобы они не появились снова. Смертным останется их пища, а нам останется наша игра!»
Прошли века, явился Родонагрон, древние боги покинули мир, но Винторогая Лань, Лис, которого с некоторых пор стали называть Седым, и Исса, прозванный Пожирателем Людей, остались, и теперь бессмертные порой охотятся на них, коротая отпущенную им вечность…
- Ты видела их? - Сандра покинула кресло и присела на корточках рядом с Безымянной.
- Седой Лис и Винторогая Лань не покидают Велизора, и нам, Видящим, путь туда закрыт. А тех, кто видел Иссу, больше нет в живых. Вчера пришла весть из Притвора, что Исса появился в Бертолийских горах, и уже многие гонцы, несущие вести из Ирольна, стали его добычей…
Безымянная смотрела на Сандру с какой-то неясной тревогой. Нет, она, конечно, волновалась не за Егу-Хранительницу, скорее всего, ее беспокоили намерения богини. Вертикальная складка над переносицей на ее совсем еще юном лице смотрелась, как что-то совершенно чужеродное, и по ней медленно стекала тяжелая капелька пота. Ее глаза с бликами от Лампы в черных провалах зрачков, казалось, способны были вместить всю ту вечность, которую Сандре предстояло прожить в этом тесном и почти безрадостном мире…
- Глядя на тебя, Хранительница, я начинаю понимать, почему древние боги покинули мир… - Безымянная посмотрела в окно, за которым висела низкая Сели, и попыталась подняться.
Сандра взяла ее за руку, но тут же отпустила. Запястье оказалось холодным, почти ледяным, а от ее дыхания исходил жар. Безымянную явно настигла какая-то болезнь, и было удивительно, как она могла во время их беседы скрывать свое состояние.
- Почему ты не сказала мне?
- Видящие не должны обращаться с просьбами к бессмертным. Нельзя, чтобы мы были чем-то обязаны… Отвечая на вопросы, мы не можем лгать, но мы можем и не отвечать… А если вопрос задал бессмертный, которому мы чем-то обязаны, нельзя не ответить… Нельзя. Мне нужно вернуться… Если приложить горячий лоб к холодному камню… Мне нужно передать… Братья… - У нее начинался бред, она уже не видела Сандры, сидящей рядом.
Распахнулась дверь, и на пороге возник Гет. Он держался обеими руками за дверные косяки, и было видно, что ноги уже почти не держат его.
- Мор пришел в дома… - Он говорил с трудом, и было видно, сколько сил стоило ему подняться по лестнице. - Это Родонагрон… Он мстит за свою боль…
Лампа, стоящая на столе, вспыхнула яростным светом, на мгновение волны теплого пламени поглотили все окружающее пространство, обратились в искрящиеся облака, нависшие над долиной и над соседними склонами. А потом множество крохотных искр разлетелось по окрестностям, неся исцеление каждому, кого они коснулись.
- Я ни о чем не просила тебя, Хранительница. - Безымянная оправилась первой и уже успела подняться.
- Да, ты меня ни о чем не просила, Безымянная… - согласилась с ней Сандра.
Гет, который так и не позволил себе упасть, сделал несколько шагов к обессиленной богине, еще не совсем поверив в свое исцеление. Он склонился перед ней, желая что-то сказать, но не посмел. Лишь снова оказавшись в дверях, он оглянулся и, сделав над собой усилие, произнес:
- Вот поэтому басилея Эленга почти никогда не покидает Велизора. Владыка Родонагрон знает, что не сможет уничтожить ее саму… Но он может убить тех, кто ей дорог, и разбудить ее боль.
Гет ушел, ушла и Безымянная. Через некоторое время послышались приветственные крики толпы, собравшейся у ограды. Горяне пришли возблагодарить Егу-Хранительницу за избавление от мора, который успел взять лишь немногих…
Лопо… А где Лопо? Еще вчера Чуткий Олень сообщил ей, что Лоподапал покинул усадьбу и направился на север, не сказав, когда вернется, и что ему там надо… Ей захотелось, чтобы он немедленно вернулся. Ощущение одиночества стало на мгновение почти нестерпимым, но только на мгновение. Пусть она не богиня, но ее воля должна исполняться, даже если это кому-нибудь не нравится…
Лопо влетел в окно, сокрушив по пути раму и усыпав ковер осколками стекла.
- Что? Встань передо мной, как лист перед травой? - Он сидел в кресле, вдавленный в него недавним ускорением, и смотрел на Сандру, как на врага номер один.
- Я просто за тебя беспокоилась, - постаралась оправдаться она, подумав, что не будь она богиней, положил бы он ее на колено попой кверху и всыпал бы за беспокойство так, что мало не покажется.
- Эх, не будь ты богиней…
- Знаю. - Она вдруг развеселилась. Все-таки, в ее положении были и положительные стороны. - Родонагрон прилетал разборки устраивать, вот я и подумала…
- Индюк тоже думал! - Лопо уже осознал, что гнев его неуместен, но легче от этого не становилось. - Переодень меня, а заодно и помой.
Вопрос, кто в доме хозяин, уже давно натолкнулся на неразрешимые противоречия и был отложен, видимо, навсегда, но когда Лопо чувствовал, что может покомандовать, то непременно такой возможностью пользовался, кадровый военный все-таки…
Кресло под ним превратилось в корыто, и Лопо с ужасом заметил, что оно повторяет форму ванны для купания младенцев, но как только он открыл рот, чтобы выразить свое крайнее недовольство, сверху обрушились потоки воды, уже смешанной с мыльной пеной. Экзекуция продолжалась всего несколько секунд, и когда он вновь ощутил себя сидящим в том же кресле, одетым в полосатую пижаму и обутым в мягкие домашние тапочки, устраивать акцию протеста было уже поздно.
- С легким паром, любимый… - Сандра ему подмигнула и придвинулась поближе вместе со своим креслом. - Я, правда, волновалась… И мне непонятно, почему ты опять вздумал летать. Сам же знаешь, что так от тебя скоро ничего не останется…
- Скоро - это понятие относительное. Я тут недавно допросил с пристрастием Чуткого Оленя, так он мне и выложил, что те ребята, которые с Эленгой пришли, еще лет триста-четыреста не теряли формы, хоть и летали напропалую. А мне и сотни лет хватит, если не выберемся отсюда…
- А как же я? - Внезапный приступ тоски накатил и схлынул, оставив соленый привкус во рту.
- За сотню лет тебе все на этом свете надоест, в том числе и мое присутствие… - Ему вовсе не хотелось, чтобы это пророчество сбылось, но куда деваться от неизбежности…
- Я вовсе не хочу проторчать здесь вечность. И ты это прекрасно знаешь.
Он знал. А еще он знал, что может ожидать его там, по другую сторону Источника… Но военный трибунал представлялся ему теперь чем-то близким, родным и, главное, понятным. Именно на такую судьбу он когда-то и рассчитывал.
- И я не хочу здесь оставаться не только потому, что мне здесь надоело или может надоесть… Ты ведь знаешь, что Родонагрон отправил кого-то за Источник. А если местные ребята, оказавшись там, имеют ту же силу, что я получила здесь? Ты представляешь, что там сейчас творится?!
Некоторое время они молчали, глядя друг на друга, пока не услышали, что в дверь кто-то скребется и поскуливает. Бимбо надоело ждать и просить разрешения войти. Хозяйке было плохо, и он должен быть рядом. Он навалился на дверь, пролетел мимо озадаченного друга хозяйки, успев даже недовольно рыкнуть на него, и через мгновение лежал у ее ног, положив голову на лапы.
- Иногда мне кажется, что если я буду знать тебя лучше, чем сейчас, я смогу сделать так, чтобы ты остался собой. Вот Бимбо… Он мне просто приснился вместе с этим домом и садом. А ведь он настоящий. Почти… - Сандра рассеяно выхватила из воздуха дымящуюся сигарету, но Бимбо посмотрел на нее неодобрительно, и она тут же смяла ее в хрустальной пепельнице.
- Ладно… Давай я доложу о результатах своей самовольной отлучки. - Лопо нашел в себе силы улыбнуться. - Есть новости.
Он поманил к себе пальцем сваленную на ковре пятнистую униформу, из которой Сандра вытряхнула его перед водными процедурами. Форма не пожелала реагировать на зов, и ему пришлось подойти к ней самому. Из поясной сумки он достал скомканное сине-зеленое полотнище, перечеркнутое косым белым крестом.
- Что это? - удивилась Сандра. Находка действительно выглядела очень странно.
- Это флаг с парусника. Правда, половину своего корабля команда уже пустила на дрова.
- Откуда здесь парусник?!
- Тебе же объясняли, что, попав сюда, ты раздвинула границы. И за пределами мир жил своей жизнью - безо всяких там бессмертных. Этим ребятам не повезло, они угодили в царство Сандры, и пока ты здесь, им тоже дорожка обратно заказана…

ОТРАЖЕНИЕ ПЯТОЕ

Надежды больше не было. Холод и цинга уже скосили почти половину команды, и двадцать шесть холмиков, сложенных из прибрежной гальки, укрывали их тела. Остальные с трудом передвигались по береговой полосе в надежде добыть зазевавшегося тюленя.
- Капитан, может быть, стоит заранее приготовить ямы, - предложил боцман Сарго, глядя вслед матросам, уходящим на охоту.
- Незачем. Плохая примета. - Капитан Марлаани, обросший клочковатой бородой, поднял воротник своего тулупа на верблюжьем меху и втянул голову в плечи. - Если они пойдут обратно с добычей, то не смогут тащить на себе мертвецов.
Побережье Харварлаора с давних пор считалось нечистым местом, и мало кто рисковал приближаться к нему, но Танваалронг посулил сказочную плату, и лишь гораздо позже стало ясно, что он оплатил собственную смерть. Его легкие оказались слабы для морозного и сырого воздуха этих мест, и он умер одним из первых. Ему еще повезло… Если бы он смог пережить хотя бы десяток матросов, смерть его была бы более долгой и мучительной… Харварлаор, место, где сходит с ума магнитная стрелка, а выпущенные из пушек ядра порой возвращаются, словно изогнутый винтом кривой метательный нож. Харварлаор, этот проклятый остров, сыграл с ними злую шутку, подпустив «Эрдосского Тигра» к своим берегам, а потом отрезав обратный путь. От «Тигра» теперь остался лишь скелет - все остальное пошло на дрова. Но все равно, прогреть голую узкую расселину между двумя скалами, где они по ночам скрывались от ветра, было невозможно… Двадцать шесть человек погибло, остальные истощены и лишились половины зубов, так что, даже если сегодня будет добыт тюлень, отварное мясо придется резать на мелкие кусочки и глотать их целиком.
- Капитан! - Боцман схватил его за плечо и слегка потряс. - Капитан. У нас еще осталось два непочатых бочонка рому. Есть идея, капитан… Нам все равно подыхать, так давайте сделаем это весело и с удовольствием!
- Ну? - Предложение, на первый взгляд, показалось интересным.
- Там на брата получается по три ковша. Хватит, чтобы всем упиться вдрызг. Запалим останки «Тигра», погреемся, выпьем, поорем и отрубимся большой дружной кучей. Никто и не заметит, как замерзнет!
Капитан задумался, одновременно пытаясь перекрыть ледяному ветру путь под воротник. Если надежды на спасение нет, то это, пожалуй, действительно лучший выход. Он не мог заподозрить боцмана Сарго в малодушии или слабости только за то, что тот первым понял простую вещь: если судьба уподобилась чугунному заду, не стоит ей противиться, если не знаешь как…
- Парни вернутся с охоты, тогда решим. - Торопиться было незачем, особенно туда, откуда уже не выбраться.
Некоторое время тишину нарушал лишь унылый вой ветра и шелест гальки в волнах прибоя. Сегодня волны заползали на берег особенно далеко, а некоторые накатывались на могилу Танваалронга, которая высилась ближе других к воде. Танваалронг… В таком немощном теле был скрыт могучий дух и неистребимая жажда понять то, что не поддается пониманию. Аристократ до мозга костей, хотя кого сейчас интересует аристократизм… Сейчас за деньги можно выкупить у любого отпрыска знатных родов всех его предков оптом и в розницу, и не слишком дорого обойдется. Но Танваалронг - совсем другое дело… Его замок в Панэрдоссе продолжает блистать роскошью, а все потому, что предки вовремя поймали ветер перемен и, подобно состоятельным простолюдинам, начали вкладывать деньги в мануфактуры и торговлю. Но, увы, ни знатность, ни богатство не стоят ни гроша, когда человек остается наедине со стихиями и с той чертовщиной, которая творится в этом проклятом месте…
- Капитан! - Теперь из-за спины был слышен голос второго штурмана. - Флаг пропал!
Марлаани оглянулся на остов корабля, выбросившегося на берег, словно раненый кит. Мачты по-прежнему гордо подпирали низкое серое небо, но сине-зеленого знамени Эрдосса и впрямь не было на месте.
- Ветром сорвало. - Капитан был склонен искать всему естественное объяснение.
- Да нет! Я сам крепил к фалу, - возразил второй шкипер, переминаясь с ноги на ногу. - Да и фал на месте. Я еще вчера заметил, но уже темно было. Думал - почудилось…
- Боцман!
- Я!
- Проверь-ка - в бочонках рому не убавилось?
- Нет, я только что смотрел.
- Странно.
Вновь наступило тягостное молчание. Молчание обреченных. Хорошо, когда обреченные находят в себе силы молчать…
- Где саквояж Танваалронга? - Капитан вдруг подумал о том, что там могут оказаться записи, которые подскажут, как отсюда выбраться. Нелепая, но все-таки надежда.
- Валяется в общей куче. - Второй шкипер был хозяйственным человеком и даже сейчас, когда смерть дышала в затылок, мог сказать, что где лежит. - Думайте, что хотите, а флаг кто-то на портянки порезал, не иначе…
- Найду - вздерну, - пообещал капитан, прекрасно понимая, что тем самым только облегчит смерть осквернителю национальной святыни.
Показалось, что на мгновение солнце нашло лазейку в плотных облаках. Одинокий луч пробежал по свинцовым волнам и прибрежным скалам. Капитан Марлаани поднял глаза к небу и тут же начал их протирать, желая, чтобы наваждение немедленно сгинуло. Вдоль берега, рассекая морозный воздух, на малой высоте летела срамная девка в исподнем и держала на вытянутой руке пылающий светильник.
- Чур, меня! - запричитал за спиной второй шкипер. - Уйди от глаз моих, от ушей моих, от рук, от ног моих. Сгинь-пропади, сгинь-пропади, сгинь-пропади!
Стало ясно, что видение не ему одному мозолит глаза, а двум психам не может привидеться одно и то же.
- Эй, шкипер, что ты видишь?

Предыдущая страница 21 Следующая страница


Жемчуг богов 22

- Бабу с фонарем, - без запинки ответил шкипер и продолжил: - Сгинь-пропади, сгинь…
Теперь она не летела, а просто шла по берегу по колено в прибое. Марлаани стало вдвойне холодней от одного вида того, как ледяные волны омывают ее загорелые ноги. Может, ее светильник греет - вон, как полыхает… Она помахала им рукой и исчезла.
- А-а-а-а-а-а! - Второй шкипер оказался очень впечатлительным человеком. Он свалился бы, разбив себе голову о камни, оглушенный собственным криком, если бы боцман не оказался начеку.
Рядом со скелетом корабля стоял дом, неказистый, но просторный, а из двух печных труб валил густой дым, какой бывает только при горении черного ломкого камня. Капитан и боцман сделали несколько осторожных шагов навстречу новому диву, но вскоре оба ощутили то, что заставило их двигаться быстрее. Из распахнутого окна вытекал пар, а вместе с ним доносились запахи свежеиспеченного хлеба и жареного мяса…

ГЛАВА 6

"Честно говоря, мне страшно. Кто мог подумать, что эти крохотные серебристые песчинки, которых встречается всего несколько штук на несколько десятков тонн просеянной породы, могут таить в себе такую угрозу. И это не простой страх перед неизвестностью - мы уже многое знаем, хотя многое не поддается объяснению. Видимо, Поул Каппит что-то чувствовал, что-то интуитивно предвидел, когда назвал это вещество тартаррином в честь Тартарра, мифического Пекла древних ахаев. Впрочем, это НЕЧТО даже веществом можно назвать довольно условно - у него есть масса, объем, ему можно придать форму, но оно не состоит из атомов, как полагается добропорядочной материи. Это даже не плазма и не скопище элементарных частиц, непонятным образом сохраняющих стабильность.
Мы, так и не поняв природы ЭТОГО, применили привычные методы исследования, воздействуя на объект жесткими излучениями, помещая его в электромагнитные поля и химически активные среды, не обнаруживая никакой ответной реакции. В конце концов, на восьмой год исследований, когда уже проблема начала казаться философской загадкой, которая останется в наследство грядущим поколениям, пошла энергия. Обыкновенная электрическая - один конец стержня - плюс, другой - минус. Получилась крохотная электрическая батарейка колоссальной мощности. Не буду писать, каким образом нам удалось достигнуть такого результата - это комплексное воздействие с очень сложными параметрами, требующее большой точности. Могу лишь сказать, что сейчас наш лабораторный центр мог бы обеспечивать примерно одну двадцатую часть мирового производства электроэнергии, имея всего четыре десятка активированных стержней.
С завтрашнего дня нас почему-то переводят на режим особой секретности со всеми вытекающими отсюда последствиями, включая просмотр всей частной корреспонденции. Я тороплюсь отправить это письмо сегодня с вечерним гидропланом, и поэтому вынужден писать кратко.
Понимаешь, старик, мне кажется, что к концу третьего года безупречной работы со стержнями начало происходить что-то странное, и мне сейчас просто страшно оставаться рядом с ними на этом проклятом острове. Только за вчерашний день их выходная мощность увеличилась втрое и продолжает расти. Такое впечатление, что мы все эти годы высиживали яйца, и вот-вот должны вылупиться птенцы или змееныши, которые стремительно вырастут и пожрут своих наседок.
Если вдруг до тебя дойдут слухи, что здесь, у нас, произошло что-то ужасное, передай мое письмо Моне, она сейчас главный редактор службы новостей 12-го канала. Наверняка, ребята из Департамента, случись что, постараются скрыть большую часть фактов, а мне страшно не только за себя. Я бы бросил все и сорвался отсюда, но вот уже больше месяца, как отменены все отпуска и запрещены даже посещения Пента-Сомбреро, где есть единственное на весь архипелаг приличное казино".
Элви Макси, старший лаборант Исследовательского Центра N23/12 ДБ КЭ, письмо двоюродному брату, Олло Макси. Отправлено с о. Ши-Бунда 12 сентября 2973 г.

* * *

«Саламинда жаждал странствия, но ему трудно было расставаться со своей хижиной. Когда он встретил старость, ураган разметал его жилище и сделал его свободным».
«Притчи народов мира» стр. 357, Равенни - 2966 г.

Э. Н., 15 день, 19 ч. 30 м.
Потолок был мокрым, и с него капало. Откуда там бралась вода, было совершенно непонятно, поскольку сезон дождей ощутимо запаздывал, а помещение было явно не подвальным, хотя и достаточно мрачным. Все, как в фильмах о жизни в недоразвитых странах, пребывающих в средневековой дикости и далеких от идеалов демократии - стены из грубо отесанных каменных блоков, крохотное окошко под потолком, несколько охапок сена в углу, деревянная параша - в другом. Обстановку разнообразили лишь три салонных стула, принесенных из приемной начальника тюрьмы. Шпионы - это вам не уголовники какие-нибудь…
- Доктор, как вы думаете, почему нас всех держат в одной камере? - Тика делал вид, что спокоен, как будто уже не первый раз гостил в сиарской тюрьме. - Доктор, я задал вопрос и надеюсь услышать ответ.
Лола сидела на стуле, обитом зеленым гобеленом, и, казалось, была целиком погружена в свой внутренний мир.
- Доктор!
- Тика, вы мне мешаете сосредоточиться. - Она даже головы не повернула в его сторону. - Я думаю, что буду врать на завтрашнем допросе, а вы могли бы говорить потише, здесь прекрасная акустика.
- Доктор, почему они держат нас в одной камере? - Тика повторил вопрос громким шепотом, в основном, чтобы позлить старушку.
- Хотите одиночества - дайте по морде надзирателю. Правда, там, в номерах «люкс», говорят, воды по колено. - Лола совсем не разозлилась, а в голосе ее звучала нескрываемая издевка.
Тика звучно плюнул на пол и с размаху повалился на сено. Такое невнимание к собственной персоне трудно было пережить. Хотелось или повеситься, или напиться, но ни веревки, ни спиртных напитков в пределах досягаемости не было. Но самым прискорбным было вовсе не это. Еще недавно он владел тайной, которая могла открыть для него любые двери, и мать-Конфедерация, шепни он ей на ушко такое дело, приняла бы и обласкала своего блудного сына. А все оттого, что мозги заклинило… От него хотели правды, а он не успел за отпущенные двадцать секунд придумать ничего такого, что удовлетворило бы палача, и было похоже на ту самую правду. Пришлось колоться, а то маленькие изящные щипчики были уже занесены… Бр-р-р-р! А тайна-то, всего ничего - четыре слова: у ватахов есть… Ни Зеро, ни доктор, ни Савел, мир праху его, - никто не обратил внимания на набалдашник посоха вождя-шамана-императора, долбаного Мартина… И только Тика заметил, что не серебро это было и не платина… Раз пять или шесть ему доводилось видеть тартарриновые стержни, но он сразу узнал тот характерный голубоватый блеск, который так и норовит оторваться от поверхности металла. Значит под землями ватахов - залежи тартаррина, и от него получает заряд бодрости вся их, так называемая, магия, мастерство иллюзий, залог неуязвимости. Обладание тайной подогревало надежду на светлое будущее, но все кончилось так же внезапно, как и началось. Щипчики в руках мосластого хунна лишь несколько раз щелкнули возле уха, а все, что могло за этим последовать, дорисовало богатое воображение.
В замке загремели ключи, взвизгнули ржавые петли. Дежурный надзиратель, судя по всему, был человеком вовсе не злым. По крайней мере, Зеро, влетевший в камеру головой вперед, воткнулся в сено, а не в каменную стенку.
- Что новенького, дженти Зеро? - спросила Лола, не меняя позы.
- Спрашивали, как пройти к резиденции Седуватахучепанипарду. - Зеро перевернулся с живота на спину. - Чем дальше, тем меньше я понимаю, чего они от нас добиваются.
- Добиваются… - словно эхо повторила Лола. - Судя по всему, они как-то приручили нашего гостя. Или им кажется, что приручили. Не зря они допытывались о расположении баз мятежников. Хотят растоптать их чудесной силой пришельца, или как его там… Но интерес к ватахам… Может быть, Тика наболтал чего-нибудь?
- А что я мог им сказать?! - немедленно возмутился Тика. - Мы все видели одно и то же! Доктор, оставьте ваши дурацкие подозрения. Что, крайнего нашли?! Ну, уж нет, я за всех отдуваться не намерен. Зеро, ну скажи ей, пусть оставит меня в покое, а то, чуть что - и сразу Тика!
- Тика… - вновь отозвалось эхо, и Лола при этом не раскрывала рта. - Тика… Скоро, очень скоро придет время насладиться покоем…
Тика умолк на полуслове и замер с открытым ртом. В этот миг сквозь решетку на пол упал солнечный луч, и Лола достала из кармана хрустальный брелок, который не отобрали при обыске, видимо, не сочтя его ни ценным, ни колюще-режущим предметом. Солнечные блики засверкали на его гранях, а голос продолжал звучать, вкрадчивый и уверенный одновременно…
- Веки наполняются тяжестью… Глаза закрываются… По телу расходится приятное тепло… Вам никогда еще не было так хорошо и спокойно…
Тика заснул, так и не сменив позы. Он продолжал сидеть, только руки обмякли и ладонями вверх упали на колени.
- Доктор, и зачем вы это сделали? - Зеро беспокоило не состояние Тики, а то, что в любой момент он сам может оказаться в таком же положении.
- Сначала я хотела, чтобы он замолчал. Просто замолчал… - Она подошла вплотную к жертве гипноза и подтолкнула его челюсть так, чтобы рот закрылся. - Но теперь надо пользоваться ситуацией… Он мне все расскажет, даже то, чего не знает…
Лицо ее приобрело хищное выражение, в глазах появился холодный блеск.
- Дженти Тика, вы меня слышите? - Вопрос был чисто ритуальный - Лола прекрасно знала, что он слышит.
- Да.
- Как вы себя чувствуете, дженти Тика?
- Хорошо.
- Что вы видите, дженти Тика?
- Я стою на вершине, и ни одна зараза не может меня достать.
- Как вы достигли вершины, дженти Тика?
- Я отобрал у Мартина посох.
- Может быть, хватит… - осторожно вмешался Зеро, озадаченный тем, как легко доктор загнала Тику в глубокий транс. Зеро, не вмешивайтесь! - оборвала его Лола плотоядным шепотом. - Должны же мы знать, что у него на уме.
У Зеро мелькнула мысль о том, что неплохо бы выяснить, что на уме у Лолы, но он не высказал ее вслух, а просто отошел в сторону, насколько позволяли габариты камеры.
Между Лолой и Тикой, тем временем, завязалась оживленная беседа.
- Зачем тебе посох Седуватахучепанипарду?
- В нем сила! В нем такая сила, что может спасти мир, а может и погубить его. Сила эта стоит денег, но никакие деньги не стоят этой силы… Я бы и продавать не стал, если бы это все было моим. Чужими вещами торговать выгодно: ничего не вкладываешь, а денежки идут. Главное, чтобы никто не пронюхал раньше времени…
- Кто может это купить?
- А кто знает, что с этим делать, тот и купил бы. Нам всем повезло, что ватахи так и остались в первобытной дикости и сами не знают, чем владеют. А их земля бесценна, потому что в ней то, что дорого и Конфедерации, и Гардарике, и ромеям… Но император Хунну, Сяо Цу хрен знает который, не моргнув, отдаст полцарства, потому что у него этого нет, а те, у кого этого нет, все скоро окажутся в глубокой заднице…
- Что такое «это»?
- Это… - Тика вдруг громко захохотал, и Лола даже забеспокоилась, не примчатся ли надзиратели, удивленные странными звуками. - Это… Никто не допер - один Тика догадался! Вот, например, в Гардарике… Там тоже есть такое дикое племя - алтаки называются… Та же магия, та же мистика, и поклоняются они птице Феникс… Не Красный Беркут, но тоже с перьями. А на Бандоро-Ико… Рокосов выкурили с плато Ичунга когда? Только в конце прошлого века. И тут магия замешана! У колонистов крыша едет, и они истребляют друг друга, думая, что бьют краснокожих. А чем кончилось? И там и здесь что откопали? То-то и оно! А на ватахов - ноль внимания… О! - Тика постучал пальцем себе по лбу. - Если знаешь, где лежит, значит, вещь почти твоя! Да, кстати, что это значит? А это ничего не значит… Эй, щипцы не надо! Не надо щипцы! Хрен косоглазый! А-а-а-а-а-а! - Тику пробила крупная дрожь, он повалился на бок и начал кататься по каменному полу.
- Зеро, держите его! - Лола отскочила в сторону, и отгородилась стулом от обезумевшего пациента. А когда Зеро навалился на него сверху, оглушительно гаркнула: - Спать!!!
Тика немедленно обмяк, но Зеро так и продолжал прижимать его к полу, пока не убедился, что тот действительно уснул.
- Я сделала ошибку. Что-то заставило его подумать, будто он на допросе. А что делать… - Доктор Гобит прислушалась к дыханию пациента. - Часов через пять проснется бодрым и отдохнувшим. Только перетащите его на мягкое.
- Забота о пациенте? - Зеро захотелось ее придушить, но он решил пока не принимать это желание всерьез.
- Зеро, только не надо пытаться меня убедить, будто у вас есть теплые чувства к этому болтуну и прохвосту.
Зеро не стал пытаться. Да и не успел бы.
За дверью раздались размеренные хлопки. Дверь со скрежетом отворилась, и на пороге обнаружился совершенно лысый старичок в стильном сером костюме. Он аплодировал и улыбался, он смотрел на Лолу с восхищением, а два надзирателя за его спиной держали наготове дубинки и пистолеты.
- Браво, доктор, браво… - Посетитель, не переставая аплодировать, вошел в камеру. - Я, пожалуй, выгоню взашей почтенного Сань-Ло, если вы согласитесь занять его должность. Жалованье, конечно, небольшое по эверийским меркам, но у нас скромные возможности, а у вас, боюсь, нет выбора.
- Вы неплохо говорите по-эверийски, - сделала ему комплимент Лола. На всякий случай.
- О-о! У меня была эверийская бабушка, а сам я во времена незабвенного президента Уэсты был атташе по культуре в Бонди-Хоме. Славное было времечко… - Он осторожно присел на свободный стул. - Ничего, что я без приглашения?
- Это мы у вас в гостях, - заметила Лола.
- Да, я ведь забыл представиться… Салазар де Карпелитто. Я тут, знаете ли, отвечаю за национальную безопасность. Дело хлопотное, особенно в последнее время, а выгоды никакой. Но что поделаешь - работа есть работа. Итак, доктор Гобит, если не ошибаюсь… - Старичок демонстративно не замечал Зеро, сидящего на корточках возле Тики. - По поводу места Сань-Ло я, конечно, пошутил, но вчера я внимательно изучил ваше досье… Да-да, у нас на вас есть досье, причем, довольно подробное… Мы посоветовались со знающими людьми и сочли, что вы можете быть полезны законному правительству Сиара, а заодно, и всему остальному человечеству. И это отнюдь не преувеличение…
- Дженти Салазар, - прервала его Лола. - Я думаю, если у вас ко мне что-то серьезное, то нам лучше поговорить без свидетелей.
- Об этом можете не беспокоиться, - заверил ее консул. - Мои парни не понимают ни слова, дженти Тика, насколько я могу судить, спит сном праведника, а дженти Зеро уже ничего никому не расскажет. Итак! Мы готовы предоставить вам работу по специальности, причем, в случае успеха, наша благодарность будет безгранична в пределах разумного. Вы только что продемонстрировали свои способности, а ведь достичь такого успеха без соответствующего оборудования и предварительной обработки клиента чертовски трудно. Да, доктор, в моем ведомстве ведутся исследования, подобные вашим, но, конечно, мы продвинулись не так далеко. Так вот: вам будут созданы все условия для работы, а пациент - всего один. Но какой! Правда, мы пока не нашли способа до него добраться, но скоро найдем, очень скоро…

Э. Н., 15 день 22 ч. 22 м.
Лола, конечно, на все согласилась, и, возможно, даже не без удовольствия. Она ушла вместе с мерзким старикашкой, даже не оглянувшись на бывших сокамерников. Удивляться этому не стоило - наоборот, Зеро показалось бы странным, если бы она отказалась или начала капризничать и ставить условия. Значит, каждый выбирается самостоятельно… Ай да Лола! Ай да доктор медицины! Мышь белая!
Значит, дженти Зеро уже ничего никому не расскажет… Шуточки у вас, господин консул… Шуточки… Теперь в любой момент можно было ожидать, что в камеру вломятся бравые ребята с удавками, и прощай, молодость. Захотелось напоследок пнуть Тику, который продолжал мирно посапывать на каменном полу, еще не зная об очередной перемене судьбы. Кстати, о здоровом сне… Спящего, наверное, задушить гораздо проще, и все происходит более быстро и безболезненно. В таком случае, лучшее, что он может сделать - это завалиться рядом с Тикой и постараться уснуть. Уснуть! И видеть сны… И знать, что так расстанешься навек с томлением души и зудом плоти. Во чреве жизни - это ли не цель? Тьфу на вас!
Зеро повалился на сено (а может быть, это была солома), уверенный в том, что уснуть все равно не удастся…
На плече сидел Красный Беркут собственной персоной. Птица была тяжеленная, и временами расправляла крылья, видимо, для того, чтобы не потерять равновесия. В такие моменты красные перья лезли в глаза и закрывали весь вид. А посмотреть было на что. Дорога под ногами была под стать ватахскому шоссе, только новенькая, и никаких тебе джунглей. Вокруг были мирные пашни, мельницы, черепичные крыши. Черно-бурые коровки позвякивали бубенцами, не обращая никакого внимания ни на Зеро, облаченного в серый балахон пилигрима, ни на легендарную птицу, которая здесь должна была повергнуть в изумление даже скотину. Кстати, здесь - это где?
Синий указатель сообщал, что до Ромы 10 000 000 фунтов КЭ и ни пенсом меньше, а другой, точно такой же, направлял свою стрелку в противоположную сторону. Значит, куда ни двигай, всюду одно и то же… Значит, выхода нет, и даже за его отсутствие надо платить. Эх, Беркут, Беркут, толку от тебя по четвергам…
Идти дальше не хотелось, но стоило замедлить шаг, как Беркут сдавливал когтями плечо, разевал клюв и угрожающе шипел прямо в ухо.
Спокойно, птичка, спокойно… Никто и не думает отклоняться от намеченного маршрута, если не возникнут непредвиденные обстоятельства. Обстоятельства! Где вы?
Мирные пастбища как-то незаметно перетекли в раскаленную пустыню, а на горизонте замаячил воздушный замок. Указатели парами стояли через каждую сотню шагов, но обозначенное на них расстояние в фунтах не уменьшалось и не увеличивалось. С каждым шагом нарастало ощущение неправильности всего, что происходит вокруг. В конце концов, все дороги и так ведут в Рому, но все остальные, кроме этой, туда приводят…
Чьи-то следы тянулись по склону бархана и скрывались за его гребнем. Не давая птице опомниться, Зеро бросился туда, пока ветер не заровнял отпечатки босых ступней, но тут же провалился по колено, и Красный беркут, вонзив когти в его плечо, поднялся в небо. Внезапный приступ ужаса не позволил посмотреть вниз, и только боль мешала страху овладеть всем его существом.
- Отпусти!!!
Когти тотчас же разжались. Беркут не успел подняться слишком высоко, и Зеро лишь воткнулся по пояс в песок. Оказалось, что Беркуту лишь надо было сказать, чтобы отстал… Давно надо было. Свобода! Иди куда хочешь!
Он попытался сделать шаг, но сухая трясина уже намертво держала его в своих объятиях, и с каждым движением он проваливался все глубже и глубже…
- …же ты, наконец! Эй, проснись! - Тика тряс его за плечо, держа свободной рукой керосиновый фонарь, единственный, кроме стульев, предмет роскоши в этой камере. - Зеро! Там что-то твориться. Слышишь?
Сначала надо было проснуться, а потом уже прислушиваться, но автоматная очередь, раскатившаяся эхом по коридорам, вернула его к действительности.
- Вот. Уже совсем рядом.
- Ну и что? - Реальность все-таки выглядела более привлекательной, чем недавний сон, и Зеро резким движением принял сидячее положение. - Пусть стреляют. Мы-то здесь при чем…
Перестрелка приближалась стремительно, и вскоре стали слышны отрывистые команды, вопли раненых и топот. А потом дверь в камеру слетела с петель и с грохотом повалилась на пол, пропуская вовнутрь облако едкого дыма. Четверо в пятнистых комбинезонах и черных масках с прорезями для глаз ворвались в помещение, подхватили узников под руки и, чуть ли не волоком, потащили с собой по коридорам, винтовым лестницам, пиная прутья от разбитых решеток и спотыкаясь о неподвижные тела надзирателей.

Э. Н., 16 день, 9 ч. 17 м.
- Повелитель, твои подданные уже сыты! - Тесса повторяла это уже не первый раз, но Недремлющий, казалось, не слышал ее, продолжая медленно ходить по периметру кронверка Твердыни, выбрасывая вниз из своих бездонных горстей желтоватую кашицу, пахнущую жареными орехами и кислым молоком.
Каждое утро несколько бульдозеров с ревом сгребали плоды трудов пришельца, а потом десятка три большегрузных самосвалов развозили все это по свиноводческим фермам. Оставлять горы рассыпчатой кашицы возле стен Твердыни было нельзя - во-первых, через трое суток она скисала, распространяя на несколько миль с подветренной стороны запах тухлятины, а во-вторых, Недремлющий мог обидеться на то, что неблагодарные смертные не принимают его даров, и начать в гневе рушить города и строить дворцы. Ломать у него получалось гораздо лучше, чем строить, и теперь все свое время, свободное от «кормления» народа и сна, он пытался довести до ума возведенное им сооружение - рихтовал кривые стены, наращивал башенки, замазывал взглядом возникающие то там, то здесь трещины…
- Повелитель!
- Молчи. - Коротко и ясно. Пришелец вообще был немногословен, и рот открывал, в основном, для приема пищи. Стол в трапезной был теперь накрыт постоянно, а кухня при ресторане Консулата перешла на трехсменный режим работы. Недремлющий нашел себе развлечение - он дегустировал новые яства, и это отвлекало его от активных действий по дальнейшему уничтожению врагов бессмертного владыки, который все равно далеко.
Но покорное население он упорно продолжал кормить манной, считая это одной из главных своих обязанностей как наместника Родонагрона-бессмертного в царстве с варварским названием Сиар.
- Пить! - приказал он кому-то невидимому, и тут же в его руке возник слегка скособоченный бронзовый кубок до краев наполненный густым красным вином.
Он наливал себе после каждого обхода, и терпкая жидкость просто вливалась в его бездонную гортань, в которой по-прежнему не было языка. Когда Недремлющий пел Славу или что-то говорил, его рот не утруждал себя артикуляцией, он просто открывался и исторгал звуки.
- Повелитель! - Обращаться в третий раз было рискованно, но проклятый истукан мог удалиться, так ни слова и не сказав. - Повелитель, твои рабы полны усердия, а воины - храбрости, но если они будут чаще видеть тебя и больше знать о твоих свершениях, их усердие и храбрость удесятерятся…
Недремлющий слушал, продолжая методично бросать горсти кашицы в проемы между зубьями кронверка, и казалось, что он вновь, в который уже раз, не слышит ее.
- …и пусть каждый пятый погибнет, зато уцелевшие будут соблюдать ритуалы с большим рвением. Здесь много людей, и среди них много лишних. Надо искоренить даже память о прежних владыках, тех, что плавали по водам в железном дворце…
Она замолкла на полуслове, ощутив на себе взгляд пришельца. Недремлющий бросил свое занятие и неподвижно смотрел на нее. Смотрел так, что у нее все похолодело внутри, особенно когда по его надбровным дугам пробежали искорки. Сейчас он сдерживал багровый огонь, который разгорался в нем вслед за гневом, страхом, болью, смятением. Казалось, еще несколько мгновений, и по Вальпо прокатится еще одна волна разрушений, а от нее, Тессы-Заступницы, императрицы Сиара, не останется и мокрого места…
- Повелитель! Ты слишком велик! Здесь нет ничего такого, что было бы достойно твоего гнева. - Главное - не сорваться на крик, главное - не напугать всемогущего собеседника. Вспышка гнева должна либо погаснуть, либо…
- Мое величие ничтожно перед величием Родонагрона-бессмертного. - Он отвернулся о Тессы и поклонился стоящей рядом статуе владыки.
- Твое величие здесь равно его величию там! - Эти слова были страшной крамолой, но Тесса решилась… Это были те самые слова, желанные и страшные, которые Недремлющий произнес однажды во сне, точнее, они сами вырвались из его гортани. - Вот видишь! Я это сказала, а гнев владыки не настиг меня. Лишь твой гнев и твое слово имеют здесь силу, и ты здесь владыка, а не Родонагрон.
Она смотрела на него с восторгом и почтением, она упала перед ним на колени, она ждала… Сейчас свершится! Либо он растопчет ее, либо начнет разрушать статуи владыки, воздвигать на их месте свои, а ей дарует бессмертие или хотя бы продлит жизнь настолько, что ей хватит. И она тоже станет объектом поклонения для многих поколений сиарцев…
- Я не трону тебя, - вторгся в ее мысли трубный голос Недремлющего. - Я не трону тебя. Я подожду, когда ты сама умрешь. И если смерть твоя не будет слишком страшна, то, возможно…
Он швырнул вниз последнюю горсть манны и исчез, скорее всего, переместившись в трапезную, где с утра благоухал на подносе поросенок, запеченный с черносливом, маринованные устрицы, тазик салата «Император» и еще несколько десятков самых изысканных блюд…
Только оставшись в одиночестве, Тесса осознала, что минуту назад была на волосок от смерти. «И приняла она смерть от руки бессмертного!» Красиво, но не прельщает. Что ж, ей дано время, а значит, можно будет сделать еще попытку, и возможно, не одну…
Она неторопливо поднялась по широкой лестнице на каменное возвышение, где стояло кресло, ее кресло, доставленное сюда из зала Директории, села в него, распахнув разрез своего платья и скинув перламутровую туфельку с левой ноги. Отсюда открывался вид на город, где продолжалась муравьиная возня, плелись интриги и, наверняка, зрела смута. Но сейчас над столицей империи нависла ее розовая пятка, желание которой было превыше всего для всех остальных частей упругого тела императрицы.

Э. Н., 16 день, 16 ч. 15 м.
- Как прикажите доложить? - Дворецкий смотрел на него без должностного подобострастия, но это было вполне естественно, если гость лично ему не известен и еще не представился.
Вико протянул визитку, и присел на один из стульев, выстроившихся в длинный ряд вдоль стены, зная, что в таких домах слугам полагается передвигаться медленно и степенно.
Салазар де Карпелитто в свое время сам вышел на агентурную сеть Конфедерации и предложил свои услуги. По его утверждениям, он хотел немногого: когда все кончится, остаться на свободе и при деньгах, которые подкопил на старость… Каким образом ему удавалось добывать сведения о банковских счетах членов Директории, недвижимости, закупленной ими же в Старом Свете через подставных лиц, о респектабельных фирмах в Альби, Роме и конунгатах, управляемых из Вальпо, как он получал информацию, которую каждый консул хранил в строжайшем секрете, в особенности, от других членов директории - все это было не вполне понятно, но полученная от него информация раз за разом подтверждалась. Видимо, дон Салазар всерьез думал о будущем, своем и своих многочисленных родственников.
- Их высокопревосходительство изволили сказать, что не знают никакого Геро Виктори. Не изволите ли уйти… - На этот раз дворецкий смотрел на него с нескрываемым злорадством. Видимо, любая возможность отшить посетителя вместо того, чтобы услужливо кланяться, принимая трость или шляпу, доставляла ему профессиональное удовольствие.
Собственно, Вико ожидал подобного исхода, но церемонию нужно было соблюсти, чтобы не привлекать внимания внешней охраны, сквозь которую он прошел, показав бляху третьего отдела коллегии национальной безопасности. В Вальпо с этой начищенной медяшкой можно было пройти куда угодно, правда, безо всякой уверенности, что выйдешь обратно…
От короткого резкого тычка под ребро дворецкий согнулся пополам, пытаясь кричать, но напрасно - после таких ударов не кричат. Вико обрушил левый кулак на подставленный бритый затылок, а правой рукой подхватил обмякшее тело. Теперь есть не более двух минут на переодевание дворецкого в костюм коммивояжера Виктори, а самого коммивояжера - в дворецкого. Посетитель останется сидеть на стуле, привалившись к спинке и свесив подбородок, готовый к долгому ожиданию аудиенции, а дворецкий отправится вверх по мраморной лестнице с докладом к хозяину особняка, чуть ли не самого изящного в аристократическом квартале.
Консул стоял за конторкой в шелковом хуннском халате, прижимая левой рукой к себе черного карликового пуделя.
- Присаживайтесь, коллега, - сказал дон Салазар, едва взглянув на посетителя. - Чем обязан?
Вико даже слегка вздрогнул от неожиданности… Он был почти уверен, что никаких «хвостов» за ним не было, и что здесь его не ждут.
- Вы напрасно думаете, что Северный Сиар - проходной двор для любого типа с фальшивыми документами. - Консул отпустил пуделя и аккуратно положил перо на конторку. - Вас засекли еще в Удоросо, и когда все кончится, поставьте свечку в кафедральном соборе, поблагодарите Единого, что это были мои люди.
- Насколько я знаю, мы уже давно договорились, как будут оплачены ваши услуги… - Вико решил сразу поставить на место зарвавшегося агента, но тут же получил достойный отпор:
- Я вам не таксист и не бармен, дженти Гресс. Я не оказываю услуг и ни на кого не работаю. Только на себя! И хотя я не знаю, какой мне резон в нынешней ситуации продолжать с вами сотрудничать, заметьте, я не приказал схватить вас, дорогуша, хотя возможностей для этого было сотни. Вы гуляли тут, как у себя дома, хотя и дома-то, насколько я знаю, без охраны в общественных местах не появляетесь. - На его лысине выступила капелька пота, и он смахнул его рукавом халата. - Итак, сначала ужин или сразу поговорим?
- Прикажите оказать помощь вашему дворецкому, а то он очнется через пару минут с острой болью селезенке…

Э. Н., 16 день, 19 ч. 50 м.
- …а если мы решим эту проблему, тогда наш договор может вновь обрести смысл. Я хочу своевременно покинуть Сиар, но пока это, с позволения сказать, явление здесь торчит, не видать мне моего имущества за рубежом, как, впрочем, и вам своего любимого президента, отца мировой демократии… - Салазар опрокинул рюмку текилы и выжидательно посмотрел на Вико, который не притронулся к выпивке. - А вот то, что вы спиртного не переносите, это для меня новость. Надо будет досье дополнить интересным фактом…

Предыдущая страница 22 Следующая страница


23 Сергей Юрьев

- Я думаю, дон Салазар, мое досье вам больше не пригодится. - Вико отодвинул от себя пустую тарелку и взялся за бокал с соком. - А проблема у нас действительно общая, и нам стоит обменяться соображениями…
- Э-э, нет! У вас, может быть, соображения, а у меня есть почти готовый план. Но это не значит, что я буду посвящать в него первого встречного. Мой план дорогого стоит, хотя бы потому, что он, в принципе, реален и кое-что уже сделано.
- Вам надо, чтобы я подтвердил наши обязательства? - Вико придал своему лицу выражение легкого недоумения. - Подтверждаю. Что еще?
- Я думаю, нам стоит пересмотреть некоторые принципиальные аспекты договора… Вашего влияния на уважаемого дженти Индо вполне хватит, чтобы заставить его коренным образом пересмотреть политику Конфедерации по отношению к многострадальному Сиару. Что вам стоит отказаться от поддержки этого бандита и самозванца Гальмаро и оказать содействие третьей силе, основу которой составит интеллектуальная элита страны, группа высших офицеров, церковь и широкие слои мелких собственников…
- Разумеется, под вашим руководством.
- Разумеется. - Дон Салазар широко улыбнулся, обнажив свежевставленные зубы. - Разумеется, мои э-э… пожелания вступят в силу, если мой план осуществится. Согласитесь, из меня получился бы куда более удобный и предсказуемый партнер, чем этот вечный бунтовщик Гальмаро… Со своей стороны, я мог бы гарантировать, что плантации, на которых выращивают дурь, будут уничтожены, если, конечно, средства, конфискованные у моих коллег по директории, будут вложены в развитие экономики Сиара. Пройдет всего несколько лет, и Сиар превратится в развитое демократическое государство…
Консул вещал, не переставая жевать и ухитряясь при этом сохранять значительный вид. При свете канделябров в нем можно было даже заподозрить истинного аристократа - если бы он только жевал. На самом деле, Вико прекрасно знал биографию собеседника. Досье на Салазара де Карпелитто, пухлая синяя папка, среди трех десятков подобных лежала в личном архиве зама шефа Департамента, просто шефа - рядом с личным делом команданте. Служащий таможни в порту Гидальго, содержатель притона в том же порту, потом - неведомо откуда свалившееся богатство, доки, склады, суконная фабрика. Политикой занялся при Уэсте, избран в законодательное собрание, после убийства президента исчез лет на пять, а потом - мгновенный взлет, кресло в зале директории с правом создания коллегии на вольную тему. Так в Сиаре возникла коллегия национальной безопасности, кормившаяся из тугого кошелька своего создателя и приносящая ему же немалые доходы. Новое ведомство занималось не только организацией контрабанды зелья и формированием рынка, но и довольно эффективно искореняло крамолу внутри страны. Если бы восстание Гальмаро не было стихийным, его подавили бы в зародыше, поскольку все, что говорилось вслух, достигало внимательного уха дона Салазара…
- …и, судя по вашему молчанию, вы готовы принять мои предложения. Так что, к делу! Вы знаете, дженти Гресс, что ваша старушка находится у меня?
- Какая старушка? - Вико сразу понял, какая.
- Доктор Гобит. Доктор Лола Гобит. - Дон Салазар довольно потер ладони о подлокотники кресла. - Мои парни захватили ее на свалке вместе с двумя вашими шпионами. Как их там… Валлахо и Дебби. Правда этих двоих у меня украли, я подозреваю, что это ловкий парень Пьетро постарался, но из них все, что можно, уже выжали, так что пусть развлечется, бедолага…
- Пьетро?
- Пьетро Сатори, главнокомандующий. К сожалению, со мной он договориться не смог, так что все равно скоро шею себе свернет. Так. Я, кажется, отвлекся. К делу, к делу, к делу! Ваша старушка с нами уже сотрудничает. Вы знаете, она утверждает, что при определенных обстоятельствах сможет подчинить себе волю этого ужасного существа. Видели бы вы, как оно одним взглядом перебило полтора десятка консулов прямо в зале директории…
- Да, Лола может подчинить себе чью угодно волю, - согласился Вико, - но, повторяю, не кому-нибудь, а себе. Мало вам Тессы-Заступницы, хотите получить Лолу-Вершительницу Судеб?
Дон Салазар озадаченно схватился за подбородок, прекратив, наконец, пережевывать пищу.
- Дженти Гресс… В конце концов, это ваш сотрудник. Я, например, стараюсь не держать в своем аппарате людей с подобными амбициями. Преданность, профессионализм и знание своего места… Вы же прекрасно понимаете, что никто не может чувствовать себя в безопасности даже за спиной этого чудища. Впрочем, чувствовать может, но это ошибка. Ваша Лола далеко не дура. Представьте, после нашей первой же беседы она раскусила, что я имею некие связи с вашим Департаментом, и, надо сказать, более охотно пошла на контакт. Она, несомненно, хочет вернуться в Эвери. Для нее наш потусторонний приятель - лишь очередной объект для опытов.
- Возможно-возможно… - Вико знал, что невозможно. Вико знал, что доктор Гобит получала колоссальное удовольствие от той власти, которую получала над своими подопытными. Если Лоле удастся овладеть волей монстра, то она долго не наиграется, и какие желания возникнут в ее седенькой головке, не предскажут ни гадалки с рынка, ни солидные аналитические центры. С доной Тессой хотя бы все ясно. Пока. - А теперь скажите, где вы возьмете тартаррин, чтобы открыть выход.
- Есть несколько вариантов. - Карпелитто почему-то перешел на шепот. - Во-первых, я надеюсь, что у вас в заначке что-нибудь найдется, во-вторых, где-то в территориальных водах Сиара скрывается подводный крейсер Гардарики, на борту которого ваш зонд с тартарриновым энергоблоком, а в-третьих, ваш сотрудник, некто Тика ван Дебби, утверждает, что одно из местных племен живет на тартарриновой жиле. И если эта информация подтвердится, у вас будет очень веская причина в случае нашего общего успеха отказаться от поддержки Гальмаро и принять мои предложения в полном объеме. Сезар не допустит вас к тартаррину, он сам в него вцепится мертвой хваткой, и тогда вполне сможет обойтись без Конфедерации. Тем более, у меня есть косвенные данные о его контактах со спецслужбами Гардарики…

ОТРАЖЕНИЕ ШЕСТОЕ

- Светлая, Данан не придет сегодня петь тебе Песнь Начала. - Начальник дворцовой стражи, против обыкновения, не припал к ступеням трона, а остановился в центре зала и там преклонил колени. - Данан умер, Светлая, и новый лирник стоит у твоих дверей, дожидаясь твоего зова.
Давно ожидаемая весть пришла внезапно. Прошло не меньше семидесяти зим с тех пор, как Данан, еще юноша, впервые переступил порог покоев басилеи, и его лира впервые зазвучала у ее ложа. Итак, старый лирник покинул ее, так и не спев Песнь об Отмщении Иссе. Завтра его прах будет развеян по полям Велизора, а душа обретет ясность и покой по ту сторону неба.
- Пусть принесут тело, - сказала она, и Шор удалился, стремительно и неторопливо.
Прикосновение к короне и воля басилеи могли продлить жизнь смертного, заставить отступить недуг и даже ненадолго вернуть к жизни уже умершего, если душа не успела отлететь слишком далеко. Данан споет ей в последний раз, а потом они расстанутся навсегда, поскольку ей не дано последовать за ним. А может быть, он уже знает, что там, за пределами жизни. Хотя нет - если знает, то уже не вернется.
Шестеро стражников внесли тело лирника. Носилки были наскоро связаны из копий и щитов, прикрытых синим полотнищем. Они сложили свою скорбную ношу у подножья трона и удалились, повинуясь безмолвной команде басилеи. Мгновенно сорвались со своих мест ветра, притаившиеся под сводом, и вылетели в окна. Только Шор задержался на несколько мгновений, чтобы вложить лиру в восковые руки мертвеца.
Ей не терпелось дождаться, когда же, наконец, все удалятся, и в этом было что-то непривычное… Она не привыкла торопиться. Ей некуда было спешить. Вечность. Бессмертие. Пустота.
Корона задрожала на голове, всполохи синего пламени взметнулись под потолок и, вырвавшись из высоких окон, затрепетали на низких серых облаках, которые она не стала сегодня разогнать, давая понять жителям Велизора, что их басилея предается скорби. Если бы она и в самом деле могла скорбеть, если бы…
По безжизненному телу пробежала мелкая дрожь, скрюченные пальцы оторвались от впалой груди и через мгновение бессильно упали обратно.
- Светлая, позволь мне не входить в это тело. Я не хочу. - Голос звучал, но звука не было.
- Данан?
- Да, Светлая…
Тишина.
- Данан?
- Да, Светлая…
- Где ты?
- Я здесь, Светлая… - Над мертвым телом мелькнуло холодное свечение и тут же погасло. - Ты звала меня, и я явился. Я могу остаться рядом, но не заставляй меня входить в мертвую плоть.
- Но я хочу, чтобы ты спел мне, Данан. Как, не имея рук, ты заставишь звучать лиру…
- Песнь, которую я сложил, не достойна твоего слуха, Светлая.
- Тогда спой мне еще раз Песнь Начала. Теперь ты споешь ее иначе, ведь ты уже заешь…
- Нет! Светлая, я ничего не знаю. Небо закрыто для меня, как и для всех, кто умер в Велизоре за последнюю тысячу лет. Души умерших становятся пылью на своде небес. Дальше путь закрыт. Придет время, и это небо станет серым от пыли, потому что люди смертны. И никто не откроет ворота белокаменного Акрона, пока ты здесь, Светлая, пока ты не вернешься туда, откуда явилась. И я тоже погружусь в сон, стану пылинкой, обращусь в ожиданье, которое никогда не кончится… Прости мне мою дерзость, Светлая, но это правда. Их не счесть… Нас не счесть… Будь же добра к своим мертвым, как была добра к живым… - Голос удалялся, и вскоре затих совсем.
Тело продолжало лежать неподвижно, сложив на груди длинные восковые пальцы. Серые облака опустились еще ниже, и лохмотья тумана уже вползали в окна. Вечность продолжалась.

ГЛАВА 7

"За последние годы ни одно событие не было окутано такой завесой секретности, как необычное явление, происходящее в северной части Сиара. Похоже, что многие официальные лица, которые должны владеть исчерпывающей информацией о подобных событиях, сами пребывают в растерянности и даже не пытаются давать какие-либо комментарии.
На данный момент известно лишь то, что прервана телефонная связь с Вальпо, а на прилегающей к столице Сиара территории общей площадью более 500 000 квадратных миль введен режим радиомолчания. Бесследно исчез один из новейших военных кораблей Конфедерации линейный крейсер «Фаланга», разрекламированный Военно-Морским департаментом как абсолютно неуязвимый. Крейсер с рядом вспомогательных кораблей осуществлял морскую блокаду Вальпо.
Наша съемочная группа, пытавшаяся из Республики Корран добраться до места событий, была задержана корранскими карабинерами и без объяснения причин в течение суток выдворена из страны.
Что же там происходит на самом деле? Эпидемия неизвестной болезни? Катастрофическое землетрясение? Вторжение инопланетных агрессоров?
Источник в Бюро Спутниковых Коммуникаций сообщил нашему корреспонденту, что на снимках из космоса значительная часть Южной Лемуриды выглядит, как вытянутое белое пятно с рваными краями, но руководство Бюро официально подтвердить или опровергнуть данную информацию категорически отказывается…"
Вечерний выпуск «Мировых известий», Эвери-TV, 12 сентября 2979 г.

* * *

«В войне против диких племен совсем не обязательно применять тяжелую артиллерию, здесь гораздо эффективнее обыкновенные фейерверки».
Майл Витас «Мемуары солдата удачи» Гельсингхомм-2936 г.

Э. Н., 17 день, 6 ч. 20 м.
Cознание возвращалось, но в минуты просветления взгляд упирался в кромешную тьму, а потом перед глазами вновь начинала вращаться роза с капельками росы на лепестках. Страна грез звала ее к себе, но не в гости, а навсегда. Нужно было лишь сделать шаг, чуть-чуть проползти вперед, но руки и ноги были опутаны тьмой так, что невозможно было пошевелиться. Роза… Роза… Роза… Она решила, что достаточно сильна, чтобы быть милосердной, и когда странный человек с лицом, искаженным страхом, встретился ей среди последних завихрений холодного огня… Она улыбнулась ему, а надо было ударить еще один раз - последний. Надо было столкнуть его обратно в бездну, из которой он поднимался, становясь сильней с каждым мгновением, но когда она поняла это, было уже поздно. Поздно… Не проспать бы. Роза… Роза… Роза…
Раздался какой-то слабый, едва уловимый звук, как будто кто-то пересыпал песок с ладони на ладонь. Но есть ли смысл открывать глаза, если все равно темно. Еще совсем недавно она ни на что не променяла бы мгновение грез у «Хранителей Радости», и теперь знала, что может сама, без помощи Лолы, навсегда переселиться туда, где хрустальные дворцы поднимаются из лазурных вод… Лола! Она вдруг ясно увидела Лолу, но не ту, которая вела ее к вратам радости, юную и прекрасную, а настоящую Лолу, старушонку с пронзительным и холодным взглядом, от которого все леденело внутри.
Так… Теперь все сначала. Надо вспомнить, что же произошло на самом деле. Надо вспомнить… Зеленый луг, голубое небо, белые облака… По ногам тянет влажным холодным воздухом, но волны по травяному ковру бегут поперек ветра, а небо временами меркнет, обнажая черную пустоту. Пятна тусклого света ощупывают тяжелый каменный свод, а Лола - вот она, рядом. Которая из двух? Обе. Но та, молодая и прекрасная, под стать этому небу, прозрачна и бесплотна. Декорация рассыпается, роза увядает…
«Судьба выбирает достойных!»
Что? А! Это Лола напутствует ее в страну вечных грез и высшей радости. Спасибо, Лола. Лола-плесень, Лола-ходячая мумия, Лола-убийца…
«Озари тьму!»
Внутри начинает раскручиваться пружина. Восторг и надежда гонят ее вперед. В сердце нет ни страха, ни сомнений, а впереди уже пылает холодное пламя. Имя: Сандра, рост: 166 см, вес: 52 кг, видеоряд фотоснимков: Сандра в роскошном хуннском халате сидит на крыльце небольшого домика, Сандра за рулем красной спортивной «Сирены», Сандра в университетской аудитории, Сандра на вечеринке, Сандра в униформе с группой бойцов Освободительной армии, Сандра смеется, Сандра в печали, Сандра, Сандра, Сандра… Цель: обнаружить, защитить, доставить. Награда: вечное блаженство среди хрустальных замков и прочего изобилия, мгновенное исполнение всех желаний, прихотей, капризов.
Пока все это пробегает нечеткой строкой где-то на самом дне сознания, но теперь уже понятно, что в твердых и вкрадчивых словах таится обман, такой же, как и голубое небо, сквозь которое проступает каменный свод, как эта бархатная трава, которая не сминается под ступнями, как прекрасное лицо Лолы, розовая маска, прикрывающая сетку морщин, как радость, плата за которую - безумие и смерть.
Значит, судьба выбирает достойных… Увидеть бы эту самую судьбу, которая выбирает.
А вокруг уже разгорается холодное медленное пламя, принимая ее в свои объятия, и неугасимый восторг гонит ее вниз, навстречу победе над всеми обстоятельствами. Еще немного, и она, Роза Валлахо станет полновластной хозяйкой жизни, хотя бы своей собственной. На долю мгновения полет превращается в стремительное падение, и вот пространство переворачивается. Теперь она поднимается вверх, туда, где в изменчивой водяной линзе играют солнечные лучи.
А потом на солнце наползает тень, тяжелая и стремительная. Отвратительный тип в блестящей чешуе сваливается откуда-то сверху, тянет к ней свои грязные лапы. Ключ, который вручила ей Лола (почему ключ?), превращается в меч, сверкающий и беспощадный. Сталь сталкивается со сталью, и от металлического звона содрогаются беломраморные стены колодца. Но сейчас нет силы, которая могла бы соперничать с ней. От доспехов врага отлетают пластины, лицо его искажается ужасом, он отступает, разбрасывая вокруг себя дрожащие шарики крови. Сейчас он скроется, и путь будет свободен.
Неожиданный бросок застает ее врасплох, и перед глазами - лишь стремительный отблеск далекого солнца на бронзовом шлеме. Он проскочил мимо нее и мчится вперед, чтобы затоптать розу, прикончить Лолу, уничтожить вечную радость. А иначе - зачем бы ему туда!
Сил немерено! Враг бежит! Белокурая красотка подождет. Главное - остановить коварного врага, посмевшего ввести ее в заблуждение. Недолгая погоня, и вновь скрестились мечи, рассыпая багровые искры. Но теперь все иначе, все иначе… Воин-Из-Бездны все еще боится ее, и теперь только его страх наполняет ее силой. Стоит лишь на мгновение отступить и… Этот удар рассек бы ее пополам, но воображение противника наделило ее кожу прочностью брони. Ее лишь отбросило в сторону, в лес каменных наростов, где царит абсолютная тьма, и откуда нет выхода. Она уже не могла видеть, как рассыпался на мелкие осколки тот несчастный булыжник, о который она ударилась головой.

Э. Н., 21 день, 15 ч. 52 м.
- Жертва должна быть принесена сегодня до заката солнца. - Верховный жрец Ватахуаменхочепа был непреклонен, зная, что в третий раз вождь не посмеет сказать «нет». Власть традиций была выше власти вождя, и огонь вспыхнул в жертвеннике сам собой именно в ту ночь, когда маси-урду принесли из Каркуситантхи едва живую бледнолицую.
- Ватаху будет недоволен полудохлой жертвой. - Мартин все-таки решил сделать последнюю попытку. - Пусть она сначала окрепнет.
- Ватаху хочет жертвы.
Впрочем, какое дело ему, Седуватахучепанипарду, вождю ватаху-урду, до какой-то пленницы, которая и так едва ли выживет… Ватаху требует жертвы, и не стоит испытывать терпение Красного Беркута.
- Я сам вырву ей сердце. - Следовало постоянно поддерживать свой авторитет среди соплеменников. Если он хоть взглядом, хоть словом покажет жалость к пленнице, в сердца ватаху-урду могут закрасться сомнения. - Пусть приготовят снадобья. Она сама должна взойти к чаше.
Жрец ушел, вполне удовлетворенный, и Мартин остался один в пирамидальном зале среди каменных оскалов и тусклых сальных светильников. Девять стражников не в счет - они не могут говорить с вождем, чтобы тот при случае имел возможность покарать их смертью своей непогрешимой рукой.
Итак, мало им убитого барса… Надо еще прикончить полумертвую бабу, предъявить толпе окровавленное сердце и бросить его в огонь. Понятно, что тогда, шесть лет назад, Ватахуаменхочепа не позволил убить его лишь потому, что был уверен: бледнолицему не одолеть серебристого барса. Или не найти. Но вот он, костяной кинжал, покрытый черной кровяной коростой, лежит среди сосудов и блях из магического серебра. Никто не смеет выносить святыни ватахов из чрева пирамиды, никто не смеет прикоснуться к ним, кроме вождя и верховного жреца, никто не смеет ничего без указания вышестоящего урду, и только попробуй не чувствовать себя свободным и счастливым…
До церемонии оставалось не меньше часа - пока соберутся урду из соседних поселков, пока на жертву подействуют снадобья, делающие последние минуты спокойными и безмятежными… Но почему маси принесли ее сюда? Могли бы и не приносить, могли сами прикончить, могли, наконец, просто оставить, где нашли.
Маси-урду были загадкой даже для ватахов, ближайших родственников. Взять хотя бы Мудрого Енота, который для них все равно, что для ватахов -Красный Беркут… Маси знают о Красном Беркуте все, а ватахи о Мудром Еноте - ничего, маси бродят по всему Сиару, как цыгане, и никто их не трогает, а ватахи не смеют носа высунуть за пределы помеченной территории. Правда, и сюда никто, кроме маси, не суется, магия - это тебе не фунт изюму. Здесь для женщины не быть ведьмой - отклонение от нормы, все равно, что для мужчины не быть воином, а для старика - вовремя умереть…
- Се, она очнулась. - Чепанисотинодати, главный хранитель тела великого вождя, наделенный правом именовать его кратким именем, преданный друг и внимательный воин, уже несколько минут стоял рядом, не решаясь потревожить своего господина.
Все равно, уже поздно… Ему нельзя с ней говорить. Если они перемолвятся хотя бы словом, жертвенный нож должен будет взять кто-нибудь другой, и вождь лишит себя возможности показать народу хладнокровие, верность обычаям и покорность Красному Беркуту.
- Вели принести ее сюда.
- Она и сама может… - В голосе Чепанисотинодати проскользнуло недоумение, но усомниться в мудрости вождя - все равно, что усомниться в его храбрости и силе. - Отрезать ей язык?
- Нет. После…
Хранитель тела удалился выполнять волю вождя, подарив Мартину еще несколько минут одиночества.
Итак, верховный жрец что-то задумал, и воля Красного Беркута здесь не при чем. Маси так и не объяснили, почему они принесли сюда эту полумертвую девицу, впрочем, они никогда ничего не объясняли, они вообще предпочитали молчать, а обычаи ватахов не позволяли задавать вопросом людям Мудрого Енота. Но жрец знает больше, чем говорит. Приносить жертвы - его прямая обязанность, а он настаивает на том, чтобы это сделал именно вождь. Почему? Нет, скорее - зачем… Если Ватахуаменхочепа на чем-то настаивает, последствия могут проявиться завтра, а могут и через год или через десять лет, или в другой жизни…
- Седуватахучепанипарду! - На этот раз хранитель тела, торопливо вошедший в зал, назвал вождя полным именем, а это означало, что он чувствует за собой какую-то вину и готов с благодарностью принять любую кару. - Седуватахучепанипарду, жрецы уже забрали ее в святилище. Оттуда ей путь только к ступеням жертвенника.
Ничего удивительного в новости не было. Верховный жрец предусмотрителен, верховный жрец знает свое дело… Теперь все будет ясно только после того, как свершится обряд, а может быть, наоборот - вопросов только прибавится… Погружаться в мир духов, чтобы там спросить совета, уже поздно. К тому же, духи могут быть на стороне жреца - тот умеет их как следует ублажить. Теперь остается одно: сделать все, чтобы свершилась воля Красного Беркута, а там видно будет…
Когда-то Ватахуаменхочепа думал, что бледнолицый не сможет убить серебристого барса, и просчитался, и тогда Мартин тоже не знал, куда он идет, и зачем ему вручили костяной нож. Ошибившись однажды, жрец и на сей раз может оказаться не прав… В конце концов, тот, в чьих руках окровавленное сердце жертвы, обязан донести его до самого распахнутого клюва Великого Ватаху, а там между ним и Беркутом не будет верховного жреца. Может быть, тогда и откроются замыслы Ватахуаменхочепы и станет ясно, что за чудище выпустила Каркуситантха, и чем это чревато для ватахов и прочих урду, населяющих мир.
Пирамиду вождей и святилище Великого Ватаху соединял подземный ход, но профессиональное чутье на опасность шепнуло ему, что пользоваться им не стоит. Во время недавнего разговора жрец сидел напротив вождя с непроницаемым лицом, но Мартин отметил, что лицо его более непроницаемо, чем следовало, а значит, Ватахуаменхочепа напрягал волю, чтобы скрыть свои чувства. А скрывать ему имело смысл только одно - страх. Пришелец, чужак не просто стал вождем, убив серебристого барса, он все глубже проникал в мир духов и древнюю магию, и вскоре мог стать сильнее верховного жреца. А может быть, это уже произошло, может быть, время упущено, и Ватахуаменхочепа обречен…
Толпа встретила вождя сочувственным безмолвием. Они уже знали. Среди ватаху-урду не нужно было разносить слухов и сплетен, им были бы совершенно ни к чему газеты и телевиденье, потому что все, происходящее за пределами земель Красного Беркута, их не интересовало. Местные новости разносились духами предков, заходящими на огонек, шелестом травы и криками ночных птиц. Только надо было уметь услышать и уловить смысл каждого звука. Ватахи умели. О том, что будет сегодня, многие знали еще вчера. Иначе, зачем им было тащиться сюда из становищ Ульчепангатантха, Чепангаколгоингоскво и других, расположенных отсюда в двух-трех днях неторопливого пути.
Толпа расступалась перед ним и смыкалась за его спиной, а у подножья святилища младшие жрецы уже разбирали барабаны, чтобы заглушить удивленные вопли жертвы, смотрящей на свое вырванное сердце. Великий Ватаху никогда не позволял им умирать мгновенно…
- Ватаху-урду ти скво сеа тантха канчега сатца… - Верховный жрец уже начал выступление перед народом, держа над головой на вытянутых руках жертвенный нож. Как только он закончит, выведут жертву, которая должна тупо улыбаться и бессмысленно озираться по сторонам.
Толпа безмолвствовала, только юные девицы из барака для незамужних едва слышно перешептывались, видимо, возмущаясь, что Красному Беркуту на этот раз достанется не одна из них, а какая-то бледнолицая, да и то, говорят, полуживая. Жрец продолжал говорить о том, что дары Великому Ватаху приносятся не потому, что они ему очень нужны, а чтобы продемонстрировать готовность ватаху-урду все отдать своему Ватаху и подняться по этой лестнице. Каждый сам вырежет себе сердце, если будет на то воля Красного Беркута, и разверзнутся ворота в бесконечность, где каждый наделяется немереной силой, великой храбростью и становится ворсинкой его пера. Речь повторялась один к одному на каждом жертвоприношении, но Седуватахучепанипарду, закончив, наконец, движение сквозь толпу, не заметил ни одного скучающего лица. Они что-то знали. Они ждали чего-то необычного.
- …ватаху-урду перестают быть воинами! Разве воин тот, кто годами не выдергивает стрел из плоти павших врагов! Великий Ватаху лишил нас воинского духа за то, что мы лишь раз в году приносим ему в жертву живое сердце. Вы несете на алтарь зерна маиса, тугуруку, глиняные горшки и прочую чушь, вы несете то, что добывали и делали покорные нам племена, пока бородатые пришельцы не истребили их. Надо чаще, каждый день, отдавать Великому Ватаху живые сердца, и он вернет нам силу предков. Бледнолицые, убившие наших рабов, сами станут рабами, а руки сынов Красного Беркута будут сжимать лишь оружие! Седуватахучепанипарду! - Теперь жрец обращался к вождю, но говорил достаточно громко, чтобы в наступившей тревожной тишине его слышали все. - Седуватахучепанипарду! Ты поразил серебристого барса, вырви же сердце у бледнолицей, окрась ее кровью свое лицо, и тогда оно навсегда станет того цвета, что и у нас, урду, избранных Красным Беркутом для величия. - Он протянул Мартину нож, он которого нестерпимо воняло гнилью, поскольку с него не полагалось смывать кровь предыдущих жертв, и поднял вверх правую руку, растопырив пятерню. Это был знак, чтобы из ворот святилища вывели пленницу.
Все было ясно… Жрец сошел с ума. В последнее время он все чаще отправлялся в страну духов коротким путем - накурившись горькой пыли высушенного серого гриба. Если бы у него осталась хоть капля разума, он бы вспомнил, что ватахи имеют власть над иллюзиями лишь в пределах своих земель, и уже в нескольких стычек «завоеватели» будут истреблены, поскольку обычаи ватаху-воина запрещали отступать или уклоняться от боя, если противник уже нанес удар.
Она вышла из ворот святилища в сопровождении шести младших жрецов, облаченная в алый саван, чтобы на нем не проступили пятна свежей крови. Потом, когда кровь свернется и почернеет, ведьмы-прорицательницы прочтут на саване послание Великого Ватаху и скажут всем урду, доволен ли Красный Беркут жертвой или его кровавая жажда осталась неутоленной.
Мартин-Седуватахучепанипарду уже стоял на верхней ступени жертвенника, сжимая в левой руке вонючий нож, а смертница ступила на нижнюю. Она была воистину бледнолицей. Ее лицо, казалось, не было вообще тронуто загаром, и только слабый румянец проступал на щеках. Странно, но она шла вперед вполне уверенно, хотя ее должно было пошатывать от снадобий, несущих радость и покой. Глаза ее были закрыты, но она не нащупывала ногой каждую ступень, а шла вверх спокойно и уверенно, как будто уже сотни раз поднималась по этой лестнице, и множество ее сердец стали пищей Красного Беркута.
Еще несколько шагов, и снизу донесется барабанный бой - сначала медленно, а потом постепенно учащаясь до ритма биения сердца, и в этот момент надо располосовать ей грудь и…
Она открыла глаза, как только Мартин занес нож для удара. Клинок увяз в пустоте, а сам он, потеряв равновесие, повалился туда, в эти два огромных зрачка, в два бездонных колодца. Как это - он один - и сразу в два… Но падение кончилось, не оставив времени для размышлений. Бархатная тьма сменилась серебряным сиянием, в центре которого медленно вращалась роза, а на лепестке сидела та самая жертва, глаза которой только что поглотили его. Алый саван выглядел, как один из лепестков и, казалось, прирос подолом к цветку…
- И зачем ты хочешь меня убить? - Ни волнения, ни страха - одно лишь милое праздное любопытство, скрашенное едва заметной улыбкой.
- Ты принадлежишь Великому Ватаху. - Мартин решил быть осторожным, Красный Беркут мог просто испытывать его.
- Я никому не принадлежу. - Теперь она улыбнулась одними глазами. - Я принадлежала своим грезам, но теперь это в прошлом. В прошлом, которого нет.
Он все-таки решил попробовать довести дело до конца. Необходимо было увидеться с самим Великим Ватаху, но лишь несущий сердце жертвы мог удостоиться такой аудиенции. Нож снова вонзился в пустоту, а на плечо сзади легла легкая, но твердая рука.
- Смотри! - Она подняла ладонь вверх, продолжая другой рукой сжимать его плечо. Хватка не казалась слишком уж жесткой, но он знал, что вырваться невозможно.
Прямо над головой среди черной пустоты вращалась, переливаясь всеми цветами радуги, огромная жемчужина, из-за нее выглядывала еще одна, а еще дальше нить, унизанная жемчугом, уходила в бесконечность.
Это было ожерелье Сквотантхагани, и Красный Беркут, парящий возле ближней жемчужины, казался воробьем, который пытается утащить в укромное место непомерно большую хлебную корку…

265-я зарубка на Лампе, утро

- Может быть, все-таки хватит! На том свете успеем еще и вечного блаженства вкусить, и в огороде покопаться. - Лопо уже не в первый раз призывал Сандру приступить к активным действиям по возвращению из сказки в быль, но, поскольку собственного плана у него не было, разговоры так и оставались разговорами. - Ты хотя бы объясни, чем ты сейчас занимаешься.
Последние несколько дней Сандра с утра, сразу после купания исчезала, чтобы через мгновение материализоваться в библиотеке, где ее поджидал Гет и разложенные на столах бумаги, испещренные непонятными знаками, похожими на те, что были нацарапаны на камнях в Каркуситантхе. Бумаги были из черного кожаного саквояжа, который Сандра прихватила на месте крушения парусника. Здесь же лежало несколько свитков, а вместо одного из книжных стеллажей к стене прилипла примитивная карта, на которой отсутствовала сетка координат, а очертания материков были искажены до неузнаваемости. Время от времени Сандра стирала с нее пальцем непонятные знаки и на их месте возникали надписи на ромейском языке, странные надписи… Кальмтурхан, Вальпур, Эрдосс…
- Или ты мне все объяснишь, или я сейчас же отправляюсь в Велизор. - Он поднял один из свитков и попытался швырнуть его обратно на стол, так чтобы с грохотом, но бумага, отягощенная свинцовой печатью на веревочке, медленно опустилась на место, не создав никакого шума. - Может быть, с этой Эленгой или как ее там, будет проще договориться, чем с тобой.
- Попробуй. - Она даже не посмотрела в его сторону. - Только вышвырнут тебя обратно, не успеешь через долину перелететь. Там девять ветров постоянно патрулируют. Асы, герои. К Велизору просто так не подступишься. Я уже пробовала.
- Ну, тебе-то ветры нипочем…
- Так они сразу к басилее летят. Жаловаться. А у нее все схвачено. Поражает воздушные цели, не вставая с трона. Попробуй, конечно, но не советую…
- Что с тобой происходит? - Лопо вдруг ощутил себя совершенно одиноким и бесполезным существом, даже не человеком, а именно существом.
Она отвлеклась от своих бумаг и посмотрела на него почти, как раньше…
- Лопо, дорогой, любимый, единственный, у нас все в порядке, но, ты понимаешь, пока я не закончу перевод этой рукописи, я не успокоюсь. А закончу я скоро. Может быть, сегодня к вечеру. Просто там больше половины слов, которых Гет не знает, и знать не может, приходится домысливать. Понимаешь, тут самое удивительное, что эрдоссцы говорят на языке Велизора, но пользуются письменностью точно такой же, как у маси. Именно здесь может быть ключ к нашему возвращению. Поверь, я только об этом и думаю… - Она вновь уткнулась в бумаги, видимо, решив, что сказала достаточно.
Ну вот, оставалось только исчезнуть на неопределенное время, затеряться где-нибудь среди необитаемых вершин или вернуться в Притвор Видящих, или попробовать встретиться с владыкой Варлагора, а может быть, попытаться добраться до Сели, местной луны…
- Дай почитать?
- Что?
- То, что успела перевести.
Она молча сунула ему небольшой томик в черном переплете и снова отключилась от внешних раздражителей.
«…те, кто живет в нищете, озабочены ежедневной добычей хлеба насущного, обладатели богатств заняты их преумножением, и редко у кого возникает мысль о том, что наше земное существование - ничтожная часть жизни. Лорд Кабоаанен как-то на приеме в аристократическом собрании высказал недоумение, узнав о моих планах в очередной раз снарядить экспедицию к Харваралору и лично возглавить ее. Впрочем, салонная болтовня не помешает мне осуществить свой план, как только закончится война Эрдосса за южные провинции…» - Лопо взглянул на обложку, и на ней тут же нарисовалось золотыми буквами: «Дневники, путевые заметки и прочие записи лорда Талваалронга пэра Эрдосса».
Чтение действительно обещало быть занимательным, но Лопо не уловил, какая может быть связь между записями аристократа, проживавшего в каком-то Эрдоссе, и их возвращением в родной Сиар, где одного из них ждал военно-полевой суд, а другую - скупые слезы радости папы-диктатора. Сандра вполголоса переговаривалась с Гетом на странном языке, напоминающем магнитофонную запись, пущенную наоборот. Язык Велизора и письменность маси… Значит, кто-то из местных успел побывать у дикарей, когда здесь еще не забыли письменность. Еще один голос за то, что отсюда можно выбраться…
«…и о тайне острова Харварлаор вспоминают все реже и реже. А ведь минуло немногим более семидесяти лет с тех пор, как произошла катастрофа, унесшая в небытие жизнь нескольких тысяч колонистов Велизора вместе с самим Новым Велизором и прилегающими к нему землями. Бесследно исчезла почти треть территории Харварлаора, и всякий, кто пытался пройти вглубь острова, незаметно для себя вновь оказывался на побережье. При этом сама береговая линия ничуть не изменилась. С тех пор, как Церковь Творца Единого объявила Харварлаор проклятым местом, ни один корабль из Эрдосса не приближался к его берегам…»
А если высадить здесь целую армию или хотя бы роту? Запускать бойцов одного за другим с интервалом в несколько минут, и чтобы разлетались по всем направлениям. Так ведь можно постепенно добраться и до Эрдосса, и до этого, - Лопо взглянул на карту, - Вальпора. И ничего они нам не сделают на своей территории, если, конечно, никто не проникнет на ту сторону Источника… А еще можно запускать сюда специалистов своего дела, чтобы одной силой мысли производили всяческую технику и продукты питания для народа свободного Сиара. Так через полгода в стране начнется процветание, которое никаким эверийцам не снилось, и станет свободный Сиар владыкой двух миров, а все потому, что Каркуситантха…

Предыдущая страница 23 Следующая страница


Жемчуг богов 24

Стоп! Ему вдруг захотелось удариться головой о стенку, чтобы вытрясти оттуда мысли, которые могли придти на ум какому-нибудь штабному психопату, а не боевому офицеру… Хотя, команданте Гальмаро эти соображения, пожалуй, пришлись бы по душе. Виват Гальмаро! Чтоб тебя… А как бы эверийцы за это ухватились!
Он пролистал несколько страниц и продолжил чтение.
"…этот памятник древней культуры Харварлаора был обнаружен экспедицией Сетараана из Вальпора за тридцать пять лет до катастрофы. Полуразрушенное капище, судя по описанию, принадлежит древнему культу Веола, Еги и Одена. Во всяком случае, рисунки, сделанные самим Сетарааном указывают на явное сходство с храмами древнего Варлагора. Кстати, более трехсот лет назад на острове существовала варлагская колония, которая, согласно некоторым источникам, исчезла примерно при таких же обстоятельствах, как и Новый Велизор.
Согласно верованиям древних варлагцев, Веол, Ега и Оден считались самостоятельными божествами, а не были подмастерьями Творца Единого, как следует из канонов Ортодоксальной Церкви. Веол олицетворял закон, Ега - бытие, а Оден - волю, каждый из них нес, также, ответственность за одну из осей координат трехмерного пространства.
Интересна космогоническая теория, связанная с этим верованием, которая утверждает, что существует бесконечное множество мировых сфер, связанных между собой одной из осей, либо осью воли, либо осью бытия, ось же закона в каждой из сфер - своя. Сооли Маалайя, магистр Эрдосской Академии около сорока лет назад создал математическую модель подобной конструкции мироздания, и многие специалисты утверждают, что его теория требует многих допущений, но, в принципе, никем до сих пор не опровергнута".
На следующей странице обнаружилась карта Харварлаора, на которой земли Велизора, Ирольна и Варлагора обозначались белым пятном, а горные вершины на северной оконечности острова были изображены довольно подробно, и на склоне одной из вершин располагался жирный крестик с надписью: «Капище Трех Идолов».
«В архиве магистрата Кальмтурхана мне удалось обнаружить обгоревший лист пергамента с фрагментом записи ритуального песнопения, которому, по оценкам знатоков, уже более семисот лет. Привожу полностью перевод с древневарлагского, который мне любезно и за небольшую плату сделал бакалавр Риестеен: „Ушла Ега, и Веол нас покинул, и Одена уж нет… Но есть закон, воля и бытие, данные нам ими, прежде чем отомкнули они единым фавром врата иного мира и канули в иную бесконечность. Святыня Харварлаора хранит врата, укрытые от глаз варваров белыми вершинами. Два фавра оставили они посвященным, ибо только так до них могут донестись наши голоса и молитвы. Но мы не будем возносить к ним молитв, ведь у нас есть закон, воля и бытие…“ - Далее текст обрывается».
Фавр! Вот он - ключ к «вратам иного мира». Сандре, похоже, здесь уже нравится, а бывшему полковнику Лопо да Пальпе по возвращении домой светит единственная дорога - до ближайшей стенки… А вот «врата иного мира» - это совсем другое дело. Не стоит останавливаться на достигнутом…
Фавр лежал на столе в комнате Безымянной. И даже после того, как она несколько дней назад вместе с Чутким Оленем отправилась в обратный путь, отказавшись от настойчивых предложений Еги-Хранительницы доставить их на место в считанные минуты, о фавре никто не вспомнил. Даже молитвенный пыл аборигенов несколько поутих - неизбежное следствие благополучия, относительного покоя и открытия охотничьего сезона на горных козлов.
Лопо искоса глянул на Сандру, склонившуюся над свитками, и Гета, смиренно ожидавшего ее вопросов, потом положил томик с переводами на колени и аккуратно выдрал страницу с картой. Теперь оставалось лишь, не спеша, выйти из библиотеки и спуститься в комнату Безымянной…

265-я зарубка на Лампе, день

Мягкое белое облако лежало на дне ущелья, и ему вдруг захотелось разметать его в клочья, а потом погонять по расселинам лоскуты тумана. Лопо внезапно ощутил, что полет - единственное, чего ему будет не хватать, если когда-нибудь удастся возвратиться в прежнюю жизнь. Встречные воздушные потоки норовили вырвать из его бесплотной руки клочок бумаги, но карта уже была не нужна. Цель приближалась, точнее, он с каждой секундой приближался к ней. Вот сейчас кончится ущелье, восходящее к седловине между двумя вершинами, потом - налево, пролететь прямо над скальной грядой, а потом нырнуть в кольцеобразный провал, напоминающий метеоритный кратер. Там, на его дне, и располагается место, помеченное черным крестиком на карте, Капище Трех Идолов, вход в иное пространство, и ключ - вот он, лежит в нагрудном кармане. Правда, карман пришлось слегка расширить и углубить… В конце концов, если невозможно найти выход, нужно довольствоваться входом. В Роме, например, вся центральная часть города утыкана табличками на шести языках: «По газонам не ходить», а господа кадеты и не ходили, они предпочитали лежать на газонах, и хрен придерешься…
Три статуи были видны сквозь провалившийся купол, юноша, девушка и старик возвышались в четыре человеческих роста над каменной чашей, и Ега-Хранительница, действительно, чем-то была похожа на Сандру… Оден-Судия, обросший каменной бородой, был, похоже, главным в этой тройке, и морщины на его лице сплетались в снисходительно-презрительную маску, Ега в коротком одеянии, наподобие ахайского хитона, была просто печальна, и казалось, что из изумрудных глаз вот-вот начнут скатываться редкие густые слезинки, зато Веол-Воитель, положивший ладонь на рукоять боевого топора, был сдержанно-грозен, прямо как команданте Гальмаро на плацу перед строем верных сынов отечества.
Фавр в кармане начал теплеть, когда Лопо, уже пешком, начал приближаться к изваянию Еги. Казалось, древняя богиня вот-вот оживет и скажет что-нибудь теплое, семейное, например: «Где ты шлялся, скотина, ужин уже остыл!»… Фавр уже чуть ли не обжигал грудь сквозь грубое полотно армейского френча, а поверхность чаши подернулась мелкой рябью. Там, где только что незыблемо стояла каменная твердь, теперь бурлила и пенилась вода, готовая поглотить жертву. Жертву? Эта чаша у подножья изваяния, несомненно - жертвенник, а значит, Лопо да Пальпа, военный в семнадцатом поколении, кавалер многих орденов, словом, героическая личность, сейчас принесет себя в жертву неведомым богам, которые на поверку могут оказаться такими же проходимцами, как и он сам… Что ж, красиво жить не запретишь, и каждый борется со скукой в меру своего трудолюбия… Еще несколько шагов, и можно будет перелезть через бортик. А может быть, взлететь, а потом с разгону - и прямо в яблочко. Нет, слишком картинно, тем более что любоваться этим цирковым трюком, судя по всему, некому… Как только Лопо положил ладонь на край чаши, фавр в нагрудном кармане начал биться, словно живое сердце. Вот и все. Остался последний шаг, и прощай, Сандра! Нет, еще никто так далеко не отрывался от погони! Вот он уже стоит на бордюре, и вода пенится у его ног. Еще шаг, и…
- А-а-а-а-а-а! - Чей-то вопль почти оглушил его и заставил оглянуться.
На груде камней, в которую превратился обвалившийся купол, сидело лохматое существо, похожее на огромную обезьяну или, скорее йети, которые, по слухам, обитали на крутых склонах Кондо-ди-Дьеро… Несколько скачков, и существо оказалось почти рядом. Из мохнатых лап выдвинулись когти, похожие на кривые кинжалы, а широкая, от уха до уха, пасть распахнулась, обнажив частокол желтых зубов. Исса! Значит, это и есть тот самый Исса, о котором говорила Безымянная…
Бросок Иссы был неожиданным и стремительным. Огромная черная клякса сорвалась с места, и Лопо едва успел приподняться над чашей. А через мгновение Исса всей массой врезался в каменное дно чаши.
- О-о-о-о-о-о! - Стон Иссы был еще громче, чем его боевой клич.
- Я так и думала, что именно сюда ты и попрешься. - Сандра собственной персоной в своем любимом хуннском халате сидела на плече Еги-Хранительницы. - Может быть, хватит сходить с ума.
Исса уже валялся у ног Одена-Судии, связанный по всем конечностям тонкими стальными тросиками, а чаша вдруг оказалась заколочена крест накрест досками, поверх которых красовалась табличка с надписью по-сиарски - «Объезд». Богиня изволила шутить…
- Лопо, ну, в самом деле, хватит дуться из-за ерунды. - Она изящно спланировала вниз, как бы невзначай распахнув в полете халат. - Если бы я вовремя не заметила, что ты исчез… Мне и подумать об этом страшно.
- Если страшно - не думай. - Лопо вовсе не отказался от своего намерения заглянуть в еще одну вселенную. Гулять, так гулять…
- Ты ничего не понял! Вот смотри. - Она начертила в воздухе два огненных кольца, которые тут же превратились в сферы. - Это три оси - воля, закон и бытие. Наш мир соединен с этим осью бытия, ты в нем есть, а местный закон и чья-то воля местного происхождения нам с тобой нипочем. Но там, куда ты собрался, с миром, из которого пришли мы, нет ничего общего, а уж тем более, общего бытия. Там ты просто перестал бы существовать. Совсем. А это, наверное, хуже нормальной смерти…
- Сумасшедшая! Закон. Бытие. Меня и здесь все равно, что нет. Мне здесь быть незачем. Понимаешь? - Лопо почувствовал, что и гнев и обида медленно, но верно отпускают его, и причиной этого было вовсе не то, что Сандра говорила сейчас, а то, что она вообще появилась здесь. - Ну, проторчим мы здесь еще день, год, вечность… А зачем?
- Тебе со мной плохо?
- Отлично! Только давай обойдемся без…
- Эй, госпожа, развяжи Иссу. Иссе больно. Исса много знает. Исса умный. - Лохматое чудовище перестало кататься по полу в безуспешных попытках разорвать путы. - Отпустите Иссу туда, а я вам за это расскажу что-нибудь. Исса знает…
- Давай дома поговорим, - предложила Сандра, не обращая внимания на вопли лохматого чудовища. - Я там ужин приготовила на две персоны. Без фокусов, из местных продуктов…

ОТРАЖЕНИЕ СЕДЬМОЕ

Ветренок, только что безмятежно отгонявший мотыльков от сального светильника, вдруг метнулся в потолок, а потом резво спрятался в дымоходе. Кто-то в сумерках приближался к хутору, и было совершенно непонятно, кто бы это мог быть. Соседи захаживали к Заккару редко, а на ночь глядя - никогда. Милосердные всего три дня назад приходили выпить браги, а заодно, приглядеть, на месте ли статуя владыки, и не пропускает ли поклонений хозяин, усердно ли бьют поклоны его домашние и его рабы, обучены ли дети пению Cлавы… Нет, Милосердные не стали бы досаждать Заккару слишком частыми визитами, а то в другой раз он мог бы не выставить им бочонок браги и ведро солонины…
Загремели ворота от частых ударов, в пристрое заворочались и начали перешептываться рабы, с печки из-за занавески выглянул малой и испуганно спрятался обратно…
Заккар досадливо крякнул и, прихватив из короба с оружием булаву, пошел на двор. Так ломиться могли только Милосердные, да и то лишь с великого испугу… А чего им, спрашивается, бояться… Если что - владыка, кого хочешь, прищучит.
- Эй, Заккар, отворяй, не томи! - Голос был знакомый, но хозяин, отодвигая засовы, булаву из рук не выпустил.
- Чего приперлись на ночь глядя? - Заккар распахнул калитку, но сам продолжал стоять, загораживая проход. - Добрые гости днем приходят…
- А ну, посторонись! - рявкнул Сцепа, триарх ближайшего дозора Милосердных, и двое медноголовых занесли на двор третьего. - Буди бабу свою, пусть перевяжет брата Юппа, пока кровью не истек.
Заккар глянул на раненого, и даже теперь, при свете половины Сели, было видно, что перевязки ему уже не помогут.
- Ты мне, что хошь, говори, а он все равно, что мертвый, а мертвому припарки ни к чему. - Заккар склонился над телом, ткнул пальцем грудную клетку. Под посиневшей кожей не было ни одного целого ребра, а все внутренности наверняка были отбиты. - Пусть тут полежит, пока не остынет, а утром закопаем. Я рабам скажу…
- Ну, тогда пусть баба твоя нам мяса зажарит, - не унимался Сцепа. - Нам, Милосердным Слугам бессмертного владыки, - он поклонился в сторону статуи, - голодать не положено.
- Ты в дом заходи, а псам твоим я сюда вынесу. - Никто больше во всей округе не смел так разговаривать с Милосердными, но Заккар знал, что ему, герою двух походов на Ирольн, трижды удостоенному прикосновения к Жезлу, они не посмеют перечить. - Пойдем, расскажешь, что стряслось. У меня как раз свежая брага поспела…
После упоминания о браге триарх заметно повеселел, но его так и не перестала бить мелкая дрожь. Перед тем как войти, он еще пару раз склонился перед статуей, невнятно бормоча Славу, и только после этого почувствовал себя спокойнее.

- …и ты что хочешь, мне тут говори, а я знаю - не то творится, ой не то… Ну ладно, горяне и раньше вниз спускались, ну там кабана подстрелить или нам как-нибудь подгадить, но такое первый раз. А что дальше будет? А, Заккар, может, ты знаешь? - Сцепа понемногу вливал в себя четвертую кружку, но чувствовалось, что хмель не приносил ему желанного облегчения. - Идем дозором, никого не трогаем, и на тебе - идут среди бела дня двое горян и не думают прятаться… Я им, мол, стоять именем владыки, и самострелы чтобы бросили, а они как начнут петь то, что владыка слушать не велит…
- А ты откуда знаешь, что владыка не велит, коли не слышал? - Заккар плеснул в его кружку еще браги.
- А что эти варвары еще могут спеть! Не Славу же… - Сцепа сделал большой глоток и довольно крякнул. - Не повывели их вовремя, а теперь у них какая-то богиня завелась, которая самому владыке не по зубам…
Заккар промолчал, но про себя отметил, что не только горяне осмелели, но и триарх позволяет себе такое, за что совсем недавно отрезал бы себе язык.
- …я ему сам башку снес, поднимаю ее за волосья, чтоб в овраг выбросить, а голова мне и говорит, дескать, скоро и ты, то есть, я, сдохнешь, только узнает Ега, как ее людей обижают. Ну, голова тут же издохла, зато тулово поднялось и брата Юппа схватило. Я знаю, с кем так бывает… Сегор вон, сосед твой, до сих пор живой, хотя его в Ирольне шесть раз насквозь проткнули, а все потому, что Жезла касался владыкиного. Второго-то мы сразу на мелкие куски порубили, чтоб не дергался, и то куски шевелились…
Заккар и сам вспомнил, как ирольнский всадник первым ударом длинной секиры сбил с него наплечник, а вторым раскроил плечо наискосок чуть ли не до сердца. Благо, тогда копейщики вперед пошли, не дали добить. А рана наутро уже совсем заросла…
- …а мы чего в дозор-то пошли. Кто-то слухи гоняет, будто Твердыня провалилась, а сюда какая-то баба идет, по пути кормит всех подряд, увечных исцеляет, а владыка, дескать, поливал ее огнем, а ей хоть бы что. Только я тебе ничего не говорил. За такую вот брехню мы тут любого на кол…
Заккару уже давно хотелось, чтобы гость поскорее отключился, чтобы не слушать его трепотню, но Сцепа никак не унимался.
- Ты мне скажи, друг дорогой, ну разве так можно… Такое! Про! Владыку! Говорить! На кол всех подозрительных! Третьего дня Каббиборой прилетал, так и сказал: кто вякнет, того на кол сразу, и неча владыку беспокоить… - Триарх вдруг придвинулся к Заккару вплотную и дальше говорил уже шепотом. - А еще голова сказала, пока мы ее не растоптали, что с ней, с бабой этой, кочуют все, кого она исцелила, и владыка с ними ничего сделать не может, а ведет она их в горы, и скоро они сюда придут. Заккар, что нам делать-то теперь…
- Спать, - посоветовал Заккар, но было уже поздно - триарх уже упал лицом на стол и захрапел.
Сцепа не проснулся, когда хозяин отволок его в сени и положил на матрац, где не так давно ночевал Гет-странник.
Заккар чувствовал, что этой ночью должно еще что-то произойти, он вышел на двор, чуть было не споткнувшись о теплое еще тело Милосердного. Ветра не было совсем, но тени серых облаков стремительно пролетали над головой, задевая краями ополовиненную Сели, цимбалы в траве то затихали, то взрывались многоголосым свистом, а статуя владыки, казалось, вот-вот оживет и начнет грозить ему пальцем. На юге сверкнула зарница, потом еще одна, и чей-то протяжный вой пронесся под куполом неба. В пристрое снова зашевелились рабы и забившиеся туда Милосердные. Похоже, непрошеные гости уже и там успели поделиться последними новостями…
Заккар присел на лавку возле статуи владыки и подумал, а не спеть ли, на всякий случай, Славу, а потом Песнь Начала, чтобы, заодно, угодить и древним богам, которые, похоже, возвращаются.
Из трубы вылетел ветренок, повис над крышей серебристым облачком, а потом растаял без следа. Значит, приближался кто-то еще, от кого он не надеялся укрыться в дымоходе.
Стук в ворота на этот раз был настолько тих, что Заккар едва расслышал его. Брать на этот раз булаву не было смысла, оставлять ворота запертыми - тоже. Он осторожно отодвинул засов и выглянул наружу.
Женщина в длинном серебряном платье смотрела на него с улыбкой. Значит вот оно… Значит, и досюда добрались… И что теперь делать? Кланяться или погибать с честью… Хотя, Сцепа вроде не говорил, что она кого-то убивает, даже наоборот… Надо же, сплетня, запрещенная для пересказа, живьем пришла.
За спиной что-то звякнуло, и Заккар оглянулся. Там, во дворе, бывший полутруп уже стоял на коленях, повернувшись задом к статуе владыки. Отбивая поклоны, он забыл сбросить с себя шлем, и удары меди о деревянный настил следовали один за другим, постепенно убыстряясь.

ГЛАВА 8

«В мифологических традициях коренного населения Южной Лемуриды встречаются мотивы космогонического характера. Легенды маси однозначно указывают на трехмерность и бесконечность пространства. В мифе малоизученного народа ватаху-урду, записанном шестьсот лет назад кардиналом Лауром дю Корридо, утверждается множественность обитаемых планет: Земля плодородна, потому что слеплена из помета Красного Беркута, но не один же раз он облегчился…»
Симон Даугер, профессор кафедры палеоэтнологии Кембсфордского университета. Из лекции.

* * *

«Власть многих возвеличивает, но никого не украшает».
Май Магилла, ромейский оратор, III в. от основания Ромы

Э. Н., 21 день, 16 ч. 19 м.
Сколько времени прошло с тех пор, как началось это одиночество, хранимое четырьмя стенами, потолком, на который можно было смотреть часами, а можно было и не смотреть вовсе… Час? Месяц? Год? Стоило закрыть глаза, и приходили видения, которые еще совсем недавно могли бы внушить ужас или восторг. Но теперь, когда время перестало существовать, он оставался равнодушен к незрелым плодам собственного воображения. И еще где-то далеко внизу находился пол - иная планета, место невероятное и загадочное, фантазия безумца, бабушкины сказки…
- Зеро. Зеро Валлахо! - Чей-то тонкогубый рот кричал ему прямо в ухо. - Встать!
Им надо - пусть и ставят. Только пусть сначала обмажут гипсом, а то ничего не получится. Организм отрекся ото всего, что происходило вне его, сознание стояло на пороге иной реальности, время остановилось, разум перестал болтать.
- Зеро, встать! - Теперь тот же голос звучал менее уверенно и казался более далеким.
В конце концов, чтобы приказы выполнялись, они должны быть разумны… Например, если бы кто-то приказал ему лечь, никаких проблем с немедленным выполнением не могло бы возникнуть. Хотя, нет… Чтобы лечь, надо сначала обязательно встать или хотя бы приподняться, а это было совершенно невозможно.
Итак, можно делать выводы… Бывший гражданин Конфедерации Эвери (государства ныне не существующего), бывший независимый эксперт, бывший агент ДБ, бывший пленник цивилизованных гардариканцев и диких урду, бывший личный посланник Красного Беркута, Зеро Валлахо отныне свободен…
Твердые цепкие пальцы вонзились в плечи, нащупывая болевые точки, но это уже не имело никакого значения. По зеленому песку катилось фиолетовое солнце, а небо хоть и было привычно голубым, но располагалось оно вовсе не сверху, а где-то сбоку, и порой вообще пропадало из виду, уступая место медленно вращающейся розе с капельками росы на лепестках.
- Зеро… - Это был уже совсем другой голос, и он не был чужд этому миру с фиолетовым солнцем, лежащим у ног, словно мячик для крокета. - Зеро, только не делай вид, что не слышишь.
Роза… Голос, несомненно, принадлежал благоверной, о которой он старался не вспоминать, и предпочел бы не видеть всю оставшуюся жизнь.
- Роза, не мешай. Я занят. - Зеро все-таки решил отозваться, зная, что она все равно не отстанет.
- Если ты думаешь, будто я тебя преследую, то успокойся… - Роза усмехнулась, и в этот момент он ее увидел.
Она взяла в руки фиолетовый раскаленный мячик и швырнула его в сторону неба, где он повис, как положено, за облаками. Это была Роза, и в то же время, не совсем она. Перед ним стояла юная незнакомка, та самая, которую он увидел впервые лет двенадцать назад на студенческой вечеринке, посвященной… Какая разница, чему… Этого он уже не помнил. Точнее, не было смысла вспоминать…
- Тебе привет от Красного Беркута. - Это звучало, как пароль, и Зеро захотелось взвыть раненым вепрем. Вот тебе и свобода… - И еще от Седуватахучепанипарду, или Мартина, если хочешь. Этот парень хотел меня зарезать.
- И как?
- Как видишь. - Роза опять улыбнулась, и только тут Зеро заметил, что она одета, как женщина-ватаху, а в замысловатую прическу вплетено несколько красных перьев. - И еще я была подопытным кроликом у Лолы Гобит. Знаешь ее?
- Кто не знает старушку Лолу… Душевная старушка.
- Собственно, я к тебе явилась, чтобы предупредить. - Она не переставала улыбаться, и в этой улыбке не было ничего от той фальшивой гримасы, которую Зеро наблюдал на ее лице последние несколько лет. - Твоя миссия еще не закончена, так что не расслабляйся. Великий Ватаху тебя из-под земли достанет.
Так. Это уже было больше похоже на Розу. Зеро даже поверил в реальность всего происходящего.
- Роза, а когда ты вернешься домой, ты снова превратишься в серую крыску?
- А я уже дома. В Эвери мне больше делать нечего… И зовут меня теперь, чтоб ты знал, Сквоседуватахучепанипарду…
Видение рассеялось, и боль в плечах стала совсем близкой.
- Зеро Валлахо, встать! - проорал тонкогубый рот обладателя цепких пальцев и серого поношенного мундира.
- Встаю, - сообщил Зеро своему мучителю, и хватка надзирателя ослабла. - Где я?
- Где-где… В суде! Ха-ха-ха-ха! - Тюремщик смеялся громогласно и почти добродушно.
Сообразив, что это была шутка, Зеро сел на кровати и огляделся. На этот раз камера ему досталась куда более цивильная, даже в углу вместо параши возвышался вполне домашний унитаз, стены были неряшливо замазаны грязно-зеленой краской, а пол покрывал голубой линолеум. Возле кровати даже стояли тапочки, но их белый цвет смутил Зеро, и он не стал засовывать в них свои босые ноги.
- А ну вставай, скотина! Щас сюда важный человек придет, а ты валяешься, как негр под пальмой! Думаешь, банан упадет? Ха-ха-ха-ха! - Тюремщик, очевидно, был наемником из Эвери, и шутки его отдавали душком приколов Карантинного порта. - Я тебя, гниду, шесть минут будил, думал - сдох. Запомни, дерьмо, в нашей конторе сдохнуть без команды тебе не дадут, а если команда будет - пикнуть не успеешь!
Наемник снова захохотал, но вдруг резко умолк, заслышав за спиной скрежет дверных петель. Он отвернулся от Зеро, продолжавшего сидеть на койке, что-то протявкал по-сиарски, а потом, резко взяв под козырек, отскочил в сторону, уступая место двум штатским.
- Дженти Зеро, надеюсь, мы не доставили вам излишних неудобств при переводе в наше ведомство… - От посетителя пахло внезапно прерванным банкетом, а на гладко выбритом лице застыла гримаса крайнего неудовольствия.
- Позвольте спросить: в какое ведомство я на этот раз угодил? - Зеро решил быть взаимно вежливым, хоть и сомневался, что его хватит надолго.
- Коллегия национальной обороны Республики Сиар, военная разведка. - Посетитель присел на табуретку, и вид у него действительно был такой, будто он пришел навестить родственника в больничную палату. - Дженти Зеро, вы должны подписать несколько бумаг.
Второй штатский подал ему синюю папку.
- Я не такая уж большая знаменитость, чтобы раздавать автографы. - Зеро прислонился спиной к холодной стене, и подумал, а не слишком ли вызывающе он себя ведет.
- О, вы знаете, это, конечно, пустая формальность, но взаимовыгодное сотрудничество, которого нам с вами не избежать, требует взаимного доверия, и если вы все подпишете, у нас будет гораздо больше оснований доверять вам. Повышаются также ваши шансы на жизнь и свободу…
Теперь и этим от него что-то надо… Бумаги, конечно, придется подписать, а потом, если дадут, то и прочесть. Хотя, последнее вовсе не обязательно - все, что от него требуется, и так расскажут. Интересно, а Тика уже завербовался…
- …и я вовсе не думаю, что у нас прямо сейчас могут возникнуть проблемы. Ваш друг, дженти Тика показался нам вполне разумным человеком и вас он охарактеризовал с самой лучшей стороны.
Помнится, когда они угодили в лапы к десантникам из Гардарики, Тика тоже давал ему рекомендации…
- …собственно, в успехе вашей миссии заинтересованы все, в том числе и ваше прежнее руководство. Я имею в виду дженти Гресса и президента Индо Кучера. Мы бы, разумеется, дали вам возможность отдохнуть после всего, что вам пришлось пережить, но время, к сожалению, не терпит, и ситуация может созреть в любой момент. А в случае неудачи, даже если вы останетесь в живых, вы никогда не сможете вернуться домой, как впрочем, и все иностранцы, которых судьба в этот роковой час занесла в эту глушь.
Значит, Тика и здесь растрепал все. Что-что, а инстинкт самосохранения у этого парня развит хорошо, даже слишком…
Посетитель вложил в его пальцы массивную черную авторучку с золотым пером, и начал подставлять бумаги, одну за другой, указывая полированным ногтем место для подписи. Контракт? Договор? Долговая расписка? Закладная на 10 000 000 фунтов? Согласие на препарирование органов после естественной кончины? Какая разница…
- Сейчас вас переведут в военный госпиталь, и там наши лучшие специалисты за сутки поставят вас на ноги. А потом вам придется вернуться в лагерь ватаху-урду. Вы назначаетесь личным представителем главы коллегии национальной обороны Республики Сиар дона Пьетро Сатори при верховном вожде ватаху-урду Седуватахучепанипарду. Инструкции получите после выздоровления, но должен вас сразу предупредить: малейшее неподчинение или отступление от инструкций будет караться немедленной смертью. Взрывное устройство вам уже вживили.
Зеро тут же ощутил слабую боль в левой стороны груди и обнаружил там зашитый разрез диной сантиметра в три.
- …двойной контроль. Оно может быть приведено в действие с двух пультов, один из которых находится на командном пункте дона Пьетро, а второй - у нашего человека, который будет вас сопровождать. Должен предупредить, что любая попытка извлечь устройство без его отключения тоже приведет к взрыву. Теперь вы понимаете, дженти Зеро, насколько мы заинтересованы в том, чтобы иметь возможность вам безоговорочно доверять…
Конечно, в любом деле нет ничего важнее доверия…
- … разумеется, у вас может возникнуть вопрос, почему мы остановились именно на вашей кандидатуре.
- Может.
- Дело в том, что у нас есть все основания предполагать, что дженти Мартин, верховный вождь, относится к вам с некоторой симпатией, а к дженти Тике, наоборот - с неприязнью, поэтому Тика и будет держать палец на кнопке.
В этот момент в камеру вошел Тика. Без охраны.
- Привет Зеро. Вот мы и снова вместе. Не соскучился? - Тика выглядел вполне счастливым и довольным собой.
- Так значит, ты и есть тот самый «свой человек»…
- Зеро, ведь это же здорово. Так приятно, когда тебя везде считают своим.

Э. Н., 22 день, 12 ч. 43 м.
- Шеф, к сожалению, Пьетро упорно отказывается от сотрудничества с нами, и, в принципе, его можно понять. - Дон Салазар при любом удобном случае старался подчеркнуть, что не перестает признавать, что Вико для него был и остается, если не прямым начальством, то, по крайней мере, заказчиком, важным клиентом. - Но, с другой стороны, он намерен действовать в том же направлении, что и мы. Хотя мне совершенно непонятно, на что он рассчитывает.
- Скорее всего, на то, что вы, Салазар, сунетесь первым в эту мясорубку, и монстр вас раздавит, а он через какое-то время приступит к делу с учетом чужих ошибок. - Вико рассматривал карту Сиара, на которой ломаной серой линией была обозначена граница доступного пространства - длинная кишка шириной от трехсот до пятисот миль, протянувшаяся от Хавли до Вальпо.
- Извините, шеф, но я слишком хорошо знаю Пьетро. Ему не откажешь в рассудительности, но это не его стиль. Он в молодости увлекался автогонками, и теперь остался скорее гонщиком, чем интриганом. Он просто хочет быть первым и будет идти хоть и осторожно, но напролом. - Дон Салазар похлопал себя по лысине. - Вот здесь информации больше, чем во всех ваших электронных досье. Я имею в виду достоверную информацию.
- И что же он рассчитывает получить на финише?

Предыдущая страница 24 Следующая страница


25 Сергей Юрьев

- Дело в том, что он пребывает в довольно распространенном заблуждении, что тот, кто одерживает победу, самолично пожинает ее плоды. У него сейчас парочка ваших сотрудников, и я уверен, что эти ребята раскололись там точно так же, как у меня. Пьетро обязательно будет пытаться выйти на контакт с этим, как его… - Дон Салазар заглянул в свой ежедневник и прочел по слогам: - Седуватахучепанипарду.
- А что будет, если императрица вдруг узнает о кознях одного из консулов…
- Нет, дженти Гресс, это совершенно исключено. Войны компроматов не получится. Тесса просто попросит своего патрона разделаться с обеими сторонами. Сейчас она настолько уверена в своем величии, что не может и мысли допустить, что какой-то заговор против нее вообще возможен, но если эту уверенность раньше времени поколебать… Я жить хочу, да и вы, я думаю, тоже не против.
- Хорошо, давайте еще раз взвесим ситуацию. Итак, кого, вы говорите, дон Пьетро хочет подсунуть этому монстру вместо Тессы?
- Лозиту Топпо, танцовщицу из клуба «Консул». - Дон Салазар извлек из ящика стола пачку фотографий и рассыпал их веером по столу. - Но если учесть, что Тесса принимает все меры, чтобы на глаза ее патрону не попалась ни одна девка, у Пьетро будут трудности.
Вико окинул взглядом снимки, брезгливо взял один и так же брезгливо скинул обратно.
- Мне кажется, у нашей Лизы больше шансов, даже если дон Пьетро успеет первым.
- Ваша Лиза глупа, как пробка. К тому же, если дженти Индо узнает, он будет весьма недоволен.
- Плевать на его недовольство. А Лизе, чтобы сыграть свою роль, великого ума не понадобится. Доктор Гобит внушит ей, что она без ума от клиента, а все остальное произойдет само собой.
Раздался телефонный звонок, и дон Салазар ловко схватил трубку. Чувствовалось, что он давно ждал этого звонка.
- …конечно, конечно. Ну, разумеется, я не против… Нет, не завтра. Сейчас мы спустимся. Да, здесь. - Трубка грохнулась на место, и дон Салазар резко поднялся из-за стола.
Тут же с улицы послышался негромкий хлопок, и осколки оконного стекла со звоном осыпались на подоконник. Дон Салазар с некоторым опозданием упал на пол и откатился за статую владыки Родонагрона, которая стояла посреди кабинета с таким расчетом, чтобы ее было видно из окна. Вико метнулся было ему на помощь, но в этот момент вторая пуля расплющилась о статую и рикошетом ударилась в потолок, разбив вдребезги лепного ангелочка. За окном раздались крики и стрельба, а в кабинет главы коллегии вломилось несколько офицеров.
- Дон Салазар, с вами все в порядке? - испуганно спросил старший по званию, помогая начальству подняться.
- Со мной-то все… - зловеще прошептал старичок. - А вот у вас, полковник, будут проблемы, если через пять минут…
- Есть! - Полковник взял под козырек и тут же вылетел за дверь вместе со всей компанией.
- И часто у вас такое случается? - поинтересовался Вико.
- Не чаще, чем у вас, - съязвил в ответ дон Салазар и вновь уселся на свое рабочее место. - Сейчас отправимся в лабораторию доктора Гобит, только подождем, пока доложат о поимке стрелка. Мне просто любопытно, кто это ухитрился сюда пробраться.
Ждать долго не пришлось. Буквально через пару минут вернулся давешний полковник и доложил:
- Схватили на месте преступления. Желаете сами допросить?
- Желаю. Пока пусть стекло вставят… - Консул обернулся к Вико. - Пойдемте, дженти Гресс, спустимся в подвал, а то здесь дует. Мне, знаете ли, сквозняки не на пользу.
Запасной выход из кабинета располагался, как положено, за книжной полкой. Вниз круто уходили грубые каменные ступени. После кабинета, обставленного в позднеколониальном стиле с элементами модерна, казалось, что они угодили в эпоху мрачного средневековья.
- Здание старое. - Дон Салазар говорил слегка извиняющимся тоном. - Здесь когда-то была колониальная администрация, потом штаб ромейского экспедиционного корпуса, потом музей войны за независимость, а при Уэсте сделали бордель для высших офицеров и государственных чиновников. Но подвалы никто не трогал. Сохранены, так сказать, в первозданном виде. Вот, сейчас направо, там будет каземат, где томилась Сандра Каллери, героиня войны за независимость.
Лестница кончилась, и они вошли в длинный сводчатый коридор. Из-за угла на них с лаем набросился огромный черный пес, которого охранник едва удержал на поводке.
- Почему ваша собака до сих пор не знает начальство в лицо? - сделал замечание охраннику дон Салазар. Тот моментально побледнел, раскрыл было рот для извинений, но было уже поздно - перед консулом совершенно бесшумно открылась тяжелая стальная дверь, и за ней обнаружился роскошный, отделанный разноцветным мрамором вестибюль.
- Присаживайтесь, дженти Гресс. - Консул указал на кресло, расположенное рядом с огромным цветущим кактусом в вазоне из полированной яшмы. - Сейчас приведут. Люблю, знаете ли, сюрпризы…
Двое в серых костюмах катили перед собой кресло, наподобие инвалидного, к которому был прикован пожилой монах. Один из сопровождающих держал в руках помповое ружье, которое, судя по всему, и было орудием преступления.
- Батюшки! - изумился дон Салазар. - Отец Батист. Значит, с утра господ офицеров исповедуем, а днем упражняемся в стрельбе по живым мишеням.
- Я не в вас, дон Салазар… Я в идола поганого. Да и вы бы, сын мой, стыд поимели… Вся страна истукану в ноги валится. Архиепископ боится на улицу нос показать. Тьфу! Давайте, подвешивайте за ноги инока смиренного, бейте шомполами, только я все равно кричать буду: анафема! Всякому, кто поклонится - анафема!
- В шестой люкс его, и смотрите, там - он мне живой нужен, здоровый и злой, как собака, - распорядился дон Салазар, и монаха увезли. - Ну вот, дженти Гресс, мы и оказали неоценимую услугу новым властям. Надо зарабатывать очки, чтобы императрица не подумала, что коллегия национальной безопасности зря кушает свою манну.
- Вы хотите сдать его?
- Именно. Более того, это не просто полезно, это необходимо. Сегодня же вечером отчет о происшествии будет лежать на столе дона Пьетро. У него тут есть несколько агентов. Я их не трогаю - лучше знать, кто именно за тобой шпионит. Это вовсе не значит, что он сразу же настучит об этом императрице, но и рисковать нам ни к чему. Кстати, когда сюда доставят эту вашу Лизу Денди? Признаться, мне и самому любопытно взглянуть…
- Как только доктор Гобит будет готова. А пока пусть маис в джунглях выращивает…

Э. Н., 25 день, 9 ч. 25 м.
- В конце концов, я отвечаю за нее перед команданте и перед вашим президентом! Вы не смеете требовать, чтобы я убирался! - Сальдо Вентура ломился в вертолет, и его не смущало, что на борту красовалась желтая кошка в боксерской стойке, эмблема вооруженных сил директории.
Премьер-лейтенант Кале, одной рукой держась за поручень, а другой придерживая берет, чтобы не сдуло воздушными потоками от винта, двинул Вентуру сапогом в живот и запрыгнул на борт.
- Чао, лягушонок! - Лиза на прощанье помахала пальчиками и отправила Вентуре воздушный поцелуй. - А скоро прилетим? - обратилась она к пилоту, протиснувшись между премьер-лейтенантом и одним из капралов.
- Он не понимает по-эверийски, он - сиарец, - внятно объяснил ей Кале, и она разочарованно фыркнула.
- Послушай, - Лиза опять забыла имя премьер-лейтенанта, - а когда мы вернемся, ты оставишь мне эту форму? Хочу в ней сняться в клипе и появиться на паре приемов.
Среди бойцов спецназа обнаружилась пара искренних поклонников поп-звезды, и они подогнали ей полевую униформу так, что все выпуклости организма были бережно сохранены и не терялись в лишних складках.
- Дарю, - коротко ответил лейтенант, с ужасом думая, что ему придется всю дорогу слушать ее щебет.
- А я попрошу Дода Борди, чтобы сочинил для меня песенку «Цепные Псы - крутые парни». Это будет хит! Все девчонки Бонди-Хома и Новой Александрии будут ваши.
- Nos volvemos encima de fronte. - сообщил пилот, и машина пошла круто вверх.
- Что такое? - забеспокоилась Лиза, прервав свою трель.
- Внизу линия фронта, - перевел премьер-лейтенат.
- Как интересно! - Лиза навалилась грудью на спину капрала, который смотрел вниз поверх пулеметного ствола. Тот озадаченно крякнул, но слегка потеснился.
Внизу ничего, кроме джунглей и нескольких торчащих из них невысоких лысых холмов, не обнаружилась.
- А где линия? - несколько разочарованно спросила Лиза.
- Замаскирована, - разъяснил премьер-лейтенант.
- А почему не стреляют? Я знаю, там, где фронт, все должны стрелять и пускать ракеты.
- У всех ракеты кончились вчера, а новых не завезли. День неудачный.
Все, что происходило вокруг, Лиза Денди воспринимала как массовку в бесконечном сериале, где она - главная героиня, и поэтому ощущение реальной опасности было ей совершенно неведомо. Рядом могло твориться все, что угодно, но согласно законам жанра, главный герой - лицо неприкосновенное. Иначе было бы непонятно, зачем кино…
Лиза переключилась на капрала, у которого ей удалось отвоевать часть места возле пулемета, и во всех подробностях пересказывала сюжет свежего боевика «Заткнись, парень!», который доблестные бойцы спецназа не могли посмотреть по причине длительного отсутствия на родине и крайней занятости.
Премьер-лейтенант, пользуясь передышкой, решил лишний раз проанализировать последние события, но вопросы размножались, как тараканы, а сколько-нибудь вразумительных ответов не было и не предвиделось. Устав спецподразделений ДБ, в отличие от армейского, позволял младшим офицерам и рядовым пытаться, если время позволяет, обжаловать приказы непосредственного начальства перед вышестоящим до их выполнения. Но выше дженти Гресса был только президент, который, по конституции, занимал пост шефа Департамента… Итак, дженти Гресс исчез. Растворился в ночи, передав распоряжения через радистку в звании младшего регистратора… А кто подтвердит, что его не уволокли сиарские гвардейцы? И кто знает, на кого радистка на самом деле работает… Хотя нет -вроде бы сотрудник Департамента, а в ДБ случайных людей не бывает, будь ты хоть премьер-советник, хоть младший регистратор… А радиограмма, хоть и закодирована одним из личных шифров дженти Гресса, если пеленгатор не соврал, была отправлена из самого логова. Нет, все-таки, лучше подстраховаться…
- Капрал Салан!
- Я! - рявкнул Салан, сидевший в штурманском кресле.
- Где мы сейчас?
- До точки высадки пятьсот тридцать миль, пролетаем в сорока милях севернее Удоросо.
- Подбери для посадки место милях в пяти от условленной точки.
- Есть, мэтр премьер-лейтенант! Только этот будет возражать. - Капрал кивнул на пилота.
- Парашют у него есть?
- Не видел.
- Тогда без парашюта.
- О-о-о-о-о! - воскликнула Лиза, когда двое капралов столкнули пилота за борт. - Он разобьется?
- Обязательно, Лиза.
- Как интересно…

266-я зарубка на лампе, конец дня

Мешок, в который затолкали Иссу, подпрыгнул и с грохотом ударился о решетку. На этот раз Сандра соорудила клетку для пленника из легированной стали, а обломки двух предыдущих горяне растащили для хозяйственных нужд.
- Ну, чего ты теперь от него хочешь? - поинтересовался Лопо, глядя на буйство Пожирателя Людей, которое продолжалось уже больше суток. - Сначала разозлила зверушку, а теперь…
- Я разозлила?! - возмутилась Сандра. - А кто у него клок шерсти выдрал? Попытка к бегству, попытка к бегству…
Исса, наконец, разорвал мешок и начал орать:
- Иссе нельзя в клетке! Иссе надо кушать! Хочу старушку!
- Вот когда уймешься, будет тебе кушать, - пообещала Сандра и сотворила банан, очень похожий на настоящий.
Но банан, судя по всему, оказался предметом, Иссе неизвестным, и он продолжал буйствовать.
- Может, закопать его? - предложил Лопо.
- А толку?
Проблема действительно казалась неразрешимой: тварь пожирала людей, а если ее убить - воскреснет и станет еще злее, если заточить - рано или поздно выберется. Не караулить же круглые сутки… Хватало и других забот.
Родонагрон, злой, как черт, за последнюю неделю трижды вторгался в пределы царства Еги, и пока богиня его не вышвырнула, разрушил три поселка горян, а человеческих жертв было немного лишь потому, что Сандра накануне облетела свои владения, и всякому встречному повелела прикоснуться к Лампе - что-то вроде профилактической прививки от безвременной кончины. А еще среди горян кто-то начал распускать слухи, что их Ега - не настоящая, а истинная Хранительница идет сейчас сквозь Варлагор, постепенно разрушая царство Родонагрона-бессмертного. Горяне как-то даже притащили на суд богини двух нестарых еще вархатов, но те ничего вразумительного сказать не могли, и лишь рассыпали угрозы, что, мол, когда придет сюда истинная богиня, самозванка поплатится за все и будет бита кожаным ремнем. Внимательно выслушав их вопли, Сандра легким порывом ветра выдворила обоих в Варлагор, причем, заставила их свалиться с неба в непосредственной близости от Твердыни, распугав многотысячную толпу вконец оголодавших Просящих.
- Может, подарить его владыке Варлагора в знак примирения, - посоветовал Лопо. - Пусть Родонагрон его и стережет.
- Заешь, я давно хотела сказать тебе одну вещь… - Она мгновенно перенесла их обоих в библиотеку, подальше от лишних ушей. - Я закончила перевод дневников Танваалронга… Мы можем вернуться домой. Прямо сейчас.
- ?
- Фавр. Я почти уверена, что он может служить ключом не только к Чаше, но и к Источнику. Вот слушай… - Она поманила пальцем со стеллажа томик в черном переплете, и тот спланировал прямо ей в руки, раскрывшись на нужной странице. - «Согласно одному из апокрифов, фавр, созданный из некого мифического Металла Силы в одном из миров, может служить ключом для перехода в оба сопредельных мира, но с его помощью нельзя вернуться обратно. Такова воля Творца, поскольку Его подмастерья могут счесть, что мир, покинутый ими, несовершенен, и не удержаться от соблазна вернуться назад, дабы улучшить его в меру своего понимания. Но существует некий предел Творения, после которого каждый из миров должен идти к совершенству собственным путем без вмешательства высших сил, в соответствии с данным ему Законом. Разумеется, здесь приведен не сам текст, а его толкование, и вполне возможно, что оно может содержать некоторые неточности…»
Томик улетел на законное место, лениво размахивая страницами. Лампа то вспыхивала, то гасла, повинуясь переменам в настроении хозяйки. Фавр лежал рядом с ней на зеленом сукне, и отблески мерцающего света пробегали по нему молчаливыми волнам…
- Не получается. - Лопо вовсе не хотел, чтобы в рукописи Танваалронга обнаружилось противоречие, но оно вдруг всплыло само собой. - Если они, эти самые подмастерья, могут в любом из миров творить фавры, то каждый из них легко вернется назад…
- Тебя это так волнует? - Сандра посмотрела на него с легким удивлением. - В конце концов, это же сказка, миф… Ладно, не буду утомлять тебя длинными цитатами, но где-то там упоминается, что творение мира начинается с создания фавра. Это возможно только в самом начале, а после того, как образуется пространство, фавров уже не наделаешь.
- Но тогда зачем подмастерья оставили здесь свой фавр? А может быть, он здесь не один. И ведь та штука, которая была аккумулятором с тарелки и стала твоей Лампой - это ведь тоже фавр. А еще есть Корона Эленги, Жезл Родонагрона. Выходит, что они делают фавров гораздо больше, чем требуется…
- Ну и подумаешь… Наверное, подмастерья хитрят, оставляют себе возможность вернуться, посмотреть, что получилось. Может быть, я и не права, но, по-моему, это все не нашего ума дело…
Снаружи раздался страшный рев, от которого задрожали стены, а оконные стекла осыпались мелкими осколками. Сандра исчезла, прихватив с собой Лампу, и Лопо бросился за ней, внезапно поняв, что именно стряслось.
Клетка, в которой совсем недавно томился Пожиратель Людей, лежала в руинах, от одного охранника осталось то, на что лучше не смотреть, а второй исчез совсем. Сандра, наверняка, бросилась в погоню за беглецом, и должна была вот-вот вернуться, таща Иссу на аркане. Только бы ей не пришлось вновь убить его, тогда Исса мог появиться вновь где угодно и когда угодно. Прошла минута, вторая, третья. Из поселка начали подтягиваться горяне, вооруженные, кто трофейной секирой, кто кухонным ножом. Давняя ненависть к Пожирателю Людей, который, случалось, опустошал целые поселки, заставляла их забыть об осторожности. Впрочем, с ними была Ега-Хранительница, которая не даст в обиду, излечит раненых, вдохнет жизнь в умирающих… Увидев обломки клетки, люди небольшими группами разбредались по окрестным перевалам, надеясь там перехватить беглеца, хоть и каждый из них знал, что никакая человеческая сила не сравнится с мощью Иссы.
- Лоподапал, Ега не настигнет Иссу… - Рядом стоял Гет-странник и озабоченно смотрел на седловину, за которой скрылся Пожиратель Людей. - Исса сливается с камнем, Исса становится тенью, Иссу лишь стрелы Эленги могут настигнуть в горах…
- Что это? - спросил Лопо, удивленный странными словами, которые Гет произнес нараспев.
- Песнь об Отмщении Иссе. Данан сочинил, молва донесла…
Гет втянул голову в плечи, зябко поежился и ушел обратно в дом. С тех пор, как Сандра научила его эрдосскому письму, он стал еще более нелюдим и задумчив. Сандра-Ега задерживалась. Видимо, Исса и впрямь слился с камнем, но она не отступит, пока не перетрясет все горы, не выметет каждое ущелье.
- Лоподапал! - Гет вновь оказался рядом, и вид на сей раз у него был взволнованный. - Лоподапал, отправляясь в погоню, Ега-Хранительница взяла с собой свой фавр?
- Нет. - Лопо точно помнил, как она схватила Лампу и исчезла, а фавр оставался лежать на сером сукне.
- Лоподапал, там нет фавра. Он исчез.

ОТРАЖЕНИЕ ВОСЬМОЕ

У ветров долгая жизнь и короткая память. У тех, у других… Но он, лекарь Хаббиб-аб-Бар кое-что помнил из той жизни, которая была там, по другую сторону Источника… Кое-что… Память хранила обрывки фраз, размытые картинки, ощущение несвободы и тесноты тела… Воспоминания порой приходили вместе со снами, но немногие из них удавалось удержать, а еще меньше - понять…
" - Ваше Высокопревосходительство, ваша жизнь имеет слишком большую ценность, и не будет ли мне, скромному лекарю, позволено дать вам совет: останьтесь в крепости, поскольку маси обещали безопасность лишь вашей несчастной дочери, но не вам. К тому же, мы слишком близко к владениям воинственных ватахов, которые вообще ничего не обещали. - Мавр схватил под уздцы коня генерал-губернатора, когда ворота Хавли были уже открыты, и небольшой кортеж готов был отправиться в сторону пещеры с варварским названием, произнося которое, можно сломать язык.
Сандрос Гарже уже выхватил из седельного мешка плеть, чтобы первым ударом сбить тюрбан с головы лекаря, а потом украсить свежим рубцом его гладко выбритую голову. Но Хаббиб сам скинул с себя тюрбан, подставил голову под удар и продолжил:
- Жизни ваших слуг, господин, ничего не стоят, а без вас в Гидальго начнется смута. Вы поклялись на Писании, что в случае излечения дочери резня местных племен прекратится, а вы сами не сделаете ни шагу восточнее Хавли. Если вы нарушите второе обещание, дикари не поверят и первому. Тогда им незачем станет исцелять прекрасную Элен…
Генерал-губернатор все же хлестнул его по черепу, но сразу же после этого развернул коня и, не оглядываясь, поскакал к зданию ратуши…"
Сверкающая поверхность фавра сначала покрылась инеем, а потом обледенела. Каббиборой почти стелился по земле, оставляя на желтой траве след изморози. Пожалуй, не стоило лететь так низко - бессмертная может отыскать его по следу. Впрочем, уже поздно - до Твердыни осталось совсем немного, вот только - цела ли Твердыня? Родонагрону-бессмертному уже дважды пришлось ее восстанавливать, причем, до сих пор было не вполне ясно, кто же во второй раз раскидал огромные булыжники, из которых были сложены неприступные стены…
"Странно, но Сквосархотитантха оказалась не безобразной старухой, как он ожидал. Верховная жрица Мудрого Енота оказалась почти девочкой, и прекрасно говорила по-сиарски.
- Я не верю тебе, Хаббиборо, но сделаю все, о чем ты просишь. Только придется принести в жертву дюжину бледнолицых, чтобы ватахи поверили, будто и та, которую ты хочешь исцелить от беспамятства, - тоже жертва. Иначе они не дадут нам ключа, открывающего Тантху.
- Но нас всего двенадцать. Не надо меня в Тантху. Я много знаю. Я очень нужный! - У лекаря похолодела спина, а дурные предчувствия сменились ледяным ужасом неизбежности. - Хотите, я приведу вам еще солдат или еще кого-нибудь…
- Ты умен и труслив, а все твои спутники, кроме мальчишки, смелы, но глупы. Только ты сможешь найти выход обратно и вытащить дочь повелителя бледнолицых. Вернувшись, она утратит память обо всем, что случилось по ту сторону Тантхи и вспомнит то, что было по эту. Это и будет исцелением.
- А если я не найду пути обратно?
- Рано или поздно найдешь… То, что тебе нужно, там называют фавром. Он откроет тебе выход…"
Выход… Зачем? Чтобы вновь обрести тело, неспособное воспарить над убогой твердью? А может быть, вернуть губернатору исцеленную дочку? Дона Сандроса, наверняка, давно обглодали черви, а вот Эленгу он был бы не прочь вытурить отсюда, но путь в Велизор ему закрыт… Зато есть способ избавиться от Родонагрона… С тех пор, как Эленга за что-то (он уже не мог вспомнить, за что) отвергла его, он претерпел массу унижений от владыки, и теперь появилась надежда обрести свободу. Надо только убедить владыку воспользоваться фавром… Пусть он думает, что там, на дне Чаши, его ожидает могущество, не сравнимое с тем, что он имеет здесь… Могущество, а не гибель!
Впереди - вечность, и он, леденящий Каббиборой, еще успеет избавиться от остальных бессмертных, заберет себе и Жезл, и Корону, и все остальное, что у них там еще… А потом останется лишь найти управу на Видящих, и он станет единственным повелителем всех живущих от южных пределов Велизора до холодных вод на севере. Но сперва надо кое-что проверить… Не стоит доверять бессмертным… Даже если удалось подслушать их разговор, это вовсе не значит, что они говорили правду. Может быть, они хотели обмануть друг друга, а в дураках окажется ни в чем не повинный ветер. А еще Родонагрон может просто отобрать фавр и отправиться к Чаше, не расставшись при этом с Жезлом… Значит, надо его убедить в том, насколько опасно одновременно обладать Жезлом и фавром древней богини… А сделать это могли бы только те, кто не может солгать, те, кто, зная истину, могут лишь утаить ее.
Вдали уже показалась Твердыня, когда он обратился в безветрие, а потом начал неторопливо струиться назад.

- Безымянная, может быть, нам не стоило покидать жилище Еги… - Чуткий Олень сидел прямо на земле, прислонившись спиной к серому валуну. - В Варлагоре нас ждет только смерть. Я чувствую спиной ее дыхание…
- За твоей спиной - лишь мертвый камень. - Безымянная поднесла к его дрожащим губам бронзовый стаканчик со снадобьем, которое должно было либо исцелить, либо сделать смерть легкой и быстрой. После того, как они спустились с гор, на них обрушился снежный вихрь, и вскоре у Чуткого Оленя началась лихорадка. - Спиной можно чувствовать лишь то, что уже позади…
Она хотела сказать еще что-то, но порыв ледяного ветра чуть не сорвал с нее меховую накидку, а огромный булыжник вдруг покрылся инеем. Чуткий Олень, казалось, превратился в изваяние, высеченное из каменный глыбы, а Безымянная прикоснулась к его руке, но та, и впрямь, оказалась ледяной.
- Мало кто может выдержать дыхание леденящего Каббибороя. - Ветер, приняв образ длиннобородого старика в странном тюрбане на голове, уже стоял рядом. - Хочешь, я и на тебя дыхну?
Безымянная ответила молчанием, зная, что ветру от нее что-то надо, иначе бы он не стал разговаривать…
- А где мальчишка? - Каббиборой решил начать издалека. - Или мой подарок вам пришелся не по душе?
- Тамир-Феан остался там, где до него не доберутся твои ледяные лапы. - Она продолжала стоять спиной к ветру, глядя на окоченевшее тело Чуткого Оленя.
- Мои ледяные лапы доберутся до кого угодно и где угодно. - Казалось, Каббиборой вовсе не был разгневан дерзостью собеседницы, в голосе слышалась только легкая обида и удивление, что кто-то из смертных недооценивает его возможности. - Но, если ты помнишь, именно я спас мальчишку. Спас вопреки приказу владыки. Он настолько уверен, что любая его воля тут же выполняется, что не считает нужным проверять…
- Что тебе от меня нужно?
- Вот это уже разговор! - Ветер даже слегка потеплел и перестал гнать на Безымянную снежные хлопья. - Смотри, что у меня есть.
Фавр мелькнул у нее перед глазами и тут же исчез в облаке ледяной пыли.
- Ворюга. - Безымянная решила, что Каббиборою что-то понадобилось от Еги, он хочет предложить в обмен на это что-то украденный фавр, а она должна стать посредником…
- Хочешь, я отдам его тебе? - Ветер изобразил подобие улыбки. - А тебя отдам владыке…
- Твоему владыке ни к чему ни я, ни этот фавр.

Предыдущая страница 25 Следующая страница


Жемчуг богов 26

- Но он-то об этом не знает. Вот он, фавр, принадлежавший когда-то Еге-Хранительнице, ключ от Чаши, за которой расположен мир, в котором Родонагрон-бессмертный станет еще бессмертнее, а по могуществу своему сравнится с древними богами. Если он поверит, то он уйдет! А разве не этого хотят Видящие? Мне все время казалось, что вы хотите избавить мир от бессмертных. Ты слышишь: я знаю вашу тайну! Я могу становиться тихим и незаметным, и тогда мне слышны разговоры тех, кому есть что скрывать. Но заметь, Безымянная, я об этом знаю, а владыка - нет.
- Видящие не могут лгать…
- А тебе и не надо лгать! Да, стоит ему погрузиться в Чашу, как он исчезнет. Исчезнет навсегда! Даже не умрет, а просто исчезнет, как будто его никогда и не было… Но откуда тебе знать, что это правда? Ты ведь сама не знаешь, где ложь, а где истина. Только кивни, и владыка сам покинет этот мир, и не все ли тебе равно, что с ним будет дальше…

ГЛАВА 9

"Мила Кадмея была во всех отношениях полнейшим ничтожеством. В ряду ее достоинств современники упоминают лишь смазливое личико и умение молчать, когда ее ни о чем не спрашивают. Но среди сильных мира сего и в то время попадались люди с весьма странными пристрастиями. Вождь альбийцев и сакидов Элвис III, возвращаясь с охоты, просто указал на нее пальцем, не слезая с коня, полагая, что этой зазнобы ему на одну ночь хватит.
Утром ключники был весьма удивлены, что вождь не распорядился немедля гнать девку со двора, а сам задержался в опочивальне почти до обеда.
Пять лет вождь не расставался со своей находкой и даже брал ее с собой в военные походы против пиксов и когда отправлялся собирать дань с союзных племен.
Однажды утром вождь имел неосторожность спросить у Милы, чего бы ей хотелось больше всего на свете, и та, вспомнив какую-то бабушкину сказку, пожелала поесть ягоды брусники, которая водилась только на болотах северного острова Шотла, где проживал свирепый и непокорный народ. Вождь, выполняя данное им слово, отправился по ягоды и погиб вместе с дружиной в неравном бою.
Если бы вождь задал свой вопрос днем раньше или минутой позже, у Милы, наверняка, возникло бы другое желание, выполнить которое не составило бы большого труда…"

«История в анекдотах», т. 3, Пергам-2911 г.

* * *

«Для простодушной публики фокусник - тот же чародей, а для публики образованной даже истинный чародей - не более чем фокусник».
Гуго Балтасар «Записки проходимца», Равенни-2866 г.

Э. Н., 31 день, 14 ч. 30 м.
- Я пока не уверена, хочу ли я получить эту роль… - Лиза стояла перед огромным зеркалом в изящной платиновой виньетке и любовалась на себя в костюме гурии. Воздушная ткань прикрывала почти все ее тело, но была достаточно прозрачна, чтобы стороннему наблюдателю не требовалось никакой фантазии… Лиза была прекрасна, просто восхитительна! Если бы она, ко всему прочему, умела держать закрытым свой милый ротик - цены бы ей не было…
- Лиза, я тебя вовсе не уговариваю. Если ты не хочешь, мы легко найдем кого-нибудь еще. - Вико знал, что такого удара ниже пояса Лиза не выдержит…
- Ну, дженти Гресс, вы же знаете, что Индо не любит, когда я в телевизоре прямо натурально трахаюсь. - В ее голосе появились плаксивые интонации, а это означало, что она скоро сдастся.
- Президент в курсе. Он будет недоволен, если ты не согласишься. И еще этим буду недоволен я, а это для тебя гораздо страшнее. - Вико поднялся из кресла и приблизился к Лизе, которая продолжала перемигиваться с собственным отражением. - И помни: наш герой должен быть сражен твоими прелестями.
Лиза наконец-то оторвалась от зеркала, прилегла на стоявшую рядом кушетку и начала вставлять в длинный мундштук длинную сигарету, желая хоть так выразить свой протест. Вико не переносил табачного дыма, и Лиза это прекрасно знала.
- Не забудь потом почистить зубы. - Вико сам поднес ей огонь. - Наш герой, припав к твоим устам, должен ощутить лишь аромат роз.
Он вышел, оставив Лизу наедине с зеркалом, и тут же столкнулся с доном Салазаром и доктором Гобит, которые, казалось, все это время проторчали под дверью.
- Дженти Гресс, до начала мероприятия осталось не больше часа. Пора бы нам доставить дону Лизу на место, а то мы рискуем опоздать. Вы знаете, весь город буквально наводнили шпионы коллегии национальной культуры. Если у Тессы возникнет хоть тень подозрения, она просто отменит визит своего патрона в Консулат. - Карпелитто говорил быстро, как будто боялся не успеть сказать все, что хочется. - В 17-20 по графику завозятся продукты на кухню Консулата, и один из фургонов уже арендовали мои люди. У нас еще пятнадцать минут, не более…
- Доктор Гобит, как вы считаете, Лиза готова сыграть свою роль? - Не дожидаясь ответа, Вико резко распахнул дверь, и на него упала кинозвезда, успевшая прижать ухо к замочной скважине. - Лиза, иди к зеркалу и будь готова, через час нужно быть в съемочном павильоне.
Он аккуратно затолкал перепуганную Лизу обратно, прикрыл за ней дверь и двинулся по коридору, увлекая за собой престарелого консула и Лолу.
- Итак, на чем мы остановились…
- Лиза Денди - замечательный клиент. - Доктор Гобит говорила несколько сбивчиво, чувствовалось, что она с трудом скрывает волнение. - Если б ее ко мне год назад… Самое сложное в нашем деле - оторвать клиента от окружающей реальности и от собственного внутреннего мира. На реальность ей наплевать, а весь ее внутренним мир построен на иллюзиях, домыслах и слухах. Так что программа сработает, если, конечно, Лиза вообще доживет до нужного момента. Только потом ей потребуется очень длительная и дорогостоящая реабилитация…
- Учту, - пообещал Вико, хотя и прекрасно знал, что у Лизы не так уж много шансов уцелеть, даже если план сработает на все сто…

Э. Н., 31 день, 17 ч. 54 м.
Пьетро Сатори говорил по-древнеромейски длинно и высокопарно. Едва ли он понимал более трети слов, которые произносил, но речь, судя по всему, производила на Недремлющего неизгладимое впечатление. Два вечера дон Пьетро угробил на то, чтобы выучить наизусть эту тарабарщину, но успех, похоже, превзошел все ожидания. Во всяком случае, милое личико Тессы то и дело искажалось брезгливой гримаской, которая выдавала плохо срываемое недовольство.
Императрица всея Сиара сделала ошибку, позволив Пьетро говорить, но кто мог подумать, что этот выскочка заговорит на родном языке Недремлющего, и она, божественная Тесса, мгновенно утратит роль единственного посредника между всемогущим пришельцем и муравейником, который он так внезапно разворошил. Но ничего - сегодня же ночью, она лишь шепнет, кому следует, и портовый укрепрайон будет лежать в руинах, а бедолага Пьетро превратится в кусок вонючего мяса или просто исчезнет… Главное - не вспылить прямо сейчас, иначе Недремлющий может подумать, что она, божественная Тесса, не согласна с тем, что величайший из величайших, посланец всемогущего Родонагрона-бессмертного пришел в этот мир, чтобы сразить ложных владык и показать всем ничтожным тварям, что такое истинное могущество и великодушие…
- …и каждый из нас, смиренно преклонив колени пред ликом Родонагрона-бессмертного, понимает, что мы - лишь пыль под ступнями всемогущего посланца, и единственная наша цель, единственный смысл нашей ничтожной жизни - предаваться восторгу оттого, что именно здесь, в Сиаре, произошло явление воплощенной мощи, перед которой то, что мы видели и знали раньше - возня беспомощных насекомых, лепет неразумных младенцев…
Аудитория внимала с должным почтением и трепетом. Тесса накануне заявила, что не хочет делать церемонию проводов Недремлющего на покорение еще не покоренных территорий слишком торжественной и многолюдной - в Бархатном зале Консулата присутствовали лишь уцелевшие консулы и по паре высших чинов из соответствующих коллегий.
- …но остались еще те, кто не поклоняется владыке, кто противится воле повелителя Недремлющего, для кого слово нашей императрицы Тессы Великолепной - пустой звук. Милосердие повелителя Недремлющего оставило достаточно времени для того, чтобы те, кто мог и хотел раскаяться, раскаялись. Прочие должны быть раздавлены могучей пятой повелителя Сиара! Воины Сиара, верные своему повелителю и сиятельной императрице, желают преподнести в дар Могущественнейшему перед началом исторической битвы то, что до сих пор было скрыто от его взора!
Дон Пьетро торжественно вскинул вверх ладонь в белой перчатке и его эполет встопорщился на правом плече, поймав солнечный луч, пробившийся в одно из узких высоких окон. Резные створки входной двери медленно, с достоинством, раскрылись, и собравшиеся вынуждены были расступиться перед ларем на колесиках, который толкали перед собой четыре генерала в черных парадных мундирах при всех орденах и прочих регалиях.
Тесса тут же заподозрила худшее, и вскоре худшее произошло. Когда крышка ларя поднялась, под ней обнаружилась полуголая танцовщица и под раскатистые звуки джазовых вариаций на тему Славы, виляя оголенными бедрами, двинулась к повелителю.
Гром аплодисментов подтвердил, что имеет место заговор, в котором наверняка участвует большинство собравшихся…
- Убей их! - Тесса, забывшись, кричала по-сиарски, и Недремлющий лишь на мгновение скосил на нее глаза, а потом воткнулся взглядом в танцовщицу, которая, раскинув руки, двинулась к нему, не переставая извиваться всем телом. - Убей их всех! Это враги владыки! Это твои враги!
Но и этот вопль повелитель оставил без внимания.
Почти все, кто собрался на церемонии, со сдержанным ужасом подались назад, поближе к спасительному выходу.
- Мой повелитель! - Танцовщица из ларца была уже в двух шагах от Недремлющего и произносила непонятные ей ромейские слова старательно и непринужденно. - Мой повелитель, я принадлежу тебе, как и все остальное в этом мире.
Сделав неосторожный шаг, Лозита споткнулась о ступеньку и чуть не упала, но неведомая сила приподняла ее над полом.
Дон Пьетро, предчувствуя близкую победу, с ехидной ухмылкой косился на императрицу, но тут со стороны служебного входа раздался внеплановый грохот и визг. Дверь распахнулась, и в зал спиной влетел охранник, а вслед за ним показалась красотка в прозрачном одеянии.
- Ах ты дрянь! - закричала она, уставившись на Лозиту. - Это моя роль! А ну, вали отсюда, пока не началось!
Лиза была абсолютно уверена, что находится в съемочном павильоне, и что неведомый продюсер в последний момент решил заменить ее, звезду мирового масштаба, на какую-то местную стерву, которая его подмазала известно чем… Всех прочих, включая Недремлющего, она не удостоила даже взглядом - не стоили они ее взгляда…
- Вали отсюдова, сучка, а то хуже будет! - Лиза, по-прежнему, не обращая внимания на массовку, подбежала к неожиданной сопернице и вцепилась ей в волосы. В ответ Лозита отвесила ей пощечину, и между ними началась перепалка.
- Чтоб ты сдохла!
- Заткнись, дешевка! Тебя здесь не было!
- Ах ты, гадина! Дон Пьетро, уберите ее!
- Я те дам - мало не покажется…
Лиза вопила по-эверийски, а Лозита - по-сиарски, но, казалось, они вполне понимают друг друга. Недремлющий смотрел на происходящее с осторожным интересом, побледневшая Тесса готовилась к прыжку, чтобы самолично разделаться с обеими самозванками, а прочая публика, стараясь не делать резких движений, вела борьбу за выгодную позицию поближе к выходу.
Наконец, когда схватка между двумя претендентками готова была перерасти в кровавую драму, между соперницами возникла невидимая стена. Обе они оказались связанными по рукам и ногам светящимися нитями, а еще через мгновение исчезли. Исчез и Недремлющий. Только что тут стоял, и вдруг исчез…
- Дон Петро, тебе не кажется, что этот раунд закончился вничью. - Дон Салазар, как бы невзначай, оказался рядом с главой военной коллегии. - Может быть, уже настало время пожать протянутую руку…
- Я хотел лишь блага для моей несчастной родины…
- Пьетро, мальчик, эту сказку ты расскажешь кому-нибудь другому. Давай поговорим серьезно… Видишь, наш план сработал и теперь надо лишь довести дело до конца.
- Все равно эта эверийская кукла не сравнится с нашей Лозитой!
- Это ты так считаешь, а нашему повелителю, по-моему, обе приглянулись. Кстати, посмотри на нашу императрицу, мне кажется, с ней что-то случилось.
Тесса продолжала сидеть, не меняя позы, уставившись в одну точку остекленевшим взглядом.
- Дона Тесса! - Пьетро Сатори начал проталкиваться к ней сквозь притихшую толпу, и дон Салазар засеменил вслед за ним. - Дона Тесса, вам плохо?
- А по-моему, ей хорошо. Ей просто здорово. Главное - ей больше ничего не надо… - Дон Салазар почти кричал вслед своему коллеге-консулу, но тот не остановился, пока не дотронулся до неподвижной руки императрицы.
На троне сидел труп, совершенно холодный, обжигающе ледяной, свежемороженый…
- Вот не послушался ты меня, а расхлебывать всем. - Дон Салазар говорил негромко и назидательно. - С нашей Лизой все понятно - у нее мозгов нет, а вот что теперь твоя Лозита выкинет…
- Что надо, то и сделает.
- Это ты так думаешь. Тесса, наша бывшая императрица, так же начинала…

Э. Н., 32 день, 21 ч. 26 м.
Вико попытался пошевелить пальцами, и, как ни странно, ему это удалось. И еще неплохо было бы выяснить: сейчас просто ночь, он ослеп или ему завязали глаза… Впрочем, если сознание вернулось, значит, может вернуться и зрение, и слух, и все остальное… Главное, чтобы память не отшибло.
Истребитель коллегии национальной культуры Республики Сиар настиг-таки двухмоторную этажерку коллегии национальной безопасности, которую дон Салазар отбирал лично из остатков авиационного парка своего ведомства. Самолет не должен был вызывать у потенциального противника ничего, кроме презрения и жалости - кукурузник фермера, стоящего на грани разорения. Но, видимо, пилот истребителя решил пострелять просто так, со скуки… Что было дальше, Вико не мог вспомнить, хоть убей. А может быть, и не было ничего такого, о чем стоило бы вспоминать…
- Дженти Гресс, в вашем возрасте пора бы и остепениться. Лавры Джи Мухомора покоя не дают? - голос в темноте звучал вкрадчиво и приглушенно, но Вико узнал его.
- Что со мной, Мартин?
- Ничего особенного. Пара переломов и легкое сотрясение. Через пару дней будете как новенький.
- А с глазами что?
- Ничего. Просто здесь темно. Снадобья, которые вам прописали, действуют только в темноте.
- Мартин, я ведь не просто так…
- Я все знаю. - Раздался сухой короткий смешок. - Опоздали вы самую малость, дорогой шеф. И не стоило так беспокоиться… Все под контролем Красного Беркута.
- Какого беркута? Мартин, не сходи с ума!
- Весь мир свихнулся, шеф, и чтобы с ним ни стряслось, он это заслужил. Зря вы рисковали… Зря. Впрочем, если Великому Ватаху было угодно сохранить вам жизнь, значит, в этом тоже есть какой-то смысл.
- Если в ближайшие дни…
- Я все знаю. Зеро Валлахо, посланец Красного Беркута, уже здесь. Я, правда, хотел его пристрелить, но Сквоседуватахучепанипарду попросила меня не делать этого.
- Кто?
- Роза Валлахо, ваш бывший подопытный кролик.
- Странно…
- Она прикоснулась к миру, где ее воля стоит над законом, и многие ее грезы стали реальностью. Дженти Гресс, а вот Лолу Гобит вам придется выдать людям Красного Беркута. Великий Ватаху жаждет ее крови. Великому Ватаху нельзя отказывать. Опасно.
- Я должен убрать пришельца.
- Красный Беркут хочет того же. Мы откроем врата Тантхи. Но лишь после того, как доктор Гобит зальет своей кровью жертвенный камень. Так хочет Сквоседуватахучепанипарду, верховная жрица Красного Беркута.
Не было слышно ни шагов, ни скрипа дверных петель, но Мартин исчез. Вико попытался подняться с каменной лежанки, но резкая боль в пояснице заставила его принять прежнее положение.
Итак, они требуют Лолу… Где ж ее взять-то? Радиостанция при падении - вдребезги, да все равно, не успели бы…
Надвигался сон. Сон, а не беспамятство, в котором он пребывал до сих пор. Кстати, надо было спросить, сколько прошло времени…
- Почти сутки, - сказал из темноты женский голос.
- Кто здесь?
Язычок тусклого холодного пламени колыхнулся у нее на ладони. Роза поднесла его к лицу и тут же погасила легким дуновением.
- Мне вдруг захотелось посмотреть на вас. - Она говорила негромко и неторопливо…
- Было бы на что смотреть, Скво…
- …седуватахучепанипарду, - помогла ему Роза. - Не беспокойтесь, дженти Гресс, Великий Ватаху не хочет вашей смерти.
- Смерть - не причина для беспокойства. - Вико приподнялся на локте, стараясь хоть что-то разглядеть в темноте. - И чего же он хочет?
- Хотеть - привилегия смертных. Чего хочу я, того и хочет Великий Ватаху. - В темноте блеснули и погасли два кошачьих глаза. Казалось, серебристый барс на мгновение воплотился в Розу, после смерти настигнув вождя ватаху-урду. - А я хочу, чтобы все осталось так, как есть. А пока гость из Тантхи здесь, я рискую потерять все.
- Что - все?
- Лола не зря уделила мне столько внимания. Я только теперь поняла - почему… Я была чудовищно глупа и романтична, а значит, легко могла поверить во все, что угодно. А вера пробуждает силы, о которых и не подозреваешь. Лола, конечно, чудовище, но я ей признательна. Благодаря ей, я сейчас имею то, о чем и не мечтала. Кем я была… Подержанной дурой, прыщом на трупе мироздания… И еще это нелепое желание быть объектом всеобщего восхищения… А теперь я могу видеть жемчужины ожерелья Сквотантхахани, а в каждой из них заключена бесконечность…
Вико все-таки нашел в себе силы, чтобы сесть, прислонив спину к шершавой влажной каменной стене. Лежать в присутствии сумасшедших, тем более, если у самого есть проблемы со здоровьем, было опасно. Итак, эксперимент доктора Гобит пришел к логическому завершению -у Розы окончательно съехала крыша, и на нее положил глаз столь же безумный вождь…
- Я не сумасшедшая, дженти Гресс. - Судя по интонации, Роза при этом еще и снисходительно улыбалась. - Во всяком случае, я не более безумна, чем средний эвериец. Если хотите, я покажу вам…
- Что?
- Ожерелье…
- Нет!
- Я так и думала… Для тех, кто увидел это хоть однажды, путь назад закрыт. Тем, кто прикоснулся к бесконечности, любое видимое пространство кажется тесным, душным и бессмысленным. Отдыхайте, дженти Гресс. Здоровый сон - залог благополучия…
Тьма подернулась едва заметной серебристой рябью и вывернулась наизнанку. Теперь перед глазами плотной стеной стоял свет, столь же бессмысленный и непроглядный.

271-я зарубка на Лампе, начало дня

Сандра стояла на скальном уступе, закутавшись в овечий тулуп, ее ресницы покрылись налетом инея, и бледность на щеках проступала сквозь загар.
- Простудишься, заболеешь и умрешь, - мрачно пошутил Лопо, глядя сверху на древнее святилище, где мерзли под дырявым каменным сводом беззащитные древние боги.
- Не смеши меня. - Сандра выглядела предельно сосредоточенной и совершенно несчастной. - Хочу мерзнуть и буду. Хочется хоть иногда почувствовать себя человеком. Нормальным.
- Только давай без фокусов. Заберем фавр - и домой.
- А с чего ты взял, что нам надо караулить именно здесь?
- Боевой опыт подсказывает. Был такой предмет в военном училище - логика… Я уже объяснял: тот, у кого фавр, придет сюда. А нам бы…
- Тихо.
- Что такое?
- Исса здесь. Тоже, наверное, военное училище закончил.
Лопо окинул взглядом ущелье и успел заметить, как серая тень мелькнула на крыше строения и скрылась в одном из проломов.
- А ему что здесь надо?
- Тоже, наверное, домой хочет. - Сандра скинула с себя тулуп и растворилась в воздухе, прихватив с собой Лампу.
Вот так всегда. Даже ручкой не помахали на прощанье… Итак, трудами Еги Хранительницы, волею случая, стараниями многих поколений Видящих, благодаря отсутствию в этом мире бюрократической системы и т.д. возможность вернуться домой и предстать-таки перед военно-полевым судом сегодня стала более реальной, чем вчера. А потом можно будет все забыть - и Родонагрона, и Эленгу (хоть бы разок глянуть на нее), И Варлагор, и Ирольн, и Гета-странника, и Безымянную, и вшивых вархатов и вечно поддатых Милосердных Слуг. Главное - никому ничего потом не рассказывать… Забрались во глубь пещеры и там сидели все это время, питаясь земляными червями и кореньями… Откуда коренья? Оттуда же, откуда черви. Сходите и посмотрите, если крыша не съедет… Впрочем, для славного команданте Гальмаро нет разницы, кого к стенке ставить, псих ты или нормальный… Мятежник - к стенке! Можно было бы и тут остаться, но, во-первых, интересно, чем там дело кончилось (Вальпо наверняка уже взяли, крыс, господ консулов, топят в океане), а во-вторых, Сандру надо вытаскивать. Выбраться бы отсюда и исчезнуть, чтобы у нее проблем лишних не было. Если возле пещеры охранение сняли (пора бы уж), нужно будет пробираться в сторону Даунди, а там устроиться на временную работу либо к партизанам, либо к диктатору, как его там… А проблемы - дело наживное, Сандра их себе сколько угодно добудет, хоть в Сиаре, хоть в Варлагоре. Нет, о том, что будет после возвращения, лучше не думать. Лучше вообще ни о чем не думать… Пока.
В скалу врезался внезапный порыв морозного ветра. Уступ, на котором он стоял, с треском раскололся, и волна холодного алого пламени едва не обрушилась на Лопо всей своей смертоносной массой. Он едва успел спрыгнуть вниз, а через долю мгновения раствориться в пространстве, слиться со скалами, снегом и холодным туманом.
Быть ветром легко и приятно - ничто не сковывает движений, сладкое забытье смешивается с восторгом полета, а все, что было раньше, кажется далеким и бессмысленным. Кстати - а что было раньше, и что такое смысл?
« - Солдату совершенно не обязательно задумываться о смысле жизни. Достаточно, чтобы он мог усмотреть смысл в смерти. Разумеется, гораздо лучше, если он и об этом не задумывается, а вероятность собственной гибели осознает как нечто естественное, возможно, даже приятное и перспективное. В этом заключен главный смысл религиозного воспитания и психологической подготовки нижних чинов…»
Что это? Равенни. За окном сверкают серебряные купола кафедрального собора Семи Страстотерпцев, за кафедрой старший претор-наставник Сезар де Аллюро…
Не то… Гаснущее сознание пытается нащупать зацепку в уходящей реальности, найти обратный путь, который с каждым мгновением кажется все более призрачным и далеким.

Предыдущая страница 26 Следующая страница


27 Сергей Юрьев

« - Никто не смеет подвергать сомнению чистоту наших помыслов, мужество и непреклонность сынов и дочерей свободного Сиара! То, что происходит сейчас в нашей многострадальной стране - не революция, не переворот, не гражданская война. Настала пора очищения нации от пороков и предрассудков, подлости и продажности, трусости и безразличия, жестокости и лицемерия…»
Кто говорит? Говорит репродуктор. Голос команданте звучит уверенно и спокойно. Так и надо. Завтра десант на Гидальго. Успех обеспечат только уверенность и спокойствие…
Опять не то. А может быть, нет ничего такого, на что стоило бы оглядываться. Впереди вечность, простор и свобода…
« - Господь Единый и Всемогущий, сотворивший небо и землю, давший тела тварям земным, вдохнувший в них душу! Не оставь детей своих в странствиях, ниспосланных нам промыслом Твоим, укрепи нам сердце верой в Тебя. Дай нам силы не потворствовать страхам, не предаваться унынию, терпеть боль…»
Сандра. Он сжимал ее в своих объятиях, давая ей хоть какую-то опору в этом бесконечном полете, хотя и сам не имел никакой опоры, а со всех сторон зияла бездна…
- Да очнись ты, наконец! - Она хлестала его по щекам, сидя на большом пальце каменной ноги Еги-Хранительницы. - И не смей мне врать, что ты сдох! Не смей!
Сандра заметила, что он очнулся, и начала торопливо втирать слезы в покрасневшие веки.
- Что это было?
- Хороший вопрос. - Ее лицо уже приобрело привычно спокойное и слегка заносчивое выражение. - Приготовься к худшему, дорогой… Судя по всему, нам предстоит прожить вместе вечность.
Пол вокруг Чаши был завален каменной крошкой, свод обвалился больше чем наполовину, а от изваяния Еги осталось только то, что ниже талии. Лопо попытался сесть, но почувствовал, что его сознание вновь тает…
- Куда?! - Сандра схватила его за руку, потянула к себе, и тут вспыхнула Лампа, повинуясь ее безмолвному приказу. - Есть мнение, что еще один такой полет, и мне придется отскребать тебя от всего Варлагора.
- Так что же случилось? - Лопо уже чувствовал себя гораздо лучше.
- Я уже почти справилась… Все-таки Родонагрон был туповат и слишком самоуверен. Я уже почти выбила у него фавр… Знаешь, так - с ноги и влет. Но начисто забыла про Иссу. Я даже не сразу поняла, откуда он взялся… В общем, они все там - и Родонагрон, и Исса, и фавр, и все остальное… - Она достала из воздуха сигарету, и начала щелкать пальцами, пытаясь извлечь огонь.
- Зажигалка сломалась? - До Лопо, наконец, дошло, в каком положении они оказались. Терять было уже нечего, оставалось только шутки шутить…
- Все сломалось… - После очередного щелчка язычок пламени вспыхнул-таки на большом пальце. - Дело даже не в фавре… Не только в фавре. Не стало Родонагрона - не стало и Варлагора, а в Варлагоре - Источник. Теперь и на юге, наверняка, образовалось Ничто, и Варлагор вместе с Просящими и Видящими, тланами и тигетами, со всей прочей ерундой - все это воссоединилось с исторической родиной…
- Ты проверяла?
- Нет еще. Боюсь проверять. А вдруг все так и есть…
- А где Жезл? Он его тоже с собой уволок?
- Не знаю. Думаешь, было время по сторонам смотреть! Меня саму чуть не растоптали.
- Кто?
- Да ты совсем отупел от безделья! Кто, кто! Владыка Родонагрон и его любимый ветер, который фавр упер! Не соображаешь ничего, так молчи! Тупица. А я тоже хороша - нашла, с кем связаться! Освободительная армия! Цвет нации! - Ее начало трясти, побледневшее лицо исказила гримаса ярости и отчаянья. - Плевать мне, где Жезл! Не знаю я никакого Жезла! И тебя знать не желаю, навязался на мою голову!
Стремительно сгустилась тьма, и небо над древним святилищем затянули тучи, больше похожие на клубы черного дыма, горы мелко задрожали, сверху посыпалась каменная крошка, с плеч Одена-Судии скатилась голова и с грохотом ударилась о каменный пол.
- Очнись, бестолочь! - Лопо схватил Сандру за плечи и кричал ей в ухо. - Смотри, что творится. Это все твоя истерика! Уймись, а то горы поломаешь!
Она обмякла, припадок закончился так же внезапно, как начался, и в то же мгновение пришла в норму окружающая действительность.
- Да, ты прав: дура это я… Но ты тоже хорош… - Она с тоской посмотрела на то, что осталось от головы Одена. - А Жезл, наверное, Каббиборой уволок, ворюга. Да, верно… Когда Исса на владыку навалился, у того Жезла не было, а то бы от Иссы мокрого места не осталось…
Наступила тишина, затих даже ветер, гонявший снежную пыль по окрестным склонам, а сквозь пролом в потолке в святилище ворвался солнечный луч.
- Опять фокусы показываешь… - Лопо, наконец, почувствовал себя вполне бодрым и дееспособным. - Не боишься, что Лампа перегорит от частого использования?
- Что? - Она, казалось, и не слушала его. - Нет, это не я. Это само так… Не знаю.
" - Дженти Винс, я вам не собираюсь платить за слухи и сплетни. Мне нужно знать, кто она, если жива - то где находится и чем занимается, если ее уже нет - хотя бы, где ее могила. И еще мне нужна фотография. - Вестибюль общежития для иностранных студентов. Винс (просто Винс, фамилия - не обязательно) частный детектив со связями в спецслужбах и правительственных кругах Конфедерации (на уровне собутыльника младшего референта шестого заместителя), они мирно беседуют, и никто из проходящих мимо не подозревает, что этот коренастый парень в шляпе, жующий потухшую сигару, и длинноногая блондинка, одетая незамысловато, но со вкусом, заключают сделку на 10 000 фунтов, которые лежат у блондинки в сумочке.
- Милашка, ты просто не совсем понимаешь, как добывается подобная информация, и чего это может стоить.
- Я же не прошу доставить ее сюда живьем.
- Насколько я понял, что-либо узнать у себя на родине…
- Если бы я могла спросить у папы, зачем бы я стала обращаться к вам… Может…
- Этих денег вполне хватит, но тебе придется и самой поработать. Я нашел человека в штабном архиве одного солидного ведомства, который располагает всеми необходимыми сведениями, но, видишь ли, детка, чтобы узнать, есть ли у него информация о твоей матушке, я показал ему твою фотографию в полный рост… Он скажет тебе все, что знает, даже подготовит копии всех документов, и все это бесплатно, но только если ты согласишься познакомиться с ним поближе…"
Она стояла в воротах, в самом начале мраморной дорожки, ведущей к чаше. Короткая зеленая юбка и желтая безрукавка, широкополая плетеная шляпа кокетливо сдвинута набок, длинные, до плеч, золотистые волосы - все в точности как на фотографии, которую Сандра увидела на столе в отцовском кабинете в тот день, когда ее впервые доставили в Лос-Гальмаро из Сано-Иво. Фотография исчезла в тот же день.
Дина сделала шаг вперед и в одно мгновение оказалась посреди зала. Теперь она стала старше, прическа упрятана под черный берет с золотым двуглавым орлом, и на ней серо-зеленая пятнистая униформа с орденскими планками на груди - фото из архива Департамента Безопасности КЭ, раздел «Резидентура и командный состав диверсионных групп потенциального противника», было подклеено к копии личного дела…
Еще шаг - и она уже рядом, на расстоянии протянутой руки. Короткий белый хитон, замысловатая прическа, увенчанная сверкающей диадемой, взгляд внимательный и сочувственный, лишь складка на лбу поднимается от переносицы, придавая выражению лица значительность и строгость…
- Доченька… Давай-ка, для начала, вместе соберем игрушки. А то после тебя такой беспорядок.
Первыми зашевелились обломки статуи Еги, начав, один за другим, подниматься над полом, и неторопливо поплыли на свои прежние места, по пути срастаясь по линиям изломов. Когда Ега и прочие изваяния уже стояли в первозданном виде, начали восстанавливаться стены и заделываться проломы в потолке. Мама с дочкой начали знакомство с игры в кубики…

Э. Н., 33 день, 12 ч. 10 м.
- Ты, святой отец, все допытываешься, что да как, а я не знаю, и мне это даже не интересно. Просто, что знаю, то и говорю. Вот и все. - Отшельник Иор сидел на крыльце тростниковой хижины, сжимая обеими руками жбан холодного кислого молока, и наблюдал за игрой солнечных бликов, пробившихся сквозь густые кроны деревьев. От этих важных занятий его отвлекал кардинал де Стефано, обеспокоенный длительным молчанием ясновидца. - Раз уж вы всем конклавом решили верить мне на слово, так и делайте, как решили…
- Никто не сомневается, блаженный Иор, в истинности каждого твоего слова, но, мне кажется, отцы церкви должны знать…
- Достаточно, чтобы отцы церкви верили. На то они и отцы. Вера выше знания - разве не так говорил святой Иво в «Послании к странникам». Не надо искать в Откровении и Благодати научного феномена. К тому же, извини, папочка, но не для того ты ко мне приставлен, чтобы копать, как крот, и стучать, как заяц.
Кардинал, почтительно стоявший напротив Иора, неторопливо перебирал четки и угрюмо, исподлобья, смотрел на блаженного, за которым числилось два десятка предсказаний, около сотни исцелений, знание наизусть всех книг Писания включая апокрифы, из которых он ни одной не прочел, и, главное - свечение мощей Огиеса-Пустынника при всяком его приближении. Ответить хотелось, но, с другой стороны, было боязно раздражать ясновидца, который находился явно не в лучшем расположении духа.
- Ты пойми, папочка, я действительно понятия не имею, почему я такой. Ну да, иногда мне на ум приходят вещи, которых студент-недоучка придумать не может, в силу своего невежества и бескультурия, но не было такого, чтобы являлся мне архангел с опаленными крыльями и давал поручения от имени Единого-Всемогущего. Не было такого, сколько бы там мощи не светились…
Блаженный поднялся с крыльца и молча двинулся в сторону тропинки, ведущей к заброшенной крокодиловой ферме.
- Иор, у тебя через полчаса назначена встреча с генералом Раусом, - попытался задержать его кардинал. - Он сюда придет.
- У меня через десять минут встреча с крокодилом Сезаром, он мне кое-что обещал на ушко шепнуть. - Иор даже не оглянулся. - Скажи генералу, чтоб подождал. Ждите и дождетесь, ищите и обрящете…
Блаженный ушел, три послушника, вооруженные десантными автоматами, не спеша последовали за ним, а кардинал де Стефано, подобрав рясу, уселся на то место, которое только что покинул его собеседник.
После короткого публичного выступления в Хавли перед бойцами Освободительной армии, Иор, казалось, пребывал в полной апатии ко всему, что происходило вокруг. Из Вальпо приходили вести одна тревожнее другой: отродье Каркуситантхи набирало силу, разнесло эверийский крейсер, подавило всякое сопротивление, а в Вальпо, как грибы после дождя, начали размножаться секты поклонников поганого идола - «Орден Багрового Жезла», «Оруженосцы Тессы», «Верные Слуги Родонагрона-бессмертного», «Тени Недремлющего»… Церкви только и осталось перейти на полулегальное положение и призывать паству к спокойствию и смирению, а единственный здравствующий ясновидец только и делал, что вкушал свои лепешки с кислым молоком и молился по расписанию, уединяясь в тростниковой часовенке. Если так и выглядит Конец Света, то воистину неисповедимы Пути Господни и Замыслы Его…
Кардинал заставил себя сосредоточиться на четках. Искушение гнева и уныния покинуло его на пятой молитве, а на седьмой обнаружилось, что за калиткой, рядом с вооруженным послушником, не решаясь побеспокоить святого отца, стоит адъютант генерала Рауса. Иор сказал, пусть подождет, значит, пусть подождет… « Господь Единый и Всемогущий, сотворивший небо и землю, давший тела тварям земным, вдохнувший в них душу! Не оставь детей своих в странствиях, ниспосланных нам промыслом Твоим, укрепи нам сердце верой в Тебя. Дай нам силы не потворствовать страхам, не предаваться унынию, терпеть боль…»
Четыре ангела порхали с цветка на цветок и собирали нектар. Заливались невидимые райские птички, миленькая пастушка, сидя на лужайке, с умилением смотрела на крохотных кудрявых овечек. Чудо? Галлюцинация? Нет. Это просто сон… Господь дарует праведникам светлые сны, вознаграждая их за труды, отгоняя на время дневные невзгоды. Впрочем, есть в этом что-то нехорошее, что-то тревожное - уснуть во время молитвы… И блаженного рядом нет, а кроме него, никто не посмеет потрясти за плечо нерадивого пастыря.
- …извиняемся, Ваше Святейшество… - Кто-то все-таки рискнул попытаться его разбудить, осторожно, с опаской, но все-таки…
- Не Святейшество, а Преосвященство, - поправил кардинал молодого инока, за спиной которого стоял лично генерал Раус и часть его штаба в лице двух полковников и одного капитана.
- Ваше Преосвященство, - на этот раз говорил сам генерал, - мы бы не осмелились, но дело не терпит… Нам нужно срочно услышать блаженного Иора. Сегодня или завтра…
- Я знаю. У меня исповедуются офицеры контрразведки. - Кардинал поднялся, ухватив генерала за рукав. - Но едва ли блаженный Иор нам что-нибудь скажет. Остается уповать на чудо. Молитва и смирение, мирный труд и вера - других путей к спасению я не знаю, и у блаженного Иора они едва ли найдутся.
- И все же…
- Он скоро придет, но, боюсь, и ему нечего сказать. Так что, если кто-то из ваших солдат и офицеров хочет успеть причаститься и исповедоваться, пусть сделают это сегодня.
- Значит, кроме Царствия Небесного или Пекла ждать больше нечего…
- Положитесь на Господа. - Кардинал сложил ладони на груди, и было видно, как дрожат кончики его пальцев. - В Вальпо это чудовище уже почти месяц, и ничего - многие еще живы.
Со стороны пруда, куда удалился блаженный, раздался одинокий выстрел, вспугнувший стаю каких-то невзрачных пташек. Офицеры, стоявшие за спиной генерала Рауса, побежали было ни звук, но по тропинке, ведущей от пруда, уже шли два послушника, из тех, что отправились охранять покой отшельника. Заметив, что на них смотрят, послушники пустились бегом,
- Это… Брат Бонифа застрелился. - Тот, что постарше, бухнулся на колени перед кардиналом, и за его спиной клацнули два автомата. - А блаженный Иор пропал. Я только на минуту отвернулся, а его уже нет. А вот брат Бонифа…
- Что с Иором?! - Генерал схватил парня за рясу и рывком поднял на ноги. - Куда дели?!
- Пропали оне… А брат Бонифа застрелился… Он ближе всех стоял, и не углядел… И я не углядел. Велите меня тоже…
- Семьсот поклонов из положения стоя! Каждому! И приятеля своего закопаете. Без отпевания. В джунглях. Подальше отсюда. - Кардинал объявил приговор и взялся за четки. Последние новости убедили его окончательно в приближении скорого Светопреставления, и теперь уже ничто не должно отвлекать от молитвы…
- Осмелюсь сказать… - раздался голос второго послушника, который только сейчас догадался опуститься на колени. - Вот. Блаженный Иор писал перед тем, как… - Он протянул в зажатом кулаке скомканный клочок бумаги.
"Папочка, помнится, ты третьего дня рассуждал о том, что уйма времени прошла с тех пор, как Господь Единый ниспослал в мир последнее Чудо, что мы все тут погрязли во грехе и поэтому не достойны… А ведь, на самом деле, чудеса происходят сплошь и рядом, только не всякому дано их заметить и оценить. Я пока точно не знаю, что нас всех ожидает, Небеса молчат, но это вовсе не означает, что все кончено, и у нас не осталось никакой надежды.
Господь не только нам дал Закон, он дал его и Самому Себе, а значит, в тех чудесах, которые Он творит, не должно быть ничего сверхъестественного. Мы живем - чудо, умираем - еще одно. Большинство людей продолжают считать смерть трагедией, хотя в Писании ясно сказано: умерший здесь обретает лучший мир или просто получает то, чего заслуживает.
Порою тени великих бедствий нависают над миром, но катастрофе препятствуют, казалось бы, совершенно немыслимые стечения обстоятельств. Каждое из них в отдельности выглядит будничным, простым и вполне объяснимым, но вместе они - Чудо.
Чудо порой состоит уже в том, что кто-то оказался в нужное время в нужном месте и сделал именно то, что должен был сделать, иногда даже не ведая, что творит.
Меня искать не надо - я уже там, где меня нет…"

Э. Н., 33 день, 21 ч. 16 м.
Ну, уж нет… Как только дженти Индо подставит ей свое дряблое ухо, ему все будет известно - и про это дурацкое кино, в котором нет ни сценария, ни банкетов после съемочного дня, и даже камеры не видно. Кретин-супергерой вторые сутки лижется на койке с этой стервой, которая взялась неизвестно откуда, а она, Лиза Денди, звезда мирового экрана, должна смотреть на все это из клетки. Одно клево у них тут получается - спецэффекты. Все натурально. Даже веревки, которые связали ее по рукам и ногам, сами распутались и уползли, что твои змеи. И клетка, похоже, настоящая… Она схватилась за прутья, и с воем отдернула руку. В ладонь вонзилось множество мельчайших шипов, оставив на коже несколько кровоточащих царапин.
- Эй! Ты, придурок! Давай перерыв. Мне доктора надо! Не видишь что ли, что творится! - Лиза показала пальцем за свою окровавленную ладонь, но на нее не обратили никакого внимания. Оргия продолжалась в прежнем ритме, тупо и безмолвно, лишь временами над широкой кроватью поднимался огненный шар и разбивался о высокий потолок, растекаясь по нему волнами пламени. Лиза стянула с себя туфлю и швырнула ее, целясь между прутьями, но промахнулась. Оставалось только ждать, когда закончится съемка эпизода, а потом смачно плюнуть в рожу неведомому продюсеру и лично дженти Грессу, который так коварно злоупотребил ее доверием.
Вдруг что-то с металлическим звоном ударилось о каменный пол, и Лиза едва успела заметить, как тело ее соперницы, дергаясь и извиваясь, приподнялось над кроватью, прилипло к стене почти под потолком и начало медленно сползать вниз, пока светящиеся оковы не обхватили тонкие запястья. Ага! Значит, теперь должен последовать выход главной героини. Дженти Гресс, помнится, говорил, что надо говорить, что на ум придет. Может быть, реплику из «Дымного Цветка»: Пусть я пленница, но я не буду покорно исполнять твои прихоти, мерзавец… Нет, не годится. А вдруг он по роли и не мерзавец вовсе. Как только эпизод отснимут, надо все-таки потребовать, чтобы хоть сказали, о чем кино. Судя по костюмам, это исторический боевик…
Герой-воитель, закованный под самый подбородок в чешуйчатую броню, внезапно оказался возле клетки, и стальные прутья с шипением испарились. Борода, аккуратно завитая в мелкие барашки, пористый нос, густые лохматые брови над прищуренными серыми водянистыми глазами, и глубокая складка, рассекающая низкий лоб от переносицы… Противная рожа. И зубы желтые. Лапы тянет. Вот ведь мерзость какая… Ну, станется с Вико, с дженти Гресса, шефа. На всю катушку станется…

ОТРАЖЕНИЕ ДЕВЯТОЕ

Раб, даже если он принадлежит великому владыке, все равно остается грязным рабом. Дочь императора, остается дочерью императора, даже если страна лежит в руинах, даже если легионы, еще вчера казавшиеся непобедимыми, уничтожены силой колдовства… Раб остается рабом и не смеет прикасаться к дочери императора…
- Я принадлежу бессмертному владыке Родонагрону! - Гордость не позволяла инфанте отпрянуть от мерзких красных пальцев, которые тянулись к ней, и оторвать взгляда от этих водянистых недобрых прищуренных глаз. Раб всегда остается рабом, и он должен испытывать трепет, слыша имя своего господина. - Ты сокрушил мои войска, твоя магия оказалась сильней наших огненных стрел, серебряных птиц и плавучих крепостей, но самая большая драгоценность в этой стране - я, и владыка будет недоволен, если узнает, что ты посмел прикоснуться ко мне, прежде чем он…
Теперь надо найти в себе силы не поддаваться страху и спокойно принять смерть. Рабы лживы, и этот ничем не лучше других - он, конечно, предпочтет все скрыть от своего господина… Но нет - он сделал шаг назад, и на его ладони возникла статуэтка, маленький идол.
- Путь к владыке закрыт. - Презренное чудовище открывало рот не в такт словам, и голос звучал по-юношески звонко. - Но настанет срок, и все здесь покорится мне. Тогда я найду ключ к Источнику и открою ворота в Варлагор. Но ты - смертная, и можешь не дожить.
Дожить… А стоит ли жить, если пять крепостей лежат в руинах, знать перебита, император улетел на серебряной птице, но едва ли в мире есть сила, которую он мог бы призвать на помощь… Инфанта Лиза, дочь императора - теперь законная добыча победителя, как и все сокровища Вальпора… Но, может быть, тот далекий владыка будет сражен ее красотой, и ему хватит благородства и великодушия, чтобы внять ее мольбам… Но сейчас между ними стоит этот раб, и на устах его ложь, а в глазах - трепет перед именем того, кто правит там, в далеком Варлагоре.
- Ты не знаешь всего, раб… - Комок страха внезапно подкатил к горлу, но она, как и подобает инфанте, не позволила ему вырваться криком. - Ведь ты - всего лишь раб. Тебе об этом давно никто не напоминал?
Пришелец вздрогнул, лицо его побледнело, а статуэтка в руке расплавилась и потекла между пальцев на каменный пол, став лужицей раскаленного металла.
- Признайся! Ты позволил себе надеяться, что око владыки не видит тебя, что от него скрыты твои мысли. - Она сделала шаг вперед, и тот, что называл себя Недремлющим, отступил к кровати и, затравленно озираясь, начал что-то выискивать в складках одеяла.
Понятно… В пылу страсти потерял свою магическую палку, которая, может быть, и вовсе украдена у истинного владельца. Но тогда зачем ему выставлять на всех углах статуи владыки, а не свои… Впрочем, такому вряд ли поклонился бы хоть один житель Вальпора, даже самый ничтожный, даже под страхом мучительной смерти.
Нашел.
Теперь уж точно смерть занесла свой бронзовый клюв…
- Все, что ты делаешь - лишь отражение его воли, а своей воли у тебя не должно быть. - Еще шаг, и могущественный пришелец уже отползает на противоположную сторону кровати.
- Владыка говорил: найди там, за Источником, то, что откроет путь обратно. Отсюда приходили, значит, знают… - монстр хотел еще что-то сказать, но тут взвыла наложница, прикованная к стене магическими цепями. Но крик оборвался на полуслове - стена с громким чавканьем поглотила ее.
Маркграф Гресси, колдун и алхимик, мог бы помочь, но захочет ли он… Еще год назад он предупреждал императора, что бездна Каркуса таит опасность, и сроки приближаются, но так и не взял на себя труда объяснить, что за опасность таится в подземных лабиринтах. Наверно, и замок Хавлис теперь лежит в руинах. Но все равно стоит попробовать…
- Послушай, раб… - Инфанта почувствовала, что имя владыки пока служит ей надежной защитой. - Я хочу увидеть владыку, и думаю, он тоже не откажется увидеть меня. И сам ты не прочь поведать ему о том, что великий Вальпор покорен ему, принимает Дары и приносит жертвы.
Пришелец смотрел на нее исподлобья, втянув голову в плечи, как будто ожидал заслуженного удара плетью. Что ж, он получит то, чего требует его сущность. Раб всегда тоскует по побоям.
- Я укажу тебе место, где спрятан ключ к возвращению, но тот, кто хранит его, возможно, не отдаст его добровольно…
- Рука мертвеца не удержит сокровища…
Ого! Откуда такая изысканная речь? Уж не говорит ли его устами истинный владыка…
- Но рука мертвеца не может указать путь. - Инфанта позволила себе высокомерную улыбку. - Я призову серебряную птицу, и мы полетим вслед за ней.
- Куда? - Казалось, пришелец окончательно растерялся, он даже, как будто, уменьшился в размерах и прижался к спинке кровати. - Владыка…
- Владыка ждет нас. - Главное - не терять твердости в голосе. - Особенно меня…
А теперь можно идти к выходу, спокойно, не оборачиваясь, как будто так и надо. Привычка властвовать - полезная привычка, помогает избавиться от страха и растерянности… И пусть не слышно шагов за спиной - но он, наверняка, движется следом уже потому, что она, инфанта Лиза (а может быть, уже императрица?) до сих пор жива.
Дверь не распахнулась перед ней, и пришлось оглянуться. Взгляд, полный холодного презрения, заставил пришельца, зависшего в двух локтях от серого каменного пола, отпрянуть, и через мгновение путь был свободен…

ГЛАВА 10

"Ошибочно утверждать, что Господь всеведущ - на самом деле он выше знания.
Ошибочно утверждать, что Господь всемогущ - он не может противиться самому себе.
Ошибочно утверждать, что Господь милосерд - добро и сострадание - не свойства его, а суть.
Ошибочно утверждать, что Господь существует - существование предваряется творением, а Он был всегда.
Ошибочно утверждать, что Господь непостижим - но постижение Его займет вечность".
- Огиес-Пустынник «Двенадцатый апокриф»

* * *

«Те, кто не может добиться аудиенции у коронованных особ, всегда имеют возможность подойти к ним на карнавале и изложить свою просьбу. Не видя за маской лица просителя, труднее ответить отказом. Откажешь - да не тому».
Годвин Хохмач, бродячий трубадур, VIII в. от основания Ромы

Э. Н., 34 день, 7 ч. 00 м.
- Ты отвратительно выглядишь, дорогой. - Роза вовсе не злорадствовала, но в ее голосе не ощущалось ни капли теплоты и сострадания.
- Зато, у тебя вид, как у счастливого манекена в витрине. Демонстрация мод диких племен Южной Лемуриды. - Зеро окинул взглядом свою бывшую благоверную с ног до головы, стараясь сохранить невозмутимое выражение лица. - У вас тут пива нет?
Роза, и впрямь, была как новенькая. Если бы не тот сон, и не узнал бы…
- Это был не сон. - Роза проигнорировала его последний вопрос, но и сам Зеро мгновенно забыл о нем.
- Ты что, мысли читаешь?
- Все твои мысли написаны у тебя на лице. - Роза поправила красное оперение на голове, заглянув в воображаемое зеркало. - Пива у нас не бывает. А тебе пора бы подумать о собственном здоровье.
- Помнится, мое здоровье тебя не очень-то интересовало.
- И, по-моему, тебя это вполне устраивало.

Предыдущая страница 27 Следующая страница


Жемчуг богов 28

Пауза. Все-таки, крыша у них подтекает… Где-то за спиной падающие капли размеренно отсчитывали затянувшиеся мгновения.
- Мы что - собрались решать семейные проблемы? - вежливо поинтересовался Зеро. - Можно, я тогда сяду куда-нибудь.
- Нельзя. - В ее голосе мелькнула извиняющаяся интонация. - В святилище все, кроме меня, должны стоять, даже вождь.
- Ну, давай выйдем.
- Итак, Зеро Валлахо, гражданин Конфедерации Эвери, задержан на территории, испокон веков принадлежащей ватаху-урду, куда он, по его собственному признанию, был сброшен на парашюте. При себе имел: портативную радиостанцию, крупнокалиберный автоматический пистолет с шестью запасными обоймами, нож армейский, стандартную аптечку, запас продовольствия на трое суток…
- Роза!
- Не Роза, а Сквоседуватахучепанипарду…прибор ночного виденья, две ручных гранаты, фотоаппарат водонепроницаемый полуавтоматический. В любом уважающем себя государстве парашютиста с таким набором ставят к стенке.
- Ты прекрасно знаешь, зачем я здесь! - Вот теперь было от чего испугаться. Роза и раньше-то была не в себе, а теперь, побывав в лапах старушки Лолы…
- Да, я знаю… Кстати, твой шеф тоже прибыл. Но ему меньше повезло.
- Судьба шефа меня мало интересует.
- Напрасно. От него кое-что зависит.
- Сейчас уже ни от кого ничего не зависит. - Зеро поставил ногу на ступеньку, одну из трех, ведущих к базальтовому трону, на котором сидела жрица. - Процесс пошел, и все в руках случая.
- У случая нет рук, дорогой…
- Да какой я тебе дорогой!
- Извини - привычка. - Роза посмотрела мимо собеседника туда, где располагался вход-выход, и Зеро поспешно оглянулся. Ватах, который привел его сюда, исчез, сами собой вспыхнули сальные светильники, бронзовые чашечки с фитильками, в беспорядке расставленные на полу и во впадинах барельефов. В помещении почти не стало светлей, но тени каменного зверья, казалось, начали медленно, но верно оживать.
- Что это? - После всего, что с ним произошло за последние несколько недель, подобные явления уже не вызывали ни удивления, ни испуга. Но все-таки…
- Это для слишком любопытных духов… Так вот, дженти Зеро, чтобы загнать пришельца обратно в Тантху, нужна жертва.
- А я думал, что для этого нужен лишь кусок тартаррина. Роза, ты опять несешь чушь. Какая жертва?!
- Вот именно, Зеро, только не простого тартаррина, а активированного… Ты что-нибудь понимаешь в квантовой механике?
- Нет.
- И я не понимаю, и дженти Гресс в этом смыслит немного, а уж местные жрецы - тем более. Насколько я знаю, для того, чтобы активировать стержень, нужно пару тысяч тонн специального оборудования и масса энергии, а здесь нет ни того, ни другого…
- И что делать?
- Я уже сказала: Красному Беркуту нужна жертва, человеческая жертва.
- Ты предлагаешь мою кандидатуру? - попытался сострить Зеро.
- Ты не годишься. - Жрица всем своим видом показывала, что отныне шуток понимать не собирается. - Великому Ватаху нужна именно Лола, но дженти Гресс, к сожалению, не прихватил ее с собой, а теперь уже поздно. Ты представляешь, чем это нам грозит?
- Значит, мероприятие откладывается?
- Шутить будешь на том свете. Вам, бледнолицым, наверное, ничего не стоит лизать пятки идолу, но не таковы люди Красного Беркута. Если не открыть Тантху, мы, ватаху-урду, соединимся с предками, а вот остальным придется гораздо хуже…
- Зачем Беркуту именно она? - Зеро вспомнил процессию, идущую по колено в розовом тумане навстречу черной бездне распахнутого клюва Великого Ватаху, Тику под знаменем Конфедерации, полупрозрачную хищную старушку…
- Вот у него и спроси.
- Ты - жрица, а я - так, с улицы пришел. - Его передернуло от одной мысли, что, может быть, вновь придется встретиться с Беркутом. - И что теперь?
- Теперь… - Она раскрыла ладони, и на них возникла чаша из серебристого металла с округлым дном, если наполнишь, уже не поставишь - надо пить до дна. - Вот сюда надо налить кровь, потом выплеснуть ее в жертвенный огонь. И только после этого несущий ее войдет в Тантху.
- У старушки, наверное, и не набралось бы столько. - Зеро осторожно взял сосуд.
- Чего не набралось?
- Крови.
Зеро стало слегка не по себе от собственной остроты, но слово - не воробей…
- Кстати, пока не забыла… Если останешься жив и доберешься до дому… Дженти Гресс обещал сделать для тебя свидетельство о моей безвременной кончине. Ты рад?
- Можно подумать, у меня есть выбор.
Внезапный короткий порыв ветра погасил все светильники. С Розой что-то случилось. Лицо ее побледнело, зрачки закатились под веки, пальцы впились в каменные подлокотники, а вокруг головы возникло бледно-алое сияние. Зеро почувствовал, что кто-то вцепился в плечо, и это вывело его из оцепенения. Сам вождь Седуватахучепанипарду, он же Мартин Шукша, чуть ли не волоком тащил его прочь из святилища.
- Поговорили, и хватит, - цедил Мартин сквозь зубы. - А теперь у жрицы встреча с Великим Ватаху.
Снаружи стояла влажная жара. Десятка два ватахов, вооруженных луками и автоматическими винтовками сидели на высоких каменных ступенях, и среди них лично Гресс Вико, одетый в потрепанную полевую униформу. Воины настороженно смотрели в одну сторону, да и сам дженти Гресс выглядел слегка обеспокоенным.
Ощутив, что он свободен от хватки вождя-шамана-императора, Зеро посмотрел туда же и в тот же миг ощутил, как у него холодеет спина.
Молодой человек шел прямо на них медленно, почти степенно, он был бос и полупрозрачен, точь-в-точь, как старушка Лола на языке Красного Беркута. Впрочем, с каждым шагом, он обретал плоть. Застиранный армейский комбинезон, на голове - что-то вроде пиратской повязки, двухдневная щетина на подбородке, в глазах - печаль и сострадание…
Отовсюду сбегаются ватахи: воины, женщины, дети, но никто не смеет приблизиться к нежданному гостю. Вдруг на вершине святилища сам собой вспыхнул жертвенный огонь, а из ворот святилища вышла Сквоседуватахучепанипарду, сжимая в правой руке жертвенный нож, черный от запекшейся крови, а по полу волочился красный форменный саван, перекинутый через ее левое запястье.
- Вообще-то, для церемоний времени нет, так что давайте быстрее. - Гость смотрит на верховную жрицу, и воины, только что заслонившие ее живым щитом, отходят в сторону, рядом остается лишь один из младших жрецов, несущий чашу со снадобьем, дарующим покой.
Присмотревшись, Зеро заметил, что это та самая чаша из серебристого металла, которую он сам рассматривал минуту назад. И тут воины оттеснили его в сторону, освобождая проход к лестнице. Рядом оказался дженти Гресс, но он, казалось, старался не замечать собственного агента…
- Шеф! - Зеро фамильярно дернул его за рукав. - Вам не кажется, что за подобную работу мне стоит прибавить жалованья.
Дженти Гресс лишь отмахнулся от него, как от назойливой мухи, и в это мгновение ударили барабаны.

- Может быть, все-таки выпьешь, а то жалко будет, если снадобье пропадет. - Сквоседуватахучепанипарду поднималась к пылающему алтарю рядом с жертвой, и ее разбирало любопытство, не отвечающее торжественности момента.
- Нет уж, мамочка, обойдусь я без вашего пойла. Ты только ножичком так не размахивай, а то поранишь меня раньше времени. - Неожиданный гость говорил по-эверийски с легким ромейским акцентом. - И тебе со мной вообще говорить не положено, а то жертва не будет считаться.
- Нельзя говорить на языке ватахов, а по-эверийски можно… Кстати, как твое имя, а то мне надо будет представить тебя Великому Ватаху.
Последняя ступенька осталась позади, чаша, в которую надлежало выжать кровь из бьющегося еще сердца, повисла в воздухе, нож занесен над грудью жертвы.
- Иор. Меня зовут Иор. - Идущий на смерть виновато улыбнулся.

286-я зарубка на Лампе, вечер

- …свирепые псы Маргора легли у ее ног и стали лизать ее колени. И тогда могучий Маргор направил на нее тучи диких ос, но те, не тронув ее, обратились в янтарь и обрели вечность. Тогда могучий Маргор призвал на помощь шесть огромных огнедышащих демонов из Пекла…
- А что такое демоны? - спросила девочка, но Тамир-Феан дернул ее за косичку, призывая к порядку.
- Демон - это что-то вроде Иссы, только страшнее, - объяснила Сандра и продолжила: - Но демоны прошли мимо, не заметив ее, и вернулись в подземное царство Аспара. «Кто ты, и зачем пришла сюда?» - гневно спросил Маргор. «Я - Ника, дочь царя Феота. Оракул сказал, что лишь я могу преградить тебе путь. И вот я здесь».
- А почему Маргор сам не убил ее? Зачем псов посылал? - не сдержался юный вождь тигетов, и тут же получил оплеуху от девчонки.
- Потому что он был злой, как Родонагрон, а все злые люди - трусы. - Сандра щелкнула пальцами, и возле одинокого дерева, сотворенного ею накануне, возник шатер. - А теперь вам пора спать. Про Маргора вам завтра Дина дорасскажет.
- А можно мы с ветренком поиграем? - Девочка, которая до сих пор так и не выбрала себе имени, просто хотела оттянуть окончание хорошего дня.
- Ты же знаешь, что он улетел с Гетом и Заккаром…
Дети понуро направились к шатру - знали, что хоть богиня и добрая, но спорить с ней бесполезно.
Видящие поставили свои шатры между Источником и полуразрушенной Твердыней, которую владыка так и не успел полностью восстановить, толпа Просящих обосновалась за чахлой рощицей в пяти милях к северу от бывшей резиденции Родонагрона, по ночам приходя мародерствовать на руины, Милосердные Слуги разбежались кто куда. Изредка на ближних холмах появлялись небольшие группы всадников-тигетов, до которых дошли слухи, что их вождь жив и находится под покровительством самой Еги-Хранительницы. Лопо целыми днями сидел возле Источника и коротал вечность, наблюдая, как из темной глубины поднимаются гроздья воздушных пузырьков…
Фавр исчез, сгинул на дне Чаши вместе с Родонагроном-бессмертным, и теперь оставалось только ждать… «Доченька, у нас достаточно времени, и есть, чем заняться». Сказала и ушла… Не улетела, не переместилась, а именно ушла, прихватив с собой Гета-странника. С Диной ушел и Заккар, пожелавший немедленно узнать секрет ковки «волосатой» стали, которой славился Ирольн… Никто из Видящих за все это время так и не решился приблизиться к Источнику или просто придти в гости, и было совершенно непонятно, почему они вдруг покинули Притвор, который многие сотни лет служил им надежным убежищем. «…и есть, чем заняться». Интересно, что она имела в виду? Ну, приглядеть за девчонкой, потому что она славная и неглупая, а это - редкость среди Просящих. И за Тамир-Феаном нужен глаз да глаз… Построить дворец? Восстановить библиотеку? Нет… Дворец - это признак оседлости, но оставаться здесь навсегда совсем не хочется, а рукописи Танваалронга сохранены в памяти до последней запятой. Вот только неизвестно, не вылетит ли все это из головы по ту сторону Источника, если когда-нибудь удастся вернуться домой. И Лопо молчит. Может быть, он уже…
- Лопо… - Она подошла сзади и тронула его за плечо. - Очнись, я пришла.
- Вижу. - Он даже не оглянулся. - Есть новости?
- Ты лучше скажи, что с тобой на этот раз?
- Меня предчувствие томит… - Он зачерпнул ладонью воду из Источника, и медленно вылил ее обратно. - У меня никогда раньше не было предчувствий. Знаешь почему? А потому что я и так знал все, что будет. Как это: «Пуля в спину или в грудь, пусть не эта, так другая. Ежели меня убьють, ты не жди меня, нагая…» А теперь, представляешь, меня даже убить нельзя… А кого, спрашивается, убить нельзя? Правильно - покойника…
Сандра некоторое время смотрела на него, думая, чему дать волю - жалости или гневу.
- Да ты пьян, как полковник! - Она неожиданно для себя самой столкнула его в Источник и, перевесившись через мраморный бордюр, посмотрела вниз. Ей вдруг показалось, что где-то там, в глубине промелькнул какой-то отсвет…
- Там ничего нет. - Лопо уже стоял рядом, его белый парадный мундир был абсолютно сух, и аксельбанты сверкали фальшивым уставным золотом. - И здесь тоже ничего нет. Хочешь, предскажу будущее? Вижу, что не хочешь, но я все равно… Родонагрона больше нет, а что это значит… Это значит, что скоро здесь начнется резня. Басилея Эленга не любит Видящих, ведь они, как она считает, все минувшие века исправно служили владыке. Сыновья Ольдора вернутся в долину Ирольна, и как ты думаешь, куда они двинутся дальше? Конечно, уничтожать тигетов и тланов, которые разоряли их землю. Горяне начнут утверждать культ древних богов, а ты лучше меня знаешь, как происходит утверждение культов. И еще есть Просящие, которых надо кормить, потому что они только и умеют кланяться, петь Славу и кушать, когда есть что. Но, скорее всего, их перебьют первыми, так что, эта проблема скоро разрешится. Милосердные Слуги могли бы стать профессиональными грабителями, только здесь скоро будет некого грабить. И никто не сможет этому помешать, потому что тирана, на котором держался местный порядок, уже нет, и некому его заменить… Ты не годишься. И мать твоя - тоже. Здесь, чтобы поддерживать мир и порядок, нужен стопроцентный эгоист, деспот и самодур. Но самое паршивое - то, что я все это знаю, и мне на это плевать. Нет больше офицера Лопо да Пальпы, есть что-то размазанное по всему Варлагору и его окрестностям.
У ветра долгая жизнь и короткая память…
«Сандра, девочка… Главное - не терять надежды. Если Родонагрон отправил своего эмиссара в наш мир, это значит, что тот должен неизбежно, рано или поздно, вернуться с докладом, а у него с собой должен быть ключ. Кому-то из нас надо постоянно быть рядом с Источником…» - Сказала и отправилась пешком в Велизор… Может быть, мамочка-мамуля и сама не очень-то верит в то, о чем говорит. Иначе она не рискнула бы покинуть пост…
- Сандра, к нам, кажется, посетители. - Лопо тряхнул головой, избавляясь от остатков хмеля. - Похоже на психическую атаку.
Видящие шли рядами и колоннами, одетые в свои форменные белые балахоны, мужчины были вооружены короткими секирами, а во главе странного воинства верхом на воле-альбиносе двигалась сама Безымянная. Они шли молча, сосредоточенно печатая шаг, слегка задрав вверх подбородки.
- Остановить их? - Сандра почувствовала, что теряется, а Лопо сейчас вряд ли годился в советчики.
- Если их разогнать, мы так и не узнаем, чего им надо… - Лопо уселся на мраморный бордюр. - К тому же, это зрелище мне нравится. Есть в нем что-то родное…
Первые ряды остановились в сотне метров от Источника, и Безымянная первой раскрутила пращу. Осколок белого камня описал высокую дугу и с шипением, без всплеска, погрузился в воды Источника. Строй Видящих мгновенно рассыпался, охватывая Источник полукольцом, и еще несколько белых камней полетело в цель. Вода уже не бурлила, ее уровень падал, обнажая мраморные стенки колодца, и после каждого попадания снизу доносилось что-то похожее на стон.
Лопо обратился в ветер, и, попутно сметая ряды нападавших, бросился к шатру, где спали Тамир-Феан и девочка без имени, но несколько камней, пролетев сквозь его бестелесность, распались на мельчайшие осколки, расползаясь холодной болью по всему его существу. Он упал на землю возле самого шатра и нашел в себе силы оглянуться. Видящие замыкали кольцо вокруг Сандры, и ее голубые молнии поражали в воздухе все меньше камней. И вдруг мощная ударная волна разметала нападавших. Лопо мог бы поклясться, что в воздухе распространяется запах жженой селитры, он сделал попытку преодолеть ползком последние несколько метров, но заметил прямо перед своим носом пару армейских ботинок.
- Ты живой? - Матушка Сандры, как всегда, успела вовремя. - Если жив, то вставай. У нас гости.
Лопо сначала сел на землю и огляделся. Рядом с Диной, которая успела мгновенно переодеться в легкий зеленый сарафанчик, стояла какая-то девица в платье для приемов позднеколониальных времен и со сверкающей короной на голове. Эленга! Басилея Велизора… Она все-таки снизошла… За ее спиной стояло несколько воинов в роскошных доспехах, а в небе гоняли облака несколько молчаливых ветров. Значит, басилея изволили прибыть вместе со свитой…
Возле Источника лежало несколько тел в белых хламидах, а вокруг, на серой вытоптанной земле, были разбросаны сотни белых камней. Видящие, те, кто уцелел, врассыпную убегали в сторону заката, а Сандра сжимала запястье Безымянной, которая, впрочем, не вырывалась, лишь по ее щекам катились крупные редкие слезы.
- И что это было? - поинтересовался Лопо, ни кому конкретно не обращаясь.
- А вот сейчас мы это и будем выяснять. - Дина направилась к пленнице, и весь кортеж последовал за ней.
- Видящие просят твоей милости и снисхождения. - Безымянная уже стояла на коленях перед Сандрой. - Мы разрушили Притвор… Мы разбили Каменное Кольцо, которое долгие века служило нам убежищем. Мы хотели уничтожить Источник.
- Зачем? - спросила Сандра, продолжая сжимать ее запястье, но ответа Лопо не расслышал.
Та же холодная боль пронзила его ступню, и он отпрыгнул в сторону. Белый камушек, осколок Каменного Кольца, оказался у него под ногой. Дальше он предпочел двигаться, не касаясь земли.
- …он сказал нам, что если исчезнет Источник, исчезнут и бессмертные. В залог того, что он не лжет, Каббиборой оставил нам Жезл Родонагрона. Многие поколения Видящих хранили знания, ремесла, искусства - и все ради того дня, когда исчезнут бессмертные, ради Часа Пробуждения. Теперь мы беззащитны…
Краем глаза Лопо заметил, что воины Эленги собирают камни и складывают их в одну кучу. Небольшая пирамида все росла, и на нее, почему-то, было больно смотреть. Внезапно вспомнилось заточение в сосуде из Холодной Глины, и еще - как сотни изучающих глаз там, в Притворе Видящих, смотрят на него, и он, едва помнящий свое имя, стоит перед ними, как беспомощный птенец, только что вылупившийся из яйца…
- … отпусти нас и позволь собрать наши камни, чтобы вновь сложить Кольцо… Я могу открыть тебе многие тайны…
Театр. Детский утренник. Здравствуй, Дедушка Мороз… Чтобы извлечь джина из кувшина, нужно потереть его двенадцать раз с подветренной стороны… А вот построить бы их, дать каждому по лопате, и через какую-нибудь сотню лет здесь будет город-сад. Безымянная лукавит, а что, спрашивается, ей остается делать после такого акта не спровоцированной агрессии. Каббиборой во всем виноват, собака летучая… Нет, Лопо да Пальпа, хоть и полковник, но не даст себя провести. Вот сегодняшняя кампания завершится, и надо будет перед сном попросить Сандру-Егу сотворить парочку небольших фугасиков для усиления обороноспособности.
«Молчи и слушай… - чей-то голос проник в его сознание, подавляя посторонние шумы, - Очень скоро, может быть, прямо сейчас вернется тот остолоп, которого Родонагрон послал воевать на чужбину, ты его особо не трогай, а вот девицу, которая с ним, нужно будет сразу же затолкать обратно, а то у нее фантазия буйная и дурная…» - до Лопо вдруг дошло, почему голос кажется ему странным: он говорил по-сиарски. В последнее время он, даже беседуя с Сандрой, перешел на древнеромейский, и теперь звуки родной речи настораживали и удивляли. «Запоминай, пока время есть: ты - герой-любовник, и, как только гнусный похититель приличных девушек попадется тебе на глаза, хватай его, за что придется и вбивай в землю по пояс, а потом забирай, все, что у него в руках, и ныряйте все туда, откуда вылезли…»
- А ты кто такой? - Лопо поймал себя на том, что говорит вслух, и Дина-Ега, стоявшая рядом, сразу же косо на него посмотрела.
«Тихо, не шуми… Меня зовут Иор, и ты меня знаешь. Ну, кто в Сиаре не знает блаженного Иора… Я, правда, уже умер, но это в нашем деле не имеет никакого значения. Кстати, папочка, кардинал Стефан де Стефано, когда первый раз меня увидел, то же самое спросил. Но давай вернемся к нашим баранам. Если хочешь снова оказаться в рядах Освободительной армии, сначала молчи и слушай, а потом делай, что я сказал, и тоже молчи».
- А тебя еще кто-нибудь слышит? - На этот раз, отвечая, Лопо едва шевелил губами, сохраняя конспирацию, хотя еще и не обнаружил в себе полной веры в явление блаженного, который оказался еще и чудотворцем. Шутка ли - просочиться в мир иной, игнорируя санитарные кордоны…
«Каждый слышит то, что ему положено. - Невидимый собеседник ответил подозрительно уклончиво. - И не важно, веришь ты в мой план или не веришь… Ты все равно сделаешь все, как надо, уже потому, что деться тебе больше некуда…»
- …и третья тайна стоит первых двух, но прежде, чем я открою ее, ответь, ответь мне, Ега-Хранительница Тепла, стоят ли мои слова твоего милосердия.
- Милосердие не имеет цены. - Сандра отпустила руку Безымянной и посмотрела на небо, где беспокойно заметались ветра.
«Пора!» - безмолвный крик блаженного Иора даже слегка запоздал. Воды Источника на мгновение вскипели, а потом откатились куда-то в глубину, а оттуда, подперев низкое серое небо, поднялся столб бледно-голубого холодного пламени.
- Сандра! Он открывается! - Лопо метнулся к ней, но тут заметил, что маленький Тамир-Феан, не в силах побороть любопытство бежит прямо к пробудившемуся Источнику…
- Пусти! Я вождь! Пусти! - Малыш отчаянно вырывался, но в борьбе против ветра, имеющего многолетний боевой опыт, звание вождя могучих тигетов совершенно не помогало. Лопо оттащил его обратно к шатру, прикинув, что тот не успеет добежать обратно, раньше, чем минует опасность.
Трое бессмертных медленно, но с решительным видом, приближались к Источнику. Сандра мгновенно переоделась, в тот самый комбинезон, в котором когда-то странствовала по пещере, и даже Лампа в ее руках приняла первоначальный вид прожектора со сбитой «тарелки». Светлая басилея Эленга облачилась в тонкую кольчугу и верхом на пернатом друге неизвестной породы нарезала круги в сотне метров от земли, готовая в любой момент атаковать. Только Дина не стала добавлять воинственности к своему облику…
«Ну и компания у тебя, приятель. - В голове вновь возник беззвучный голос блаженного Иора. - Представляешь, ни до одной достучаться не могу, каждой кажется, что ее глючит. Вся надежда на тебя. Сейчас оттуда выползет злобный похититель особ королевской крови, разумеется, с добычей. Имей в виду: все должно быть, как в кино, иначе она не поймет. И называй ее инфантой…»
Лопо-ветер стремительно бросился вперед, как только за мраморный парапет уцепилась волосатая рука, унизанная перстнями, и показался островерхий шлем…
Кто-то опередил его. Тысячи мельчайших осколков льда ударили в лицо, а через мгновение обмякшее тело Недремлющего приподнялось над Источником и тут же с грохотом ударилось о землю.
Единственное, что представляло здесь какую-то ценность, уволокли из-под носа. Жезл, отпирающий выход, уволок Каббиборой, но его наверняка уже ловят. Сандра и Эленга вместе со всеми покорными ей ветрами исчезли, и скоро где-нибудь над Бертолийскими горами или долиной Ирольна произойдет воздушный бой. Совершенно непонятно, на что рассчитывает похититель… Разве что ему удастся добраться до храма Древних Богов, и там, зависнув над Чашей, в глубине которой сгинул владыка Родонагрон, он может шантажировать оставшихся бессмертных. Только, опять же, непонятно, чего он может требовать…
Испуганное личико той, которую Иор советовал называть инфантой, показалось знакомым, но не было ни времени, ни желания вспоминать, где они могли встречаться. Итак - герой-сокрушитель злодея встречает прекрасную незнакомку на поле недавней битвы. Кино, да и только!
Ее полупрозрачное промокшее одеяние прилипло к телу, а дрожащие пальцы едва удерживали небольшую чашу из серебристого металла. Похоже, она сама не понимала, как выбралась из воды не сушу.
- Инфанта, ваш враг повержен! - Лопо, на всякий случай, привел в порядок свой парадный мундир и поставил ногу на неподвижное тело Недремлющего.
- Чем я могу отблагодарить своего рыцаря? - Девица немедленно вошла в роль, на ее голове вместо растрепанных косм образовалась высокая прическа, да и одежда слегка подсохла. - Только не проси у меня слишком многого.
- Позволь мне лишь испить из той чаши, которую вы держите в ваших божественных руках («Отлично!» - шепнул Иор), а потом прикажите закопать ее в землю, чтобы я стал единственным, кто удостоился такой чести.
- Твоя речь возвышенна и учтива, - оценила красотка, - Но ответь мне, когда мы сможем вернуться в мой дворец, чтобы я смогла принести моему народу радостную весть о том, что враг повержен, а империя - свободна?
- Скоро сюда прилетят три могущественные феи, которые принесут ключ, открывающий обратный путь. Они же и проводят нас… - Лопо, стараясь не делать резких движений, приблизился к Лизе (узнал-таки эверийскую кинодиву), опустился на одно колено и протянул руку за чашей.
- Но она пуста, - заволновалась инфанта. - И в ней была кровь! Ты хочешь пить кровь? Может быть, ты не тот, за кого себя выдаешь? Назови свое имя!
- Лоподапал, рыцарь Неслабого Образа! - Он решил, что нет никакого смысла утруждать себя фантазиями. - Стоит вам пожелать, прекраснейшая, и эта чаша сама очистится от крови и наполнится прекрасным вином.
Когда Лиза вновь заглянула в емкость, там и вправду не осталось следов запекшейся крови и плескалось нечто распространяющее густой запах хвои.
Что бы там ни было, надо пить, а то обидится… Тем более что здесь умереть нет никакой возможности - ни от пули, ни от яда.
Напиток оказался густым и приторно сладким, он чем-то напоминал саму инфанту…
- Значит, пока мы там за ворьем гоняемся, ты с барышнями любезничаешь! - Сандра возникла внезапно, и Лопо едва не подавился подношением инфанты. - Это кто?
- Сандра познакомься - это инфанта. - Он влил-таки в себя последнюю каплю. - Инфанта, позвольте вам представить фею Сандру, одну из тех, о которых я уже имел честь поведать вашему высочеству.
Сандра только недовольно хмыкнула, но ничего не сказала.
- Она несколько дикая, но в душе - сама доброта и невинность… - Лопо продолжал стоять, преклонив колено. - Не будет ли позволено ей, когда мы прибудем в Сиар, стать вашей фрейлиной? - Теперь уже было не важно, что говорить, лишь бы занять внимание инфанты.
Тем временем подоспела Эленга, в одной руке сжимающая Жезл Недремлющего, а в другой - извивающегося Каббибороя в образе змеи. Траектория полета огромной птицы, на которой она восседала, напоминала боевой разворот фронтового штурмовика над вражескими позициями. Появление неожиданной гостьи явно не ускользнуло от внимания басилеи, и теперь можно было только гадать о ее намерениях.
- Семо соно, тойр имоно семи. Телло соно, тойр имоно телло. Ом циберан эн обэолэми, ове моно ло эт соти вэйло. - Сандра встала между Лопо и пикирующей птицей, и голос ее, казалось, заполнил все пространство между плоской землей и низким тяжелым небом.
Птица исчезла, а Эленга, продолжая сжимать в руках Жезл и змею, уже стояла перед Сандрой на расстоянии вытянутой руки, и взгляд ее был полон печали и надежды.
- Ты можешь не верить, но ничто не мешает тебе испытать судьбу. Сделай шаг, и перед тобой откроется либо смерть, либо жизнь. Здесь у тебя нет ни того, ни другого, и ты это знаешь. Тебе нечего терять, Светлая. Велизору теперь нужнее память о тебе, чем ты сама. - Сандра говорила негромко, но ее слышали все - и Лопо, и инфанта, и Гет с Заккаром, укрывшиеся в недалекой ложбинке, и Дина, прижимающая к себе двух испуганных детей возле поваленного шатра, и воины Велизора, окружившие кучу осколков Каменного Кольца, и даже Видящие, успевшие укрыться за холмами. - Если ты не решишься, твое будущее смешается с прошлым, а прошлое канет в небытие. Ты этого хочешь, Светлая?
- Что это с ними? - вполголоса поинтересовалась инфанта, прижавшись к спине своего верного рыцаря.
- Просто у фей принято так разговаривать друг с другом. Но уверяю вас, как только они окажутся у вас при дворе, к ним вернется способность изъясняться нормальным человеческим языком. - Лопо посторонился, небрежно прихватив за талию инфанту - надо было уступить дорогу Эленге, которая, наконец-то, решилась…
«Только скажи ей: пусть Корону оставит, и ты тоже - выброси, наконец, этот стакан. Попил моей кровушки - и хватит с тебя, - вновь возник голос Иора. - И передавай там приветик папочке, кардиналу Стефану де Стефано, если увидишь…»

Предыдущая страница 28 Следующая страница


29 Сергей Юрьев

Эленга воспарила над Источником и, казалось, уже ничего не видела вокруг себя. Каббиборой, воспользовавшись моментом, вырвался из змеиной оболочки и, поднимая пыльную поземку, растекся по земле, успев напоследок столкнуть корону с головы басилеи Велизора. Но Эленге, похоже, было уже все равно. Воды Источника расступились перед ней, и сама она медленно, с достоинством, погружалась в голубое сияние.
- Да шевелись ты! А то опоздаем. - Сандра сгребла в охапку слегка опешившего Лопо и инфанту, по вполне понятным причинам пребывавшую в нерешительности. - Вперед!
Лопо едва успел отшвырнуть в сторону подарок инфанты, а пространство вокруг уже сжалось до размеров колодца, заполненного сполохами голубого и лилового холодного пламени.
- Стой! - Сандра, швырнула вверх Лампу, а сама метнулась вниз, туда, где Эленга с невозмутимым видом продолжала погружаться грозовые всполохи холодного пламени. - Остановись! Да подожди же ты!
Крик, казалось, обратился в смерч, в котором на мгновение смешались искаженные тела, клочья тумана, ледяные обжигающие искры и вывернувшиеся наизнанку стенки колодца. Когда все кончилось, Лопо обнаружил, что сам он висит вниз головой, нелепо раскинув руки, а Сандра почти у самой поверхности замутненного зеркала, разделяющего миры, одной рукой судорожно вцепилась в фавр, а другой обхватила скальный выступ, торчащий откуда-то из темноты.
- Мама! - Слово угадывалось лишь по шевелению губ, но этого хватило, чтобы до Лопо, наконец-то, дошло, в чем дело.
Дина, которая должна была двигаться вслед за ним, так и не появилась… Ега решила остаться со своими поклонниками? Каббиборой, превратившись в змея, искусил ее речью сладкозвучной? Но не оставаться же здесь из-за этого навсегда…
- Мы кого-то ждем? - Инфанта Лиза, как ни в чем ни бывало, парила рядышком и озиралась по сторонам со сдержанным любопытством. - Особам императорской крови не пристало ждать кого-либо, тем более, что все сословия Вальпора пребывают в ожидании моего счастливого возвращения…
Лопо попытался поднять руку, но она уперлась в непреодолимый барьер, и от легкого толчка он сдвинулся на несколько метров ближе к Сандре. Значит, вернуться и посмотреть, что там делает Дина, уже не получится. Как только Сандра рассталась с лампой, путь назад был отрезан.
- А Эленга где? - Лопо постарался заглушить щебет инфанты.
- В гнезде! - огрызнулась в ответ Сандра. - Дома уже твоя Эленга. Сказала «Бульк!» и удалилась. Ты, кстати, тоже можешь валить - путь свободен…
- Постой… Что-то я тебя не понимаю.
- Я без нее отсюда - никуда. Хочешь - оставайся со мной ждать, а хочешь - отправляйся инфанту провожать до дому. Ну, давай, не задерживайся, глаза не мозоль. - Она попыталась ухватить его за штанину, но ладонь уперлась в невидимую преграду.
- Я полагаю, нам стоит поторопиться. - Инфанта, раскинув руки, словно крылья, парила над головой Лоподапала. - Битва закончилась, и настало время воспользоваться плодами победы.
Лопо ухватил ее за пятку, воспользовавшись тем, что во время последнего возмущения пространства Лиза потеряла туфельки, и рывком низверг ее вниз.
- Сволочь ты, а не рыцарь! Когда мы вернемся, прежде чем воздать тебе посмертные почести, я познакомлю тебя с палачом, прославленным умением радовать публику долгими зрелищами… - Инфанта продолжала гневную речь до тех пор, пока по поверхности зеркала, разделяющего миры, от бесшумного всплеска не побежали ленивые круги.
- И долго ты собираешься тут торчать? - Лопо почувствовал, что предпочел бы немедленно предстать перед военно-полевым судом, чем провести лишнюю минуту в этой дыре на грани двух миров. - Пристрой фавр где-нибудь здесь и вход останется открытым…
- Нет. - Она не дала ему договорить. - Я буду ждать. День, два, вечность… Я полжизни ее искала, понимаешь…
- Ну что ж, наконец-то мы с тобой остались наедине. Теперь ничто и никто не помешает нам посвятить долгие годы неторопливым беседам о смысле жизни и сути бытия, любви и дружбе, добре и зле, не говоря уже о бытовых вопросах и прочей милой чепухе. - Лопо стряхнул с орденских планок невидимую пылинку. - Хорошо, я согласен. Здесь довольно мило, и, главное, вечный покой нам гарантирован, если ты, конечно, не впадешь раньше времени в старческий маразм и не начнешь по вечерам кидаться грязными кастрюлями…
- Иди ты в пень! - Сандра сделала еще одну попытку дотянуться до него, но в итоге лишь провалилась вниз еще на полметра. - Лучше бы ты все-таки…
- Тихо! - Он приложил палец к губам. - Слышишь?
Завихрения холодного пламени вновь пришли в движение, а через несколько мгновений наверху мелькнула какая-то тень.
- Привет, дети мои. Заждались? - Дина улыбалась, как ни в чем не бывало. Она явилась, как запоздалая гостья на банкет, будучи в полной уверенности, что без нее не начнут.
- Ну, и где ты пропадала? - Сандра состроила обиженную гримасу.
- Дочка, ты ведь сама обещала ребенку, что я дорасскажу ей историю про псов Маргора. Нельзя обманывать детей, особенно, когда расстаешься с ними навсегда…

13 сентября 2979 г. 11 ч. 23 м.

- Прощайте, дженти Гресс. Я очень надеюсь, что у вас не возникнет желания повторить экскурсию. - Седуватахучепанипарду приветливо кивнул бывшему шефу, вскользь посмотрел на Зеро и бесшумно растворился в зарослях.
Тропа, которая, по словам Мартина, должна была вывести к наезженной грунтовке, ведущей от Хавли к пещере, едва угадывалась в траве…
- Шеф, пока мы здесь одни, могу я задать нескромный вопрос? - Зеро чувствовал себя совершенно разбитым, но старался говорить бодро и слегка небрежно.
- Только один? - Вико даже не оглянулся, продолжая разглядывать начало тропы, по которой уже несколько недель никто не ходил.
- Пока один… Договор, который я имел неосторожность подписать, остается в силе? - Зеро вдруг вспомнил то ли сон, то ли видение, в котором он шел по бесконечному шоссе с Красным Беркутом на плече, а расстояние до Ромы не менялось, как он ни старался.
- А как бы вам хотелось? - несколько рассеянно поинтересовался Вико.
- Честно говоря, даже не знаю. С одной стороны, работа, вроде как, не совсем закончена, но продолжать что-то не тянет. Слишком много приключений даже за такие деньги… А ведь я еще, по сути, ничего не сделал.
- А по-моему, вы только начали входить во вкус. - Вико ступил на тропу и двинулся вперед, Что теперь делать с Зеро Валлахо, независимым экспертом и тайным агентом, было совершенно неясно - то ли беречь как ценного очевидца, то ли немедленно убирать как опасного свидетеля. - Будем считать, что полученный аванс вы уже отработали.
Дальше шли молча. Зеро то и дело ощупывал нагрудный карман, где хранился здоровенный рубин, который Роза подарила ему на память, потребовав взамен обручальное кольцо. ( «Ты пойми, Зеро, для нас, ватаху-урду, символы имеют очень большое значение. Иногда игнорировать их - означает подвергать себя серьезной опасности. Лучше отдай, и тебе самому будет спокойнее…») Вико шел, не оглядываясь, но чувствовалось, что он постоянно прислушивается к шуму шагов своего спутника. Джунгли продолжали жить обычной жизнью, не обращая никакого внимания на посетителей - где-то голосили макаки, шуршали в траве ящерицы, зеленый рогатый жук размером с ладонь упал Зеро прямо под ноги и пополз навстречу, пренебрегая сопротивлением воздуха и прочими препятствиями. В любую минуту можно было ожидать встречи с каким-нибудь крупным хищников, и в этом случае все зависело только от его аппетита. Ни огнестрельного оружия, ни лука со стрелами им в дорогу не дали… Хотелось спать, но надо было идти… И вовсе не обязательно было поддерживать темп, который задал дженти Гресс. В конце концов, куда идти им обоим объяснили достаточно подробно. Хотя, непонятно, почему их вообще отпустили. В обыкновенный акт милосердия со стороны вождя и жрицы, будь они хоть трижды бывшими соплеменниками, не очень-то верилось. Зеро вспомнил, как Роза лично на глазах у многочисленной публики потрошила блаженного Иора, и ему стало не по себе. Неисповедимы пути Красного Беркута, твари пернатой…
Сутки после жертвоприношения с ними вообще никто не разговаривал. Седуватахучепанипарду вместе со своей скво и всей ротой жрецов с утра куда-то исчезли, а на закате дрожала земля, и духи предков ватаху-урду беспокойными тенями метались вокруг святилища Красного Беркута, приводя в смятение женщин и детей.
- Дженти Гресс, а вам не кажется, что ваш друг Мартин просто решил нас убить чужими руками… Им самим обычай не велит проливать кровь тех, с кем успел поговорить. - Эта мысль казалась совершенно очевидной, и Зеро даже удивился, почему она пришла ему в голову только сейчас.
- Во-первых, Мартин, скорее, ваш друг, даже почти родственник, а во-вторых, не забивайте себе голову глупыми фантазиями… - Вико вдруг остановился, и Зеро чуть было не столкнулся с его спиной.
Поперек тропы лежал труп, покрытый толстым слоем пирующих рыжих муравьев. Из горла, чуть выше бронежилета торчала стрела со знакомым красным опереньем. Еще одно тело висело чуть дальше на стропах парашюта, зацепившегося за ветви гигантского папоротника. Вико наклонился над останками и, не обращая внимания на муравьев, сорвал медальон с шеи убитого.
«Капрал Сандрос Веста. Шестой отдельный десантный батальон специального назначения, Вооруженные силы коллегии национальной культуры Империи Сиар» - гласила надпись, выгравированная на медной бляхе.
- Значит, Тесса тоже интересовалась ватахами… - заметил Вико, передавая Зеро свою находку. - Нам стоит поторопиться.
- На тот свет? - Зеро чувствовал, как испаряется последняя надежда, на благополучное окончание путешествия.
Вико вытащил автомат из-под руки мертвеца, отстегнул магазин и, убедившись, что патроны есть, воткнул его на место.
- Когда бесследно пропала первая карательная экспедиция президента Уэсты против ватахов, в джунгли были брошены еще две моторизованных бригады. Так вот: на них напали вооруженные мертвецы, облепленные рыжими муравьями. Естественно, началась паника, каратели частично перестреляли друг друга, а те, кто уцелел, до конца жизни страдали галлюцинациями. - Вико стряхнул муравья, заблудившегося в волосах на тыльной стороне ладони. - Это предупреждение, но не нам, а тем, кто попытается тронуть ватахов еще когда-нибудь. Мартин хотел, чтобы мы это видели. Кстати, вам тоже не мешало бы вооружиться. Джунгли…
По пути попалось еще несколько тел, которые выглядели не лучше, чем первые два, но теперь, когда на шее висел автомат, Зеро чувствовал себя несколько спокойнее. Вико двигался впереди, словно молчаливый танк, и было даже немного жаль, что отсутствовал Тика со своим непрерывным трепом. Еще час или два. Пусть даже три. И все равно, кто там встретится - сиарские гвардейцы, «Цепные псы», банда мародеров, черти полосатые…
«Большинство думает, что наш Департамент это просто шпионская сеть, опутавшая весь мир, а сотрудники только и делают, что заглядывают в замочные скважины и подкладывают бомбы под неугодных политиков. Конечно, мы и этим занимаемся, у нас есть хорошие парни, которые делают грязную работу, но это все мелочи по сравнению с главным…» Савел Бакс… Он так и остался лежать, заваленный камнями, под древней стелой с изображением Великого Ватаху, окрашенного его кровью…
«Я знаю на островах несколько баз, законсервированных после договора о сокращении. Там есть все, что надо - можно хоть год, хоть три отсидеться, ни одна зараза не найдет… Я понимаю, дженти Зеро, у вас выгодный контракт, но хочу вам по секрету сказать, что слишком уж он выгодный…» Тика, наверное, не теряет времени - продолжает обзаводиться связями и оказывать неоценимые услуги. Чтобы выжить в любой ситуации, необходимо, чтобы все вокруг смирились с твоей необходимостью…
«Дженти Савел уже сообщал нам, что вы человек весьма разумный и обычно адекватно реагируете на любые обстоятельства. Завтра за вами придет субмарина, а через пару недель вы выступите по радио и в мировой информационной сети с разоблачением агрессивных планов правящих кругов Конфедерации». Белокурая «атаманша» имеет дар убеждения. Лучше бы и в самом деле отправили по радио выступать с разоблачением коварных планов…
«Главное в сложившейся ситуации - не делать ничего бессмысленного. К сожалению, общество не смогло предоставить мне такой возможности. Но это, как раз, вполне нормально. Любое общество, от человеческого стада до аристократической олигархии, основано на условностях, возведенных в абсолют. Я, к сожалению, понял это слишком поздно…» Доктор Барбос… Человек, который перепробовал в этой жизни все, и решил, что наилучшим образом может реализовать себя на свалке…
«Сначала я хотела, чтобы он замолчал. Просто замолчал… Но теперь надо пользоваться ситуацией… Он мне все расскажет, даже то, чего не знает…» Лола, наверное, стоит за большим разделочным столом и препарирует мозги обывателя. Занятие, конечно, тоже не из приятных, но, в конце концов, каждый выбирает себе дело по вкусу…
«А все мои вещи, даже если они тебе не мешают, выброси на помойку. Не хочу, чтобы там оставались хоть какие-то мои следы, не хочу даже, чтобы там обо мне помнили. А если тебе когда-нибудь еще придется увидеть Лолу, передай, что я ей благодарна за все, что она для меня сделала, но с удовольствием скормила бы ее кости Великому Ватаху.» Прощание с Розой нельзя было назвать трогательным - как жили, так и распрощались. Тем более что Роза Розе - lupus est, как говорится. Той Розы, которую он знал, уже нет, и слава Единому…
- Зеро! - Дженти Гресс говорил вполголоса, но над самым ухом. - Мы пришли.
Впереди чернели обгоревшие стволы, а чуть дальше, нелепо уткнувшись в землю орудийным стволом, замер покореженный танк. Присмотревшись, Зеро заметил еще несколько подбитых машин, а за ними, посреди просторной поляны - какие-то неопрятные постройки, полуразрушенный бункер и несколько сгоревших грузовиков.
- Это Хавли, - пояснил Вико. - Не поселок Хавли, а военная база Хавли. Точнее - то, что от нее осталось.
- Может быть, не стоит высовываться? - Зеро с некоторой опаской посмотрел на руины. - Неизвестно, кто там засел.
- Известно. Только автомат лучше оставить. Безоружному легче внушить доверие…
- Я бы не сказал… - возразил Зеро, но послушно снял автомат с плеча и повесил его на ближайшую ветку.
Вблизи место выглядело еще отвратительней. Между поваленной набок бронемашиной и развороченной минометной позицией обнаружилась едва присыпанная землей братская могила, от которой поднимался густой трупный запах. Возле самого бункера Зеро по колено провалился в черную жижу. Оказалось, что из грубо сваренного стального куба подтекает солярка, постепенно превращая ближайшие окрестности в огнеопасное болото.
- Шеф, может быть, нам не надо лезть в эти руины. - Зеро ухватился за покосившуюся радиомачту и рывком высвободил ногу. - Все равно здесь никого нет.
- Стоять! Руки за голову! - проскрипел невидимый мегафон, и несколько вооруженных людей показались из-за поваленного набок бронетранспортера.
- А теперь, значит, будем внушать доверие… - Зеро поспешил выполнить приказ и с удивлением заметил, что дженти Гресс вовсе не собирается следовать его примеру.
- Премьер-лейтенант! Ко мне! - Вико рявкнул так, что у Зеро чуть уши не заложило.
Бойцы гарнизона-призрака остановились, забросив автоматы за спины, а один из них бодро побежал выполнять приказ, на ходу поправляя каску.
- Мэтр премьер-советник, премьер-лейтенант Кале по вашему приказанию прибыл! - Почему-то на лице лейтенанта присутствовала совершенно неуставная улыбка.
- Доложите обстановку. - Вико сразу же перешел к делу.
- Три часа назад восстановлена связь с Башней. Прикажете вызвать вертолет?
- Прикажу. А сейчас проводите меня к радиостанции.
Премьер-лейтенант взял под козырек и четко, как на плацу, развернулся на сто восемьдесят.
На этот раз «Цепные псы» устроились без особого комфорта. Приказ занять позицию в районе Хавли, поступивший четыре дня назад из Вальпо личным кодом Гресса Вико, застал их врасплох. Накануне Кале по личной инициативе приказал подразделению выдвинуться поближе к территории, контролируемой директорией, полагая, что основные события развернутся именно там. Обратный марш-бросок занял трое суток, так что, командный пункт представлял собой лишь просторный окоп, густо прикрытый маскировочной сетью.
- Дженти Гресс… - На лице рыженькой радистки нарисовалось сначала изумление, потом восторг, и, наконец, должное почтение. - Поздравляю с возвращением, мэтр премьер-советник.
- Здравствуй, Матильда. - Вико слегка кивнул ей и склонился над аппаратурой.
- Мы, кажется, где-то встречались. - Зеро решил воспользоваться моментом, пока шеф был занят переговорами с Башней, а Матильда оказалась рядом с ним. Он узнал ее… «Все мы - служащие Департамента Безопасности, и шлюх у нас не держат». Горничная из Башни превратилась в радистку, прикомандированную к спецподразделению…
- Вам это не кажется, дженти Зеро, - ответила она вполголоса. - Вы в этом вполне уверены. Только мне нечего добавить к нашей предыдущей беседе.
Вот и все. Сказала, как отрезала… Ну и ладно. Скоро, возможно, удастся вернуться в объятия цивилизации, и там порой встречаются женщины, а не только сотрудницы Департамента.
Снаружи послышался топот и какие-то крики, а через пару секунд под маскировочную сеть просунул голову красномордый капрал.
- Мэтр премьер-лейтенант! - Сидящего к нему спиной премьер-советника он, похоже, не заметил. - Там вертолет. С нашими опознавательными знаками.
- Вероятно, это за мной. - Вико продолжал набирать на клавиатуре сообщение, которое тут же отправлялось в эфир, прикидываясь сгустком радиопомех.
- Вряд ли. Они бы не успели. - Премьер-лейтенант не скрывал некоторой растерянности.
- В Башне работают очень предусмотрительные люди. - Вико поставил последнюю точку и отключил кодирующее устройство. - Премьер-лейтенант, вы летите со мной. Мне нужен ваш подробный отчет.
Бело-голубой вертолет, точно такой же, как тот, что впервые доставил в Башню независимого эксперта Зеро Валлахо, сделав круг над руинами, опустился на асфальтовый пятачок возле сгоревшего барака. Два отделения «псов», уже охватили полукольцом место посадки, и пара бойцов перебежками, с оружием наизготовку, начала приближаться к машине. Как только винт остановил вращение, из кабины спрыгнул пилот в сером комбинезоне и, глядя на ход «спецоперации» красноречиво покрутил пальцем у виска.
И тут вперед метнулась рыжая молния. Из-за спины премьер-лейтенанта выскочила Матильда и буквально через несколько секунд оказалась внутри оцепления, а еще через мгновение - в объятиях пилота.
- Дженти Гресс, это, кажется, не за вами. - Зеро не упустил случая съязвить. - Кстати, этот счастливчик, в свое время, и доставил меня в ваше логово.
- Это не спасет его… - Вико слегка задумался. - От трех суток ареста. Кале!
- Я, мэтр премьер-советник!
- Девчонка тоже пусть летит. Я надеюсь, ваши орлы в состоянии сами обеспечить связь.

13 сентября, 15 ч. 41 м.

…и ни в коем случае не выдавать рядовому и младшему командному составу подразделений, участвующих в военных действиях, белое постельное белье и белые носовые платки. Во-первых, все равно изгадят, а во-вторых, чтобы не было соблазна использовать вышеуказанный инвентарь в качестве белых флагов. Освободительная армия не сдается, даже если погибает. Почему глобальная стратегия постоянно вступает в противоречие с глобальной тактикой? Потому что у стратегов мозгов нет, а тактикам они не нужны, и это глобально! Наливай! Перед смертью не надышишься на всю оставшуюся жизнь… Если военные действия ведутся в условиях замкнутого пространства, можно не принимать во внимание действия фронтовой авиации потенциального противника, поскольку летать ей негде. Наличие замкнутого пространства влечет за собой отсутствие воздушного…
- Лопо, очнись! - кричит темнота голосом Сандры дю Гальмаро, которой давно пора бы домой на белые простынки.
- А он вообще жив? - вопрошает темнота, но голос уже другой, хотя и похож. Это Дина, мать ее…
- Спроси об этом завтра. - Сандра сердится, хотя, совершенно непонятно, почему… Никто не может знать, жив он или не очень, пока на то не будет официального медицинского заключения.
Бред… А как его остановить, если нет сил глаза открыть. А если и открыть, что толку - все равно темно. Каркуситантха, ворота Пекла, проходной двор для нераскаявшихся грешников… Увидеть свет и умереть! Нет, лучше прямо сейчас, чтобы не создавать неудобств… Кому?
- Где-то здесь мы «Доди» оставили.
- Какое доди?
- "Доди" - это автомобиль…
…ветер, ветреный, ветряная, ветровое, ветрянка. Если болезнь поражает центральную нервную систему, нужно в течение получаса биться головой о кирпичную стенку. Минус на минус дает плюс. Главное - сперва найти голову, а потом стенку. С первым сложнее - найдешь, да не ту. По судам затаскают, по военно-полевым, преимущественно. Но не это самое страшное. Генерал Раус отмажет, даст возможность искупить… Жаль, что «Звезду Сиара» второй раз не дают. Ничего, обойдемся «Свободой и Сандрой»… Хотя, нет - лучше свободу отдельно, и Сандру отдельно. По отдельности, но одновременно…
- Команданте! Что эти гады с вами сделали! - Мальчишка-лейтенант кричал, как будто его резали. Нет, на мальчишку он уже не похож… Половина лица изъедена зарубцевавшимся ожогом, а левый глаз скрывает пиратская черная повязка. Нет там его, глаза… Хотя, глаз - это не обязательно. Вот, например, есть тут такой полковник Лопо да Пальпа - глаза закрыты, тело - словно тряпка, а он все видит и слышит…
- Как вы сюда попали? - Это Сандра задает идиотские вопросы, как будто и так не ясно… Штрафников туда и бросают, где проще всего сдохнуть. Сообразил Сезар дю Гальмаро, великий полководец… А может, генерал Раус сообразил, что самое гиблое место на этой войне - не там, где в лоб на пулеметы, а здесь, возле этой проклятой дыры, две тонны тротила ей в глотку… Может быть, Дина, мать ее, догадается… Нет, парни ее слушать не станут. Если бы не Сандра, дочка самого команданте дю Гальмаро, Дину, мать ее, пожалуй, сразу бы шлепнули.
Чьи-то пальцы оттянули ему веко, и в глаз ударило солнце, настоящее, яркое, ослепительное…
- Зрачки реагируют.
Реагируют. Только смотреть больно. Больно…
Тело хоть что-то чувствовало, и это было почти блаженством. Лопо да Пальпа - здесь, а Лоподапал - там, среди покосившихся пиков Бертолийских гор… У ветра долгая жизнь, но короткая память…

14 сентября, 17 ч. 40 м.

- Что здесь происходит? Где Хаббиб, мой лекарь? Где я нахожусь, и кто вы такие? - К Элен Гарже, дочке генерал-губернатора Вальпо-и-Гидальго вернулась память, вытеснив из сознания тысячелетие Эленги, басилеи Велизора.
- Не вопи, это мне вопить надо! - Лиза Денди, голодная, усталая и страшно раздосадованная массой неудобств, которые пришлось испытать во время блужданий по каким-то подземным лабиринтам, сидела на капоте «Доди», потому что, по ее мнению, сесть больше было некуда. - Ты посмотри, на кого я похожа. Рожа, как у сучки из метро. Где Вико? Втравил, а сам, значит, в кусты. А этот что - трупа изображает? - Она заметила Лопо, неподвижно лежащего на армейском спальном мешке. - Классно у него получается! Как настоящий. Эй, массовка, пожрать что-нибудь есть?
Вокруг Лизы моментально скопились солдаты, а одноглазый лейтенант стоял на коленях возле изможденного тела, с трудом узнавая своего полковника.
- Нет у нас врача, и бензин кончился. - Лейтенант с черной повязкой на глазу стоял на коленях возле скрюченного тела своего бывшего командира и, казалось, готов был зарыдать. - Да и нельзя ему никуда. В ближайшей комендатуре пристрелят. Во исполнение заочно вынесенного приговора. И лечить не будут, чтоб не мучился…
- Оставьте нас здесь, а сами уходите. - Дина повторяла это уже в третий раз, но лейтенант, казалось, ее не слышал или не хотел слышать. - Мы о нем позаботимся.
- И как? Тут доктора надо, а у нас нет. Штрафникам не положено.
- Если хотите ему помочь, немедленно уходите! - Дина, не спеша, достала из нагрудного кармана банкноту достоинством в одну песетос с портретом президента Уэсты, перечеркнутым замысловатым диагональным росчерком генерала Рауса, и сунула ее лейтенанту под нос. - Уходите в Хавли, и этих двух девиц с собой забирайте. - Она кивнула на Лизу и Элен. - И не дай Бог, если с ними что-то случится. Ответите лично перед команданте Гальмаро. Головой ответите.
- Ответим… А если что с полковником случится, я тебя на том свете достану! - Лейтенант гневно сверкнул единственным глазом. - А вы, дона Сандра, тоже остаетесь?
Сандра смогла только кивнуть, глаза ее были полны слез, и отвечать не было ни сил, ни желания.
- Она даст о себе знать. Через неделю. Передайте Сезару.
- Какому Сезару?
- Команданте Сезару дю Гальмаро.
Лейтенант пожал бесчувственную руку полковника и отправился отдавать распоряжения. Через несколько минут на площадке перед Каркуситантхой не было ни солдат, ни «Доди», ни Лизы с Эленгой.
- Ты куда? - Сандра заметила, что Дина быстрым шагом идет в сторону пещеры.
- Я сейчас. У меня там радиомаяк. Включу, и будем ждать, пока за нами фуру пришлют.
- Фуру?
- Десантный экраноплан. Увидишь.
- И что потом?
- А потом - на наш подводный крейсер, и в Гардарику. У папы погостила - теперь у меня побудешь. Тем более что Лопо твоему здесь все равно не жить, пока мы с Сезаром не договоримся. А на это нужно время…

ОТРАЖЕНИЕ ДЕСЯТОЕ

…и поскольку экспедиция, которую возглавил мой отец, лорд Сааган Танваалронг, не вернулась в условленный срок, я счел своим долгом по достижении мной совершеннолетия отправиться к побережью Харварлаора. Три корабля, построенные по моему заказу на казенных верфях Панэрдосса, я решил назвать именами древних богов, надеясь на их покровительство в этом нелегком и опасном плавании. «Ега-Хранительница», «Оден-Судия» и «Веол-Воитель» отправились в плаванье, как только воды Егерского залива освободились ото льда. Плаванье, слава Творцу, прошло благополучно, и на девяносто третьи сутки нашему взору открылись белоснежные вершины Харварлаора.
Печальная весть ожидала меня на берегу. Капитан Марлаани и еще двадцать два матроса «Эрдосского Тигра» остались в живых благодаря чуду, сотворенному, по их словам Егой-Хранительницей, которую они дважды наблюдали. Но, увы, мой отец, лорд Сааган Танваалронг не дожил до того дня, когда Ега дала обреченным на гибель кров и пищу. Впрочем, боцман Сарго утверждает, что их спасительница не могла быть Егой, поскольку ее милосердия и могущества хватило бы, чтобы дать им новый корабль и открыть путь к берегам Эрдосса. Несчастные двенадцать лет ждали спасения. Я позволил им погрузиться на «Егу-Хранительницу» и вернуться домой. С ними же для погребения в родовом склепе я отправил останки отца.
Было бы бесчестно по отношению к его памяти уйти, не достигнув тех целей, которые он ставил перед своей экспедицией. Собрав отряд из семнадцати храбрецов, я отправился искать путь через горы к легендарным храмам Харварлаора. Капитан Марлаани в последний момент отказался возвращаться в Эрдосс и присоединился к нашему отряду.

Предыдущая страница 29 Следующая страница


Жемчуг богов 30

После того, как мы преодолели первый перевал, на место нашей ночной стоянки обрушился камнепад, и двое моих спутников так и остались погребенными под огромными булыжниками. Во время второй ночевки на наш лагерь спустилась снежная лавина, и только чудом никто не пострадал. На следующий день два матроса упали в пропасть, споткнувшись на ровном месте, а Ламо Тингор, потомок благородных эллоров, по традиции признававших вассальную зависимость от дома Танваалронгов, бесследно исчез среди бела дня. Ночью порыв ледяного ветра сбросил в бездонную пропасть наши заплечные мешки со всеми запасами пищи. Стало ясно, что какие-то силы противятся нашему продвижению вперед. На шестой день пути капитан Марлаани предложил мне идти дальше вдвоем, а всех остальных отправить обратно, чтобы не подвергать риску их жизни. Большинство наших спутников отказались возвращаться, но я приказал им следовать назад и ожидать нас с капитаном еще два месяца. На девятый день пути мы дошли до храма древних богов. Больше всего меня поразило не величие сооружения, а то, что храм был совершенно цел, вплоть до позолоты на ногтях мраморной Еги. Мой отец, лорд Сааган Танваалронг, во время своего первого посещения Харварлаора видел этот храм и описывал его как величественные руины. Как только мы приступили к обследованию святилища, на нас напали дикари, одетые в звериные шкуры и вооруженные лукам, короткими дротиками и пращами, но первый выстрел из мушкета капитана Марлаани остановил их и заставил пасть на колени перед нами, при этом они, ужасно фальшивя и путая слова, запели Песнь Начала.
Я понял, что поторопился счесть этих людей варварами, поскольку они владели староэрдосской речью, а их старшина, назвавший себя вархатом, именовал меня Оденом-Судией, а капитана Марлаани - Веолом-Воителем. Мы не стали их разубеждать, справедливо полагая, что подобное заблуждение аборигенов поможет нам проникнуть вглубь острова и беспрепятственно вернуться назад. К тому же, у меня были все основания полагать, что подобный поворот событий - не что иное, как покровительство древних богов, и это позволило мне не считать свой обман чем-то постыдным.
Семнадцать дней мы шли через горы в сопровождении семи вархатов. Этот отрезок пути отнял бы у нас гораздо меньше времени, но в каждом селении горян нас ожидал пир, где нас потчевали жареным мясом горных козлов и пьянящим соком каких-то корней. К тому же, дважды в день, утром и вечером, вархаты, стоя на коленях, пели Песнь Начала от первого стиха до последнего, и это тоже отнимало много времени.
По пути вархаты показали нам истинное чудо, которое именовали домом Еги. По их словам, Ега-Хранительница совсем недавно покинула свое жилище. Нам позволили войти за ограду, и оказалось, что стоит войти в сад, и стужа высокогорья уступает место приятной прохладе и благоуханию чудесных цветов. Но когда мы хотели войти в дом, нам преградил дорогу странный зверь, который возник прямо из воздуха. Вархаты сказали, что это бимбо, который не пустит в дом никого до возвращения хозяйки, и будет ждать ее вечно, поскольку бессмертен, как и сама Ега.
Наконец, мы спустились на равнину, которую здесь называют Варлагором, населенную двумя народами - тигетами и тланами. Оба народа похожи друг на друга нравами и обычаями, говорят на одном и том же языке, который, впрочем, не похож ни на один из тех, что мне приходилось слышать. Незадолго до нашего появления у тланов иссякла правящая династия, и они избрали себе предводителя по имени Заккар, который, впрочем, так и продолжает жить в скромном жилище на самой окраине земель, принадлежащих его народу, и занимается кузнечным ремеслом. В его доме нам пришлось задержаться на три дня, поскольку он не желал с нами расставаться до тех пор, пока мы не откроем ему несколько секретов металлургии. К счастью, капитан Марлаани в молодости был подмастерьем цеха кузнецов. Он отковал прямой эрдосский меч тройной закалки и показал предводителю тланов несколько приемов боя, наглядно продемонстрировав, что один воин, вооруженный таким мечом, способен противостоять троим бойцам, имеющим короткие секиры.
Самым удивительным из того, что нам удалось увидеть здесь, было то, что у горна, в котором мастер раздувал пламя, не было мехов. Он просто произносил какие-то заклинания, и ветер сам влетал в поддувало. Что это? Секреты древней магии, которую в Эрдоссе и большинстве других обитаемых земель считают суеверием? Или сговор с какими-то силами, суть которых давно и прочно забыта нами?
К сожалению, мы не имели возможности следовать дальше на юг, где, по словам вархатов, находилась некая Твердыня владыки Родонагрона, который якобы правил Варлагором более четырех тысяч лет и совсем недавно был сокрушен самой Егой-Хранительницей. Продолжив свое путешествие, мы не смогли бы в условленный срок вернуться к моим кораблям.
Вархаты поведали нам, что на юге есть еще три королевства: владения тигетов, которыми правит юный Тамир-Феан и его супруга королева Дина, сама себе давшая имя, тем самым, освободив себя от принадлежности к рабскому сословию Просящих; долина Ирольна, родина гордого и независимого народа, который долгие века воевал против Варлагора, пока не сгинул бессмертный владыка Родонагрон; и, наконец, великолепный Велизор, границы которого охраняют ветра, послушные басилевсу Чаллу, который правит страной по завещанию некой басилеи Эленги, по собственной воле вместе с обеими Егами ушедшей в лучший мир. И еще там, по словам тех же вархатов, находится некий Притвор, где проживает племя так называемых Видящих, которые обладают обширными знаниями, близко знакомы с древними богами, понимают глубинную суть Песни Начала, и даже бессмертный владыка тысячелетиями не мог полностью покорить их.
Все, что говорят вархаты, скорее всего, является отражением местных легенд и верований, которые никак не складываются в общую картину, в их рассказах множество противоречий, но ясно одно: внутренние области Харварлаора - загадочная и удивительная страна с оригинальной культурой и мифологией.
Когда мы уже собирались отправиться в обратный путь, в дом предводителя Заккара пришел человек по имени Гет и прозвищу Странник. Он прямо заявил, что уверен в том, что мы не те, за кого себя выдаем, но не будет об этом сообщать невежественным вархатам, если мы согласимся взять его с собой в Эрдосс. Когда мы его спросили, откуда он знает о существовании Эрдосса, он ответил, что в доме Еги находится саквояж, в котором находятся дневники лорда Танваалронга, и он, Гет-Странник, их читал вместе с Егой-Хранительницей, которая хоть и не Ега, но была больше похожа на нее, чем мы с капитаном Марлаани вместе взятые - на Одена и Веола. Разумеется, мы не хотели подвергнуть свою жизнь опасности и согласились, тем более что и сами хотели пригласить с собой кого-нибудь из аборигенов.
Обратный путь через горы обошелся без особых приключений. Вархаты, которые сопровождали нас, были благодарны нам, за то, что мы принимаем пищу и не пренебрегаем сном. В храме древних богов они устроили последнее песнопение и, по нашей настоятельной просьбе, удалились восвояси.
Неожиданное несчастье на нас обрушилось уже в море, когда белоснежные вершины Харварлаора уже были еле видны с борта «Одена-Судии». Нас настиг неожиданный шквал, который мгновенно опрокинул «Веола-Воителя», и тот вместе со всей командой стремительно погрузился в пучину вод. Матросы спешно бросились убирать паруса, но на палубу вышел Гет-Странник, снял с себя пояс, и, пользуясь им как пращей, метнул навстречу ветру кусок белого камня. В ответ раздался ужасный вопль, от которого мелко задрожал весь такелаж, но ветер мгновенно стих. Позднее Гет сообщил нам, что это был Каббиборой, один из двенадцати ветров, и что он может в любой момент повторить нападение, если его не остановят другие ветра.
Я пишу это послание, чтобы бросить его в море в бутылке, залитой воском - на тот случай, если нам не удастся добраться до берегов Эрдосса.
Я, лорд Лаотан Танваалронг, свое состояние, земли в Эрдоссе и в колониях, замок в Панэрдоссе вместе со всем имуществом, библиотекой и коллекцией древностей, обе суконных и оружейную мануфактуры, торговый дом в Панэрдоссе и фактории в Лупо, Хедане, Эстепе, Суллане и Холм-Эсте - все завещаю вместе с титулом своему племяннику Орвену Танваалронгу, да будет он достойным продолжателем рода…

ЭПИЛОГ

1.

21 сентября, 19 ч. 53 м.

- Лола, голубушка, поторапливайтесь! Обстрел скоро не кончится, а времени у нас в обрез. - Дон Салазар опечатал последний чемодан с драгоценностями. - Все будет выглядеть настолько естественно, что ни одна зараза не отследит, куда подевался старикан Карпелитто. Кстати, и вам я обещаю, что доктор Лола Гобит не будет числиться среди пропавших без вести. Трупа, конечно, не найдут, но уже подготовлены заслуживающие доверия свидетели, которые этот труп видели.
- Мы так не договаривались. - Доктор Гобит прекрасно понимала, что сопротивление бесполезно, но сопротивляться не очень-то и хотелось. - И мне не понятно, зачем я вам нужна в вашем-то положении…
- Во-первых, мы с вами вообще ни о чем не договаривались, а во-вторых, что вы можете знать о моем положении! - Дон Салазар был возмущен и не скрывал этого. - Вы думаете, голубушка, я покорно проследую к месту почетной ссылки? Вот! - Он влет сложил пальцы в двойной кукиш. - Рано меня хоронить, даже заживо - и то рано. Я зафрахтовал океанский лайнер с тремя тысячами беженцев, и все беженцы - мои люди. Через неделю мы будем там, где нас ни одна зараза не найдет, а если и найдет, то не достанет. А вилла на Мраморных островах - это фикция, ширма, это для вашего дженти Гресса.
Сверху донеслись приглушенные раскаты, и по низкому серому потолку бункера пробежала мелкая дрожь.
- Дон Салазар, вам не кажется, что вы рискуете…
- Рискую, а что делать! Этот Гальмаро - сумасшедший, просто псих. Он ведь прекрасно знает, что это наступление ему ничего не даст, кроме лишней головной боли и огромных потерь. Через годик-другой он вошел бы в Вальпо как освободитель без единого выстрела, под ликование обывателей и гром оркестров. Какое замечательное было бы зрелище! Какая была бы славная страница в истории Сиара. Да, я никак не мог рассчитывать на то, что он внезапно сойдет с ума. Кстати, доктор, - он сменил возбужденный тон на доверительный, - мои люди в Лос-Гальмаро сообщили, что ходят слухи, будто идею этого дурацкого штурма ему нашептал дух блаженного Иора при посредничестве кардинала де Стефано и генерала Рауса. Каково!? - Консул вытер испарину с лысины носовым платком и швырнул его на пол. - Нам пора, мое сокровище!
Он схватил Лолу за локоть, и двинулся к выходу, увлекая ее за собой.
В бронированном «Ленд-Форе», уже сидели два пассажира - доктор философии и права Лучо Барбос и свой человек Тика ван Дебби, закованный в наручники. Доктор Барбос поприветствовал Лолу широкой улыбкой и быстренько забился в дальний угол просторного сидения.
- Наконец-то мы едем, дон Салазар. Я могу сказать совершенно честно: хоть жизнь и не имеет смысла, но я ей дорожу, и это моя единственная слабость. Доктор, - теперь он обращался к Лоле, - дон Салазар уже изложил свой замечательный план? Надо сказать, я восхищен! С точки зрения общественных наук, представленных в моем лице, это панацея от всех войн и катаклизмов, которые могут обрушиться на человечество. Доктор, я чувствую себя архангелом, созерцающим Господа перед актом творения…
Машина свернула на широкую автостраду и затерялась в бесконечной веренице автомобилей, которая медленно двигалась в сторону Гидальго, объезжая многочисленные воронки от свежих разрывов.
- А я решительно не понимаю, что здесь творится! - внезапно нарушил молчание Тика. - Ну, вычислили меня - понятно, ну, посылку отобрали - тоже понятно, почему меня сразу не грохнули - не вполне ясно, но приятно… А вот почему столь влиятельный человек, как вы, дон Салазар, удирает в общем потоке, среди всякого сброда, рискуя собственной драгоценной жизнью…
Доктор Барбос внезапно, без замаха, ударил Тику по голове тростью, так, что тот сразу же отключился.
- Дон Салазар, я правильно сделал?
- Лучо, сколько я тебя знаю, ты не разу не промахнулся. Угодил, шельма! - Бывший консул от бывшей коллегии национальной безопасности выдавил из себя несколько сухих смешков. - Только учти на будущее, что этот парень мне нужен не меньше, чем ты.
- Только не надо меня пугать. - Доктор Барбос, казалось, пропустил мимо ушей угрожающие интонации своего патрона. - Я дорог вам именно потому, что мое стремление к сотрудничеству продиктовано не страхом или жаждой наживы, а искренним стремлением к тем же целям, к которым стремитесь вы. Разве не так? А что касается Тики, так я против него ничего не имею, хотя и не понимаю, для чего он здесь. Он свое дело сделал…
- Если священные сосуды покинули святилище - значит, на то была воля Великого Ватаху… - произнес Тика, не приходя в сознание. - Уви кочваюци… Мы стоим!
Автомобильный поток, и вправду, замер. Снаружи послышались многочисленные настойчивые гудки и нервная отрывистая ругань. Дон Салазар поднял трубку радиотелефона, и рявкнул в нее: «Не спать!» Пока невидимый собеседник что-то старательно объяснял, он нервно стучал пальцами по подлокотнику, а когда из трубки послышались короткие гудки, впереди раздались первые разрывы. Столб пламени взметнулся над дорогой, и автомобили в массовом порядке начали расползаться с асфальта. Самые наивные и самонадеянные граждане пытались развернуться, а прочие, скатываясь с обочин, покидали личный транспорт и разбегались, кто куда. Через пять минут мотор «Ленд-Фора» довольно заурчал, и машина, не спеша, двинулась по шоссе, объезжая пылающие покореженные стальные остовы. Шоссе было расчищено миль на десять вперед.
- И все же, дон Салазар, почему мы едем в Гидальго? - поинтересовалась Лола, провожая взглядом армейский грузовик, лежащий на боку поперек дороги. - В Вальпо тоже есть порт.
- Да, в Вальпо есть порт. А в порту есть Пьетро Сатори и дивизия морских пехотинцев, а еще - половина иностранного легиона! - Дон Салазар посмотрел на Лолу, как на ребенка. - И каждый из этих молодцов будет держать оборону, сколько скажут, потому что преждевременный уход с позиций повлечет за собой преждевременное отплытие «Лауры» и «Пахаря»…
- И все же, дон Салазар, будьте-таки любезны сообщить, что вы задумали. Если вы рассчитываете на мое участие в деле, я должна…
- Пусть доктор Барбос расскажет! - Карпелитто протяжно зевнул, заметив, что путь стал относительно свободен. - У меня завтра тяжелый день, и я обязан вздремнуть.
Дон Салазар выловил из-за сидения пуфик, и через минуту уже мирно посапывал.
- Итак, дона Лола, все просто, очень просто… - вполголоса заговорил доктор Барбос. - Времени у нас достаточно, и я начну издалека. Вам, конечно, кажется, будто вы прекрасно знаете, как формируется общественное сознание, что лежит в основе мировой политики, и что может служить для каждого индивида мотивом к действию или бездействию… На этот счет существует масса теорий, концепций и мнений, но, на самом деле, все проще, гораздо проще, чем принято считать: в мире есть страх, желание и воля, в зависимости от их масштабов и личного могущества носителей, они, эти три силы определяют суть всех общественных явлений. Страх, разумеется, имеет две стороны: способность его внушать и способность ему поддаваться; желания делятся на реальные и призрачные, и реальными их делает не разумность самих желаний, а воля их носителя и его способность эту волю реализовать…
- Можно покороче? - Лола смотрела на густеющие за окном сумерки. - Только факты. Теоретическую базу я подведу сама.
- Зря вы так, дона Лола, мы же теперь коллеги, в некотором роде… - Доктор Барбос, ища поддержки, оглянулся на Тику, который продолжал симулировать бессознательное состояние. - Ну, как хотите. Так вот, один наш человек, еще не зная, что он наш, каким-то чудом смог похитить из святилища Красного Беркута священные сосуды ватахов, которые, как выяснилось, сделаны из чистого тартаррина. Вы знаете, что это такое? Я, например, не знаю, но мне объяснили, что мы с этого можем иметь…
- Вас будут иметь, а не вы будете… - заметил Тика, открыв один глаз. - Доктор, это я тартаррин спер, но, чтоб я сдох, не хотел я, даже в мыслях не было. Хрен вам, а не воля, господа хорошие! Сосуды принадлежат Красному Беркуту, и это он к ним ноги приделал. Мои ноги, между прочим…
- Так вот… - Доктор Барбос демонстративно почесался тростью, и Тике пришлось умолкнуть. - Вы что-нибудь слышали о Международной гуманитарной миссии в Даунди? Ну, не важно… Есть такая миссия - несколько госпиталей, школ, Центров распределения гуманитарной помощи и так далее. И все это уже лет пять финансируется доном Салазаром. Создана мощная инфраструктура, полторы тысячи миль дорог, мосты, коммуникации, морской порт, два укрепленных поселка в джунглях, несколько лабораторных корпусов, вооруженная охрана, которая по своим боевым возможностям превосходит вооруженные силы правительства и оппозиции вместе взятые. А теперь, когда у нас есть запасы тартаррина на несколько сотен генераторов, которые очень легко превратить в маленькие бомбочки, каждая из которых способна уничтожить все в радиусе сотни миль, Гуманитарная миссия способна диктовать миру любые условия. Конечно, потребуется несколько впечатляющих демонстраций, но, я уверяю, наша позиция беспроигрышна. И вам предоставляется уникальная возможность оказаться в рядах тех, кто будет диктовать условия, а не среди тех, кому их будут диктовать. К сожалению, обстоятельства вынуждают нас многое делать в спешке, но в принципе это ничего не меняет.
- И какая роль отводится мне? - Лола, казалось, обращалась не к доктору Барбосу, а к спящему дону Салазару.
- Вижу, что какой-то интерес в вас проснулся! - Дон Лучо довольно потер ладони. - Уверен, что вы очень скоро оцените всю грандиозность открывающихся перспектив. Вот, например, в Эвери вы не могли проводить свои исследования так, как вам этого хотелось. Все время приходилось оглядываться на такие условности, как ценность человеческой личности, гражданские права, законы и прочие правила, которые придумывают кабинетные маразматики. У нас вы получите полную свободу действий. Нам нужны люди, но только такие, кто безоговорочно предан нашему делу, которым не мешают общепринятые догмы религии и морали, кто в нужный момент сумеет забыть о страхе и не почувствовать боль. И я уверен, с вашей помощью мы очень быстро создадим огромную невидимую армию, которая будет везде, которая достанет кого угодно, где бы он ни находился. У дона Салазара нет недостатка в средствах, несмотря на некоторые потери, понесенные в результате последних событий, и вы получите все, что вам необходимо. Вы можете вести себя, как капризная девица в постели старого маразматика. Стоит только сказать «да», и любое ваше слово станет законом для нашей организации. Деньги, специалисты, оборудование, подопытные… Но не это главное! ВЫ сможете воплотить ваши идеи в мировом масштабе. Каждому мало-мальски думающему человеку не может не казаться, что в окружающем мире масса изъянов, существование рядом с которыми просто унизительно…
- А в чем состоит цель, ради которой вы собираетесь шантажировать весь мир?
- Ну, зачем же так… Шантажировать. Это не шантаж - это способ реализации воли. А какова цель - не так уж важно. Главное - способность ее достигнуть. А попутно можно избавить мир от нескончаемых противоречий, вызванных тем, что пока нет единой воли, которая, не оглядываясь на условности, вела бы его к процветанию…

25 сентября, 00 ч. 00 м.

- Курс норд-норд-вест, скорость тридцать два узла, предположительно «Генерал Моски», построен в Альби двенадцать лет назад, последние три года плавает под Сиарским флагом, настоящие хозяева неизвестны. - Голос вахтенного офицера в динамике звучал хрипло и невнятно, а это означало, что четвертый помощник, отвечающий за внутреннюю связь, получит крепкий нагоняй, и весь остаток ночи десятка два матросов будут прозванивать кабели.
- Взять параллельный курс. - Капитан-командор Комель расставил пошире ноги, чтобы резкий разворот не застал его врасплох.
«Посадник Никола Хорь», подводный крейсер Соборной Гардарики, начал преследование подозрительного судна, идущего с непомерно большой скоростью и потушенными бортовыми огнями.
- По-моему, они сами себе башку свернут, - заметил старший помощник, поймав в перископ темный силуэт на фоне едва светлеющего неба. - До рифов Морэ-Конкиста не больше сотни миль, а они прут, как на параде.
- Торопятся ребята… - отозвался капитан-командор и отстранил помощника от окуляров. - Не нравятся они мне. Если бы, и вправду, беженцы были, и на палубе была бы толпа, и плыли бы они в другую сторону. А ну-ка! - Он щелкнул пальцами, и кто-то из офицеров подал ему трубку переговорника. - Второй пост! Два предупредительных!
Через несколько секунд вдогонку сиарскому судну отправились две ослепительных белых точки и с громкими хлопками рассыпались на сотни переливающихся огоньков, столкнувшись с темной водой.
- Они увеличивают скорость! Уже тридцать девять! Сорок. Сорок два. - Не смотря на хрипы в динамике, чувствовалось, что вахтенный офицер несколько удивлен.
- На рекорд идут. - Капитан-командор рассматривал цель с некоторым сожалением.
Запел сигнал переговорника инженерного поста.
- Датчики определяют присутствие тартаррина на борту преследуемого судна! - торопливо докладывал инженер-поручик Лунь. - Прикажете вскрыть пакет с инструкциями?
- Потом вскроешь. Я и так знаю, что там написано. «Гарпун» к бою! Нет, два «Гарпуна», чтобы пикнуть не успели. Вахтенный, пиши в журнал: дата, время, координаты, проведены учебные стрельбы тактическими ракетами. Учебная цель поражена. - Капитан-командор оторвался от перископа, потеряв интерес к «Генералу Моски» как к явлению, более не существующему.

Господь не только нам дал Закон, он дал его и Самому Себе, а значит, в тех чудесах, которые Он творит, не должно быть ничего сверхъестественного. Мы живем - чудо, умираем - еще одно. Большинство людей продолжают считать смерть трагедией, хотя в Писании ясно сказано: умерший здесь обретает лучший мир или просто получает то, чего заслуживает.

2.

1 октября, 14 ч. 21 м.

- Кстати, взрывное устройство, которое мы из вас извлекли, вчера вечером сработало. - Вико встретил Зеро на полпути от своего письменного стола до двери кабинета. - Вам повезло, Зеро.
- Значит, кто-то из команды дона Салазара остался жив, - немедленно сделал вывод агент Валлахо. - Шеф, вы меня пригласили, чтобы сообщить об этом?
- Не только. Я поздравляю вас, Зеро. Вы написали великолепный отчет, и нас в нем устраивает практически все. - Дженти Гресс, заняв привычное кресло в своем кабинете, вновь обрел величие и недосягаемость. - Но вряд ли он устроит массового читателя.
- Честно говоря, шеф, я не думал, что в сложившейся ситуации от моей работы, как бы я ее ни сделал, будет практическая польза. - Зеро Валлахо, независимый эксперт, лицензия номер такой-то, продолжал стоять возле стула, на который ему было предложено садиться. - Ватахи больше никого не подпустят к пещере, и здесь не поможет ни войсковая операция, ни искусная дипломатия, ни мои личные связи с верховной жрицей.
- Зеро, я ценю вашу прозорливость… - Вико отодвинул в сторону папку с отчетом и откинулся на спинку кресла. - Но слишком многое поставлено на карту, чтобы Департамент мог так просто отказаться от своих планов.
- Отказаться, значит, не можете… - Зеро извлек из кармана рубин, подаренный ему на прощанье Сквоседуватахучепанипарду. - А понять простую вещь вы можете? Мы ведь почти ничего не сделали, только едва прикоснулись к Тантхе, и от нашего мира едва не отвалился кусок! Мы наблюдали лишь ничтожную часть явления, а на самом деле оно имеет космические масштабы. Да, на первый взгляд, все сложилось крайне удачно, но уверяю вас, шеф, такой опасной игры человечество еще не затевало, и все возможные выгоды меркнут рядом с возможными катастрофами. - Зеро подошел вплотную к столу и положил перед Вико алый кристалл. - Зажмите это в руке и постарайтесь расслабиться.
- Что это?
- Последнее послание Великого Ватаху загнанному в угол человечеству. - Зеро заметил, что шеф пребывает в нерешительности. - Там просто информация, которую можно считать, зажав рубин в кулаке. Как эта штука устроена, я не знаю, но ведь ватахи как-то ухитряются истреблять танковые колонны и активировать тартарриновые болванки, так что не надо ничему удивляться.
Вико уже положил рубин на ладонь и рассматривал его грани, в которых скрывалось какое-то неуловимое движение. Едва заметное свечение смешивалось с размытыми тенями, складываясь в неслышную музыку, которая звала шагнуть за любую из многочисленных граней…
Нахохлившийся ворон сидел, как водится, на могильном камне и молчал, поскольку все, что мог, он уже накаркал. По дороге, пересекающей выжженную солнцем степь, двигалась танковая колонна, утопая в клубах желтой пыли.
- Завтра ничего не случится. - Теперь вместо ворона на камни сидел Седуватахучепанипарду, а у его ног дремал серебристый барс. - Завтра ничего не случится, шеф. Все, что могло, случилось вчера. Мы победили, но наша победа входила в планы врага. Лучше нам никого не трогать, тогда и нас не тронут, может быть. Великий Ватаху рвет нити Ожерелья, ему мало той бесконечности, которую он похитил в Начале Времен. Радость Сквотантхагани становится его тоской. Его тоска превращается в жажду, а жажда утоляется кровью.
Мартин погладил шершавой ладонью могильный камень, и на нем явственно проступила надпись: «Здесь не покоится никто, поскольку и там нет покоя».
- Когда-нибудь каждый из нас сможет в этом убедиться, а пока будем довольствоваться тем, что есть.
В небе образовалась трещина с рваными краями, и из нее густо посыпались крупные комки желтоватой манны. Мартин извлек из воздуха алюминиевую ложку и начал есть с выражением глубокого отчаянья на лице.
- Ну и что? - Вико вновь видел перед собой агента Валлахо, который только что вырвал из его ладони камень и теперь дрожащими руками застегивал пуговицу на нагрудном кармане. - Таких сказок у покойной Лолы Гобит была целая видеотека.
- Это не сказочки, шеф. - Зеро все-таки присел на стул. - Я вас предупредил. Все равно из этой затеи ничего не получится. И тут совершенно ни при чем экономическая целесообразность… Не одно, так другое помешает, а о каком-либо ином продолжении мне и думать страшно. Был у нас один монстр - вылезет десяток, время замедлилось в двенадцать раз - оно вообще остановится. Лучше бы вы меня отпустили… Хотите, аванс верну?
- Зеро, у нас уже больше тридцати стержней, у которых ресурс на исходе. Если мы от них не избавимся, вот тогда будет катастрофа. И запомните: стоит вам только сунуться в прессу со своими фантазиями, прежде чем они будут опубликованы, состоятся ваши похороны! - Вико поднялся, давая понять, что разговор окончен.
Аппарат спецсвязи взорвался оглушительной трелью экстренного вызова. Вико рывком поднял трубку и услышал сухой и уверенный голос самого команданте Гальмаро:
- Прошу простить за беспокойство, только немедленно прикажите своим волкодавам, которых вы приставили к Каркуситантхе, удалиться на безопасное расстояние, а то они костей не соберут. Там тридцать пять тонн тротила, и через полчаса мы заткнем пасть этой проклятой пещере, чтобы ни одна зараза больше оттуда не вылезла. И туда не сунулась. Я приказ подписал, Мудрый Енот лапу приложил, Красный Беркут возражает, но нам на него наплевать. Кстати, действие пункта шестого «Договора о дружбе и сотрудничестве» временно приостанавливается как неосуществимое, а остальные пункты - до ратификации договора законно избранным парламентом. И передайте вашему президенту самые теплые слова признательности за ту неоценимую помощь, которую оказал народ Конфедерации Эвери народу Республики Сиар в его нелегкой борьбе за свободу и процветание…

Порою тени великих бедствий нависают над миром, но катастрофе препятствуют, казалось бы, совершенно немыслимые стечения обстоятельств. Каждое из них в отдельности выглядит будничным, простым и вполне объяснимым, но вместе они - Чудо.

3.

15 октября 17 615 г. От Н/В, 12 ч. 12 м.

- Кто знает свою судьбу, тем и жить-то незачем. - Лопо сидел в инвалидном кресле на просторной веранде и пытался строить непослушными пальцами карточные домики. - Мне кажется, я знаю, что меня ждет, а значит…
- Ты опять начинаешь? - Сандра оторвалась от «Истории алтаков» и заложила страницу купюрой в пять гривен. - Мы же обо всем договорились…
- А что толку договариваться, если от нас ничего не зависит. Если бы я знал, что все так кончится…
- А что кончилось? Ты себя не видел, когда мы вытащили тебя из пещеры. А сейчас ты уже и сидишь, и говоришь, правда, в основном, глупости… Доктор Вук сказал, что двигательные функции восстанавливаются, и я ему верю, потому что сама вижу.
- Конечно… Свежие газеты есть?
- Только местные.
- И что новенького в Сиаре?
Сандра вытянула из вороха газет и журналов, сваленных на высоком комоде, свежий номер «Ведуна».
- Выборы президента и парламента назначены на осень будущего года. К участию в выборах будут допущены частные лица и организации, не замеченные в связях с директорией и не совершившие при прежнем режиме преступлений против народа Сиара. Между Республикой Сиар и Соборной Гардарикой установлены дипломатические отношения, также Временное правительство Республики Сиар признали как законную власть Ромейский Союз, Империя Хунну, Моравская Федерация, Королевство Альби… Тут список на пол-листа. Генерал Раус назначен главой временного правительства. Сальдо Вентура арестован по обвинению в злоупотреблении властью, но за заслуги перед отечеством отпущен на поруки… Словом, у папы пока все хорошо. Беспорядки в Гидальго. «Оруженосцы Тессы» требуют, чтобы им отдали мумию их госпожи с целью ее оживления путем пения Славы Родонагрону-бессмертному дважды в сутки в течение двух месяцев. Взрыв в районе Хавли. То-то у меня вчера все болело… Обитель духов предков. Знаешь, Лопо, теперь многие из моих предков остались без дома, так что, если кто сюда заявится - не удивляйся. Эй, ты спишь?
Он не спал. Он снова стал ветром… Стражи Тантхи, духи умерших жрецов Красного Беркута и Мудрого Енота, не могут его остановить, пока там, в Варлагоре, еще есть хотя бы крохотная часть ветра, зовущегося Лоподапалом. Далеко внизу проносится безлюдная степь на окраине Варлагора, где в чахлых травах затерялись следы того, кто остался… Сосуд Холодной Глины, обитель обжигающего одиночества, тоже не выпустил его целиком из своего узкого горла. Где он теперь, Сосуд Холодной глины? Каждое путешествие не проходило бесследно, вот и сейчас у земли возникло крохотное завихрение, в воздух поднялось несколько рыжих пылинок, возвращая какие-то давние воспоминания…
- Кстати, сегодня утром мне позволили, наконец-то, звонить папе. Ты слышишь?
Он едва заметно кивнул.
- Он сказал, что тебя уже расстреляли, так что можешь жить спокойно. Когда выздоровеешь, обещал оставить тебя военным атташе в Гардарике, если захочешь, конечно…
Только небо над степью было теперь глубоким и ясным, и облака не казались нарисованными кистью из грубой щетины. Промелькнула Твердыня, обращенная в бесформенные руины, и через мгновение показалась роща, где располагался Притвор Видящих…
- А маме присвоили очередное звание и назначили на место полковника Ушата. Здесь, в Гардарике, полковник - это не то, что в Сиаре…
Ладно, видали мы полковников и анфас, и в профиль, и небо в клеточку… Безымянная здесь, но Каменного Кольца больше нет. Ну, конечно… Разобрали с целью метания камней и истребления бессмертных. Услышит или нет? Всего-то и надо-то - разбить Кувшин. Жалко, конечно, вещь ценная, но не будет тебе покоя, Безымянная, пока он цел. Впрочем, спешить особо некуда. Двигательные функции восстанавливаются…
- А еще меня вчера чуть не выпороли. Мать увидела меня с сигаретой, сняла ремень и говорит, мол, когда замуж выйдешь, тогда делай, что хочешь. Ну и порядки у них тут. Вот вернемся в Сиар - там папочке все равно, чем я занимаюсь, лишь бы не плакала… - Когда Лопо погружался в это странное состояние отрешенной полудремы, Сандра не могла молча смотреть на него. Ей казалось, что только ее щебет, не важно о чем, служит ему той ниточкой, цепляясь за которую, он возвращается в сознание.
Теперь нужно стелиться по земле, заглядывать под каждый куст, проникать в щели между булыжниками, из которых сложены приземистые круглые строения. От Холодной Глины веет ледяной болью, как от Каменного Кольца. Это осколки чужого мира, совсем чужого, бесконечности, пронизанной иной нитью бытия… Хочется кричать, но нечем - здесь только глаза, а рот остался дома. Вот он! Мышка пробежала, хвостиком махнула… Нет, до мышки еще надо дорасти. Лопо-ветер, ты здесь так мал и незаметен, что нет смысла таиться, слыша чьи-то шаги. А рядом с Сосудом лежит Жезл Родонагрона… Отдал-таки Каббиборой Видящим свою игрушку. Правильно… Лекаря Хаббиб-аб-Бара убили прежде, чем он попал в Варлагор… Покойник не может стать бессмертным, и Жезл ему ни к чему…
Ого! Сама Безымянная, гонимая странным беспокойством, явилась на склад потустороннего инвентаря. Что-то видит, что-то чует… Идет прямиком к Сосуду, стоящему на гранитном постаменте. Вот сейчас бы пощекотать ее, чтобы уронила свое сокровище.
- А вот еще в газете «Врушка» пишут: «Эверийский общественный деятель Зеро Валлахо, известный как бесстрашный борец за экологическую безопасность, недавно овдовев, решил соединить свою судьбу с некой Элен Гарже, которая, по слухам, провела около восьмидесяти лет в летаргическом сне, что позволило ей прекрасно сохраниться…»
Понятно… Эленга - девочка не промах. Так. Пощекотать не получится. А если пугнуть? Интересно, чего Видящие боятся? Иссу бы сюда, Пожирателя Людей. Видящие - тоже ведь люди… Но Безымянная и так была чем-то напугана. Он, Лоподапал, для нее сейчас - все равно, что мертвый, а живые мертвецов побаиваются, и это вполне естественно.
Он коснулся пальцев Безымянной и оказался в опасной близости от горла сосуда. Но теперь никто не запоет здесь Песнь Начала, вызывая силу, которая однажды загнала его в глиняный плен…
- А вот еще про Сиар, в «Зарубежных Хрониках»: «Конклав Иерархов Сиарской Церкви Господа Единого и Всемогущего рассмотрел вопрос о причислении к лику святых о. Батиста Хугеро - как борца за веру и страстотерпца, и Иора Блаженного (Климент Иорси) - как пророка, ясновидящего и страстотерпца,. Отца Батиста решено признать святым лишь как страстотерпца, поскольку его проповеди во время Наваждения, по мнению Иерархов, можно было расценить как призыв к массовому самоубийству. Кандидатуру Иора решено было отклонить, поскольку Божественная природа его дара не доказана, сам он иностранец по происхождению, а факт его мучительной смерти не подтвержден ни одним заслуживающим доверия свидетелем…»
«Не очень-то и хотелось…» - Над крышей из прессованной сухой травы пронесся ветер, пару раз облетел вокруг дома, но заглянуть вовнутрь не решился. А ведь мог бы и помочь…
Вдруг Сосуд Холодной Глиныначал постанывать в руках Безымянной. Ее пальцы, сведенные судорогой, сдавливали его все сильней и сильней. По Холодной Глине поползли многочисленные трещинки, а через мгновение на земляной пол посыпались осколки…
- "В районе гибели океанского лайнера «Генерал Моски» на шестой день поисков удалось обнаружить одного из пассажиров. Им оказался некий гражданин Конфедерации. Свое имя спасенный назвать отказался. Отказался он и от медицинской помощи, потребовав немедленно доставить его куда угодно, лишь бы на сушу. Он утверждает, что, повинуясь дурному предчувствию, прыгнул за борт, прихватив спасательный круг за час до катастрофы, а значит, пролить свет на причины случившегося не может…"
- А это где пишут? - Лопо уперся руками в подлокотники и попробовал встать.
- Сумасшедший! - Она бросилась к нему, но Лопо остановил ее взглядом.
- Не мешай. Нужно выбирать: либо я просто иду, либо я иду ко всем чертям… Лично я предпочитаю первое. - Он отпустил подлокотники и сделал осторожный шаг.
Дойти до окна и вернуться! Это труднее, чем шастать туда-сюда через невидимую грань, разделяющие миры. Здесь он не может стать ветром, здесь стоимость расстояний оценивается в шагах. Один, два, три - а теперь можно немного постоять, держась за подоконник. Резной заборчик, кустики с непривычно желтой листвой… Бревенчатые хижины, рыжий лес на холмах, за горизонт, возвышаясь над неровностями рельефа, уходит лента монорельсовой дороги… Гардарика, Страна Городов… Только городов что-то не видно. Теперь можно отправляться в обратный путь. Надо только перешагнуть через коричневый плед, лежащий на дощатом полу, и дотянуться до руки, протянутой навстречу.

Чудо порой состоит уже в том, что кто-то оказался в нужное время в нужном месте и сделал именно то, что должен был сделать, иногда даже не ведая, что творит.

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ 1 (Страница 1)
    • ГЛАВА 1 (Страница 1)
      • 15 августа 2979 г. 13 ч. 20 м. (Страница 1)
      • 15 августа 2979 г. 15 ч. 35 м. (Страница 1)
      • 15 августа 16 ч. 25 м. (Страница 1)
    • ОТРАЖЕНИЕ ПЕРВОЕ (Страница 1)
    • ГЛАВА 2 (Страница 2)
      • 17 августа 14 ч. 22 м. (Страница 2)
      • 17 августа 16ч.50м. (Страница 2)
      • 17 августа 19ч. 40м. (Страница 2)
    • ОТРАЖЕНИЕ ВТОРОЕ (Страница 3)
    • ГЛАВА 3 (Страница 3)
      • 17 августа 8ч. 40м. (Страница 3)
      • 17 августа 15 ч. 35 м. (Страница 3)
      • 17 августа 17 ч. 10 м. (Страница 4)
    • ОТРАЖЕНИЕ ТРЕТЬЕ (Страница 4)
    • ГЛАВА 4 (Страница 4)
      • 19 августа 13ч. 15м. (Страница 4)
      • 20 августа 17ч. 25м. (Страница 4)
      • 20 августа 17ч. 25м. (Страница 5)
      • 20 августа 17ч. 25м. (Страница 5)
      • 20 августа 18ч. 25м. (Страница 5)
      • 20 августа 19ч. 46м. (Страница 5)
    • ОТРАЖЕНИЕ ЧЕТВЕРТОЕ (Страница 6)
    • ГЛАВА 5 (Страница 6)
      • 21 августа 8ч. 02м. (Страница 6)
      • 21 августа 11ч. 37м. (Страница 6)
      • 21 августа 11ч. 40м. (Страница 6)
      • 21 августа 15ч. 30м. (Страница 7)
    • ОТРАЖЕНИЕ ПЯТОЕ (Страница 7)
    • ГЛАВА 6 (Страница 7)
      • 1-я зарубка на Лампе, середина дня (Страница 7)
      • 12-я зарубка на Лампе, вечер (Страница 7)
      • 21 августа 22ч. 40м. (Страница 8)
      • 21 августа 23ч. 46м. (Страница 8)
      • 22 августа 0ч. 10м. (Страница 8)
    • ОТРАЖЕНИЕ ШЕСТОЕ (Страница 8)
    • ГЛАВА 7 (Страница 8)
      • 22 августа 6 ч. 15 м. (Страница 8)
      • 24 августа 0 ч. 45 м. (Страница 9)
      • 24 августа 2 ч. 14 м. (Страница 9)
      • 24 августа 7 ч. 40 м. (Страница 9)
      • 24 августа, 7 ч. 42 м. (Страница 10)
    • ОТРАЖЕНИЕ СЕДЬМОЕ (Страница 10)
    • ГЛАВА 8 (Страница 10)
      • 43-я зарубка на Лампе, ночь после заката (Страница 10)
      • 30 августа 12ч. 32м. (Страница 10)
      • 30 августа 16ч. 17м. (Страница 10)
      • 1 сентября 11ч. 25м. (Страница 11)
      • 1 сентября 23ч. 08м. (Страница 11)
    • ОТРАЖЕНИЕ ВОСЬМОЕ (Страница 11)
    • ГЛАВА 9 (Страница 12)
      • 3 сентября 13ч. 22м. (Страница 12)
      • 4 сентября 2ч. 12м. (Страница 12)
      • 4 сентября 9ч. 08м. (Страница 12)
      • 8 сентября 18ч. 56м. (Страница 12)
      • 8 сентября 23ч. 42м. (Страница 12)
      • 9 сентября 13ч. 19м. (Страница 12)
      • 9 сентября 14ч. 22м. (Страница 12)
    • ОТРАЖЕНИЕ ДЕВЯТОЕ (Страница 13)
    • ГЛАВА 10 (Страница 13)
      • 76-я зарубка на Лампе, середина дня (Страница 13)
      • 76-я зарубка на Лампе, вечер (Страница 13)
      • 76-я зарубка на Лампе, ночь перед рассветом (Страница 13)
      • 10 сентября 5ч. 18м. (Страница 14)
      • 10 сентября 8 ч. 20 м. (Страница 14)
      • 10 сентября 11ч. 56м. (Страница 14)
      • 10 сентября 14ч. 10м. (Страница 14)
    • ОТРАЖЕНИЕ ДЕСЯТОЕ (Страница 14)
  • ЧАСТЬ 2 (Страница 15)
    • ГЛАВА 1 (Страница 15)
    • ОТРАЖЕНИЕ ПЕРВОЕ (Страница 16)
    • ГЛАВА 2 (Страница 16)
      • 246-я зарубка на Лампе, ночь после заката (Страница 16)
    • ОТРАЖЕНИЕ ВТОРОЕ (Страница 17)
    • ГЛАВА 3 (Страница 17)
      • 252-я зарубка на Лампе, вечер (Страница 19)
    • ОТРАЖЕНИЕ ТРЕТЬЕ (Страница 19)
    • ГЛАВА 4 (Страница 19)
      • 252-я зарубка на Лампе, середина дня (Страница 19)
    • ОТРАЖЕНИЕ ЧЕТВЕРТОЕ (Страница 20)
    • ГЛАВА 5 (Страница 20)
      • 259-я зарубка на Лампе, вечер (Страница 21)
    • ОТРАЖЕНИЕ ПЯТОЕ (Страница 21)
    • ГЛАВА 6 (Страница 22)
    • ОТРАЖЕНИЕ ШЕСТОЕ (Страница 23)
    • ГЛАВА 7 (Страница 23)
      • 265-я зарубка на Лампе, утро (Страница 23)
      • 265-я зарубка на Лампе, день (Страница 24)
    • ОТРАЖЕНИЕ СЕДЬМОЕ (Страница 24)
    • ГЛАВА 8 (Страница 24)
      • 266-я зарубка на лампе, конец дня (Страница 25)
    • ОТРАЖЕНИЕ ВОСЬМОЕ (Страница 25)
    • ГЛАВА 9 (Страница 26)
      • 271-я зарубка на Лампе, начало дня (Страница 26)
    • ОТРАЖЕНИЕ ДЕВЯТОЕ (Страница 27)
    • ГЛАВА 10 (Страница 27)
      • 286-я зарубка на Лампе, вечер (Страница 28)
      • 13 сентября 2979 г. 11 ч. 23 м. (Страница 29)
      • 13 сентября, 15 ч. 41 м. (Страница 29)
      • 14 сентября, 17 ч. 40 м. (Страница 29)
    • ОТРАЖЕНИЕ ДЕСЯТОЕ (Страница 29)
  • ЭПИЛОГ (Страница 30)
    • 1. (Страница 30)
      • 21 сентября, 19 ч. 53 м. (Страница 30)
      • 25 сентября, 00 ч. 00 м. (Страница 30)
    • 2. (Страница 30)
      • 1 октября, 14 ч. 21 м. (Страница 30)
    • 3. (Страница 30)
      • 15 октября 17 615 г. От Н/В, 12 ч. 12 м. (Страница 30)


Сергей Юрьев

Жемчуг богов

 Читать книгу

Аннотация

Человек не в состоянии выдумать ничего такого, чего нет или не может быть: есть все, но вот увидит он это или нет, зависит от силы его воображения. И надо быть очень осторожным – ведь никто не знает, куда может завести полет фантазии... Пещера, внушающая каждому, входящему в нее, непреодолимый ужас, соединяет два мира – наш, обыденный и привычный, и другой, в котором может происходить самое невероятное, все зависит лишь от того, что вы пожелаете, или чего вы боитесь... Ведь окружающая нас реальность зависит от нас, от того, как мы ее себе представляем.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сергей Юрьев - Биография

Сергей Юрьев

На основную страницу

Биография

Сергей Станиславович Юрьев Издано: "Нашествие с севера", Москва-Центрполиграф-2001, серия "Перекрёсток богов" "Хрустальная колыбель", Москва-Центрполиграф-2001, серия "Перекрёсток богов" "Жемчуг богов", Москва-Махаон-2003, серия "Зелёная луна", "Вечность сумерек, вечность скитаний" - Москва-АСТ, серия "Заклятые миры"