Сергей Юрьев - Вечность сумерек, вечность скитаний

1 Сергей Юрьев

ЧАСТЬ ПЕРВАЯ
ИСКРА НА ВЕТРУ

Они пришли неведомо откуда, и те, что сумели уцелеть, ушли неведомо куда, оставив людям лишь руины своих городов и малую толику секретов своих ремёсел и тайн своей магии. Те времена, когда их владычество казалось вечным, остались в памяти поколений как Темные века, но свет той победы, что принесла людям свободу, казалось, озарил нам путь на сотни лет вперёд. Прошло время, надежды истлели, и почти всё, чему научили нас альвы, предано забвению. Что ж, наверное, так и должно быть. Когда-нибудь нам вновь откроется всё то, что было ведомо им, но это будет принадлежать нам по праву, это будет воистину нашим. Не только память о прошлом несёт благо - их может принести и забвение.

Альвы были похожи на людей так, что на первый взгляд было бы невозможно различить, где раб, а где господин, если бы каждый раб не носил медный или бронзовый, а порой и золотой ошейник, подавляющий волю и вселяющий страх. Но альвов от людей отличали не только изумрудные глаза и кровь небесно-голубого цвета.
На их лицах редко появлялись улыбки, и самые страшные жестокости они творили без гнева. Со стороны казалось, что удача не несёт им радости, а потери не заставляют их испытать горе. Но это не так - на самом деле им было знакомо и то, и другое, но их лица об этом молчали.
Дети, рождённые альвийками, были им самим не дороже прочих детей, родившихся в племени. В их языке даже не было таких слов «мать» и «отец», а детей воспитывали либо старшие в роду, которые больше ни на что не годились, либо люди-рабы.

Альвы стремились подчинить себе всех, кто встречался им на пути. Альвам казалось мало того, что люди покорились им. Они хотели власти над временем и судьбой, жизнью и смертью, радостью и скорбями, речными водами и небесным огнём. Их чародеи однажды решили, что они способны соперничать с нашими богами, и, казалось, победа вновь осталась за ними. Тронн по-прежнему тянул сквозь вечность нить времён, но судьбы людей были уже не в его власти. Гинна, как и встарь, дарила людям жизнь, но предел этой жизни каждому человеку устанавливал альв, его хозяин. Таккар ещё пытался ниспослать людям радость, но чаша скорбей была и без него заполнена до краёв. Владыки отчаялись и отвернулись от земного бытия, но этого оказалось достаточно для того, чтобы сила альвов обернулась их слабостью. Всякое могущество имеет предел и рушится, столкнувшись с силой, которую само породило.

Пусть забудется их магия, канут в небытие секреты их ремёсел, сгорят их письмена, но сама память о том, что они были, должна сохраниться навеки. Они ушли неведомо куда, но они могут вернуться неведомо откуда, и, если мы забудем прошлое, то оно повторится вновь.

Предисловие к «Хроникам Гиго Доргона, сокрушителя альвов»

ГЛАВА 1

Блажен тот, кто что-то потерял, - ему есть, что искать.
Из «Книги мудрецов Горной Рупии».

Полено, прогорев посередине, сложилось пополам и провалилось на дно пламени, а к ночному небу взметнулся сноп искр, через мгновение затерявшихся среди звёзд, не по-осеннему ярких и, как всегда, холодных.
- Вот так… - Старик Тоббо проводил их рассеянным взглядом и снова уставился на костёр. - Вот так и бывает: искра, оторвавшись от пламени - гаснет, человек, покинув свой род - погибает, род, ушедший на чужбину от могил предков - всё равно, что дерево, лишённое корней…
- Тоббо, расскажи о Горлнне, могучем альве, - попросил старика Трелли, мальчонка, едва разменявший вторую дюжину зим. Рассказ о Горлнне-воителе старик Тоббо повторял уже сотни раз, и юные альвы знали его почти наизусть, но слушать славную историю о славном прошлом было всё-таки приятнее, чем ловить вздохи и причитания, которые, может быть, и полны великого и вечного смысла, но очень быстро надоедают и вгоняют в тоску.
- О Горлнне, могучем альве… - как эхо повторил старик и умолк - долгой истории, если следовать обычаям, должно предшествовать долгое молчание.
- Смотри, что у меня есть, - воспользовавшись тишиной, шепнула на ухо Трелли маленькая Лунна, показывая своё тонкое запястье, на котором блестела тусклым золотом цепочка - маленькие литые зай-грифоны следовали друг за другом, поджав длинные остроконечные уши, вцепившись зубами в хвосты своих братьев-близнецов, и каждый смотрел в сторону крохотным изумрудным глазом.
- Откуда? - изумился Трелли, но тут же закрыл рот, с опаской глянув на старика, но тот, похоже, не прислушивался ни к чему, кроме треска костра.
- Нашла на болоте, - похвасталась Лунна. - Ходили позавчера за брусникой, а я на Беглом Камне мох поковыряла - и вот…
- А почему ты не…
- А я хотела, - предвосхитила вопрос Лунна. - Я отнесла её вождю Китту, а он сказал, чтобы я себе оставила - теперь, говорит, уже всё равно.
- Что всё равно? - успел спросить Трелли, но ответа не услышал - старик Тоббо начал свой рассказ:
- Никто не знает, сколько с тех пор прошло столетий - после того как люди сожгли величественный город Альванго, альвам стало слишком горько считать прожитые годы… Но за тысячу лет до этого могучий воин Горлнн был владыкой Кармелла, неведомой нам обширной и славной страны, лежащей за пределами этого, чужого нам, мира. Он долго воевал, и, в конце концов, взял под свою защиту земли всех соседних народов. Когда Внутригорье стало подвластно ему, Горлнна постигла великая печаль - он знал: за горным кольцом, окружающим его обширные владения, расположены богатые земли, но через перевалы вело лишь несколько узких и опасных троп, по которым невозможно провести ни всадников, ни боевые колесницы, чтобы на равных сразиться с вождями Внешних Племён. Горлнн хотел нанять подгорных альвов, чтобы те пробили тоннель сквозь горы, но они сказали, что всего золота Кармелла не хватит, чтобы расплатиться с ними. Тогда Горлнн решил живым лечь в свою гробницу, потому что жизнь без войны, сулящей победу, была ему не нужна. Но, прежде чем он решился познать смерть при жизни, из-за гор к стенам Кармелла явился чародей Хатто, знаток древних заклинаний, которому, как и славному Горлнну, целый мир казался тесен…
Трелли посмотрел на Лунну и обнаружил, что девочка успела уснуть, привалившись к его плечу. Из детей, собравшихся вокруг костра, половину тоже одолевал сон. Старик то ли ничего не замечал, то ли ему было всё равно, слушают его или нет. Лучше было не слушать… Любое напоминание о великом и давнем прошлом альвов наполняло сердце горечью - небольшой холм, окружённый со всех сторон непроходимым для людей болотом - всё, что осталось от великого царства Альванго, в пределы которого люди когда-то давно могли ступить только с медным ошейником раба. И вот эти полторы дюжины юных альвов - всё, что оставит будущему некогда великий народ. Есть ещё два малыша, едва научившихся ходить, которые спят сейчас в землянке, но они - последние… Они последние, потому что никто не хочет больше продолжения рода, который всё равно обречён. Так говорят, но в это не хочется верить. Слишком тяжело быть одним из последних…
- …и он сказал: не важно, что изобразит его кисть. Вокруг бесконечное множество невидимых миров. Как бы краски не легли на полотно, за гранью холста откроется иная земля, и мудрецы альвов издревле хранят заклинание, отпирающее вход. И Горлнн приказал построить ворота посреди поля и натянуть в их створе полотно, а Хатто взял кисти и краски из тёртого камня. Прошёл лишь день, и за воротами показался белокаменный город с высокими стенами и широкими площадями. На узких улицах застыло множество странных существ, похожих на альвов, только кожа у них была смуглее, и сами они казались медлительными, шумными и неуклюжими, как болотные жабы…
Про жаб, наверное, старик добавил от себя… Скорее всего, в славном Кармелле не было, и быть не могло никаких жаб - это здесь почти нет иной пищи, кроме жабьего мяса, которое, даже сдобренное диким чесноком, продолжает отдавать тиной. Хорошо хоть вчера охотники наткнулись посреди болота на полудохлого заблудившегося оленя и смогли дотащить до землянки Тоббо. И старик так разговорчив сегодня, потому что сыт…
- …все воины Горлнна. Их было множество - тысячи и тысячи. Жёны и дети воинов уселись в повозки, запряжённые мандрами, и их вереница несколько раз опоясала стены опустевшего Кармелла. Чародей Хатто произносил заклинание - оно было подобно долгому плачу, и город, изображённый на полотне, начал постепенно оживать. А когда из ворот потянуло тёплым ветром, Горлнн первым пересёк границу, за которой начинался этот мир, мир людей, который тогда казался лёгкой добычей, а стал вечной западнёй для альвов…
Западнёй для альвов… Странно - старик никогда не говорил об этом так. Раньше горечь в его словах появлялась, когда рассказ доходил до осады людьми Альванго и истребления альвов в Серебряной долине, когда с юга пришли орды неведомых медноголовых варваров. Наверное, Тоббо стал совсем плох и предчувствует, что жить ему осталось недолго. Шутка ли - коптить небо четыреста с лишним лет… Редкие из женщин доживают до такого возраста, а мужчинам вообще положено быть воинами и погибать молодыми…
Трелли почувствовал внезапную неприязнь к старику, у которого только и осталось сил, чтобы сидеть у костра с малышнёй, рассказывать байки о былом величии, смотреть на звёзды и ждать собственной смерти.
Если о славных победах могущественных предков говорить с такой тоской, можно подумать, что и побед никаких не было, как и не было великого царства Альванго, перед которым трепетали даже свирепые жители Окраинных земель, худшие, злейшие и самые страшные из людей…
Трелли вдруг поймал себя на том, что думает о великом городе Альванго и свирепых жителях Окраинных земель, как будто ему приходилось видеть этот чудесный город и сталкиваться с этими беспощадными существами… На самом деле, за всю свою пока недолгую жизнь он не отходил от этого островка, дальше, чем до края Лохматой топи, а люди никогда ещё не добирались до последнего убежища альвов.
- …и главным оружием его были не мечи и стрелы, не отвага воинов, не беспощадность, не решительность, не искусство полководца - всё это было у Горлнна, но то же, наверное, было и у его врагов. Главным был страх, который внушали людям наши славные предки. Страх несут те, от кого не знаешь, чего ждать. Когда люди узнали, было уже поздно - их шумные уродливые города лежали в руинах, а для них самих оставалось только два способа выжить - скрыться в Окраинных землях или надеть рабский ошейник.
И снова кажется, что старик сочувствует людям, самым жутким и безжалостным существам, которых только можно себе представить… Кто разрушил неприступный Альванго? Кто загнал альвов на это болото? Кто пытается истребить последних потомков славного Горлнна? Люди! Люди! Люди!
- Тоббо! - вмешался Трелли в рассказ старика. - Мудрый Тоббо, ты сказал, что страх несут те, от кого не знаешь, чего ждать… Но ведь мы-то боимся людей, именно потому, что знаем, чего от них ждать.
Старик умолк, продолжая смотреть на огонь, и молчал до тех пор, пока очередное прогоревшее полено не разломилось, отпуская на волю очередной сноп умирающих искр.
- Страхи бывают разными, малыш, - в конце концов, отозвался он слабым голосом. - Есть страх неизвестности, но есть и страх неизбежного, а порой случается, что оба страха сливаются воедино. Но о страхе лучше не думать, прежде чем он сам придёт к тебе
Вот так. У старика на всё найдётся ответ. И он уже успел рассказать много такого, чего лучше бы не знать… Знать о том, что где-то за болотами находится безбрежный мир людей - значит, хранить в себе страх неизбежного, а безвылазно сидеть на этом кривом холмике, не пытаясь даже изредка появляться там, где обитают люди - значит, не расставаться со страхом неизвестности… Жизнь в страхе ничем не лучше смерти, и, наверное, лучше бы не знать ни того, что было, ни того, что может случиться сегодня, завтра, через год, через столетие…
- Скажи, мудрый Тоббо, зачем нам знать о прошлом, если у нас всё равно нет будущего? - Так дерзко со стариком ещё никто и никогда не говорил.
- Может быть, мы не единственные альвы, которые ещё остались в этом мире. Может быть, есть и другие…
- Но никто не пытается их найти.
- Уже многие ушли искать собратьев, но никто не вернулся сюда.
- Может быть, они нашли…
- Может быть. Не знаю…
- А почему ты остался, мудрый Тоббо?
- Я единственный знаю заклинание, которое может открыть нам путь в Кармелл.
- Но почему ты не произнесёшь его? - Трелли почувствовал внезапное волнение - не столько от тех ответов, что давал старик, сколько оттого, что решился задать вопросы, которые мучили его ещё с прошлой осени.
- Чтобы открыть ворота, нужно видеть путь, малыш… - Теперь старик оторвал взгляд от пламени и смотрел Трелли прямо в глаза. - А путь увидит лишь тот, кто отыщет картину, написанную чародеем Хатто. Потом надо сложить вместе фрагменты и произнести заклинание. Только тогда откроется путь в Кармелл, туда, где нет людей, но много альвов.
- И где её искать?! Где искать эту картину? - встрепенулся Трелли. Наконец-то Тоббо упомянул о чём-то таком, ради чего стоило прожить долгую жизнь альва, или за что не жаль когда-нибудь отдать её…
Лунна проснулась, и теперь смотрела на Трелли, не скрывая удивления. Она вообще не умела скрывать своих чувств, как и все прочие альвы, не прожившие сотни лет…
Старик молчал, а все, кто сидел вокруг угасающего костра, устремили на него взгляды, полные жадного ожидания.
- Пока я не могу об этом сказать… - Казалось, Тоббо был смущён и теперь говорил даже тише, чем обычно. - И, наверное, никогда больше не смогу… Незачем и некому. Да я и не знаю.
- Но зачем ты продолжаешь хранить в памяти заклинание? - не унимался Трелли. - Значит, ты на что-то надеешься, мудрый Тоббо…
- Да. - Старик обвёл взглядом всех и заглянул каждому в лучистые глаза, горящие в темноте изумрудным светом. - Может быть, однажды кому-то из вас повезёт больше, чем ушедшим раньше. Может быть…
- Мудрый Тоббо, позволь мне… Позволь мне отправиться на поиски Кармелла. - Трелли поднялся с поваленного ствола вековой ивы и шагнул к старику, вдруг с удивлением обнаружив, что почти сравнялся с ним ростом. - Я смогу…
- Как ты можешь знать, что тебе по силам, а что нет! - Мудрый Тоббо превратился в сердитого Тоббо. - Ты никогда не видел людей, ты не сможешь понять их речи, ты не знаешь их обычаев, ты не знаешь о них ничего, кроме того, что они свирепы и беспощадны, ты никогда не держал в руках меча, тебе неведомы хитрость и коварство, ты не умеешь лгать. Да, ты бесстрашен, но бесстрашие твоё - не от твёрдости сердца, а от невежества. Мальчишеская храбрость доживает лишь до первой настоящей опасности - потом ты либо становишься трусом, либо погибаешь.
Старик посмотрел на луну, которая уже поднялась над вершинами редких деревьев, прикидывая, не пора ли отправлять малышню спать - разговор и так уже слишком затянулся.
- Мудрый Тоббо, а ты встречал людей? - набравшись храбрости, спросила маленькая Лунна. - Правда, что они такие ужасные?
- Я полжизни прожил среди них, - ответил старик, обращаясь почему-то к Трелли. - Они похожи на нас, только у немногих из них бывают изумрудные глаза, их кожа смуглее, а на лицах у мужчин растут волосы.
- Как у лесных ёти? - удивилась Лунна.
- Они думают, что альвов больше нет, и легко верили в то, что я пришелец из далёких северных стран. - Тоббо по-прежнему не обращал внимания на назойливую девчонку, зато, не отрываясь, смотрел в глаза Трелли и даже положил ему на плечо свою узкую сморщенную ладонь. - Но за всё это время я нашёл только два обрывка, два лоскута от полотна чародея Хатто, а их ещё не меньше полудюжины разбросано по свету, и не все из них могли уцелеть. Не найдётся хотя бы одного из них - и все труды будут напрасны.
- Мудрый Тоббо, - продолжал Трелли настаивать на своём, - если я чего-то не знаю - скажи мне… Если я чего-то не умею - научи меня. Научи меня понимать их речь и говорить на их языке, расскажи мне об их обычаях и о том, что такое хитрость и коварство. Я буду стараться, мудрый Тоббо. А вождь Китт научит меня обращаться с мечом. Если надо ждать, я согласен ждать, мудрый Тоббо!
Видимо, он сказал это слишком громко - так, что даже лягушачьи трели утихли, и на время рассеялся комариный гул. Как-то старик Тоббо говорил, что у людей кровь красного цвета, и её пьют эти самые комары - только поэтому люди обычно и не суются на болота. Значит, комары, которым не по вкусу голубая кровь альвов, и есть последние защитники остатков древнего народа… Эта странная мысль сначала слегка позабавила Трелли, но уже через мгновение он ощутил всю её горечь.

ГЛАВА 2

Враг твоего врага может быть и твоим врагом, даже если это - ты сам.
Из «Книги мудрецов Горной Рупии».

Прошлой ночью небольшой отряд спустился по верёвкам из бойниц северной башни, и воины ценой собственных жизней спалили метательную машину горландцев, но поутру враг подтянул ещё две. До полудня уже полторы дюжины огромных камней перелетели через стены осаждённого Литта, круша деревянные бараки и мраморные палаты, а одна глыба из чёрного базальта разнесла вдребезги статую Орлона ди Литта, основателя замка, грозного воителя, изгнавшего с этих земель высокомерных альвов. Оставалось только благодарить судьбу за то, что горландцы не успели подвезти огненный припас, и с неба не валятся пылающие шары из пакли, пропитанной древесной смолой. Но и этого следовало ожидать со дня на день…
- Мой лорд, с запада подходят всадники. Их сотни, - обратился к лорду Робину ди Литту командор Франго. - Может быть, кто-то из ваших родичей спешить вам на помощь.
- Франго, у меня нет родичей, которым такое могло бы взбрести в голову, - отозвался лорд. - И ты это прекрасно знаешь. Нам неоткуда ждать помощи, и тебе это тоже известно. Я бы сдал замок хоть сейчас, если бы от этих варваров можно было ждать пощады хотя бы для женщин и детей.
Лорд широкими шагами двинулся вдоль парапета, и командор последовал за ним. Те, кто приближался с запада, не могли быть друзьями, но они могли быть врагами его врагов, и это давало ничтожный шанс на спасение. Сейчас на верхней галерее, на виду у неприятеля, было самое безопасное место во всём замке, потому что камни летели над гребнем стены, а самый расторопный лучник не успел бы прицелиться в силуэт, мелькающий в просветах между зубцами. А если кому-то из них повезёт, то это уже всё равно… Почти всё равно.
Замок был невелик, и, чтобы обойти его по периметру, много времени не требовалось. Главное - не останавливаться, а отдавать бесполезные приказы и раздавать никому не нужные похвалы и посулы можно и на ходу…
Колонна всадников неторопливо двигалась по распадку между двумя холмами, не поднимая ни шума, ни пыли, и над передовым отрядом колыхалось жёлто-чёрное имперское знамя.
- Может быть, император решил положить конец бесчинству проклятых горландцев, - предположил командор Франго, не отстававший ни на шаг от своего господина.
- Император считает, что бесчинство - это когда его не берут в долю, - бросил через плечо лорд. - Просто его мытари пришли раньше времени, когда делить ещё нечего. Сейчас они подыщут безопасное место, станут лагерем, а потом начнут развлекаться охотой в моём лесу и грабежами в моих селеньях.
- А вот с этим они точно опоздали, - заметил командор. - Горландцы уже наверняка и там, и там постарались.
- Да, умеешь ты сказать приятное своему господину, - негромко отозвался ди Литт и тут же во весь голос крикнул, обращаясь к воинам, уныло взирающим со стены на кольцо осады: - Держитесь, мои храбрецы! Помощь близка!
- Рады служить! - нестройным хором отозвались те, кто стоял поближе, но лорд уже прошёл мимо - к лестнице, ведущей в подвал Чёрной башни, единственной в замке, которая сохранилась ещё со времён альвов - самой высокой, мрачной и без единой бойницы.
Эту башню даже не нужно было оборонять, она сама защищала себя - чёрные глыбы полированного камня были подогнаны так, что нечего было и думать засунуть штурмовой крюк в стык между камнями… И как только славный Орлон ди Литт в своё время брал крепости альвов? Если бы сейчас замок остался таким же, каким его впервые увидел основатель рода ди Литтов, и сейчас было бы нечего опасаться… Ни в какую, даже самую тупую или отчаянную башку не могла бы прийти такая мысль - попытаться штурмовать крепость, от одного вида которой в дрожь бросает. Видите ли, славный Орлон ди Литт не пожелал проживать в замке, построенном нелюдями. Что ж, победитель мог позволить себе иметь причуды…
- Франго, останься здесь, - распорядился лорд, обнаружив, что командор продолжает идти следом, не отставая ни на шаг. - Не надо бегать за мной, как собачонка. Или ты чего-то боишься, мой храбрый Франго?
- Ходят слухи, будто в замке есть подземный ход, и вы, мой господин, намерены бежать, как только враг окажется на стенах, взяв с собой только вашу дочь и носильщиков, которые понесут сундуки с казной, - на одном дыхании выпалил командор. - Я полагаю, что вам не стоит ходить без охраны, не ровён час, кто-нибудь сорвётся…
- А сказать тебе, кто эти слухи распускает? - поинтересовался лорд.
- Как скажете, мой господин…
- Эти слухи распускаешь ты! А до этого их распускал тот, кто шепнул об этом тебе, - Робин схватил Франго за серебряный командорский медальон, и, казалось, вот-вот одним рывком разорвёт алую шёлковую ленту. - Скажи Тренту - пусть допросит того, кто тебе сказал об этом, а потом того, кто сказал ему, и так далее - пока не доберётся до того, кто это выдумал.
- А если кто-то откажется говорить? - на всякий случай спросил Франго, не сомневаясь, впрочем, что в волосатых лапах палача Трента заговорит кто угодно.
- Повесить! Только не на стене. Горландцам не обязательно знать, что в замке есть трусы и предатели.
Командор кивнул, ударив себя в грудь железной рукавицей, а лорд двинулся своим путём, вниз, к подвалам башни, куда, кроме него, никто не смел спускаться под страхом смерти. Чем дальше вниз, тем круче становилась лестница, тем уже были ступени… Перед последним пролётом лорд забрал из рук караульного факел и, освещая себе путь, начал спускаться туда, где за последние шесть столетий не бывал никто, кроме его предков, полновластных лордов ди Литт, владетелей замка и всех земель между Серебряной долиной и Альдами, горным хребтом, за которым начинались Окраинные земли. О том, что в замке такое место есть, знали многие - наверное, и слухи о возможном бегстве господина начали расползаться именно из-за этого… В этом подземелье не было запаха затхлости, наоборот, снизу тянуло тёплым сухим воздухом, какой бывает только солнечным летним днём, и временами казалось, что к нему примешивается лёгкий аромат цветущего сада… Ди Литт воткнул факел в щель между двумя камнями и потянулся к тяжёлой связке ключей, висящей на поясе. Замков на двери, окованной бронзой, было семь - магическое число альвов. Магическое число… Нельзя было доверять чародеям! Их тоже было семеро в замке Литт, но накануне вторжения горландцев все они под разными предлогами попросили отпустить их на время - кому-то потребовалось срочно попасть в Имперскую библиотеку, другим вдруг приспичило отправиться за травами, чтобы составить снадобья, третьи просто отпросились до ближайшей деревни по личным делам… И никто не предупредил своего лорда о предстоящем вторжении. А ведь они знали, не могли не знать… Один из них даже имел наглость требовать жалованье за год вперёд, но получил вместо этого двадцать ударов по пяткам - и как только он смог после этого уйти - не иначе, повозку нанял…
Тяжко заскрипел механизм последнего замка, и лорду пришлось отогнать подальше теперь уже нелепую мысль о том, что его надо бы смазать. Он ухватился за бронзовую скобу и потянул на себя - дверь медленно, со скрежетом начала поддаваться.
- Опять ты здесь… - донеслось из темноты, и могло показаться, что лорд уже утомил своего пленника частыми визитами. На самом деле, ди Литт не появлялся здесь уже полгода, но у того, кто находился в темнице, был свой счёт времени.
- Тебе чего-то надо или просто пришёл проведать, как тебя там… - Пленник пережил не одну дюжину хозяев замка, и в том, что он не помнил имени нынешнего, не было ничего удивительного.
- Робин. Робин ди Литт, - на всякий случай представился лорд. На этот раз у него действительно было дело к пленнику, а значит, следовало быть с ним повежливей.
Он распахнул дверь пошире, и из темноты на него уставились два светящихся изумрудным светом зрачка.
- Убери факел, человек, - потребовал альв. - Ты же пришёл не любоваться мной, а говорить.
Нет, лорд Робин желал ещё и видеть пленника, которого его предки передавали друг другу по наследству вместе с замком. Хрустальная ёмкость с водой была ещё наполовину полна, из фруктов и ягод, которые он сам, будто лакей, принёс сюда полгода назад, тоже осталось не меньше половины - альв мало пил, а ел ещё меньше.
Давным-давно, когда другой замок с тем же названием, стоявший на этом же месте, принадлежал альвам, здесь располагалось хранилище провианта, и до сих пор вода и пища могли находиться здесь годами, не портясь - и эту тайну альвов не могли разгадать многие поколения чародеев.
Пленник был прикован к стене длинной бронзовой цепью, вцепившейся последним звеном в медный ошейник. Альв мог свободно передвигаться по своей темнице, но сейчас он сидел на каменном полу, обхватив руками колени.
- Я вижу, тебе здесь неплохо, - начал разговор лорд, садясь в мягкое кресло, стоящее справа от входа - в одном из немногих мест, до которых цепь не позволяла пленнику дотянуться. - Но, по-моему, ты по-прежнему не очень-то благодарен нам за то, что мы сохранили тебе жизнь.
- То, что твои предки мне сохранили, нельзя назвать жизнью, - спокойно ответил альв. - Да и откуда вам, людям, знать, что такое жизнь…
- Ты по-прежнему дерзишь, - усмехнулся лорд. - Дерзишь, даже зная, что ты в полной моей власти, и тебе не на что надеяться.
- Мне уже поздно менять привычки, лорд. - Пленник едва заметно усмехнулся. - А вот тебя, похоже, ждут большие перемены, и ты их страшишься.
- С чего ты взял? - Лорд вцепился обеими руками в подлокотники кресла, так что пальцы его побелели.
- Я видел немногих людей, которые могли скрыть свои чувства, - ответил пленник. - И те всю жизнь прожили среди альвов. Я думаю, что ты пришёл ко мне просить помощи.
- Я?! Просить?! - Самое время было прийти в ярость, но ди Литт не чувствовал в себе сил для праведного гнева. - А может быть, у меня приступ милосердия, и я пришёл убить тебя…
- Не смеши меня, лорд.
- А ты умеешь смеяться?
- Уже нет. Поэтому и не смеши. - В глазах пленника вспыхнули изумрудные огни, и пламя факела померкло перед их сиянием. - Говори, чего ты хочешь или уходи.
Затягивать разговор действительно было ни к чему, да и некогда - в любой момент мог начаться штурм.
- Я знаю - отсюда есть подземный ход…
- Ах, вот оно что… Но, если ты о нём знаешь, то зачем тебе я?
- Я знаю только то, что он есть. И я, и мои предки не раз посылали людей, чтобы они нашли выход из него, но из тех, кто вошёл, никто не вернулся.
- Да, это так - чтобы пройти этим путём, нужно быть альвом.
- А может ли альв вывести отсюда человека?
- Ты хочешь бежать, храбрый лорд? Твой замок в осаде, и ты хочешь бежать… Да, тебе действительно приходится несладко, если ты пришёл ко мне.
- Да, замок в осаде, и сегодня или завтра мои враги будут здесь, - признался Робин. - И я не хочу, чтобы ты им достался. Я согласен тебя отпустить.
- Если я возьму тебя с собой… Так? - Пленник наконец-то сделал попытку подняться, опираясь на скамью, стоящую рядом с ним. - Но скажи, зачем это мне? Я не стремлюсь на волю. Вы, люди, истребили мой народ, и теперь для меня нет разницы между свободой и заточением, жизнью и смертью…
- Я отдам тебе всё, что могу, только выведи отсюда мою дочь и двух слуг, - прервал его Робин. - Это всё, чего я хочу. Я не смог бы уйти отсюда, даже если бы хотел - честь дороже.
- А вот твой давний предок по имени Орлон даже не знал такого слова - честь. Поэтому, наверное, всегда и добивался всего, чего хотел.
- Не смей…
- Почему? Я всё помню, как будто это было вчера, а до тебя дошли только фамильные легенды. Рассказать, как всё было на самом деле?

1 Следующая страница


Вечность сумерек, вечность скитаний 2

- Нет! - крикнул лорд. - Нет. У нас слишком мало времени, чтобы заниматься воспоминаниями. Так ты согласен?
- Нет, - просто ответил альв.
Это был конец. Значит, маленькая Ута обречена. Значит, как только падёт замок, прекратится и род ди Литтов…
- Что же ты не спросишь, почему я отказываюсь? - вторгся в тишину голос пленника.
- Это не важно. - Лорд поднялся и отодвинул засов, запиравший дверь изнутри.
- Но у меня есть два пожелания, - сказал ему вслед альв. - Если ты их исполнишь, я могу изменить своё решение.
- Говори. - Лорд замер, опершись ладонью на тяжёлую створку.
- Мне нужны два обрывка полотна, которые достались твоему пращуру в Альванго.
- Какие ещё обрывки?
- Ты даже не знаешь… После того, как был разрушен Альванго, Орлон пришёл ко мне - сообщить, что пала наша главная твердыня… А чтобы я не усомнился в правдивости его слов, показал мне два обрывка полотна, испачканного краской…
- Хорошо - я поищу. Что ещё?
- Никаких слуг - только твоя дочь и я.
- Чего ради я должен тебе доверять?
- У меня ещё меньше причин доверять тебе, лорд… - Теперь в голосе пленника звучала лёгкая укоризна. - Но ты же знаешь, что альвы не лгут. Разве об этом не говорится в семейных преданиях рода ди Литтов?
- Альвы не лгут лишь тогда, когда сила на их стороне, а ты мой пленник - тебе не зазорно и солгать.
- Нет, лорд, вот тут ты не прав. Сейчас жизнь твоей дочери зависит лишь от меня, а значит, я сильнее, чем ты, и я не могу солгать. Ты должен мне верить, лорд. Тебе просто некому больше верить…

ГЛАВА 3

"Благородство тоже иногда стоит денег…"
Изречение одного из придворных шутов лорда Ретмма. Вообще-то, он ляпнул это, не подумав. Ходят сплетни, что за такую вольность шут получил двадцать плетей.

Ломкие страницы древней книги могли рассыпаться в прах от неосторожного прикосновения, и, чтобы переворачивать их без ущерба, приходилось аккуратно поддевать каждую заточенным под бритву ланцетом с широким лезвием. Раим Драй, известнейший маг, к услугам которого прибегали многие знатные дамы и кавалеры, в том числе, приближённые самого императора лабов, бреттов, саков, аббаров, горландцев, саритов и ещё полутора сотен мелких народов, вместо того, чтобы заниматься своими прямыми обязанностями, уже больше года потратил на переписывание этой книги, сборника трактатов альвийских чародеев. К этому фолианту нельзя было подпускать переписчиков - одного уже пришлось приказать бить палками за то, что под его неуклюжими пальцами распался титульный лист, другого - за то, что подложил под лист пергамента восковую дощечку, пытаясь таким образом скопировать бесценные письмена - то ли он сам решил ими воспользоваться, то ли собирался продать врагам империи, третьему снесли голову на всякий случай - он смотрел на причудливые знаки альвийского письма так, как будто понимал, что они могут означать, и перо в его руке двигалось подозрительно быстро…
Пока шла война, люди стремились уничтожить всё, что было создано руками альвов - их замки, оружие, посуду, инструменты, книги - всё, что когда-то принадлежало альвам, считалось нечистым, несущим несчастье, отравляющим разум, призывающим гнев богов. Даже сейчас, когда с той поры минуло несколько столетий, невежественные землепашцы и ремесленники, даже иные благородные господа, старались предать огню те немногие древности, которые до сих пор попадались то в земле, то в пещерах Верхнего Берга, то на дне мелеющих озёр или рек, меняющих русло. По счастью, эта книга обнаружилась не где-нибудь, а в хранилище императорской библиотеки - вероятно, в ком-то из воинов, ворвавшихся в пылающий Альванго, любопытство оказалось сильнее брезгливости. А потом о книге забыли…
Двойной узелок с двумя хвостами, тройной с одним… А вот кружок, у которого вмятина в левом боку, перечёркнутый вертикальной чертой, встречается редко - его следует воспроизвести с особой тщательностью… Всего девяносто три повторяющихся знака - не слишком ли мало, чтобы передать хоть какой-то смысл… Может быть, все труды напрасны, и злобные альвы таким вот образом в последний раз насмеялись над победителями, над истинными хозяевами земли? Может быть… Но сам император одобрил его намерение начать этот труд в надежде, что когда-нибудь удастся изловить какого-нибудь случайно уцелевшего альва, доставить его ко Двору, а потом с помощью раскалённого штыря…
- Господин! Мой добрый господин! - В кабинет с воплем ворвалась толстая Грета, домоправительница. - Мой добрый господин! Радость-то какая!
Рука дрогнула, и перо оставило на пергаменте уродливую жирную загогулину.
- Гадина! - В Грету полетела чернильница из яшмы, и домоправительница замерла с открытым ртом, наблюдая, как по переднику расползается чёрное пятно. - Пошла вон! Дура.
- Я…
- Что "я"?! Ты сюда посмотри! - Он сунул ей под нос безнадёжно испорченный лист, который был исписан почти до конца - целый день нудной кропотливой работы. - Смотри, что ты натворила, стерва!
- К…
- Молчи, мерзавка!
- Я только…
- Хворостины захотела?!
- К нам император! - выкрикнула она, наконец, то, что хотела. - Уже из дворца выехал. А внизу барон ди Остор дожидается. - Грета подбоченилась и глянула на мага сверху вниз, как на дохлую крысу.
Раим Драй бросился вперёд, к выходу из кабинета, но наткнулся на могучий бюст домоправительницы, которая и не думала уступать дорогу своему доброму господину.
- Посторонись, шалава старая! - Он всё-таки протиснулся между её телесами и дубовым стеллажом, на котором покоились собранные им за долгие годы редкие списки магических трактатов и древние талисманы на все случаи жизни.
Внизу, в комнатах, прилегающих к гостиной, уже суетилась челядь, две хорошеньких служанки застилали столы свежими скатертями, виночерпий волок из погреба корчагу молодого вина, а со двора доносился визг поросёнка, которому была уготована славная судьба - быть вкушённым самим императором Лайя Доргоном, да будет вечным его царствие…
Барон Иероним ди Остор, сокольничий императора, держа под мышкой лёгкий золочёный шлем, стоял у входной двери и взирал на все эти хлопоты с высокомерным благодушием. Впрочем, он не упустил случая ущипнуть одну из служанок пониже спины, когда та неосторожно оказалась поблизости.
- О! Достопочтенный сир, мой дорогой друг, - сердечно приветствовал вельможу императорский маг, раскрыв свои объятия во всю ширь. - Какая честь для меня! Я, право, не заслужил…
- Конечно, не заслужил, - как ни в чём ни бывало, ответил барон. - Ты самый большой бездельник во всей империи, и знающие люди мне недавно шепнули, будто ты половину своего жалованья раздаёшь всякому отребью, чтобы они болтали на всех углах о творимых тобой чудесах. Разве не так?
У мага мгновенно всё похолодело внутри, и он не нашёл в себе сил сделать очередной шаг навстречу дорогому гостю. Барон пользовался исключительным влиянием при Дворе, и стоило ему шепнуть кому следует…
- Шучу. - Сокольничий похлопал мага по плечу и широко улыбнулся. - Мало ли, что болтают базарные бабы, пьяные извозчики и тупая солдатня. Я-то различаю, где правда, а где попытки опорочить верного слугу престола и отечества. Да, друг мой Раим, времена сейчас трудные…
Маг вздохнул с облегчением, и его побледневшее лицо вновь обрело обычный бледно-розовый оттенок. На этот раз речь шла всего лишь об очередном взносе в карман вельможи - две-три сотни червонцев, и дело будет улажено.
- Я не столь тщеславен, чтобы творить чудеса в присутствии челяди, - отозвался маг, отвесив барону поклон, несколько более глубокий, чем полагалось по этикету. - Но, чтобы услужить лично вам, я готов призвать любые Силы - в пределах разумного, разумеется.
- Позже, дружище. - Барон взял мага под руку и повёл его вдоль накрытого стола. - А сейчас нам надлежит исполнить волю императора - Их Величество желает увидеть какое-нибудь превращение. Надеюсь, сегодня тебе не составит труда превратить какого-нибудь мелкопоместного выродка в мокрицу, или, например, медь в золото…
- Воля императора сильней любой магии, - уклончиво ответил Раим, на ходу соображая, чем можно удивить государя, не вызвав при этом его гнева.
- Не надо словоблудства, дружище, - заметил барон. - Император должен остаться доволен - в этом ты заинтересован гораздо сильнее, чем я.
- Я должен подготовиться.
- У тебя будет время - между второй и третьей переменой блюд, я займу императора приятной беседой о достоинствах моны Кулины, и ты сможешь удалиться. Только постарайся не слишком злоупотреблять нашим терпением.
Входная дверь с грохотом распахнулась, и на пороге показался запыхавшийся герольд.
- Их Величество, император лабов, бреттов, саков, аббаров, горландцев… - Герольд спешил, поскольку до появления самодержца нужно было успеть перечислить все народы, согретые солнцем имперской короны.
Челядь стремительно удалилась в сторону кухни, поскольку за столом императору и его свите могли прислуживать лишь пажи, юные отпрыски благородных семейств. Маг отчаянно пожалел о том, что не успел надеть свой парадный халат из синего бархата, расшитый серебряными звёздами.
- …самритов, мелонцев, ризов…
По лестнице, ведущей в кабинет, заставляя натужно скрипеть каждую ступеньку, начала спускаться домоправительница, успевшая сорвать с себя испачканный передник, но маг, оглянувшись, зыкнул на неё, и толстая Грета начала торопливо пятиться назад.
- …йотов, асогов, дайнов…
Сквозь распахнутое окно донёсся топот многочисленных копыт и весёлый гомон всадников - имперская гвардия, как положено, начала оцеплять прилегающие к дому дворы и переулки.
- …хорсов, капфов, ракидов…
С улицы послышался чей-то вопль, который тут же оборвался - видимо гвардейцы поймали какого-то бедолагу, притаившегося за забором, чтобы поглазеть на своего императора. Скорее всего, завтра в полдень его вздёрнут на площади Трёх Колонн, а дворцовая стража запишет на свой счёт очередное спасение государя от коварных заговорщиков.
- …ягуров, гадайцев и лиохов - Лайя Доргон XIII Справедливый! - Герольд шагнул в сторону, прижался спиной к дверному косяку,
Наступила неловкая пауза, и хозяин дома, готовый бухнуться на колени, едва устоял на ногах. Звук неторопливых шагов раздался из прихожей, когда Раим уже утомился стоять на полусогнутых, поскольку распрямиться он так и не решился.
На сей раз, император предстал перед подданными в обычном мундире гвардейца - сером, с синей перевязью, чёрным кружевным воротником и такими же манжетами.
- Иероним, что это за улитка копошится возле тебя? - поинтересовался он, кивая на мага, упёршегося лбом в отполированный паркет.
- Это, государь мой, знаменитейший маг Раим Драй, внук карточного шулера, сын балаганного жонглёра, двоюродный дядя одного из юных балбесов, которые по праздникам носят за вами шлейф, - ничуть не смутившись, ответил барон. - Я, кстати, не стал ему сообщать причин вашего визита. Сюрприз решил сделать…
- Раим, перестань собирать пыль своими коленями, - милостиво обратился государь непосредственно к магу. - Вчера, после третьего бокала мелонского меня постигло непомерное благодушие, и я приказал вписать фамилию Драй в Реестр Благородных Домов Империи. Отныне ты и твои потомки, увидев меня, могут ограничиться почтительным поклоном. И не забудь сегодня же купить себе меч и кинжал, а то чернь будет по-прежнему принимать тебя за своего.
Изысканная шутка тут же вызвала громовой хохот подтянувшейся свиты. Два графа, шесть баронов (не считая ди Остора), капитан императорской гвардии, походный казначей, закованный в железо с ног до головы, и две дамы, одна из которых, несомненно, была моной Кулиной, широко известной в придворных кругах как явный предмет тайной страсти государя - все смеялись весело и беззаботно, как и полагается людям, беззаветно преданным престолу. Только какой-то бледный мальчонка лет двенадцати, в бледно-розовом камзоле, перешитом из мундира стражника Внутренних Покоев, молчал, затравленно озираясь по сторонам.
- Мой меч - моя магия, - скромно ответил Раим, когда смех поутих, и бросился целовать руку самодержца, обтянутую белой кожаной перчаткой. Он хотел добавить, что магия - самое грозное оружие против врагов империи, но в тот же миг барон схватил его за загривок.
- Не пора ли нам как следует перекусить и отведать славного вина из погребов нашего мага, нашего нового благородного собрата, - предложил барон, похлопав Раима по плечу. - А наш благородный маг покажет нам, как его он собирается досадить своим искусством тайным и явным врагам империи.
- Я должен хотя бы принести инструменты, - шепнул Раим на ухо барону, пока гости рассаживались, а за их спинами выстраивались пажи.
- Иди. - Барон ему заговорщически подмигнул. - Иди. До четвёртого бокала государь обычно не отвлекается от еды. Но смотри - не подведи меня. А пока идёшь, постарайся сообразить, кто посоветовал императору не обойти тебя своей милостью…
Так… Значит, придётся расплатиться с бароном и за это. И услуга, видимо, будет стоить недёшево… Но это дело, пожалуй, того стоит. Во всяком случае, старшина Цеха чародеев и магов не будет отныне требовать, чтобы Раим Драй (нет, отныне - Раим ди Драй) раз в два года демонстрировал цеховым магистрам своё искусство, как и все прочие мастера и подмастерья, желающие заиметь или сохранить за собой личное клеймо. К тому же, теперь не надо платить ни имперских податей, ни цеховую десятину, а многие благородные господа, которым, в отличие от государя, было почему-то зазорно обращаться к простолюдину, теперь пойдут сюда толпами, и с новой силой начнут наполняться сундуки в подвале, единственный ключ от которого висит на груди, как самый драгоценный талисман. Золото - воистину магический металл, он способен превратиться во что угодно… Узнать бы ещё, почём нынче услуги барона Иеронима ди Остора… Но не будет же он резать индюшку, несущую жемчужные яйца - барон всегда отличался исключительно здравым рассудком, он за последние шесть лет даже ни разу не подрался на дуэли - все, кого он вызывал, почему-то предпочитали тайно покинуть столицу и оказывались то на рубежах Окраинных земель, то под крылышком северных баронов, то в какой-нибудь выгребной яме с распоротым животом.
Раим наконец-то добрался до своей кладовой, где за двойной железной дверью хранилось самое драгоценное - магические предметы, сохранившееся со времён альвов, всё, что досталось по наследству от деда-мошенника и отца-жонглёра, но и, конечно, то, что самому удалось найти в древних руинах или выкупить у тупой солдатни, невежественных землепашцев и погонщиков скота.
Надо выбрать что-нибудь такое, что ещё ни разу не приходилось демонстрировать - ни императору, ни барону ди Остору, ни кому другому при дворе. Чтобы сохранить благосклонность сильных мира сего, нужно либо самому стать сильным, либо удивлять и радовать, радовать и удивлять…
Свет сюда пробивался лишь сквозь крохотное зарешёченное окно, и по полкам пришлось шарить почти на ощупь - благо, каждая вещь знала своё место…
, После недолгих раздумий он решил взять Плеть из Ехинна, вещицу, которую год назад посчастливилось отобрать у одного глупого и наглого пастуха возле руин альвийской крепости Ехинн. Солдаты как раз собирались вздёрнуть двух нерадивых землекопов, которые почему-то не пожелали копать там, где было сказано. И в это время тот самый пастух прогонял мимо стадо тощих коров, он издал леденящий душу звук, напоминающий одновременно и волчий вой, и соловьиную трель, и, размахивая короткой чёрной, отполированной до блеска палкой, набросился на солдат, стоявших в оцепленье. Те, прежде чем поднять деревенщину на копья, решили поднять его на смех, и для четверых бойцов ветеранской когорты это оказалось роковым - один буквально развалился на части, иссечённый невидимой плетью, ещё трое погибли, пытаясь заработать дюжину золотых, - именно столько Раим обещал тому, кто возьмёт пастуха живьём.
В конце концов, солдаты сделали своё дело - связанный пленник был доставлен магу, и особо ценный магический предмет пополнил его коллекцию. К счастью, в округе у того пастуха оказалось немало родственников, чья жизнь ему была дорога, и он рассказал всё - и то, что вещица досталась ему по наследству от далёкого предка, который ещё при альвах пас неведомых зверей, мандров и зай-грифонов, что именно надо кричать, чтобы невидимая плеть рубила сталь, и - чтобы она лишь щёлкала по тощим коровьим спинам. Труднее всего было научиться воспроизводить эти нечеловеческие вопли, древние альвийские заклинания - что-то среднее между волчьим воем и соловьиными трелями…
Когда Раим с Плетью вернулся в гостиную, веселье было уже в разгаре. Мона Кулина сидела на коленях у императора и старалась ущипнуть нос, который ей дурашливо подставлял барон ди Остор.
- О! Наш маг вернулся! - взвизгнула вторая девица, которая, не смотря на обилие за столом эрцогов и баронов, была почему-то обделена вниманием. - Давайте тяпнем! За мага, за благородного…
Император отсалютовал растерявшемуся магу бокалом, полным золотистого вина.
- Кстати, мне кажется, что наш приветливый хозяин сегодня в ударе, - заметил барон ди Остор, после того как все выпили. - Он наверняка готов продемонстрировать нам настоящее чудо…
- Просим! - крикнула мона Кулина, и остальные поддержали её аплодисментами.
Раим вдруг почувствовал себя в шкуре своего папаши-жонглёра, теперь он желал лишь одного - чтобы после исполнения номера аплодисменты грянули вновь, но с утроенной силой. Он взял стоявший у стены напольный канделябр с дюжиной свечей, прошёл к столу, держа его в вытянутой руке, поставил. Щелчком пальцев высек огонь и, поднёс пламя, дрожащее в сложенной лодочкой ладони к каждому фитильку.
Над столом повисло напряжённое молчание - слышен был только скрип паркета под его ступнями. Маг отошёл от канделябра на несколько шагов и извлёк из складок своей мантии Плеть. Сейчас… Сейчас… Главное - не промахнуться, главное - сделать всё так, как он делал уже не раз наедине с собой.
Заклинание начиналось с низкого гортанного звука, потом рёв раненного медведя сменился звоном хрустальных колокольчиков, завершившимся скрипом несмазанных петель. Плеть мелко задрожала в его руке, и это значило, что заключённые в ней Силы проснулись и готовы повиноваться воле того, кто их вызвал. И не важно, как размахнётся рука - Плеть поразит то, на что направлена воля мага.
Невидима нить рассекла спёртый воздух гостиной, и обрубки всех двенадцать свечей, срезанных точно посередине, упали на пол и, раскатившись в разные стороны, погасли. Второй удар разрубил бронзовую подставку канделябра, и его верхняя часть с грохотом обрушилась на паркет.
Аплодисментов не было, но Раим ощутил исходящее от публики чувство, боле сильное, чем восторг - приступ неосознанного страха сковал и самого императора, и приближённых к нему благородных господ. Это продолжалось всего долю мгновения, но Раим понял, что будет дорожить этим сладким воспоминанием всю оставшуюся жизнь, если, конечно, не проживёт достаточно долго, чтобы это воспоминание стёрлось из памяти.
- Браво. - Император позволил себе несколько сдержанных хлопков, остальные, кроме подружки моны Кулины, внезапно лишившейся чувств, повторили его движения, и только бледный худощавый мальчонка в бледно-розовом камзоле, продолжавший сиротливо стоять возле двери, смотрел на мага неподвижным взглядом, полным то ли ненависти, то ли жалости, то затаённого трепета.
Теперь, как полагается, следует уйти за кулисы - не стоит слишком баловать публику своим вниманием, иначе она становится чрезмерно капризна и придирчива. Раим отвесил лёгкий поклон, развернулся на каблуках и двинулся обратно к своей кладовой, услышав напоследок, как барон, его благодетель, объясняет государю:
- Магия забирает силы магов, и, чтобы восстановить их, нужна другая магия, которая бесполезна и скучна для всех, кроме самого мага…
Эти слова тоже наверняка будет записаны в счёт, который барон обязательно предъявит в скором времени… Теперь надо положить Плеть на место, выдержать некоторую паузу и возвратиться к гостям, которым, наконец-то подали поросёнка, запечённого с яблоками, и густые черничные вина. И ещё на обратном пути надо успеть продумать благодарственную речь, восхваляющую мудрость, отвагу, личную доблесть и величие императора - без этого всё, что волею богов произошло сегодня, было бы смазано, а значит, не принесло бы пользы. Магия золота должна усилиться в сиянии имперской короны…
- Ну как, доволен? - поинтересовался барон Иероним, незаметно подкравшийся сзади - подобные шутки были в его стиле, и можно было предвидеть, что такое возможно. Но сейчас его внезапное появление заставило мага вздрогнуть.
- Да, сир. Весьма признателен, сир, - торопливо отозвался Раим, понимая, что барон пришёл получить свою долю от будущей выгоды, которую маг его стараниями скоро должен поиметь. - Позвольте преподнести вам скромные дары в знак моего восхищения вашим неустанными трудами на благо престола.
Несколько небольших ларцов с золотом маг хранил здесь же, рядом с альвийскими магическими предметами, большая часть которых ещё не открыла своих тайн. Он взял обеими руками ларец из чёрного дерева, в котором лежало не меньше двух фунтов монет древней чеканки, и почтительно протянул его своему благодетелю.
- Ну, что ты, друг мой, - неожиданно изумился барон. - Не стоит… Я достаточно богат, чтобы бескорыстно помогать людям, которые имеют несомненные заслуги перед империей. Я лишь хочу дать тебе возможность умножить эти заслуги.
- Но смею ли я… - Маг вдруг замялся, не зная, чего именно он смеет ли. Отказ барона взять деньги пугал и настораживал.
- Эй, Хенрик! - позвал кого-то барон, и на пороге появился всё тот же мальчишка в розовом камзоле. - Видишь этого волчонка? Это мой двоюродный племянник, Хенрик ди Остор, прошу любить и жаловать. И, поверь мне, друг мой, любить и жаловать его тебе придётся довольно долго, пока ему самому не надоест твоя любовь и твоя жалость.
Маг ни нашёл ничего лучшего, как просто кивнуть юному баронету, и тот ответил ему церемонным поклоном.
- К моему глубокому сожалению, все его близкие родственники погибли во время резни, которую прошлым летом устроили бунтовщики в провинции Дайн, и на мою долю выпало всячески заботиться об этом мальце. Но только ты, маг, сможешь ему дать то, чего он хочет.
- Вы хотите, чтобы он стал моим учеником? - на всякий случай спросил Раим, хотя и так было уже понятно, к чему клонит барон.
- Да, он отныне будет жить в твоём доме, и ты должен учить его как следует, и у тебя не должно быть секретов, которые ты утаил бы от него.
- Да, я понял… - обречённо выдохнул из себя маг. Было ясно одно - барон просто не желает брать на себя заботы об отпрыске своих невезучих родичей и хочет унизить парня, делая его судьбой не службу, подобающую его званию, а ремесло. И ему было, в общем-то, всё равно, к кому в обучение определить этого мальчишку - к магу или к сапожнику…
- До тех пор, пока он в твоём доме, я намерен и впредь оказывать тебе покровительство, причём, это не будет отныне стоить тебе ни гроша.
- Я благодарен вам, сир, - поспешил заверить Раим своего благодетеля, хотя не сомневался, что в его предложении кроется какой-то подвох. Ди Остор, как и сам маг, больше верил в магию власти и золота, чем в истинное чародейство, вернее, в то, что от него осталось после истребления альвов.
Маг искоса глянул на мальчишку, и оказалось, что тот направил на него всё тот же неподвижный взгляд, полный то ли затаённого трепета, то ли жалости, то ли ненависти, то ли презрения.

ГЛАВА 4

Один из самых значимых признаков мудрости - умение ждать.
Из «Книги мудрецов Горной Рупии».

- А теперь перемножь в уме семьсот сорок два на девятьсот тридцать четыре, - потребовал старик Тоббо, задумчиво разглядывая замшелый камень, торчащий из болотной жижи.
- Шестьсот девяносто три тысячи двадцать восемь, - после короткого раздумья выдал ответ Трелли. Он мог бы ответить ещё быстрей, но старик, замечая, что ученик слишком легко справляется с его заданиями, сразу же усложняет свои вопросы. Такие маленькие хитрости - часть учения… Люди лживы, и, чтобы выжить среди них, надо превзойти их во всём, в том числе, и в коварстве.
На самом деле, счёт не требовал почти никаких усилий - ответ, как будто, приходил сам собой, и Трелли каждый раз пытался понять, как это происходит, но в голове лишь пробегал ряд ломанных цветовых линий, а потом оставалось лишь назвать полученное число.
- Знаешь ли ты, в чём главная разница между людьми и альвами? - задал старик следующий вопрос.
- У людей кровь красная, а у нас голубая, - тут же ответил Трелли, уже усвоив, что ближе всего к истине должно оказаться то, что первым приходит в голову.
- Этот ответ слишком прост, чтобы быть верным. - Тоббо едва заметно усмехнулся. - Подумай.
- Люди неуклюжи и жестоки, они не отличают прекрасного от безобразного.
- А альвам, значит, свойственны ловкость, изящество, добросердечность и умение ценить красоту - так?
- Наверное, учитель.
- Как же тогда неуклюжие люди сумели истребить ловких альвов?
- Ты, помнится, говорил о коварстве учитель… Может быть, в этом они превзошли нас?
- Что ж, возможно, ты и прав… - Казалось, теперь Тоббо был доволен. - Но среди людей много искусных мастеров, умелых и храбрых воинов, а рабы-менестрели в давние времена услаждали слух высокородных альвов своим пением… Далеко не все люди жестоки и невежественны - в это тебе придётся сначала поверить, а потом ты и сам сможешь убедиться. Что касается их жесткости, - вспомни, как альвы относились к людям, когда сила была на нашей стороне.
Учитель оказался прав, как всегда… Но, если есть вопрос, значит, на него должен быть ответ.
- А ты скажи мне, учитель, и я буду знать…
Некоторое время Тоббо молча наблюдал трепетный полёт медленных, слишком ранних снежинок, таявших налету, и Трелли вдруг показалось, что учитель сам не знает, что сказать.
- Да, малыш, на этот вопрос слишком много ответов, чтобы выбрать из них единственно верный… - Старик теперь говорил тихо, как будто сам с собой, и голос его был едва слышен сквозь лягушачьи трели. - Но врагами нас и людей делают вовсе не различия, а сходство… Не знаешь ли ты, в чём наше главное сходство?
Теперь в самом вопросе содержалась подсказка, и Трелли ответил почти сразу:
- И мы, и они считаем друг друга чудовищами…

Предыдущая страница 2 Следующая страница


3 Сергей Юрьев

Слова, сорвавшиеся с его языка, показались ему чужими. Что значит - считают?! Люди, эти злобные уродливые твари! Пусть они думают, что хотят, но лучше, чем они есть, им от этого не стать…
- Ты никогда не встречал людей, - заметил старик, как будто прочитав мысли своего ученика. - Как ты можешь судить о тех, кого ни разу не видел…
- А разве мало того, что от великого народа альвов осталась лишь горстка отчаявшихся трусов, которые прячутся на этом проклятом болоте… - Трелли вдруг вспомнил, что и раньше, чем больше старик рассказывал о славных победах и великих свершениях далёких предков, им овладевала злость на собственное бессилие и щемящее сожаление о том, что он родился слишком поздно. - Разве мало того, что разрушены наши города, разграблены могилы предков… Почему после всего этого я не должен считать людей чудовищами?!
- Пойми, малыш… Чтобы собрать воедино полотно славного чародея Хатто, тебе придётся долго жить среди людей, видеть их каждый день, говорить с ними. И самым главным твоим врагом будет твоя же ненависть к чудовищам, истребивших альвов. И, чем сильнее будет эта ненависть, тем скорее она обратится против тебя. Ты просто погибнешь, ничего не успев сделать. И тебе не просто предстоит выучить их язык - ты должен научиться смотреть на вещи их глазами, думать, как они, и даже чувствовать, как они.
- А ты умеешь?
- Когда-то умел. Сейчас - не знаю. Я жил среди людей, но это было давно.
- Как же ты сможешь научить меня тому, чего сам не умеешь?
- Этому тебя могут научить только люди.
- Но здесь их нет.
- Не торопи события, малыш… Всему своё время. - Учитель тяжело вздохнул и вновь обратился к созерцанию снежинок. - А теперь иди к вождю, наверное, он уже вернулся с охоты.
Тоббо явно хотел остаться наедине с замшелым камнем, торчащим из болотной жижи, шелестом начинающей желтеть листвы, кваканьем лягушек, ещё не почуявших приближения холодов, и трепетным полётом медленных, слишком ранних снежинок, таявших налету… Когда старик погружался в такую задумчивость, могло показаться, что ему в этом мире уже никто не нужен, и ничего не нужно, как будто он уже смирился с тем, что последним уцелевшим альвам, укрывшимся на крохотном островке среди болот, уже не на что надеяться. Скорее всего, он даже не верил, что его последний ученик, Трелли, сможет сделать то, чего прежде не смог никто, даже в те времена, когда на окраинах людских владений несколько альвийских крепостей ещё казались неприступными. Если старик предавался задумчивости, следовало оставить его в покое…
Только непонятно, с чего Тоббо взял, будто вождь Китт уже вернулся с охоты? Вождь с полутора дюжинами самых умелых бойцов ушёл три дня назад, и никто не говорил, что они отправились на охоту. Никто вообще ничего не говорил, куда и зачем они ушли…
- Трелли! Трелли! - Навстречу ему, не глядя под ноги, бежала маленькая Лунна. - Трелли! Там такое!
- Тихо! - Он приложил палец к губам. - Тихо, Лунна. Не мешай, Тоббо думает.
Старик стоял спиной к ним возле тонкой покосившейся берёзы, и, казалось, он настолько ушёл в себя, что едва ли крики Лунны могли дотянуться до его ушей. Но почему-то именно сейчас казалось, что здесь может шуметь лишь ветер.
- Китт вернулся. - Лунна послушно перешла на шёпот, а потом заговорила ещё тише, как будто собственные слова внушали ей страх. - Они привели человека. То есть, принесли…
- Что!? - не сдержал Трелли изумлённого возгласа. - Как, человека…
- Не видела я - мне сказали, - поспешила добавить Лунна. - И ещё вождь тебя зовёт.
- Вот и пойдём. - Трелли взял её за руку, и они двинулись в обход холма на другую сторону острова, где располагалась просторная землянка вождя.
Всего несколько сотен шагов, и можно пересечь всё, что осталось от некогда казавшихся бескрайними владений могучих и славных предков… Всего несколько сотен шагов - и впереди вновь откроется болото, за которым, через какую-то дюжину лиг, всего день ходу по колено в болотной жиже, начинаются места, где альвам нечего искать, кроме смерти от рук своих бывших рабов…
Трелли замедлил шаг. Он вдруг почувствовал странное беспокойство, для которого, казалось бы, не было особых причин… Да, ему сейчас предстоит впервые увидеть одно из чудовищ, именуемых людьми, но, если его приволокли сюда альвы, значит оно безопасно, укрощено, обессилено. Волноваться нечего, и нечего опасаться - связанный человек не страшнее дохлой жабы… И всё же как-то зябко было оттого, что в маленьком, но привычном и спокойном мире появился чужак.
- Ты чего? - Лунна тянула его за руку, ей, видимо, не терпелось увидеть пленника. - Пойдём же скорее, тебя ведь ждут.
Да, надо идти. Люди, люди, люди… Ещё предстоит выучить их язык, научиться смотреть на вещи их глазами, думать, как они, и даже чувствовать, как они. Так сказал Тоббо… И вот сейчас надо сделать первый шаг навстречу тому, что предстоит, навстречу судьбе, навстречу предназначению, навстречу неизбежности. Идти надо легко, оставив за спиной все прошлые страхи и будущие сомнения - так тоже говорил Тоббо. Но ему легко говорить - самое страшное в его жизни уже давно позади, и всё, чем можно дорожить, - наверное, тоже… У него сталась только кроткая надежда, что когда-нибудь кто-то из воинов, посланных им на верную гибель, вернётся и принесёт заветные лоскуты чудесного полотна…
И всё-таки, сейчас увидеть человека - всё равно, что повстречаться с шестиглавым огнедышащим змеем, но это пройдёт - надо только сделать этот шаг. А вот Лунна, похоже, ничего такого не чувствует - никакого беспокойства, только любопытство и нетерпение… Но, тем, кто пережил всего пять зим, ещё не дано ни тревог, ни сомнений.
- Ну, идём же. - Она вновь дёрнула его за руку, и на её запястье звякнул браслет из золотых зай-грифонов.
- Да. Идём, - ответил он и двинулся вперёд, стараясь не думать о том, что случится через считанные мгновения.
Тропа обогнула гранитный выступ, поросший серым мхом, и сразу же показался костёр, который обступили охотники. Вождь стоял чуть в стороне - его издали можно было отличить от прочих по короткому кафтану из голубоватой шкуры зимнего мандра. У ног Китта копошилось что-то маленькое, серое, бесформенное и жалкое.
Тропа теперь вела вниз, и Трелли шёл по ней спокойно и уверенно - теперь его видели соплеменники, теперь никак нельзя было показывать свою слабость и неуверенность. С тех пор, как старик Тоббо решил, что именно Трелли предстоит отправиться за чудесными лоскутами полотна чародея Хатто, взрослые альвы начали почему-то сторониться его. Раньше никто не упускал случая показать ему, как правильно натянуть лук, как бесшумно ходить по болотной жиже, как отличить топь от места, где ступня найдёт опору, как разжечь огонь выпуклым шлифованным куском хрусталя… Теперь всё новое он узнавал только от Тоббо… Разве что сам вождь Китт недавно начал учить его фехтованию на прямых длинный и тонких, как стебель травы, альвийских мечах, от ударов которых крошится гранит, а на отточенных под бритву клинках не остаётся ни единой зазубрины.
Вот и сейчас вождь держал в руке такой меч, один из пяти, что удалось сохранить с давних времён, когда альвы ещё не утратили секрета их ковки. Китт раскручивал меч над головой, лезвие гудело, рассекая воздух, и неяркое серебристое свечение возникало вокруг него - древний альвийский клинок чуял близость человека…
Человек казался маленьким и слабым, он лежал на земле, теряясь в груде серых лохмотьев, которые когда-то были одеждой, и не решался поднять головы.
- Трелли! - Вождь замедлил вращение меча над головой, а потом бережно отправил его в ножны, убранные серебром и изумрудами, заляпанные подсохшей коричневой грязью. - Трелли, а мы тебе подарок принесли. Сам идти не захотел, вот и пришлось нести всю дорогу.
- Какой ещё подарок? - удивился мальчишка, со страхом и любопытством глядя на человек, который, как оказалось, был невелик ростом и едва ли слишком силён.
- А тебе Тоббо ничего не говорил? - с сомнением спросил вождь и, не дожидаясь ответа, продолжил: - Ну и ладно - сейчас всё и узнаешь. - Он склонился над человеком, схватил его за воротник из облезлой волчьей шкуры и одним рывком поставил на ноги.
Как ни странно, пленник не упал, когда Китт перестал его держать - он продолжал стоять на трясущихся ногах, со страхом глядя, то на рослого воина, одетого в шкуры с бледно-голубым мехом, то на светловолосого мальчишку в рубахе до колен, сплетённой из травяных стеблей.
И тут до Трелли дошло, что перед ним всего лишь человеческий детёныш, может быть, его одногодок, может быть, чуть постарше… И внешне он мало чем отличался от альва, только глаза у него были серого цвета, нос пуговкой, и от переносицы разбегались стайки рыжеватых крапинок.
- Пойдём Трелли. - Вождь подтолкнул пленника, и, придерживая его за воротник, двинулся к навесу, где располагалась кузница мастера Зенни. - Пойдём, Трелли… Того, что ты сейчас получишь, давно не было ни у кого из альвов. Ты счастливчик, Трелли.
Дорожка к кузнице пролегала по самому краю островка и была выложена плоскими обкатанными водой разноцветными камнями. Шли они молча, только Лунна, увязавшаяся за ними, что-то мурлыкала себе под нос, продолжая сгорать от нетерпения и с трудом сдерживая себя, чтобы не забежать вперёд.
Со стороны кузницы донеслись размеренные удары металла о металл и запах горького торфяного дыма. Двое подмастерьев, мальчишки чуть постарше Трелли поочерёдно подбрасывали в топку плавильной печи куски торфа, а сам мастер, похоже, уже заканчивал свою работу, выбивая последние знаки на узком медном ошейнике.
- Ага! - Зенни искоса глянул на человеческого детёныша, а потом на свою работу. - Как раз ему будет. Давайте-ка прикинем.
Вождь, ни слова не говоря, схватил пленника за плечи, а кузнец распрямил медную ленту, а потом обернул её вокруг тонкой детской шеи.
Человек не проронил ни звука. Если бы его точно так же захватили люди, он, наверное, молил бы о пощаде, но сейчас вокруг были чудовища, а значит, не было и надежды спастись, умоляй - не умоляй.
- Как раз, - удовлетворённо сказал кузнец. - Эй, Улессо, давай заклёпки!
Один из подмастерьев погрузил в жаровню большие щипцы и вытянул оттуда кусочки раскалённой меди, смахнув их в каменную ступку, а вождь с кузнецом подвели не сопротивлявшегося пленника поближе к наковальне. Он даже не вздрогнул, когда Зенни ударил молотком по заклёпке, и в его шею вонзилось несколько искр. Похоже, страх, который его сковал, был сильнее боли.
Прежде чем последняя, третья, заклёпка заняла своё место, Трелли успел прочесть надпись на ошейнике: "Сид, человек Трелли-альва". Точно так же, как ныне слово «человек» означало у альвов «чудовище», в былые времена оно значило «раб» - это тоже сказал учитель Тоббо, ещё вчера…
- Ну, вот и всё. - Зенни сгрёб в одну кучу инструменты. - Теперь этот малец никуда от тебя не денется. - Он протянул Трелли круглую бронзовую бляху на тонкой цепочке. В центре её тщательно отчеканен какой-то сложный магический знак, а под ним блестела свежая надпись "Повелитель Сида". - Теперь он от тебя дальше, чем на триста шагов не отойдёт - ошейник его душить начнёт, а если он позволит себе непослушанье, ошейник начнёт раскаляться. Только не вздумай его за общий стол сажать, пусть сам себе еду добывает…
- Что мне с ним теперь делать? - спросил Трелли у вождя, который с лёгкой завистью смотрел на бронзовую бляху.
- А вот это ты у Тоббо спроси, - посоветовал Китт. - Он нам сказал поймать детёныша, мы и поймали, а зачем - не наше дело. Я и сам не знаю, какая нам здесь польза от раба.

ГЛАВА 5

Одержав победу, не думай о последствиях, а то они обязательно наступят.
Комментарии к «Хроникам походов в Окраинные земли баронов Эльгора».

Отец взял её на руки и прижал к себе. Ута с удивлением заметила одинокую слезу, стекающую по глубокому косому рубцу на его правой щеке.
- Что с тобой, папа?! - Ей вдруг стало страшно, она даже не знала, что Робин ди Литт, полновластный лорд, суровый правитель, никогда ничего не боявшийся, умеет плакать.
- Ты уже большая девочка, Ута, - с трудом произнёс лорд. - И ты должна знать всё… И запомни каждое моё слово, иначе жизнь твоя не будет ни долгой, ни счастливой…
- Но ведь ты никуда не денешься… - Она высказала то, чего боялась больше всего на свете, и крепко обняла его за шею. - Правда?
- Так не бывает, малышка…
- Но ты сам сказал, что я большая девочка!
За узким высоким окном раздался грохот очередного булыжника, перелетевшего через стену, - на этот раз, подняв густые клубы серой пыли, обрушился угол летнего дворца.
- У нас мало времени, Ута… - Лорд Робин в последний раз присел на свой трон и посадил дочь на колени. - Сегодня или завтра враги ворвутся в замок, и мне остаётся только одно - с честью погибнуть рядом с моими воинами.
- Но я… - Ута хотела сказать, что она тоже желает сражаться, но лорд приложил палец к её губам.
- А ты, большая девочка, должна остаться в живых. Понимаешь? Мой долг - погибнуть, а твой - выжить, чтобы когда-нибудь вернуть нашему роду и замок, и трон, и преданность наших подданных. И ты это сделаешь.
- Я? Я не хочу без тебя.
- Есть один… человек, который знает, как отсюда выйти. - Лорд, казалось, не слышал её слов. - Но он может взять с собой только тебя.
- Но почему?
- Потому что я могу заставить тебя спастись. Я могу приказать, а ты обязана повиноваться.
- Но…
- Помолчи, наследница моя. - На этот раз лорд нахмурился и пригрозил ей пальцем, а это означало, что он очень сердит, и лучше с ним не спорить. - Слушай и не перебивай, а то я не успею сказать всего. Итак, для начала запомни, кто твои враги - горландцы, это те, кто сейчас штурмуют наш замок, и император Доргон, который предал нас с тобой ради сомнительной корысти. Ещё один твой враг - некая мона Кулина… Её капризы слишком дорого обходятся нашему императору, а все разбойники в империи исправно выплачивают ему долю от награбленного. Но, слава богам, здесь им не так уж много достанется. А о том, где скрыта наша родовая сокровищница, скоро никто, кроме тебя знать не будет…
- Но я не знаю… - сумела выговорить Ута, все её силы уходили на то, чтобы не позволить себе разрыдаться.
- Запоминай, моя хорошая - это должно быть только у тебя в голове: ущелье Торнн-Баг, старые каменоломни. Если идти с востока на запад, седьмой вход справа. Потом нужно, проходя мимо двух поперечных штолен, поворачивать поочерёдно, сначала - налево, потом - направо, и так до тех пор, пока не упрёшься в бронзовую дверь. Вот - это тебе. - Он повесил ей на шею тяжёлый, тронутый ржавчиной ключ с тремя фигурными бородками.
- Не нужны мне никакие сокровища… - Ута закрыла лицо ладошками. - Ничего мне не надо.
- Это сейчас тебе так кажется, - холодно ответил лорд. - Потом это пройдёт. К тому же, дочь моя, без этих сокровищ ты едва ли сможешь выполнить мою последнюю волю.
- Какую волю, папа. - Она старательно размазала слёзы по лицу и теперь старалась говорить спокойно и уверенно, как и полагалось наследнице замка Литт и прилегающих к нему угодий.
- Ты должна вернуть себе этот замок.
- Но я…
- Да, ты маленькая, и сил у тебя не много, но, поверь мне, и это пройдёт - даже скорее, чем тебе кажется. - Лорд Робин положил ладони на её худенькие плечи и посмотрел ей в глаза, холодно и спокойно. - А теперь нам пора прощаться. И никогда, ты слышишь - никогда не смей плакать и жаловаться на судьбу. Никогда не впускай в своё сердце жалость к врагу, даже если он повержен и умоляет о пощаде, и никогда не скупись на милости преданным слугам, за верность плати верностью, а за предательство - скорой расправой.
- Я постараюсь, папа. - Теперь она уже смирилась с неизбежным. Показать слабость или неуверенность означало огорчить отца перед его последним боем, перед расставанием навсегда, а этого уже нельзя было бы исправить. - Я очень-очень постараюсь.
Он поднялся, посадив Уту на плечо, и двинулся к выходу из тронного зала. В стену ударили осколки очередного булыжника, но ни отец, ни дочь, даже не вздрогнули.
Когда впереди показалась лестница, ведущая в подвал башни, лорд Робин опустил Уту на пол и развернул её лицом к спуску, погружённому в полумрак.
- Иди, - сказал лорд, снимая руку с её плеча. - Иди и не оглядывайся. Там внизу тебя ждёт тот, кто выведет тебя отсюда. Иди же. И ещё одно запомни: самый лёгкий путь не всегда ведёт к цели…
Он дождался, пока Ута сделает первый шаг и, развернувшись, пошёл проч. Теперь он и сам с трудом сдерживался, чтобы не оглянуться, и внезапно обострившийся слух ловил её затихающие шаги…
Боковой коридор выходил прямо на стену. Лучники, занимавшие позиции между каменными зубцами, мальчишки, подносчики стрел, и мастеровые, подкладывавшие дрова в огонь под котлами с кипящей смолой - все посмотрели на лорда, кто с радостью, кто с удивлением. Скорее всего, многие считали, что он уже покинул замок и оставил их наедине с беспощадным врагом. Поймать бы того, кто распускает эти слухи и сбросить со стены, чтобы другим неповадно было…
- Франго!
- Да, мой лорд! - Командор тут же оказался рядом, и, похоже, он был удивлён не меньше, чем остальные.
- Все к воротам, - негромко распорядился Робин ди Литт. - Строиться «утюгом». Погладим их напоследок.
- Ты что - не слышал?! - рявкнул Франго на стоявшего рядом с ним сотника, и тот, словно мальчишка-посыльный, побежал со всех ног вдоль стены передавать приказ лорда.
Всего лишь мгновение назад все, кто был за этими стенами, деловито готовились к смерти или просто делали всё, чтобы отсрочить её хотя бы до завтрашнего утра. Теперь же замок гудел, как растревоженный улей, - воины наперегонки бросились в нижние галереи, где лежали большие, почти в полный рост, окованные медью щиты и длинные копья - такого оружия на всех могло и не хватить, и каждый хотел уцепиться за возможность встретиться с врагом в открытом бою, и, если повезёт продержаться до наступления темноты, затеряться в расселинах гор, обступивших замок с трёх сторон.
- Мой лорд, позвольте мне идти на острие, - сказал командор, сняв шлем и слегка склонив свою начинающую седеть голову.
- Нет, Франго. Мне нужно, чтобы ты остался в живых, - ответил лорд, с помощью двух оруженосцев надевая на себя тяжёлую кирасу. - Оставь себе инвалидную команду и забирай всех коней, которые уцелели. Как только к нам стянутся все гороландцы, выводи мастеровых, женщин и детей через северные ворота. Ясно?
- Да. - Франго знал, что спорить с лордом бесполезно, но уже начал прикидывать, успеет ли он довести людей до перевала, за которым начинаются Окраинные земли, и вернуться, чтобы…
- И не смей сюда возвращаться! - Лорд как будто прочёл его мысли. - Даже не думай об этом. Как только стемнеет, я выпущу храпуна. Здесь никто не уцелеет.
- Что? - Франго не сразу понял, о чём речь - храпуны уже не одну сотню лет считались легендой, выдумкой сказителей, детской страшилкой.
- Что слышал. - Лорд хлопнул командора по плечу железной рукавицей. - И ещё… - Он склонился к уху Франго. - Побереги себя. Когда-нибудь Ута тебя найдёт. Ей нужны будут верные люди. Ты меня понял?
Франго едва заметно кивнул.
Внизу, у южных ворот, уже собралось четыре сотни копьеносцев и полтораста лучников, а неприятельские войска продолжали неторопливо строиться в штурмовые колонны. Сегодняшний приступ, третий по счёту, должен был стать последним и решительным, а лазутчики, прошлой ночью проникшие в лагерь противника, донесли, что эрцог Горландский пообещал лично казнить каждого десятого, если замок Литт и на этот раз выстоит.
Едва солнце успело миновать зенит, распахнулись южные ворота, и из них, шеренгами по семеро, начали выходить воины в тяжёлых доспехах, потом выкатилась повозка с высоким настилом, запряжённая четвёркой лошадей, за ней гуртом высыпали лучники. Когда ворота за спиной последнего из них закрылись, воины, несущие тяжёлые щиты и длинные копья, построились клином, окружив плотной стеной щитов и лучников, и повозку. С мерным топотом ощетинившийся копьями клин неторопливо двинулся туда, где возвышался жёлтый шатёр, над которым развевалось синее полотнище с изображением саблезубой кошки - штандарт эрцогов Горландских.
Во вражеском лагере надрывно взвыли хриплые трубы, началась беготня, несколько гонцов вскочили в сёдла и, погоняя коней, помчались к штурмовым отрядам, уже построенным в боевые порядки и готовым с трёх сторон атаковать замок. Стройные шеренги мгновенно смешались в людской водоворот, и общем гомоне и лязге доспехов тонули команды военачальников. Прежде чем первые сони горланцев преградили путь дружинникам ди Литта, «утюг» проделал больше половины пути к шатру эрцога. Первая волна атакующих накатилась на частокол копий и почти сразу же отхлынула назад, оставив на земле несколько скрюченных окровавленных тел. Из-за спин копьеносцев вслед отходящим полетело полторы сотни стрел, из которых не меньше трети достигли цели, умножив потери горландцев…
Франго смотрел на всё это со стены замка, терпеливо дожидаясь, когда вражеские войска увязнут в сражении.
- Командор, у нас всё готово, - доложил однорукий сотник Нейт, командир инвалидной команды, почти трёх сотен воинов, не слишком тяжело раненых в недавних боях, получивших увечья в прошлых военных походах лорда Робина, и просто ветеранов, достигших преклонного возраста, но ещё сохранивших достаточно сил, чтобы носить оружие. - Все собрались у южных ворот, мы ждём только приказа.
- Хорошо, Нейт, хорошо… - Франго, не отрываясь, смотрел на сражение - люди эрцога, словно саранча, заполнили почти всё пространство между крепостной стеной и соседними холмами. - Пока ждём…
- Командор, позвольте мне…
- Не позволю! - прервал сотника Франго. - Ты думаешь, я сам не хочу быть там. - Он указал рукой туда, где горландцы готовились ко второй атаке, собирая в кулак латную кавалерию. - А ты знаешь, что такое воля лорда?! Тем более, последняя воля… Не я здесь командую, Нейт, не я, а наш лорд - даже когда смерть его настигнет, его воля будет выше воли любого из нас.
Сотник приложил ладонь к груди, коротко кивнул и удалился дожидаться команды, но ждать ему пришлось не слишком долго… Атака конных латников заставила «утюг» слегка попятиться, но теперь не меньше полусотни обезумевших коней, потерявших всадников, врезалось в ряды личной гвардии эрцога. Почти все горландцы подтянулись к месту сражения, и те, кому не хватало места в первых рядах, с любопытством смотрели на происходящее издалека. Теперь можно было не спеша выводить людей, оставшихся в замке, - всего через несколько лиг начиналось широкое ущелье, а к вечеру можно было добраться до перевала, за которым начинались Окраинные земли, куда горландцы не посмеют сунуться… Есть ещё имперская кавалерия, расположившаяся лагерем к западу от замка, но они не станут ни во что вмешиваться, пока всё не будет кончено…
Командор отвернулся от поля боя, но вой труб, конское ржание, лязг металла и крики раненых преследовали его до тех пор, пока он не спустился по узкой крутой лестнице, ведущей к руинам летнего дворца. Теперь следовало забыть обо всём, что осталось за спиной…
Створки северных ворот распахнулись почти бесшумно - видимо, мастеровые успели смазать петли. Несколько всадников из инвалидной команды неторопливо выдвинулись вперёд и, осмотревшись, подали сигнал остальным. Все, и мужчины, чьи руки привыкли не к боевому оружию, а к кузнечному молоту или плотницкому топору, и женщины, и дети, шли вперед, не оглядываясь и не издавая ни единого лишнего звука.
Солнце медленно клонилось к закату, шум сражения давно остался далеко позади - за несколькими изгибами дороги, петляющей между поросшими лесом холмами. Потом ущелье, ведущее к перевалу, будет постепенно сужаться, дорога превратится в узкую тропу, а с обеих сторон вырастут Альды, горная цепь, отделяющая имперские владения от Окраинных земель… Там, в Окраинных землях, довольно места и для пашен, и для пастбищ, горы богаты серебром и медью, люди свободны и радушны… Не все, конечно, но сейчас лучше думать именно так. Лордам Пограничья поневоле приходилось быть щедрыми и милостивыми к челяди, мастеровым и землепашцам, иначе все они очень скоро остались бы без подданных…
Погони не было, оставалось только дремать в седле и терпеливо ждать, когда же узкий людской ручеёк начнёт перетекать через узкую седловину между двумя вершинами и исчезать за перевалом. Потом настанет ночь, и можно будет вернуться туда, где проклятые горландцы со своим проклятым эрцогом сейчас хоронят своих мертвецов и празднуют победу.
- Командор, мне кажется, дальше они сами найдут дорогу, - сказал сотник Нейт, ехавший рядом на пегой кобыле. - Может быть, воля лорда в том, чтобы его верные слуги покарали его врагов?
- Может быть… - Франго придержал коня. - Может быть и так…
Он не успел договорить, как с той стороны, откуда они шли, донеслись едва слышные раскаты грома, внезапный порыв ветра ударил в спину, и по земле пробежала мелкая дрожь.
Как только стемнеет… Выпущу храпуна… Никто не уцелеет…
Последние слова лорда Робина тенью промелькнули в голове командора. Значит, всё это правда, и ди Литтам удалось сохранить храпуна - на крайний случай, на чёрный день…
Храпун… Невидимый меч, разящий своих и чужих… Дух разрушения, выпущенный на волю… Страх, позволивший забыть о себе… Если всё это правда, то не один год пройдёт, прежде чем кто-то сможет приблизиться к тому, что осталось от замка Литт. И даже хоронить там, скорее всего, уже некого - всё смешалось в единый прах - и каменные стены, и деревья, и живая плоть…
- Лорд сказал, что мы ему нужны живыми, - прохрипел Франго, не узнавая собственного голоса. - Не останавливайся, Нейт. И не оглядывайся назад. Нам не на что больше оглядываться…

ГЛАВА 6

Невежи распускают слухи, будто альвы до сих пор живут среди людей. Трудно придумать что-либо более нелепое. После истребления альвов настали такие лихие времена, что редкая встреча людей друг с другом заканчивалась без кровопускания. Таким образом, затаившиеся чужаки не могли бы скрыть, кто они такие.
Из «Кратких хроник первых Доргонов».

За окном моросил дождь, мелкий, долгий, монотонный, но он не усыплял, не убаюкивал… Ночь была на исходе, а Раим ди Драй всё продолжал ворочаться в своей постели. Стоило сомкнуть веки, как ему начинали чудиться кошмары - то шестиглавый змей начинал распевать над его ухом застольную песню на шесть голосов, то из темноты выскакивали полчища жёлтых хохочущих крыс, то его новый ученик, Хенрик ди Остор, этот благородный ублюдок, катался по мастерской верхом на здоровенной мокрице и выкрикивал всяческие непристойности про мону Кулину, язык бы ему оторвать, поганцу!
И, вроде бы, не было никаких причин для беспокойства, переживаний, а тем более, для страха - сам император был в восторге от его искусства, многие знатные господа из свиты бросали на мага завистливые взгляды, и даже всесильная мона Кулина шепнула ему на прощанье, что очень скоро они могут оказаться друг другу полезны…
Но после того как этот придворный хлыщ, барон ди Остор, привёл сюда своего племянничка, всё пошло наперекосяк. Мальчик был холодно вежлив со всеми обитателями этого дома - и с самим хозяином, и со стражей, и со служанками, и даже с полотёром. Он взирал на них на всех с высоты своего происхождения, и не видел особой разницы между Раимом, только что причисленным к благородному сословию, и прочей чернью. Даже толстая Грета, замечая его приближение, прижимала к животу связку ключей, висящую на поясе, чтобы они не вздумали своим звяканьем утруждать слух молодого господина.
Уже неделю Раим ди Драй не чувствовал себя хозяином в собственном доме, и, за что бы он не брался, всё валилось у него из рук, мысли путались в голове, а язык начинал заплетаться, стоило ему заговорить с учеником. Пришлось даже забросить переписыванье древнего альвийского манускрипта - руки дрожали, и было страшно прикоснуться к ломким бесценным страницам. Раим даже начал сомневаться - кому решил досадить таким образом барон ди Остор, мальчишке или магу… А может быть, обоим?
Нет, Хенрик не держал себя ни заносчиво, ни вызывающе, и то, что он отказался поселиться в отведённой для него просторной комнате в южном крыле дома, а занял крохотную каморку под самой крышей, было даже к лучшему - это было дальше от опочивальни, мастерской и кабинета самого мага, и оттуда было ближе к чёрному ходу, чем к парадному… Мальчишка не докучал вопросами и, казалось, был совершенно равнодушен к ремеслу мага, чего, собственно, и следовало ожидать от отпрыска благородного семейства, имеющего семнадцать поколений предков голубой крови…
Стоп! Вот оно! Вот он ответ… Голубая кровь… Ещё не иссякли предания, за одни только упоминания о которых простолюдинов запарывали до смерти, а родовитых особ ссылали на дальние рубежи империи или просто травили ядом, подсыпанным в вино… Все благородные семейства произошли от беглых рабов чудовищ, именовавшихся альвами, от полукровок, знающих тайны ремёсел, магии, искусства войны и лицемерия… Они многому научились у своих господ, и это возвысило их над прочими людьми. Они ненавидели своих господ и подняли людей на войну против альвов. Они истребили своих господ, но сохранили их кровь в собственных жилах. Прошли века, и голубая кровь альвов почти растворилась в красной человеческой крови, но иногда, порой через множество поколений, она прорывалась наружу… Вот почему этот мальчишка так худ, так изящен, вот почему его кожа столь бледна, вот почему в его глазах временами вспыхивает изумрудный огонь, вот почему барон так торопился избавиться от племянника, этого выродка, которого ещё полстолетия назад прирезали бы сразу после рождения…
Внезапная догадка окончательно прогнала сон - в доме поселилось чудовище, и оттого, что он, Раим ди Драй, величайший из магов, должен обучить его своему непревзойдённому искусству, бросало в дрожь - кошмарный сон превращался в ужасную явь. Альв опасен, даже если он не считает себя альвом, тем более, если тайны магии станут доступны ему… И отказаться уже невозможно - лишиться покровительства барона означало бы утратить расположение императора, а потом закончить жизнь или в нищете, или на дыбе. Да, немалую цену пришлось заплатить за «ди» перед родовым именем…

Предыдущая страница 3 Следующая страница


Вечность сумерек, вечность скитаний 4

Раим спихнул на пол подушку, сел на кровати и с третьей попытки сумел засунуть ноги в тапочки. Если не удаётся заснуть сейчас, то можно и днём наверстать своё, если, конечно, не припрётся какая-нибудь дамочка из свиты императрицы, которой приспичило приворожить какого-нибудь юного пажа или свести застарелую бородавку пониже поясницы. Таким лучше не отказывать, тем более, что всегда находились способы помочь, не прибегая ни к какой магии… Пажи обычно бывают более охочи до денег, чем думают придворные дамы, а насчёт бородавок - в доме несколько лет назад поселилась приживалой старуха-знахарка…
Было несколько способов переждать бессонницу. Можно было, например, направиться в кабинет и просидеть там всё утро и начало дня, перелистывая те страницы книги альвов, которые уже переписаны, или запереться в кладовой, и перебирать там магические артефакты, пытаясь сообразить, для чего они были предназначены, и как пробудить дремлющие в них силы… Если припрётся толстая Грета, то всегда можно крикнуть, чтобы она пошла вон, а гадёныш-баронет всё равно спускается из своей каморки только к обеду.
Раим вышел из опочивальни и, взяв канделябр с двумя свечами, шаркающей походкой направился в сторону кладовой - до неё было несколько ближе, чем до кабинета, и не надо было подниматься вверх по лестнице. После бессонной ночи он чувствовал себя совершенно разбитым, и лишних усилий делать не хотелось. Но на полпути к кладовой маг вдруг остановился и направился-таки в кабинет - он вспомнил, что уже три или четыре дня не просматривал почту, и была слабая надежда на то, что хоть в одном из нескольких свитков, скопившихся на столе, обнаружатся приятные вести - например, кто-нибудь из нанятых им искателей магических артефактов обнаружил что-то совершенно особенное, но у него не хватает денег, чтобы выкупить вещь, или сил, чтобы отнять… Через несколько дней несговорчивому владельцу интересующей мага вещицы придётся иметь дело с имперскими гвардейцами - пусть барон отрабатывает обучение своего племянничка, этого получеловека-получудовища. Интересно, император знает, какого цвета кровь у юного монстра?
Последняя мысль слегка взбодрила его - неплохое начало для несложной, но действенной интриги, которая когда-нибудь поможет перешагнуть через труп «благодетеля» и приблизиться к ступенькам трона - лучше пользоваться благосклонностью самой царствующей особы, а не придворных прихлебателей… Это соображение показалось магу столь многообещающими, что он от волнения не сразу попал ключом в замочную скважину, но второй попытки не понадобилось - дверь неожиданно скрипнула, и из образовавшейся щели пробилась узкая полоска слабого дрожащего света.
Раим оцепенел от неожиданности, ноги мгновенно стали ватными, и только это помешало ему бежать прочь от этой двери, за которой окопался неизвестный злоумышленник, проскользнувший мимо дрыхнущей стражи. Язык прилип к нёбу, и высохшая гортань не могла издать ни единого звука, кроме слабого сдавленного хрипа - позвать на помощь тоже было невозможно…
То ли в помещение проник сквозняк, то ли, находясь в полуобморочном состоянии, маг всё-таки задел створку двери, за которой таилась неведомая опасность. Он готов был увидеть там кого угодно - обыкновенного вора, оборотня, обнаглевшего призрака, ожившего мертвеца… В подвале, в мраморных саркофагах, лежали две мумии альвов, два скелета, обтянутых синей сморщенной кожей, и Раиму вдруг представилось, будто они когда-то просто прикинулись мёртвыми, и вот сейчас дождались своего часа…
За его столом, склонившись над бумагами, сидел Хенрик… Ещё недавно маг с ужасом думал о том, что в его доме поселилось это чудовище, но теперь оставалось только вздохнуть с облегчением. Теперь было понятно, почему этот проклятый мальчишка спит почти до обеда… Выходит, он не первую ночь торчит в кабинете, роется в бумагах, щупает амулеты и, может быть, уже добрался до нижнего ящика стола, где лежит заветная тетрадь, в которой записаны заклинания, от которых знаешь, чего ждать… Но как он проник в кабинет? Ведь ключей всего два - один всегда висит на поясе, а с другим никогда не расстаётся толстая Грета.
- Как ты попал сюда?! - спросил Раим, ощущая, как на смену страху приходит гнев.
Мальчишка даже не вздрогнул. Он продолжал водить глазами по строкам одного из писем, крутя в пальцах сломанную восковую печать.
- Хенрик! Я, кажется, задал тебе вопрос! - Раим вспомнил, что барон требовал не делать племяннику никаких поблажек и советовал даже пороть, если тот не проявит достаточного рвения и прилежания. Повод для строгости нашёлся достаточно веский…
- А не скажешь ли ты, маг, что такое "храпун"? - Мальчишка даже ухом не повёл, он только коротко взглянул на Раима, продолжавшего стоять в дверях, держа в левой руке канделябр. Возможно, маг выглядел забавно в длинной, до пят, ночной сорочке, но Хенрик умело скрыл усмешку…
- Храпун? Какой храпун? - переспросил маг. Мальчишка не мог знать ничего такого… О храпунах вообще знали немногие - только маги, получившие в наследство тайны, которые удалось раскусить несколькими поколениями предков, либо благородные господа, те, что вели свой род от славных воинов, поднявших людей на битву против проклятых альвов… Но о храпунах, об этом древнем всесокрушающем оружии, и сам маг знал лишь понаслышке.
- Вот - тут написано. - Хенрик протянул Раиму распечатанный свиток.
"…вместе с отрядом императорской конницы. Смею заверить, что эрцог Горландский, да упокоит земля его прах, проявил немалое рвение, и всё несомненно завершилось бы наилучшим образом, но, как вы, мой господин, и полагали, лорд ди Литт оказался колдуном, злобным и безжалостным…"
Зрение выхватило лишь кусок текста, но стало ясно, что это было письмо от Кайта Трана, маркитанта, который порой сбывал Раиму различные древности, скупленные по дешёвке у воинов или жителей Пограничья. Кайт не стал бы утруждать себя письмом, если бы на то не было серьёзной причины.
"…землю трясло так, что почти все стены замка Литт обрушились, а на месте сражения не осталось даже тел погибших. Эрцог погиб вместе со всем своим войском, но и воины ди Литта, которые вышли из замка, чтобы принять бой, разделили его участь. К счастью, я в тот момент находился в лагере имперской конницы, расположенном в пяти лигах от места сражения, но и нам пришлось несладко, когда проклятый лорд выпустил на волю демона-разрушителя, именуемого храпуном…"
Вот оно что! Если бы государь мог знать о том, что лорды сохранили храпуна, то не было бы никакого вторжения горландцев в земли ди Литтов. Храпун - мечта любого мага, любого властителя, любого, кто стремиться повелевать…
- Так что же такое храпун? - повторил свой вопрос мальчишка, направив на мага всё тот же неподвижный взгляд, полный то ли затаённого трепета, то ли жалости, то ли ненависти, то ли презрения. - Дядя приказал тебе ничего от меня не скрывать. Разве не так?
- Да, так… - Раим вынужден был согласиться. - Но сначала ты мне скажешь, как ты проник сюда.
- А ты не догадался? - Казалось, Хенрик был слегка удивлён.
Маг успел заметить, что мальчишка теперь смотрит мимо него, на приоткрытую дверь, и вдруг услышал хлопок за спиной, а потом до него донёсся лязг запирающегося замка.
- Ты… - выдохнул Раим, почувствовав, как к нему возвращается недавний страх. Теперь надо постараться не подать виду, что холодеет спина, и начинают дрожать коленки - иначе можно навсегда перестать быть хозяином в собственном доме. - Откуда ты знаешь…
Костяная бляха, сплошь покрытая резными знаками альвийского письма, которая становилась ключом к любому замку, стоило произнести нужное заклинание, лежала здесь же, на полке, но то, что ей можно воспользоваться, находясь даже за дверью, для Раима было новостью. Хотя, конечно, можно было догадаться…
- Ну, я ответил - теперь твоя очередь. - Хенрик усмехнулся и откинулся на спинку стула.
Маг только сейчас обратил внимание на то, что ученик сидит в присутствие учителя, а уж за это точно полагалась порка… Пожалуй, самое время применить Плеть не для того, чтобы вызвать восхищение невежественных придворных, а для дела, действительно полезного и важного. Тем более, идти за ней никуда не надо - вот она, лежит здесь же, среди прочих древностей, назначение которых ещё не вполне понятно, или вполне непонятно…
- Значит, ты хочешь знать о храпунах? - переспросил маг, медленно отступая к полке.
- Да, я хочу знать всё и даже больше, - негромко сказал Хенрик, обращаясь, скорее, к самому себе, чем к магу. - Ты даже представить себе не можешь, учитель мой, чего я хочу…
- А ты не боишься, что я тебя просто уничтожу?! - Раим сам не ожидал от себя таких слов, но сейчас, когда Плеть была уже почти под рукой, он вдруг обрёл уверенность в себе. - Не думаю, что твой дядюшка будет сильно расстраиваться, если ты куда-то исчезнешь…
- Я тоже не думаю, - спокойно отозвался Хенрик. - Но тебе лучше не рисковать. Ты ведь не знаешь, на что я…
- А теперь слушай меня! - прервал его хозяин дома. - Слушай и запоминай! Либо ты уберёшься отсюда, либо будешь почтителен со мной и перестанешь лапать всё подряд. И не смей больше входить сюда без спросу.
- Ты хотел рассказать о храпунах. - Мальчишка, казалось, пропустил мимо ушей вспышку гнева, которую позволил себе маг.
- Хорошо, хорошо… - Раим решил, что не стоит торопить события - в конце концов, пользу можно было извлечь даже из самых, казалось бы, бесполезных вещей, нелепых ситуаций или никчемных людей. Если, конечно, можно считать человеком этого нахального юнца… - Храпуны - это древние духи разрушения… Это колдуны, когда-то давно потерпевшие поражение в магических поединках. Победитель заключал своего врага в бронзовый кувшин, и держал его там сотни лет. Чем дольше длилось заключение, тем яростней был гнев того, кого выпускали на свободу. Когда храпун вырывается на волю, рушатся стены, закипает земная твердь, гибнут целые армии, а потом дух разрушения уничтожает и самого себя. Имея лишь одного храпуна, можно полмира держать в страхе… Только считалось, что последний из них разрушил Альванго, столицу альвов. Это всё. - Раим наконец-то дотянулся до Плети. - Ты услышал то, что хотел, а теперь ты будешь наказан. Положи руки на стол ладонями вверх!
- Что?!
- Что слышал! - Раим издал протяжный вопль, и его рука почувствовала, как Плеть наливается неведомой силой. Удар - и от стола, за которым продолжал сидеть наглый мальчишка, полетели щепки, и через мгновение обломки столешницы обрушились на пол. - Ладони вверх, и не смей вопить!
До Хенрика дошло: если не подчиниться, следующий удар рассечёт его пополам. Он раскрыл узкие длинные ладони, но не позволил себе зажмуриться… Маг что-то пробормотал себе под нос, и вновь раздался свист невидимого хлыста.
Боль в ладонях проступила не сразу. Раим успел заткнуть Плеть себе за пояс и склониться над свежей бороздой, пересёкшей обе ладони ученика. Из неглубоких ран выступили капельки крови, и маг вздохнул то ли с облегчение, то ли разочарованно - кровь была красной, обыкновенной, человеческой, но от его внимания не ускользнуло, что в глазах мальчишки мгновенно вспыхнули и начали медленно гаснуть отблески изумрудного огня…

ГЛАВА 7

Даже самый умелый маг не может знать, когда и как его же заклинание настигнет его самого.
Из духовного завещания Лина Трагора, придворного мага императора Ионы Доргона VII Безмятежного.

Зима - самое опасное и трудное время. Мало того, что холодновато, так и болото покрывается ледяной коркой, становясь проходимым для людей… И, хотя они предпочитают, как только наступают холода, не отходить далеко от своих жилищ, нельзя терять бдительности… Это не слишком трудное дело - не спускать глаз с людского селения, а самому оставаться незамеченным. Только холодновато. День прошёл, и ночь на исходе… Скоро придёт смена, и можно будет идти домой, туда, где есть тёпло очага, кусок жареной оленины, пресные лепёшки и горячий отвар трав, приготовленный Энной, самой старшей женщиной народа альвов, самой доброй, самой мудрой и самой внимательной… Она, правда, молчит всё время, но хватает и того, как она смотрит, и что она делает. Да, сидеть в дозоре, накрывшись шкурой белого оленя, - дело скучное, и ума для него большого не надо, но это настоящее дело. Если кого-то из людей вдруг понесёт в сторону островка посреди болот, нужно только послать мысленный сигнал, и незваного гостя, или гостей, встретят на границе болота. Был человек - и нет человека… Стрелы альвов не знают промаха, а зимний лес скроет все следы. Такого на памяти Трелли ещё не случалось, но учитель говорил, будто раньше среди людей было гораздо больше любопытных, но и теперь они только потому опасаются приближаться к последним владениям альвов, что этот лес пользуется у них дурной славой, и немало их соплеменников когда-то исчезло в нём без следа.
Нет, человек ни днём, ни ночью не сможет подобраться к дозорному незамеченным - во-первых, откуда людям вообще знать, что с них не спускают глаз, во-вторых, ни один человек не сравнится с альвом по остроте зрения и чуткости слуха. Ни один… Речь их груба и примитивна. Зачем им вообще говорить друг с другом, если в их речи так мало звуков и слов…
С тех пор, как вождь подарил ему раба, прошло два с лишним года, но человеческую речь Трелли освоил всего за несколько дней, и теперь ему казалось, что ради такого простого дела и не стоило брать пленника - учитель Тоббо знал гораздо больше человеческих слов, чем этот мальчишка, Сид. Конечно, чтобы остаться неприметным среди людей, нужно было ещё научиться быть таким же неловким в движениях и шагать неуклюжей людской походкой, ковыряться в носу, чесаться… Но учитель сразу сказал, что и в этом нет особой нужды - все люди говорят и двигаются по-разному. Тогда зачем нужен этот раб? Ведь и отпустить его на волю уже нельзя, а он с каждым днём становится всё сильнее и смышленее, а недавно Трелли показалось, что Сид понимает то, что говорят альвы, общаясь между собой.
Сейчас Сид сидит на цепи возле землянки вождя, потому что Трелли ушёл в дозор, и именной ошейник просто убил бы раба, отойди хозяин на пару лиг. Нет, он, конечно же, не сидит - он ходит вокруг столба, к которому привязана его цепь, пляшет, притопывает… Сидеть он бы не смог - слишком холодно, а людям гораздо труднее переносить мороз, чем альвы.
Трелли поймал себя на том, что ему немного жаль собственного раба, но тут же постарался думать о чём-нибудь другом, например, о том, как они завтра будут снова беседовать с учителем, и Тоббо расскажет что-то новое о дальних неведомых странах, о великих сражениях прошлого, о том, как живут люди, населяющие каменные замки, те люди, которые не ровня тихим, невежественным и, в общем-то, беззащитным жителям крохотных хуторов, разбросанных неподалёку от кромки леса… Здесь, под этими соломенными крышами живёт даже меньше людей, чем альвов, поселившихся на острове, но люди почему-то живут здесь спокойно и мирно, а альвам надо таиться, не позволяя людям даже догадываться, что у них под боком расположились чужаки, бывшие хозяева их земель и их самих… А ведь, если вдруг вождь решит, что пора альвам вернуть себе былое величие, то ничего не стоит расправиться с этими неуклюжими существами - во всём селении нет ни одного меча, а охотничьи луки его жителей посылают стелы не дальше, чем на полсотни шагов.
Правда, Тоббо как-то говорил, что в полусотне лиг к югу есть замок, а в нём сотни воинов, и как только до них дойдёт слух, что где-то неподалёку скрываются альвы, они придут сюда и просто выжгут эти леса… Но что они могут против магии альвов?! На них можно наслать морок, заставить обратить своё оружие друг против друга, пробудить дремлющих призраков, наводящих страх на всякого, кто их увидит, погрузить всю долину в туман, непроглядный для людей.
Тоббо часами заставлял своего ученика зубрить заклинания и учил его чертить в сумеречном воздухе огненные знаки, но всегда - заклинания отдельно, знаки - отдельно. Магические силы следовало беречь и не применять их без крайней нужды. Но сейчас Тоббо рядом нет, и можно попробовать сотворить какое-нибудь тихое, незаметное чудо. Учитель не раз повторял: чтобы магические силы сделали своё дело, мало без ошибок произнести заклинание, мало начертить нужный огненный знак - надо ещё и верить в них. Силы подчиняются лишь тому, кто в них верит… А как верить в то, чего толком и не видел?
Трелли пристально вгляделся в нагромождение тёмных горбатых крыш, сгрудившихся внизу под холмом, густо поросшим соснами - ни одного огонька в низких крохотных окнах, ни одного шороха или скрипа. Люди спят, даже не выставив дозорных на ночь, и они едва ли заметят, что на исходе ночи на их селение спустился обжигающий морозный туман. Опустился и рассеялся с первыми лучами солнца… Только заклинание надо произносить шёпотом, а это нелегко - здесь каждый звук имеет значение и смысл, который не всегда бывает понятен даже старому мудрому Тоббо…
Боязнь в чём-то ошибиться несколько охладила его пыл, но Трелли уже не мог отказаться от своей затеи. Конечно, от учителя не скрыть, что он попытался сделать, и наказание за самовольство последует неминуемо, но мысль об этом только подхлестнула его.
Первый звук походил на шелест редкой упругой травы на слабом тёплом ветру, потом трава стала гуще, и ветер накатывался на неё быстрыми и плавно затихающими порывами, на трепетных стеблях начали вызревать лазурные капли искрящейся росы. Затем с его губ сорвался ледяной хруст, и росинки на заиндевевшей траве смерзались, превращаясь в прозрачные кристаллики, которые, сталкиваясь друг с другом, издавали тихий хрустальный перезвон, а потом рассыпались в сухую снежную пыль. В белой непроглядной пелене исчезла смёрзшаяся трава, в которой увяз ветер, и растворились все звуки, уступая место безбрежному молчанию…
Заклинание было закончено - теперь настало время начертить огненный знак, и Трелли почувствовал, что всё тепло его тела начало перетекать в левую ладонь, собираясь на кончике указательного пальца. Стало холодно - оленья шкура уже не спасала от мороза, который начал забрался под кожу, и только левая рука пылала жаром, готовым вырваться наружу. Такого раньше не случалось никогда, даже когда приходилось чертить самые замысловатые знаки. Раньше Тоббо всегда был рядом, и бояться приходилось только одного - как бы не осрамиться перед учителем, проведя неправильно любую из множества линий. Но теперь ему стало страшно по-настоящему… Казалось, холод вот-вот превратит его самого в ледышку, а ладонь охватит пламя. Когда над крышами людских жилищ вспыхнула первая грань магического знака, она показалась Трелли необычайно, непозволительно яркой, но он уже не мог остановиться и продолжал плести огненное кружево - до тех пор, пока свет не померк в его глазах. Исчезло сплетение пылающих линий, исчезло тягучее пенье ветра в оголённых ветвях, не стало холода, леденящего сердце, и в тёмную пустоту, заполнившую всё его существо, вторгался лишь звук чьих-то быстрых шагов, под которыми потрескивал снежный наст…
Он не чувствовал боль, он только знал, что она есть, что он сам превратился в эту боль. И ещё стало безмерно тоскливо оттого, что нет больше того маленького мира, в котором он прожил всю свою маленькую жизнь. Пустота окружала его со всех сторон, и сам он стал пустотой, молчанием, собственной тенью. Трелли, Трелли, последняя надежда последних альвов… Зачем только мудрый Тоббо выбрал его, мальца, который не может справиться даже с собственным нетерпением? И оказалось, что покинуть этот - мир вовсе не значит найти путь домой, на неведомую родину альвов, туда, где серебряные ручьи стекают с малахитовых гор, где растут поющие цветы, и два голубых солнца сменяют друг друга в вечнозелёных небесах.
- Трелли, Трелли… - донёсся голос ниоткуда, голос, почти ничем не отличающийся от молчания.
Нет, магия беспощадна к слабакам, не сумевшим справиться с теми силами, которыми вызвались повелевать. За собственные глупости надо платить всем, что имеешь - и прошлым, и будущим…
- Трелли, Трелли… - Теперь голос маленькой Лунны звучал уже ближе. Но зачем она зовёт его? Зачем? Ведь отсюда, где ничего нет, не может быть возврата…
- Тоббо, ну сделай что-нибудь… - Тень ветра коснулась щеки, и проснулась слабая боль в левой руке.
- Я сделал всё, что мог, - отозвался учитель. - Теперь ему осталось только поверить, что он жив. Если он нас слышит, то вернётся…
Поверить, что жив… А вдруг недавняя неосторожность погубила не только его самого, но и людей из соседних селений, и всех альвов, нашедших себе убежище на островке среди болот? И теперь он слышит их голоса только потому, что они вместе оказались за пределами жизни… От этой мысли он ощутил боль, холодную и непреклонную, такую, что в ней утонуло и жжение ладони, и холод, обжигавший его изнутри. Он кричал, не слыша собственного крика, он кричал до тех пор, пока тьма, окутавшая его глаза, не рассыпалась на сотни радужных огней.
- Телли, очнись!
Теперь он увидел личико Лунны, склонившееся над ним, и слезу на её щеке, и серое небо, перечёркнутое чёрными ветвями деревьев, над её головой.
- Я… - Он попробовал подняться, и чья-то рука поддержала его затылок.
- Лежи. - Учитель отвернулся и пошёл прочь, не оглядываясь. Тут же начали разбредаться и остальные - видимо, пока он лежал без чувств на нескольких сваленных друг на друга шкурах, вокруг него собрались все, кто был на острове.
Трелли попытался подняться, но тут же почувствовал приступ слабости, перед глазами всё поплыло, и напомнила о себе боль в обожжённой ладони. Когда прошло короткое забытьё, он обнаружил, что рядом сидит только маленькая Лунна. Хотя какая она теперь маленькая - вымахала с ёлку, дожив до восьмой зимы…
- Трелли, ты, как сможешь, поднимайся, и пойдём в землянку. - Она смахнула слезу и едва заметно улыбнулась. - Только к Хатто не подходи, пока сам не позовёт. Сердит он очень на тебя.
Одно радовало: больших бед из-за его фокусов, как будто, не случилось, а гнев учителя едва ли мог длиться слишком долго, самое большее - до завтрашнего утра. И ещё неплохо было бы узнать, что он всё-таки успел натворить, и как оказался здесь, неподалёку от землянки вождя. Кстати, почему-то среди тех, кто только кто стоял рядом, ожидая, когда он очнётся, вождя Китта не было.
- А где вождь? - спросил он, тронув Лунну за рукав, но та в ответ только смахнула ещё одну слезу. - Ты чего это? Со мной же всё хорошо.
- Да… Мне Сида жалко, он был такой забавный, такой добрый…
Лунна говорила о рабе Трелли, как о ручном сурке, хотя, бывало, малышня во время общих игр, вроде бы, переставала замечать рабский ошейник на шее человеческого детёныша… Но и тогда никто не интересовался его настоящим именем. «Сид» - это лишь кличка, данная ему после отлова. Только почему Лунна сказала о нём - "был"?
- А где Сид? - Трелли мгновенно забыл о вожде.
- Ой, ты ведь не знаешь! Сбежал Сид. Нашёл камень, разбил цепь и сбежал. И вождь, и Селлак, и Мерри, и Ронно, и почти все охотники сейчас его ищут. Наверное, нашли уже.
Нашли… Да, от вождя Китта едва ли мог скрыться маленький неуклюжий человек. Но, если они его настигли, то их наверняка опередила стрела, альвийская стрела, не знающая промаха… Трелли почти зримо представил себе, как, провалившись в глубокий снег, скорчившись, лежит Сид, из его груди торчит стрела, а вокруг по снежной белизне расползается пятно красной человеческой крови; потом охотники тащат за ноги тело маленького раба, чтобы бросить его в таком месте, где по весне откроется бездонная топь, и постепенно побледневшее, круглое, в мелких конопушках, лицо заметает позёмка, а в невидящих серых глазах отражается слепое серое небо…
- Как? - Трелли сделал попытку подняться, но ему удалось только перевернуться на живот и стать на четвереньки.
- Тоббо учуял, что магией пахнет. Ну, оттуда, где ты в дозоре сидел… Все сразу туда бросились, а Сид увидел, что за ним не смотрят, вот и решил, наверное… - Лунна говорила торопливо и сбивчиво, но дальше она могла и вообще не рассказывать - всё равно, получалось так, что и в гибели Сида виноват всё тот же Трелли, которому со скуки вдруг приспичило поупражняться в магии.
Случилось то, что уже невозможно было исправить, и странное холодное щемящее чувство вины было сильнее, чем страх перед возможным наказанием, в которое он не очень-то и верил. Должен же Тоббо понять, что его ученик и так себя достаточно наказал…
- …а ещё Тесс, ну, который тебе на смену пришёл, сказал, что у людей в селении два дома горело оттого, что ты слишком жаркий знак чертить начал, а Тоббо сказал, что немногие могут в себе такие силы найти, и что из тебя сильный маг получится, если до времени не перегоришь и не будешь лезть, куда не надо, - продолжала рассказывать Лунна, но слушать дальше Трелли не хотелось - мало ли, что он там ещё натворил… Конечно, узнать об этом всё равно придётся, но лучше не сейчас…
- Ты пока тут побудь, - прервал он разговорившуюся девчонку. - Ты тут побудь, а я к Тоббо схожу.
- Не боишься?! - восторженно спросила Лунна, видимо, восхищаясь его смелостью. - Я вот ужасно боюсь, когда Тоббо сердится.
- Это правильно, надо бояться, - несколько невпопад ответил ей Трелли и, как мог, поплёлся на другую оконечность острова, где одиноко и едва заметно возвышалась над землёй просторная землянка учителя, которая была домом и для малышни старше года, и для юных альвов, ещё не встретивших свою пятнадцатую зиму…
Каждый шаг давался с трудом, ломило затылок, ноги казались ватными, но Трелли чувствовал, что учитель ждёт его. И почему-то было очень важно найти в себе смелости прийти именно сейчас, когда гнев старика ещё не иссяк - пусть завтра гнева не будет, но завтра не будет и прощения…
- Тоббо… - Трелли увидел учителя, стоящего к нему спиной возле сваленных у входа в землянку вязанок хвороста. - Учитель, я виноват…
- Да, ты виноват, - отозвался Тоббо, не оборачиваясь. - Но ты сам себя наказал. Только признайся - ты нарочно попросился в дальний дозор, чтобы поиграть с огнём?
- Нет, - поспешил ответить Трелли, но вдруг осёкся - нет, ничего такого он, конечно, не замышлял, но желание сделать что-нибудь этакое возникло у него давно. - Не знаю…
- Не вздумай ещё раз попробовать.
- Никогда, учитель…
- Вечером приходи.
- Да, учитель… - Трелли понимал, что теперь-то уж точно надо уйти, но что-то ему мешало. - Учитель…
- Что ещё?
- Можно, я тоже пойду искать Сида?
- Ты надеешься его спасти?
- Да, учитель, - признался Трелли.
- Зачем? Он тебе больше не нужен.
- Не знаю, учитель… Просто хочу.
- Когда ты помогал Зенни надевать на него ошейник, ты ведь знал, чем всё может кончиться.
- Да, наверное…
- А теперь забудь о своей жалости. Это единственное, что тебе никогда не пригодится.

ГЛАВА 8

Если побирушка опрятен и не оскорбляет одним своим видом добропорядочных торговцев, не следует ему мешать просить милостыню на рыночной площади. Подавая им, добрые горожане показывают прочность своего благополучия.
«Наставление стражникам вольного города Тароса».

На базарной площади вольного портового города Тароса было немноголюдно. Солнце начинало потихоньку клониться к закату, и торговцы либо уже успели продать свой товар, либо им просто надоело сидеть на жаре… Упорствовали лишь те, что торговали утренним рыбным уловом - уже на два дня запаздывал обоз с солью, и их товар мог просто не дотянуть до следующего утра. К тому же, по городу прошёл слух, что на горизонте появились два корабля с невиданными доселе зелёными косыми парусами, и толпы народа направились в порт, причём, большинство мужчин прихватило с собой оружие - на случай, если корабли надумают завернуть в гавань, и у неведомых гостей окажутся не слишком мирные намерения.
- Хо, пойдём отсюда. Всё равно, сегодня нам больше ничего не дадут. - Ута дёрнула старика за рукав, но тот продолжал глядеть куда-то вдаль, перебирая струны своей лиры. Казалось, он ничего не видел, ничего не слышал и ничего не хотел. - Хо, пойдём отсюда, мне жарко…
- Сейчас везде жарко, девочка, - отозвался старик, мельком заглянув в кружку для подаяния - там, на дне, лежало несколько мелких бронзовых монет местной чеканки и даже один серебряный дайн со стёртым профилем прадеда нынешнего императора - вполне достаточно, чтобы не голодать сегодня вечером и получить ночлег под навесом на постоялом дворе. - Помоги мне встать.
Ута подставила ему плечо, и старик начал подниматься, придерживая свободной рукой пятиструнную лиру. Казалось, за последний день Хо постарел ещё на несколько лет, и сеть морщин на лице стала гуще, и поредевшие волосы, выбивавшиеся из-под головной накидки, утратили ослепительную белизну и выглядели, как скомканная паутина. А ведь прошло всего два с половиной года с тех пор, как они вышли из длинного извилистого сырого подземелья, которое казалось бесконечным… Ута даже слегка поёжилась, вспомнив тот путь - кругом темнота, и только тепло твёрдой крепко сжатой руки перетекает в её маленькую ладошку. Тогда Хо выглядел вовсе не старым и даже не слишком пожилым… Теперь Ута знала, что скоро ей предстоит остаться наедине с этим миром, от которого первые восемь лет жизни её отгораживали высота положения и стены замка.
- Пойдём на берег, - предложил Хо. - Мне нужно тебе кое-что сказать…
- Скажи здесь.
- Нет, Ута, здесь нельзя. Мне нужно многое сказать тебе, девочка… - Старик шаркающей походкой двинулся в сторону городских ворот, не снимая ладони с её плеча. - Может быть, я не доживу до утра… А здесь слишком шумно.
Ута почувствовала, как комок подступает к горлу, но ей вспомнилось, как отец сказал ей на прощанье: "Никогда не смей плакать и жаловаться на судьбу…". Не выполнить его последнюю волю было выше её сил, хотя теперь она знала, чего стоит сохранять сухими глаза, когда неизвестно, что сулит завтрашний день, когда во всём зависишь от милости проходящих мимо людей, тех, что раньше падали бы на колени, завидев ее, издали, когда вот-вот потеряешь своего спасителя, человека, который хранил верность данному слову и оберегал её, как мог, от всех невзгод и опасностей…
- Ты должна знать… - Хо начал говорить, едва они миновали ворота и, свернув с дороги, ступили на тропу, ведущую на берег океана. - Твой отец доверился мне… Ни один из его предков не сделал этого, и вряд ли мог… Теперь я должен довериться тебе. Я бы не стал… Но иначе нельзя. Ты ведь даже не знаешь, кто я…
- Я не знаю?! - удивилась Ута, глядя на человека, которому её отец доверил само дорогое, что у него было. - Ты спас меня, и больше мне ничего не надо знать.
- Пойдём, пойдём… - Хо едва заметно улыбнулся и сделал ещё шаг вниз по тропе. - И постарайся помолчать. Я должен успеть.
Некоторое время они медленно, шаг за шагом, спускались туда, где на пологий берег, усыпанный мелким гравием, набегали изумрудные волны, но вскоре старика вновь оставили силы, и он, держась за нависший над тропой валун, присел на скальный уступ.
- Твой отец не сказал тебе, кто я… Ведь так? - Теперь, когда он сидел, говорить ему стало легче.
- Нет, но мне…
- Так слушай, девочка, слушай, - не дал он ей договорить. - Да, я знал твоего отца. И твоего деда, и прадеда твоего я тоже знал. Все они приходили ко мне, чтобы посмотреть на диковину, на пленника, которого захватил ещё основатель вашего рода Орлон ди Литт. Но только двоих твоих предков я запомнил - это твой далёкий пращур и твой отец, потому что один из них отнял у меня свободу, а другой вернул мне её остатки.
Ута решила, что у старика начался бред, она растерялась, зная, что у неё не хватит сил вытащить его наверх, чтобы там попросить о помощи какого-нибудь сердобольного прохожего. В том, что люди изредка могут быть добры к несчастным странникам, ей уже приходилось убеждаться… Но никакой лекарь не возьмётся лечить бродягу за те гроши, что звенят в её тощем кошельке.
- Нет, не пытайся мне помочь. - Как ни странно, голос его звучал твёрдо и ясно, а в глазах не стояло мутной пелены. - Себе помоги, девочка…
Хо почему-то очень редко называл её по имени, он вообще мало говорил, особенно, в последние дни. И мелодии, которые выговаривали пять струн под его худыми бледными пальцами, становились всё печальнее и тише.
- Ута, я не человек. Я думал, твой отец скажет тебе, кто я…
- Хо, ну что ты говоришь… - Она схватила его за руку, но, ощутив не привычное тепло, а леденящий холод, испуганно отдёрнула пальцы.
- Когда альвы умирают, их тела превращаются в лёд. А лёд тает…
Она не поверила. Альвы, древние враги человеческого рода, державшие людей вместо домашних животных, давным-давно истреблённые своими бывшими рабами… Хо вовсе не походил на синемордое чудовище со стальными когтями, безжалостное и свирепое, какими теперь лишь пугали детей, чтобы спали крепче. "Горлнн-альв явился из бездны чёрной с ратью несметной, распевая гимны гневные, и Хатто-колдун наслал на людей сонный ветер, и многие погибли, не обнажив мечей…" А по утрам принято было рассказывать героический эпос о том, как Гиго Доргон, первый император, залил землю голубой кровью, обратив оружие альвов против их самих же…
- Хо, ну а почему ты живой? - Уте хотелось убедить себя в том, что того, о чём пытается сказать её спаситель, просто не может быть. - Даже альвы столько жить не могут, я знаю.
- Послушай меня и поверь всему, что я скажу, - в который раз потребовал Хо. - Когда-то меня звали Хатто, и я был тем самым колдуном, тем самым чародеем, который открыл альвам путь в ваш мир… Я наслаждался величием, славой, богатством, страхом врагов и завистью соперников. Сам Горлнн-воитель не смел и шагу шагнуть без моего совета. Я мог всё, потому что знал тайны, которые никому, кроме меня, не были доступны. Я знал, как одним только словом или взглядом подчинить себе любого из альвов и любого из людей, я мог одной только волей своей за день воздвигнуть замок и за мгновение его разрушить. Я мог превратить медь в золото, а золото - в прах. Я мог жить вечно, потому что душа моя обратилась в лёд. Но я не знал одной тайны - той, рядом с которой все остальные меркли, терялись, казались ничтожными. Но её я открыл лишь после столетий, проведённых в заточении. Я открыл её лишь после того, как заглянул внутрь себя и увидел там пустоту. Если бы ты могла знать, как это страшно, как это больно - смотреть внутрь себя и ничего не видеть…
Никогда не смей плакать и жаловаться на судьбу… Так сказал лорд Робин ди Литт своей маленькой дочери. Тот, кто потерял всё, вновь поднимется на вершину - если будет непреклонен и не будет жалеть себя… Так сказал однажды кто-то из ди Литтов, давным-давно покинувших этот свет. Едва ей исполнилось пять лет, как отец представил ей трёх недоучившихся школяров - один начал обучать её чтению и письму, другой - основам магии, в которой сам едва ли много смыслил, а третий, самый старательный, знакомил её с историей рода ди Литтов, в которую сам вникал на ходу, читая древние хроники, занимавшие несколько полок в библиотеке. В итоге, к тому дню, когда пришлось покинуть замок, она научилось довольно бегло читать, умела вызывать говорящего гномика, который нёс несусветную чушь, и знала наизусть имена всех своих предков по отцовской линии. Но главную науку - науку властвовать, преподавал ей сам отец, и главный урок состоялся перед самым расставанием, и заключался этот урок не в словах, а в том, что тот лорд ушёл, не оглядываясь…

Предыдущая страница 4 Следующая страница


5 Сергей Юрьев

Ута старалась вспоминать всё, что сейчас могло укрепить её волю, лишь бы не прислушиваться к тому, что говорит Хо. Она знала, что когда-нибудь вспомнит всё, что он сейчас говорит, но пусть это случится лишь после того, как иссякнет боль в её сердце, когда она обретёт силу и власть над людьми, когда не надо будет бояться встречных незнакомцев, и незнакомцев, идущих сзади, когда можно будет не скупиться на милости преданным слугам, за верность платить верностью, а за предательство - скорой расправой… Так сказал лорд Робин ди Литт своей маленькой дочери, покидая её навсегда. Так сказал…
- …так сказал мне твой отец. Он доверился мне, хотя никто не сделал вам, людям, большего зла, чем я. Но, за столетия, проведённые на цепи, я понял и другое: альвам я сделал не меньше зла, чем людям. Знаешь, девочка, я надеялся, что хоть кто-то из моих соплеменников ещё остался в живых в этом мире, и хотел открыть им путь обратно, туда, где серебряные ручьи стекают с малахитовых гор, где растут поющие цветы, и два голубых солнца сменяют друг друга в вечнозелёных небесах. Но я ошибся - альвов больше нет, и я не могу искупить того зла, которое принёс своим соплеменникам, соблазнив их призрачным могуществом. Но я ещё могу отдать хотя бы ничтожную часть своего долга людям, и ты поможешь мне, Ута, дочь благороднейшего из лордов… Ты ведь поможешь мне?
- Не знаю… - Она сейчас думала о том, как исполнить последнюю волю отца, а к этому старику, который, к тому же, оказался вовсе не человеком, она испытывала лишь лёгкую жалость, и даже не пыталась понять, почему скорое расставание с ним её вообще огорчает. Ди Литты не оглядываются назад - ди Литтам пристало смотреть только вперёд и стремиться к цели - неустанно и непреклонно, преодолевая препятствия, снося невзгоды. - А чего ты хочешь от меня?
- Я просто надеюсь на твою благодарность. Может быть, и не стоит этого делать, но ничего другого я уже не могу. - Он помолчал, напряжённо глядя ей в глаза, и она выдержала этот пронзительный взгляд. - Загляни в мою суму.
Ута послушно заглянула в холщовый мешок, сползший с плеча старика, хотя и не ожидала, что увидит там что-то новое для себя. Обычно там лежали несколько сухарей, две глиняные миски, ржавый нож с деревянной ручкой в потрёпанных кожаных ножнах, несколько кристалликов сахара… Первым, на что наткнулась её рука, был тугой свиток, и сразу же показалось, что в ладонь вонзилось множество крохотных холодных игл.
- Доставай, доставай, - подбодрит её Хо, и она извлекла из сумы свёрнутый в трубочку кусок полотна, сверкающий свежими яркими красками, как будто в нём отражалось небо, тронутое лёгким росчерком высоких белых облаков. - Обещай мне, девочка, что, если когда-нибудь встретишь хотя бы одного альва, ты отдашь это ему.
- Но что это? - Любопытство пересилило тревогу в её душе, и она неотрывно смотрела на небо, которое держала в руках. Оно казалось реальнее того неба, которое над головой…
- Когда-то давно в центре великолепного города Альванго, во внутреннем дворе дворца Горлнна-воителя стояли ворота, сквозь которые можно было войти в страну альвов и вернуться обратно, - начал было рассказывать Хо, но вдруг осёкся. - Нет, тебе лучше этого не знать. Просто скажи, что исполнишь мою просьбу.
- Да, я исполню твою просьбу, - вторя ему, произнесла Ута. И отец, и все учителя говорили ей, что альвов больше нет, а значит, едва ли когда-нибудь представится случай исполнить это обещание. Но, если представится - тогда, конечно… Тогда обязательно… Дело чести владетелей замка Литт - как же иначе…
Ута вдруг заметила, что Хо молчит и смотрит мимо неё, в сторону горизонта, где прочь от входа в гавань Тароса летели два наполненных ветром зелёных паруса. Несмотря на неблизкое расстояние можно было отчётливо различить серебряную отделку высокой кормы каждого из кораблей, сами же борта почти сливались с водной лазурью. Из-за приземистой башни прибрежной крепости выплывала четвёрка галер, но они распахивали волны, словно плуг каменистую почву, а корабли чужестранцев, казалось, совсем не касались воды, и, конечно, никто не смог бы их настичь, как бы гребцы не налегали на длинные тяжёлые вёсла.
- Ута, девочка, - вдруг прохрипел старик. - Это корабли альвов! Значит, там, на островах… Там… Ещё кто-то остался. Ута, ты обещала.
- Да, я обещала. - Она взяла протянутую руку и не отдёрнула ладонь несмотря на обжигающий холод прикосновения умирающего альва. - Я обещала, и я всё исполню. Будь спокоен, Хо. Благодарю тебя за всё. - Ута вспомнила, что отец завещал ей никогда не скупиться на милости преданным слугам, и это «благодарю» стало единственной милостью, которой она сейчас могла вознаградить своего спасителя. Конечно, надо будет когда-нибудь встретить каких-нибудь альвов и передать им посылку от старика… Слово дочери лорда стоит не меньше, чем слово самого лорда, и, что бы ни случилось, всё обещанное должно быть сделано. И не важно, сколько на это потребуется времени - день, год, половина жизни, вся жизнь… Только сначала следует вернуть себе замок, или то, что от него осталось, и это тоже произойдёт не завтра и не через год…

ГЛАВА 9

В мирные времена придворная интрига становится развлечением для большинства сановных особ.
«Тайные хроники двенадцати царствий».

Его так и подмывало ляпнуть привычное "Покорнейше благодарю", но маг вовремя прикусил себе язык. После того, как он волею императора влился в благородное сословие, Раиму не пристало получать плату за работу, и тот кошелёк с золотыми дорги, что протягивала ему мона Кулина, был просто подарком, знаком дружеского расположения, как и тот флакон с драгоценным снадобьем, который маг только что ей вручил. Обмен подарками - это не купля-продажа, и благодарить, разумеется, надо, но только не покорнейше… К тому же, расположение высокопоставленной особы куда ценнее любого кошелька, как бы туго он не был набит.
- Весьма польщён вашим вниманием к моей скромной персоне, достойнейшая мона Кулина. - Раим отвесил лёгкий поклон, прижав к груди широкополую бархатную шляпу с серебряным шитьём.
- Если твоё средство подействует должным образом, то моя благодарность возрастёт многократно, - пообещала мона Кулина, самолично подавая гостю трость, тем самым давая понять, что аудиенция закончена, и гость может катиться восвояси. - А если не подействует, тебе же хуже.
Раим пропустил мимо ушей обращение на «ты», полагая, что фаворитка императора оговорилась в девятый раз за время их краткой беседы - в конце концов, мона Кулина ещё недавно считалась вторым лицом во всей империи по силе своего влияния… Правда, в последнее время ходили слухи, что государь несколько охладел к ней, особенно после внезапной кончины некой юной камеристки, на которую он положил глаз. И что бы там ни говорила достопочтенная мона Кулина, будто снадобье понадобилось ей для какой-то высокопоставленной особы, чьё имя слишком известно, чтобы его называть, шила в мешке не утаишь… На всякий случай, надо будет по пути заглянуть в Пантеон и принести жертвы всем богам и каждому в отдельности - вот из этого же кошелька - если поделиться с богами, они не выдадут.
- Смею лишь напомнить, что достаточно десяти капель на стакан вина. - Маг отвесил ещё один поклон, на этот раз, значительно более глубокий. - А от двадцати капель клиент может и умереть среди сладких снов. С этим снадобьем следует быть осторожной, достойнейшая мона Кулина.
Он постепенно пятился к выходу, держа в одной руке трость и кошелёк, а в другой - шляпу, но моне Кулине, похоже, было некогда наблюдать его учтивый уход - она уже развернулась на каблуках и торопливо удалилась вверх по мраморной лестнице, перешагивая через ступеньку.
Теперь можно было выйти спокойно, безо всяких церемоний - привратник уже открыл двери, а два лакея держали наготове чёрную кожаную накидку, готовясь сопроводить гостя до экипажа. Оказалось, что, пока продолжалась недолгая беседа с хозяйкой этого роскошного особняка, начал моросить мелкий противный дождичек. Раим тут же представил себе, как он выходит на высокое мраморное крыльцо, поднимает руки к небу, выкрикивает какое-то заклинание, и над его головой в серых облаках образуется голубой просвет… Но, увы, об этом приходилось только мечтать - во всех трактатах по обычной человеческой магии даже пытаться как-то влиять на любые погодные явления, кроме, разве что, ветра, настоятельно не рекомендовалось, а магия альвов, которая, несомненно, была сильнее и изысканней, пока скрывала большинство своих тайн…
Раим глянул на дверцу своего экипажа, и это отвлекло его от не слишком весёлых мыслей - герб рода ди Драев, сверкал свежей краской на чёрной лакированной поверхности, напоминая магу о его титуле. Два с лишним года государь думал, какого герба достоин род ди Драев, и только прошлой весной вручил Раиму бараний рог и пурпурную ленту с надписью "Магия - сила". Девиз сразу же привёл мага в полный восторг - и коротко, и звучит, и лучше не скажешь… А вот по поводу герба Раим довольно долго расстраивался, едва ему попадался на глаза чьи-нибудь лев, орёл или скрещенные мечи - пока имперский советник по геральдике лично не объяснил ему, что бараний рог олицетворяет упорство в достижении цели, беспредельную верность и силу духа.
Когда Раим уселся в коляску, настроение его улучшилось настолько, что он даже замурлыкал себе под нос какой-то фривольный мотивчик, но тут же осёкся, сообразив, что напевает запрещённую специальным императорским эдиктом песенку о том, как некий пьяный эрцог громко пёрнул в присутствии дамы, а та сначала сказала ему "будь здоров" и только потом поняла, что он вовсе не чихнул…
На самом деле всё обстояло не так уж и плохо - если снадобье подействует, то мона Кулина, несомненно, как давно уже обещала, похлопочет насчёт усадьбы, подобающей нынешнему положению Раим ди Драя, или даже небольшого замка неподалёку от столицы; а если снадобье, напротив, не подействует, то та же мона Кулина едва ли сможет ему навредить, поскольку без благосклонности императора она - ничто, пустое место, кукла плюшевая… Опасаться следует лишь одного - что её замысел будет раскрыт, прежде чем она вольёт в кубок государя драгоценное снадобье. Но это вряд ли… Скорее всего, император и моргнуть не успеет, как ни с того, ни с сего проникнется безмерным обожанием своей пассии - это чувство быстро проходит, но никогда не забывается, а если государю когда-нибудь изменит память, то опыт можно и повторить - в склянке не меньше полусотни драгоценных капель…
Капли дождя стучали по кожаному верху экипажа, копыта пары вороных выбивали неторопливую дробь по булыжной мостовой, мимо проплывали мокрые фасады особняков… И, чем ближе был его собственный дом, тем мрачнее становился маг. Проклятый мальчишка, навязанный ему в ученики с каждым годом, да что там годом - с каждым месяцем, с каждым днём, становился всё несноснее и наглее. Была слабая надежда, что он ушёл к учителю фехтования, и можно будет хотя бы недолго спокойно посидеть в своём кабинете, не ожидая дурацких вопросов, на половину из которых можно было дать только такие же дурацкие ответы, а для второй половины ответов вообще не существовало. Раим и так платил учителю фехтования, какому-то бывшему наёмнику двойную цену, чтобы тот как можно дольше держал при себе юного наглеца, и согласился бы добавить ещё столько же, если бы Хенрик вообще переселился в Оружейную Слободу. Да, благородным отпрыскам, не получившим наследства и не сумевшим выдвинуться при дворе, место в армии, на поле брани, в луже крови, пролитой за империю! Может быть, нанять пару негодяев, чтобы встретили мальчишку где-нибудь около моста через Айн? Нет - слишком опасно… А вдруг барон к нему приставил тайного блюстителя, и тот следит за каждым шагом юного наглеца? Это, конечно, вряд ли… Но рисковать не стоит. Чем ближе вершина, тем меньше доверяй тропе - так, кажется, сказал славный мудрец Кашим Каш, наставник прапрадеда нынешнего императора…
Чем ближе вершина… Можно идти к ней всю жизнь, обливаясь потом, а она так и останется за тридевять земель, не разу не исчезая из виду. О! Мысль, достойная мудрецов древности - это надо будет записать сразу же, как только под рукой окажется перо.
Он даже не стал дожидаться, когда лакей откроет перед ним дверцу, и распахнул её сам, как только экипаж остановился перед домом. Стражники, охранявшие вход, отшатнулись, когда грузная фигура мага с тяжёлым топотом промчалась мимо них. Раим стремительно, насколько мог, миновал короткий коридор, пересёк гостиную, зацепив полой своей мантии напольный канделябр, который едва не упал, и, на ходу нащупывая нужный ключ в связке на поясе, начал подниматься по лестнице, ведущей в кабинет. Но на пятой ступеньке ему пришлось замедлить свой бег - дверь была слегка приоткрыта, и это заставило мага вспомнить о чувстве досады, которое преследовало его каждый день уже более двух лет. Конечно, этот паршивец, племянник барона, снова торчит за его столом и копается в его бумагах, а, может быть, и хуже того - лапает своими грязными руками бесценные альвийские магические предметы, бесценные артефакты, хранящие дремлющее могущество, до которого ещё предстоит добраться…
Так и есть!
Правда, за столом Хенрик не сидел - он стоял между двумя стеллажами и в одной руке держал Плеть, а в другой Ларец, который Раим безуспешно пытался открыть несколько лет, но года три назад бросил это занятие как не сулящее скорого успеха. Как ни странно, Ларец был открыт, и от него исходило изумрудное искрящееся сияние.
- Ты! Это… - выдавил из себя маг, задыхаясь от гнева. - Ты, это… Не смей!
- Что не сметь? - как ни в чём не бывало, отозвался Хенрик. - Не сметь делать того, чего ты сам не можешь?
- Ты… Положи. Закрой. Что там? - Раим попятился и чуть не упал, споткнувшись о приступок двери, в которую только что вошёл.
- Интересно? - Хенрик издевательски ухмыльнулся. - Может быть, я тебе и скажу. - Он захлопнул ларец, и сияние исчезло.
- Ну, говори. - Маг слегка осмелел, увидев, что Ларец закрыт - если бы там оказалось что-нибудь вроде храпуна, и от неосторожности ужасного мальчишки половина столицы вместе с императорским дворцом могли бы уже лежать в руинах. - Говори, зачем и как ты это сделал.
- Не так быстро, учитель мой, не так быстро… - С лица юного мерзавца не сходила самодовольная ухмылка. - Ты ведь не слишком охотно делишься со мной своими тайнами. Почему я должен даром открывать тебе свои? Разве дядя не требовал, чтобы ты не смел от меня ничего скрывать… А если я ему пожалуюсь? Просто скажу, как ты темнишь, и тебе не поздоровится, учитель.
Это была пустая угроза - за всё время, пока Хенрик жил в этом доме, барон ни разу не навестил своего племянника, а на приёмах во дворце, куда мага изредка приглашали продемонстрировать изысканной публике своё искусство, старательно избегал любых разговоров о своём родственнике, отданном в ученичество… Нет, барону на Хенрика, скорее всего, просто наплевать с высоты своего положения…
- Не смей пугать меня, щенок! - огрызнулся маг, но тут же смягчил тон - тайна открытия Ларца была хорошей платой за любые секреты его мастерства, тем более что малец постепенно и сам мог взять всё, что хотел. - Ну, и чего же ты хочешь?
- Ключ от подвала, - не задумываясь, ответил Хенрик. - Самое важное ты наверняка хранишь там, но тот замок слишком хорош, я не могу его открыть.
Мумии альвов в мраморных саркофагах были, пожалуй, самыми ценными предметами в коллекции древностей, которую собирал Раим, собирал долгие годы, но ничего магического в них, скорее всего, не было. Просто кости, обтянутые кожей… Среди аристократов совсем недавно стало входить в моду собирание вещей эпохи альвов, и скоро эти мумии станут воистину бесценны, и единственным связанным с ними чудом может стать превращение двух высохших тел в звонкую монету.
- Ладно, - выдержав паузу, согласился маг и потянулся к поясу, где висела связка ключей. Замок, на который была заперта тяжёлая бронзовая подвальная дверь, сам по себе был вещью поистине удивительной - изделие альвов не поддавалось ржавчине, не требовало смазки и не открывалось никакими ключами, даже точными копиями того единственного, который сейчас пытался нащупать Раим. - На, возьми. - Он положил ключ на полку. - Только не забудь потом вернуть. И, ради богов, не трогай там ничего, а то без рук останешься. А теперь говори - я слушаю.
- Смотри. - Хенрик положил на стол Плеть и поставил рядом Ларец. - Видишь знаки? - Он ткнул пальцем в Плеть.
Аккуратно вырезанные знаки альвийского письма тянулись ровной линией от одного конца Плети к другому, но толку от этого не было никакого - письмо альвов оставалось тайной, которая канула в небытие вместе с последним голубокровым.
- Ну и что?
- А теперь слушай. - Хенрик ткнул пальцем в первый знак, и начал произносить заклинание, приводящее плеть в действие. Его ноготь продвигался от одного знака к другому, а из гортани вырывались звуки, напоминающие то шум ветра, то треск костра, то крик неведомого зверя - и каждому звуку давно известного заклинания соответствовал знак, вырезанный на рукояти Плети.
Раим с трудом удержался от того, чтобы не схватиться за голову и не завыть - ответы, которые он искал долгие годы, были так близки - на любой альвийской вещице можно было найти цепь причудливых узелков, но кто мог знать, что это - запись заклинания, которое приводит этот предмет в действие! Кто знал… Здесь же был спрятан и ключ к альвийской книге, которую он недавно закончил-таки переписывать - теперь, по крайней мере, можно будет узнать, как звучат эти древние записи - правда, их смысл так останется тайной, но разгадка всё равно станет ближе. Намного ближе…
Глупый мальчишка смотрел на него всё с той же самодовольной улыбкой, и Раим вдруг понял, что он, даже не получив ключа от подвала, всё равно поделился бы своей догадкой - только ради того, чтобы похвастаться, чтобы показать стареющему магу своё превосходство. Что ж, не он первый, не он последний - наглость и самоуверенность погубила многих…
Знаки альвийского письма, все девяносто три, Раим успел выучить наизусть, пока переписывал рукопись, и мог начертить любой из них даже с закрытыми глазами, и теперь оставалось только выучить, какой звук соответствует каждому из них.
- А ну-ка, Ларец открой, - потребовал Раим, поднимая со стола только что ожившую Плеть. - Открывай, смотреть будем…
Плеть в руке - серьёзный аргумент, чтобы тебя слушались… Мальчишка даже огрызнуться не посмел, он только склонился над Ларцом и начал медленно читать первую строку знаков, вытравленных в бронзовой крышке. С каждым произнесённым звуком на мгновение вспыхивал очередной знак, а когда первая строка иссякла, раздался мелодичный щелчок, и крышка откинулась, открывая вожделенные внутренности Ларца. Раим тут же оттолкнул ученика в сторону и заглянул в изумрудную бездну, полную мерцающих огней. Внутри было явно что-то необычайно могущественное и невыразимо прекрасное…
Маг даже не придал значения тому, что Хенрик обошёл стол, так, чтобы видеть крышку, и продолжил чтение - да, там оставалась ещё одна строка, короткое, но изящное сплетение узелков, заклинание, которое должно открыть суть того, что скрывалось там, внутри этого чудесного ящичка. Не успел мальчишка закончить чтение, как Раим обнаружил, что изумрудное сияние уже не только перед глазами, но и вокруг него. Более того - вокруг нет ничего, кроме роя мерцающих зелёных огоньков… А потом сверху разжался грохот, как будто хлопнула крышка гигантского сундука, и свет померк в его глазах, уступая пространство бездонной темноте…

Хенрик смотрел на закрытую крышку, и сердце его наполнялось тихой радостью. Сначала, когда маг превратился в облако серой пыли, стало страшно, но, когда оно, свернувшись в смерч, втянулось в Ларец, страх исчез. О такой удаче можно было только мечтать - толстый старикашка, этот тупица, вырядившийся в мантию мага, сам поставил себе ловушку и сам же в неё залез. Оставалось только захлопнуть крышку - только последний простак поступил бы иначе.
Сверкающая начищенной бронзой крышка ларца вскоре почернела, как будто её облили дёгтем, но сначала прежняя надпись в две строки исчезла, а вместо неё проступила другая, всего в пять знаков: хвах, рср, ауиа, паау, ооунн.
Хенрик, едва шевеля губами, прочёл надпись ещё раз, и получившееся заклинание показалось ему знакомым - что-то подобное он слышал, причём, совсем недавно, уже здесь, в этом доме… Хвахрсрауиапаауооунн! Язык сломаешь, но на что-то похоже.
Только стоит ли сейчас об этом думать… Вот он - дом, полный сокровищ, вот они - сокровища, которых полон дом. Бесценные трактаты, древние вещицы, от которых так и веет могуществом… По закону, имущество умершего, если он не оставил прямых наследников и принадлежал к благородному сословию, передаётся в казну… Но дядя вполне мог бы устроить так, чтобы всё получил единственный ученик мага - верный путь избавиться от дальнейших хлопот и от слухов, что барон оставил в беде своего осиротевшего племянника. Правда, можно обойтись и без барона - где-то здесь, где-то здесь, в кабинете, спрятана личная печать мага. А составить бумагу о том, что Раим ди Драй, благородный маг объявляет своего благородного ученика, Хенрика ди Остора, собственным сыном и наследником, не составит никакого труда. Можно дать дворнику пару золотых монет, и он подтвердит, что маг вышел из дома чёрным ходом. Пропавший без вести признаётся умершим только через пять лет, и всё это время можно безраздельно властвовать в этом доме, а потом, когда придут имперские приставы описывать имущество, в одном из ящиков стола обнаружится покрытое пылью, засиженное мокрицами завещание… Хенрик ди Остор ди Драй! Звучит неплохо.
Увлёкшись составлением планов на будущее, Хенрик не сразу заметил, что столешница, на которую он облокотился, едва заметно вибрирует, а от Ларца исходят едва слышные хрипы. Он приложил ухо к Ларцу, и до него донёсся размеренный храп, прерываемый то булькающими звуками, как будто со дна омута поднимаются пузыри, то обрывком вопля человека, летящего в бездну. Храп… Хвахрсрауиапаауооунн… Храпун! Вот оно что… Значит, если выдержать мага в этом ящике, как хорошее вино, то получится храпун - мечта любого мага, любого властителя, любого, кто стремиться повелевать.

ГЛАВА 10

"Мне незачем успокаивать себя тем, что надежда умирает последней, если я знаю, что она всё равно умрёт."
Последние слова Лисса Вианни, альвийского военачальника, сказанные им перед тем, как он вошёл во Врата Миров, чтобы не видеть дымящиеся руины Альванго.

- Видишь? - Голос учителя Тоббо звучал откуда-то издалека, и невозможно было понять, слышен ли он на самом деле, или это только эхо собственных мыслей, затерявшихся среди вязкой пустоты.
Странный вопрос… Чтобы ответить, нужно, по крайней мере, знать, что именно надо увидеть. Здесь, наверное, есть, на что посмотреть, но размытые серые пятна, стремительно, словно облака на ветру, меняющие форму - не то, во что стоит вглядываться… А больше здесь ничего нет, даже звуков, кроме далёкого голоса учителя, задающего простые вопросы, на которые не может быть ответов.
Призрачный мир, место, где смешались прошлое и будущее, а настоящего не бывает… Место, где сходятся нити земного бытия… Место, которого нет…
- Видишь? - Теперь голос едва угадывался, зато силуэты призраков, окруживших Трелли со всех сторон, на долю мгновения обрели чёткость очертаний, но тут же вновь превратились в лохмотья серого тумана.
Огромный змей прошелестел возле ног и тут же исчез… Синяя птица с золотым хохолком бесшумно вспорхнула из зарослей жёлтых цветов и тут же канула в пустоту. Видишь? Наверное, да…
Оказывается, мало знать заклинания, мало чертить огненные знаки, мало верить в свои силы… Надо уметь проникать в призрачный мир, надо уметь устрашить одних его обитателей и задобрить других. Без этого не стать мастером, без этого так и останешься подмастерьем, дешёвым фокусником, творцом иллюзий. Так сказал Тоббо. Он знает…
Трелли вытянул вперёд руку, чтобы убедиться хотя бы в том, что сам он ещё существует, и увидел свою ладонь, прозрачную и бесплотную, похожую на отражение в тёмном омуте, по которому пробегают медленные волны.
Может быть, стоит позвать кого-нибудь? Но кого? Трелли сказал, что здесь каждый должен сам найти свой путь. Чужие советы не пойдут на пользу, потому что здесь нет правил, общих для всех. Ты сам устанавливаешь правила и сам подчиняешься им, а если хватает духу, то и перешагиваешь через них. Может быть, стоило схватить того змея за горло или вцепиться ему в хвост? А может быть, следовало что-то крикнуть вслед той синей птице?
- Эй, Трелли, ты где?
Кто знает…
Чья-то прохладная ладонь прикоснулась ко лбу, потом твёрдые пальцы вдавились в виски, а перед глазами замелькали осколки кривых зеркал, и перепуганные духи с недовольным уханьем разлетались в стороны, уступая дорогу. День - ночь, день - ночь, день - ночь… Стоит опустить веки и наступит ночь, а, как только откроешь глаза, они наполняются ослепляющим светом дня. День - ночь…
- Очнись, малыш… - Теперь это был шепот, прозвучавший возле самого уха.
Очнуться… Открыть глаза… Тряхнуть головой… А вдруг ничего не произойдёт, и всё останется, как прежде. Наверное, так же чувствует себя тот, кого с головой накрыла бездонная топь. Шаг в сторону от проторенной тропы - и спасения уже нет, и никто не успеет протянуть руку, и каждое движение только помогает пучине всё крепче сжимать свои вязкие объятия…
Боль охватила его внезапно, как будто в тело впились сотни раскалённых гвоздей. Трелли катался по мокрой траве, стараясь сбить охватившее его невидимое пламя, и лишь когда он скатился в неглубокий ручей, боль собралась в одну точку на правой стороне груди и начала понемногу утихать.
Учитель стоял над ним, держа в руке дымящуюся головёшку, а над его головой, запутавшись в ветвях, висели клочья облаков.
- Прости, малыш, но по-другому не получалось. - Тоббо отбросил головёшку, и юный альв проследил её медленный полёт - обугленная ветка упала в костёр, подняв сноп искр, и в тот же миг пространство наполнилось звуками, шелестом мелких, едва вылупившихся листьев и утренним птичьим гвалтом. - Жаль, очень жаль…
Странные слова сказал учитель… Жаль. Чего ему жаль?"…забудь о своей жалости", - так однажды сказал ему Тоббо… Но почему тогда ему самому жаль? Чего жаль? Сейчас у альвов нет ничего такого, о чём стоило бы жалеть. Кроме, разве что, надежды…
Трелли попытался приподняться, и заметил, что его белая холщовая рубаха прожжена на правой стороны груди, и льняная ткань продолжает дымиться. Он хлопнул ладонью по тлеющему месту и снова скорчился от боли - под прожжённым полотном была обожжённая кожа. Теперь всё ясно. Учитель, чтобы вернуть его к реальности, ткнул своего ученика головёшкой в грудь, и теперь ему жаль, что пришлось причинить боль…
- Мне жаль, но, кажется, я ошибся…
- В чём ты ошибся, учитель? - Трелли мгновенно забыл о боли - тон, с которым учитель произнёс последние слова, показался ему куда более пугающим.
- Боюсь, что я ошибся в тебе, малыш. - Тоббо протянул ему руку и помог юнцу выбраться из ручья, который тот запрудил своим телом. - Боюсь, что всё зря…
- Что зря? - Сбывались худшее, что Трелли мог предположить.
- Зря я всё это затеял. И ты напрасно надеешься на что-то. - Тоббо вздохнул, усаживая Трелли спиной к костру, так, чтобы ожог остудила утренняя прохлада, а мокрая спина побыстрей высохла. - Только… Если не на что надеяться, то зачем жить…
- Я не смог?
- Не смог… - словно эхо отозвался Тоббо. - И беда не в том, что ты не сумел прозреть и обрести слух в призрачном мире. Беда в том, что ты не смог сам вернуться оттуда. Это же так просто, если хочешь… Значит, ты не очень-то хотел. Значит, эта жизнь тебе не слишком дорога, если покой небытия так долго мог не отпускать тебя. Ты ещё толком не начал жить, но уже устал. Устал от одного только предчувствия жизни. В этом нет ничего странного, малыш… Странно то, что мы до сих пор ещё существуем. Странно то, что в племени, пусть редко, но ещё рождаются дети. Странно то, что мы до сих пор не превратились в диких зверей, в чудовищ, которыми нас считают люди.
Учитель расстелил на земле полотенце и начал раскладывать на нём баночки из обожжённой глины. Сейчас он сделает смесь целебных мазей и начнёт залечивать ожог… А когда рана затянется, закончится и ученичество… Всё. И тогда у альвов больше не будет надежды. А значит, скоро и самого племени не будет - пройдёт год, пять, может быть сто, прежде чем немногие оставшиеся в живых превратятся в диких зверей, наводящих ужас на людские селения. Но и это продлится недолго…
- Учитель, позволь мне попытаться ещё раз… - Трелли с трудом поднялся и стал рядом с Тоббо, склонив голову. - Я смогу. Я не смогу не смочь. Позволь, учитель…
- Нет, ты слишком слаб.
- Но я стану сильнее.
- Душа взрослого не сильнее души ребёнка, - бесстрастно отозвался Тоббо. - Телом ты станешь сильнее, душой - никогда. К тому же, ты уже не ребёнок, ты уже почти взрослый. Наверное, я сам ошибся, что слишком поздно начал тебя учить, слишком поздно…
Чувствовалось, что учитель огорчён не меньше ученика, и ему самому не хочется верить в собственную правоту. Он накладывал пахучую мазь на свежий ожог, стиснув зубы, как будто это он, а не Трелли, испытывал боль.
- Значит, ты решил, что я ни на что не годен? - спросил Трелли, чувствуя, как досада переполняет его. Теперь он уже жалел, что не остался там, среди бесплотных призраков, которых даже не мог толком разглядеть.
- Разве я это говорил? - удивился Тоббо. - Ты ничем не хуже и не лучше других альвов. И ты вполне достоин разделить их судьбу.
- Ещё триста лет барахтаться в этом болоте? Ловить жаб и всё время бояться, как бы люди не пронюхали о нас? И это судьба? - Ему вдруг захотелось, чтобы вернулась боль от ожога, та боль, что была в самом начале, та безумная боль, которая вернула его к реальности. - Нет, учитель, нет! Я всё равно уйду и попытаюсь сделать то, что должен. И никто меня не удержит. Лучше прикажи кому-нибудь убить меня. Китт не откажется.
После того, как прошлой зимой исчез Сид, не стало и былого восхищения вождём, его силой, ловкостью, спокойной уверенностью в своей правоте. Тогда, вернувшись после погони, Китт был раздосадован тем, что ему не удалось самому настигнуть беглого раба - оказалось, что тот, заблудившись, направился не на юг, к своему селению, а на север, где не было ничего, кроме замёрзших болот, непроходимых лесов и далёких гор, на вершинах которых стояла вечная зима. Следы, ведущие на север, обнаружили не сразу, а потом стало поздно - метель замела всё, и следы, и, наверное, самого беглеца. Но вождь ещё несколько дней не мог успокоиться, сокрушаясь, что не его стрела, а стужа настигла человеческое отродье…
- Знаешь ли ты, малыш, как люди смогли уничтожить альвов? - вдруг спросил Тоббо, глядя на угасающий костёр.
- Нет, учитель. - Можно было и не отвечать. Кому, как не Тоббо, знать, что известно его ученику, а что нет…
- Прошло лет триста, или чуть больше, с тех пор, как альвы поработили людей, - начал рассказывать старик, негромко и спокойно, как будто не было недавней размолвки. - И альвы уверились в том, что их главная и единственная забота - господствовать над людьми. Сначала альвы решили, что землепашество - дело не достойное голубокровых, потом, когда люди-рабы освоили альвийские ремёсла, и у мастеров, пришедших сюда с Горлнном-воителем, не стало альвов-учеников. Прошло ещё несколько веков, и потомкам грозных завоевателей показалось, что прикосновение к оружию также их не достойно, с тех пор одни рабы начали охранять их покой от других рабов и диких людей, скрывавшихся по лесам и горам. Одна лишь магия считалась запретной для людей, но почему-то с каждым веком оставалось всё меньше альвов, способных овладеть её премудростями… А люди оказались слишком внимательны и терпеливы - кто-то из них сумел проникнуть в тайны альвийской магии. Краткость человеческой жизни заставляет их спешить, малыш, и они больше успевают…
- Но они ведь такие неуклюжие… - Трелли снова вспомнил Сида, который никак не мог даже допрыгнуть до еловой ветви, нависающей над землёй в шести локтях. Почему-то вновь вернулась недавняя щемящая тоска. Неужели это от жалости к человеку?
- Альвы, пребывая в вечной праздности, стали ещё более неуклюжи, а некоторые вообще утратили способность ходить. И по улицам наших городов грохотало множество тачек - Люди-рабы возили своих разжиревших хозяев. Это было, Трелли, и от этого никуда не деться.
- Я…
- Ты не веришь?
Трелли заглянул в глаза учителю и тут же отвёл взгляд. Нет, он не мог не верить, хотя в этот миг вера давалась ему непросто…
- Я никому не говорил об этом, малыш… Все наши соплеменники думают, что они потомки народа, который всегда был велик и славен, и только коварство людей погубило наших великих предков.
- Но почему мне…
- Потому что ты - моя единственная надежда. И ты должен знать всё, что знаю я. Даже больше, чем я.
- Значит, ты лгал, мудрый Тоббо?
- Нет, малыш, я просто не говорил всей правды. Я не мог. Это погубило бы наш род - стремительно и неотвратимо. Сказка о Горлнне-воителе и Хатто-чародее - это всё, что пробуждает в последних альвах желание жить. Наши женщины не захотели и не смогли бы иметь детей, если бы не было хотя бы крохотной надежды на лучшее.
Мудрый Тоббо был, как всегда, прав… Иногда лучше не знать правды… Но ведь были и Горлнн-воитель, и Хато-чародей, и воины, покорившие всю бескрайнюю долину от южных гор до северных, когда-то был кузнец, ковавший тот славный клинок, которым так гордится Китт, и искусный ювелир, сделавший золотых зай-грифонов, которых нашла на болоте маленькая Лунна, хотя какая она теперь маленькая…
- Праздность, сытость и иллюзия ложного величия когда-то сыграли с нами страшную шутку, - продолжил Тоббо. - Чародей Хатто прожил долгую жизнь, и он видел, как наши предки медленно, но верно превращались в рабов своего величия. При третьем после Горлнна правителе Альванго он ходил по улицам города и спрашивал всякого встречного альва: "Зачем ты убил себя?" Его посчитали безумцем, а обезумевший маг страшен, поскольку никто не мог знать, что у него на уме… И тогда правитель приказал людям-рабам схватить Хатто, заткнуть ему рот, чтобы он не смог произнести заклинания, связать ему руки, чтобы он не сумел начертить огненный знак… А потом его навечно заточили в подземелье какого-то замка и постарались забыть о том, что он когда-то был…
- А что с ним стало потом? - спросил Трелли, придвинувшись поближе к учителю.
- Кто знает… Подземелья альвийских замков были пропитаны магией вечной свежести… Еда там никогда не портилась, а живые существа не старели. Но замки альвов разрушены, малыш… Может быть, люди нашли его и убили. Может быть, он до сих пор спит чутким сном под руинами. Всё может быть.
До Трелли вдруг дошло, что учителю говорить о тех далёких временах не легче, чем ему самому слушать.
- Мудрый Тоббо, так ты позволишь мне ещё раз попробовать проникнуть в призрачный мир? - сменил он тему, хотя почти не сомневался в ответе.
- Знаешь, малыш… Да, наверное, я позволю тебе… Но ты должен знать: если ты не пожелаешь оттуда вернуться, или страх снова удержит тебя там, я не стану тебе помогать. Либо ты вернёшься сам, либо не вернёшься совсем.
- Я согласен. - Он согласился бы на что угодно, лишь бы не утратить надежды.
- Значит, завтра перед рассветом…
- Учитель.
- Что?
- Только не называй меня больше малышом.
- Хорошо, малыш…

Предыдущая страница 5 Следующая страница


Вечность сумерек, вечность скитаний 6

ГЛАВА 11

"Люди давно разучились отличать магию от простой ловкости рук. Фокусников, слывущих магами, сейчас гораздо больше, чем подлинных магов, которых принимают за фокусников…"
Фраза, сказанная невзначай то ли фокусником, то ли магом.

Из-за холщового занавеса раздался топот, свист, сумбурные хлопки и конское ржание. Потом наездница, которую лысый Айлон представил публике как "Мону Лаиру ди Громмо, амазонку из Заморья", затащила за кулисы слегка упирающуюся белую кобылу в серых яблоках, бросила поводья конюху, взяла с подноса, который держал наготове лакей, стакан охлаждённого разбавленного вина, сделала пару мелких глотков и выбежала на поклон публике. Толпа подмастерьев, наёмных солдат и мелких торговцев, оседлавшая подковообразный склон холма, ответила нестройным гулом, который перекрыл чей-то громогласный выкрик: "Эй, красотка, а лошадь твоя где?! Может, на мне покатаешься?!". Гул сменился хохотом, и "мона Лаира" поспешно удалилась в шатёр, не успев стереть с лица застывшую улыбку.
- Уточка, ты готова? - слащаво спросил карлик Крук, глядя на арену сквозь дырку в занавесе, проделанную на уровне его роста.
- Сам ты уточка, - огрызнулась Ута, шлёпнув его по макушке веером.
Айлон в синем бархатном камзоле с кружевным воротником вышел на арену и, стараясь перекричать публику, объявил следующий номер:
- Ута-кудесница, заклинательница весёлого гнома! Гном-говорун предскажет будущее и скажет правду в лицо любому, кто не боится его услышать!
Свист, хлопки и нестройные выкрики, заглушившие половину последней фразы, сменились разочарованным стоном, когда вместо очередной красотки в обтягивающем трико на арену вышла тощая девчонка в длинном лоскутном платье и пёстром платке.
- Почтенная публика! - выкрикнул Айлон, и в его голосе, отразившемся гулким эхом от прозрачного купола, потонул гомон толпы. - Гном-говорун ни с кем не будет разговаривать бесплатно. Кто хочет спросить его о чём-то, должен заплатить три дайна.
Из-за занавеса мелкими быстрыми шажками выбежал карлик Крук, стуча себе по голове посеребрённым ведёрком для сбора монет и выкрикивая на ходу:
- Чем больше денег, тем лучше вести! Всё исполнится, чтоб мне от смеха лопнуть!
Айлон мимоходом отвесил ему затрещину, и карлик ко всеобщему восторгу, неуклюже повалился под ноги Уте, прижимая пустое ведёрко к груди, как самое дорогое сокровище.
Прозрачный купол начал медленно темнеть, заставляя голубое небо померкнуть, и вскоре золотой ослепительный солнечный диск стал выглядеть пепельной кляксой на чёрном своде. Би-Цуган, молодой хозяин бродячего цирка, наследник недавно умершего чародея, на сей раз не проспал нужного момента и сделал всё, как надо… При свете дня публика едва ли сумела бы разглядеть маленького полупрозрачного светящегося гномика, которого Уте предстояло вызвать.
- Солнце спряталось за тучу, туча спряталась в камыш. Милый гномик, самый лучший, ты проснись и нас услышь. - Старое детское заклинание действовало безотказно, но Ута почувствовала, что её старый приятель, её любимая детская игрушка, сегодня не в настроении, а значит, любители заглянуть в своё будущее сегодня услышат не слишком много приятного. - От жаровни тянет стужей, тянет жаром с ледника. Милый гномик, ты нам нужен, без тебя у нас тоска.
Конечно, это заклинание звучит слишком глупо, слишком по-детски, чтобы что-то значить… Скорее всего, оно совершенно ни при чём, а гномик появляется лишь потому, что его очень хотят увидеть - даже среди всё этой разношёрстной публики наверняка найдётся с полсотни людей, которые в душе остались деться и теперь с замиранием сердца ждут появления крохотного существа в потешном колпаке, у которого из бороды торчит лишь нос пуговкой, и глаза то лезут на лоб от удивления, то округляются от притворного страха, то закатываются от безмолвного смеха…
Оркестр, три дуды, лира, бубен и свирель, затянул тревожную трепетную мелодию, которая казалась Уте совершенно неуместной перед номером, который был, скорее, комичным… Ута уже говорила об этом Би-Цугану, но тот резко заявил, что лучше знает, как заставить публику раскошелиться, а если мелкая фокусница ещё раз попробует ему указывать, то живо вернётся туда, откуда пришла - в толпу побирушек… Би-Цуган был совершенно не похож на своего отца, Ай-Цугана, - тот никогда не позволял себе повышать голос на артистов, а если кто-то из них покидал труппу, то не только рассчитывался сполна, но иногда давал сверх положенного. Его доброта обычно окупалась - лучшие артисты старались попасть в труппу чародея Ай-Цугана, хозяина древнего альвийского Купола, способного укрыть больше тысячи человек от непогоды, жары или вражеских стрел. Уту Ай-Цуган тоже подобрал лишь по доброте - грязная, голодная, оборванная, она шла по дороге от портового города Тароса до крепости Ан-Торнн, прикрывающей вход в ущелье Торнн-Баг. Только потом выяснилось, что Ута умеет вызывать гномика, может сделать свой номер, и хозяин цирка, в общем-то, не прогадал.
- Ну, и чего тебе опять надо?! - сурово спросил гномик, возникнув из слабого пятна света, похожего на размытый солнечный зайчик. - Старовата ты уже меня беспокоить, как тебя там…
Да, вызвать гномика мог только ребёнок, и большинство её сверстников, с которыми она играла в далёком безмятежном детстве, утратили эту способность годам к пяти. Он сама не верила, что у неё получится, когда она, однажды разуверившись в том, что в её жизни случится хоть что-нибудь хорошее, хотела просто лечь посреди степи и, глядя на звёзды, просто дождаться смерти… Но что заставило её тогда пробормотать: "Солнце спряталось за тучу, туча спряталась в камыш…". Гномик явился и сразу же начал её утешать, сообщив, что однажды она вернётся домой, и всё будет хорошо. Ута, конечно, не поверила, но и умирать ей сразу же расхотелось.
- Эй, кудесница! - крикнул сидящий прямо за ограждением торговец, доставая из пояса три монеты. - Спроси, почём через шесть дней будут лимоны в Сарапане.
Карлик Крук тут же бросился к нему с ведёрком, и, как только монеты со звоном упали на дно, гном начал говорить:
- А это - как торговаться будешь. Дурак отдаст по дайну за большую корзину, а умный и за полцены возьмёт.
Удовлетворённый торговец бросил в ведро ещё одну монету.
- Когда с нами Культя расплатится? - выкрикнул пожилой наёмник и метнул на арену большую серебряную монету, которую Крук поймал на лету, подставив своё ведёрко.
- Когда сдохнет, тогда и расплатится, - тут же ответил гном.
Наёмник удовлетворённо хмыкнул.
Культя, командир наёмного отряда в полторы сотни всадников, охранявшего обозы, слыл своей скупостью и расплачивался с бойцами, только когда его припирали к стенке остриями кинжалов.
- Где мужик мой деньги прячет? - спросила, держа монеты наготове в зажатом кулаке, упитанная тётка, видимо, служившая кухаркой в доме богатого судовладельца.
- Тебе лучше об этом не знать, - сообщил ей гном. - А то вернётся и прибьёт.
Ответом был общий хохот. Кухарка гневно глянула на арену и засунула свои деньги обратно в потайной карманчик. Зато повеселевшая публика начала швырять мелкие монеты, от которых карлик Крук неуклюже и забавно уворачивался.
Прежде чем гномик утомился и начал потихоньку таять, ведёрко заполнилось почти наполовину, и это считалось неплохим уловом. Сегодня Би-Цуган должен быть доволен, а труппа, которой полагалась треть от сбора, могла рассчитывать на славную пирушку.
На поклон Ута решила не выходить, да и утомлённая долгим представлением публика не слишком долго настаивала на её возвращении.
- Уточка, возьми, пока не пересчитали. - Карлик Крук украдкой протянул ей горсть монет, которые успел выловить из ведёрка. - Мне половину отдашь.
Такие вещи карлик проделывал с мастерством хорошего фокусника, но о его грешке прекрасно знали и Айлон, и сам Би-Цуган. Его самого и его повозку обыскивали почти каждый вечер, и, если там обнаруживались хоть какие-то монеты, даже полученные при дележе выручки, наёмные охранники били карлика по бугристой спине широкими кожаными ремнями до чёрных синяков.
Оглядевшись, Ута убедилась, что на них никто не смотрит, и ссыпала монеты в один из многочисленных кармашков, нашитых на платье. Завтра цирк собирался двинуться в сторону Сарапана, а это было в двух днях пешего пути до ущелья, где, по словам отца, находится тайная сокровищница ди Литтов. Пора было начинать делать то, что завещал ей лорд Робин, и сейчас никакая мелочь, звенящая в кармане, не была лишней.
- Половина моя, - напомнил карлик и выкатился на арену вслед за акробатами, братьями Терко.
Конечно, конечно… Половина, так половина. Только едва ли карлик сам успел прикинуть, сколько монет заграбастала его рука, так что его половину можно поделить ещё пополам… О благородстве можно вспомнить потом, когда она перестанет быть маленькой и слабой. Отец говорил, что это пройдёт, а значит, так оно и есть. Это уже проходит…
И всё же казалось, что со временем заветная цель - вернуть себе имя, титул и замок, становится всё дальше и всё невозможнее. Однажды Ута заметила в среди зрителей одного из ветеранов отцовской дружины, который нередко стоял на страже у дверей её опочивальни. Она смотрела на него в упор и даже пару раз улыбнулась, глядя ему в глаза, но старый воин так и не узнал её. Либо она так сильно изменилась, либо сейчас уже никто не смог бы поверить, что маленькая наследница замка Литт сумела спастись.
Ута вышла из шатра с противоположной от арены стороны и прошла сквозь прозрачную стенку купола, которая едва колыхнулась от её прикосновения. Купол свободно выпускал наружу любого, но пройти внутрь него не мог никто - помнится, Ай-Цуган говорил, что даже огромный камень, брошенный метательной машиной, отскочит от его поверхности и обрушится на тех, кто его послал. Если бы такая вещь была в замке, то никакие горландцы не посмели бы даже приблизиться к его стенам. Если бы…
Самое время забраться в крытый фургон, который она делит с "моной Лаирой", упасть на матрац, набитый соломой, и уснуть - так, чтобы даже во сне не возвращались воспоминания о лучших днях, безмятежных днях, днях, когда не нужно было ничего бояться. После заката наездница наверняка дёрнет её за ногу и потребует, чтобы "эта проказница Ута" немедленно присоединилась к общему веселью. Последнее представление в Таросе, шумном портовом городе, где когда-то умер старик Хо, где она впервые осталась одна…
Сон не шёл. Жёсткая солома, впивалась в бока, а солнечный зайчик, пробивавшийся сквозь дыру в штопанном-перештопанном полотняном верхе, норовил забраться ей под веки. Ей захотелось снова вызвать гномика и сделать то, чего всегда хотела, но так ни разу и не решилась - спросить у него, а что же ждёт её саму. И вдруг стало совершенно ясно, что гномик больше к ней не придёт - ни сюда, ни на арену, никуда и никогда. Наверное, именно сегодня она стала взрослой, может быть, в тот момент, когда решила не отдавать карлику всей его доли. Значит, и из цирка её выгонят - Би-Цугану не нужны дармоеды…
- Нет, конечно, нет. Предложение твоего почтенного господина заманчиво, но эта вещь мне слишком дорога. Пойми, чужестранец, это память о моём дорогом родителе… Для меня это - всё равно, что для какого-нибудь благородного правителя его замок. Нет, не надо меня уговаривать. - Голос хозяина цирка прозвучал где-то рядом, и тут же на полог фургона упала его тень. Горбатый нос и далеко выступающий вперёд заострённый подбородок - ни с кем не спутаешь…
- Но я предлагаю целое состояние. С такими деньгам можно поселиться даже в столице империи и прожить припеваючи всю жизнь. А если ты сумеешь верно распорядиться этими деньгами, то и твоим потомкам хватит. Подумай, Би-Цуган, подумай. То, что не продаётся, можно ведь и отнять. Ты сам не понимаешь, чего тебе будет стоить твой отказ. - Какой-то незнакомец говорил хриплым, надтреснутым голосом, и чувствовалось, что заключённая в нём угроза - не пустые слова.
- Двадцать… - осторожно заявил Би-Цуган. - Купол - это всё, что у меня есть…
- Двадцать тысяч дорги?! - Незнакомец был явно возмущён. - А у тебя ничего не треснет?
- Ты прекрасно знаешь, что эта вещь стоит гораздо дороже…
- Семь, и ни одной монетой больше. Тебе и столько-то не унести.
Они торговались ещё некоторое время и сошлись на девяти тысячах золотых дорги. Ута замерла, стараясь не издать ни единого звука - ей явно пришлось услышать то, что не предназначалось для её ушей, а это было опасно - там, где звенит золото, человеческая жизнь становится дешевле меди.
- Придёшь после заката в "Кривую кобылу". Принесёшь Купол - получишь деньги…
- И ещё я хочу хорошую повозку с парой хороших скакунов.
- Мою заберёшь.
Всё было ясно - хозяин решил продать Купол и бросить труппу на произвол судьбы. Это всё равно должно было случиться рано или поздно - Би-Цуган, не смотря на свою молодость, не раз и не два вскользь упоминал, что ему надоело это кочевье, что он хочет иметь большой дом в большом городе, где не надо будет устраивать развлечения почтенной публике, где он сам будет почтенной публикой… Значит, завтра Би-Цуган погрузит в свою повозку сундучок с золотом, наймёт в гильдии охранников пару дюжин крепких молодцов и отправится на северо-запад в Дорги, столицу империи. Нет, это не будет бегством от тех людей, чьим трудом он кормился всю свою жизнь. Просто Би-Цуган сразу же забудет о существовании тех, кто ему уже не нужен. Лучшие артисты не останутся в цирке без Купола, они разбредутся в разные стороны, надеясь найти себе другую работу, а то, что останется, превратится обыкновенный балаган, один из множества, дающих представления на рынках или у городских ворот - таким платят только медью, и едва ли сбор от представления будет больше того, что поместилось сегодня в горсти карлика Крука…
"Кривая кобыла"… После заката… Может быть, не всё ещё потеряно? Может быть, что-то можно изменить? Сребристый медальон, звезда с семью короткими лучами и зелёным камнем посередине, всегда висел на груди у хозяина, как нательный талисман. Когда нужно было развернуть купол, он брал его в руки, нажимал на камень, и что-то едва слышно шептал, погружая губы в изумрудное сияние, которым озарялся самоцвет… Спрятать его куда проще, чем девять тысяч монет, каждая весом в унцию. Едва ли Би-Цуган далеко уйдёт с таким богатством, даже если не поскупится на охрану. Надежда в одночасье разбогатеть может свести с ума любого, а звон монет разносится далеко…
Ута осторожно выбралась наружу. В тени самого дальнего фургона, сидя на траве, дремал охранник, и больше никого рядом не было. Видимо, большинство актёров, отправились в город развлекаться, а оставшиеся, скорее всего, улеглись спать - на раннее утро планировались сборы, и к обеду цирковой обоз должен был уже отправиться в путь.
"Кривая кобыла"… Ута вспомнила эту ту таверну, пристроенную изнутри к городской стене неподалёку от спуска в порт…

- Шла бы ты отсюда, - сказал Культя, глядя на Уту поверх пивной пены, громоздящейся над кружкой. Бывший имперский сотник, а ныне командир наёмного отряда был скуп, потому что знал: богатство никогда и никому не достаётся быстро и легко, разве что по наследству, да и то ненадолго - детки обычно быстро проматывают родительские денежки. - Или просто сядь со мной - выпьем, поболтаем, а россказни свои оставь для молодых дурачков. Ты, поди, ещё и на картах гадаешь, на петушиных перьях, да?
- Почтенный Культя, там девять тысяч золотых, а может быть, и больше… - Ута уже знала, что Культя не сможет отказаться от такого богатства - в его маленьких бесцветных глазках уже засверкал огонь алчности. Да, он был скуп, и пользовался любой возможностью, чтобы недоплатить своим людям, но с клиентами всегда был честен - это было выгодно, репутация стоила дорого. Но теперь случай сулил ему настоящее богатство, с которым он мог уехать из этого города, покинуть Окраинные земли и барином поселиться в столице империи. - Ты можешь просто придти туда с верными людьми и увидишь, что я говорю правду - Би-Цуган и торговец с севера будут там…
- А ты-то сама чего хочешь с этого?
- Мне нужно только одна вещица, - тут же ответила Ута. - Тебе она всё равно ни к чему, а мне дорога как память…
- Если соврала - выпотрошу, - предупредил её Культя.
Ута лишь усмехнулась в ответ. Судьба торговца с противным голосом и его золота была решена, едва она переступила порог этого длинного барака в Кузнечной слободе, где размещался отряд наёмных охранников. И судьба Би-Цугана была ей теперь тоже безразлична - кто владеет Куполом, тот и хозяин цирка. Гномик больше не придёт, а значит, единственная роль, которая ей осталась среди артистов - стать их хозяйкой. И она будет щедрее, чем Би-Цуган… Теперь она уже не маленькая и слабая… Отец говорил, что это пройдёт, и это прошло…

ГЛАВА 12

"Деньги и слава, как и беда, никогда не приходят одни…"
Народная мудрость.

- Племянничек, а не слишком ли ты обнаглел, претендуя на имущество этого дохлого плута? - Барон Иероним ди Остор, похоже, был не на шутку раздосадован неожиданной наглостью бедного родственника. У него были свои планы на огромный арсенал магических предметов, которые успел собрать в своём доме бесследно пропавший Раим ди Драй. В том, что мага нет в живых, барон уже нисколько не сомневался - у старика не хватило бы смелости, чтобы скрыться или без личного разрешения императора отправиться в дальнее путешествие. "Раим, славный верный Раим, кто же нас удивит чем-либо чудесным, если тебя не будет под моей царственной рукой", - так обычно сокрушался государь, стоило ди Драю заикнуться о своём намерении посетить, например, имперскую провинцию Сабия, где найдены удивительные артефакты… Нет, Раим, наверняка мёртв, и, кто знает, может быть, здесь не обошлось без Хенрика.
- Разве в роду ди Осторов принято упоминать слово "слишком"? - заметил Хенрик, даже не глядя на родственника, он искал глазами мону Кулину, но она, судя по всему, уже прошла в трапезную - проверить, должным ли образом накрыты столы. Первая перемены блюд, по её мнению, должна была выглядеть образцово, так, чтобы каждый, кто решится взять в руки вилку, испытывал благоговейный страх перед совершенной красотой каждого салатика, каждого кусочка копчёной лососины, читал немой укор во взгляде жареного поросёнка, приправленного тёртым хреном. Потом она с затаённым трепетом, испытывая приятное возбуждение, наблюдала, как чинный Обед постепенно превращается оргию, а стройные ряды изысканных блюд - в мешанину отбросов.
Раз в месяц во дворце устраивался обед в честь высоких родов империи, надежды и опоры трона. И с тех пор, как приготовлениями стала заниматься лично мона Кулина, должности императорского виночерпия, кулинара и распорядителя трапезы перестали быть синекурой.
- Послушай, Хенрик… - мягко сказал барон, глядя на племянника даже с некоторым сочувствием. - Ты даже не понимаешь, во что ввязываешься. Да, многие скороспелые вельможи начинали именно с интриг, а кончали под топором палача. Ты этого хочешь?
Барон имел в виду выходку, на которую решился его племянник на прошлом Обеде. Сначала он выложил полторы тысячи золотых постельничему императорского мажордома, чтобы тот выхлопотал для него приглашение, а, попав во дворец, первым делом, нагло подошёл к моне Кулине, к которой не всякий эрцог или лорд смел вот так запросто приблизиться, и вручил ей какой-то огрызок пергамента. Потом барон через своих осведомителей выяснил, что это была страница дневника покойного мага, где было написано буквально следующее: "…а если боги отказывают в помощи, в этом нет большой беды. Не так уж и важно и то, что древняя магия альвов была почти забыта людьми, и теперь приходится восстанавливать по крупицам могучие заклинания. Но, как ни старайся, невозможно понять суть явлений, которые можно вызвать, произнося звуки, для которых не очень-то приспособлен наш язык. Но те, кто жаждет чуда, получат его, даже если никакого чуда не произойдёт - все видят то, что желают увидеть. Вера ослепляет клиента, и это великое благо. Веру, засевшую в размягчённых мозгах богатых и знатных особ, легко превратить в золото, звенящее в собственном кармане - в этом-то и заключена самая чудесная магия, которая, в отличие от чародейства альвов или воли богов, нет ничего непонятного…"
По сути, Раим ди Драй сам признался в том, что он - всего лишь мелкий шарлатан, который просто годами обирал столичную знать. Это вносило некоторую ясность в дело его исчезновения - скорее всего, мальчишка уже давно выдрал эту станицу из дневника мага и пригрозил своему учителю, что отнесёт её куда следует, если чего-то не получит… Раим, вероятно, сообразил, что спастись ему всё равно не удастся, и предпочёл тихо утопиться в каком-нибудь загородном пруду. Мальчик, конечно, повёл себя как достойный отпрыск древнего рода ди Осторов, но его выходка могла оказаться в итоге губительной не только для него, но и для прочих родственников, даже тех, кто имел влияние на самом верху…
Хенрик по-прежнему никак не реагировал на разумные слова дяди, и барон, демонстративно отвернувшись от него, направился к группе гвардейцев, чтобы поддержать их приятную беседу о неоспоримых достоинствах племенных йотских скакунов. У него уже созрел не слишком замысловатый, но действенный план, каким образом обезопасить себя от выходок племянника…
Двери в просторную трапезную медленно отворились, а из глубины зала донеслось пенье флейт и перезвон больших многострунных лир - звуки были под стать высоким стенам из резного мрамора, высокому хрустальному своду, проходя сквозь который солнечный свет рассеивался, и обретал мягкость… Эта часть дворца была построена по образцу резиденции правителя альвов в Альванго, как описывал её летописцы времён Гиго Доргона, первого императора людей. Перед тем, как разрушить все уцелевшие после штурма здания Альванго, император приказал подробно описать всё, чтобы величием и красотой всего низвергнутого им в прах подчеркнуть величие и красоту своего подвига.
- Их Величество, император лабов, бреттов, саков, аббаров, горландцев, самритов, мелонцев, ризов, йотов, асогов, дайнов… - Герольд, надутый, как голубь на морозе, почему-то начал сообщать о приближении государя раньше, чем гости почтительно замерли за спинками своих стульев, и это внесло в церемонию некоторую сумятицу. - …хорсов, капфов, ракидов, ягуров, гадайцев и лиохов - Лайя Доргон XIII Справедливый!
- Ну, и чего вы уставились на этого толстого болвана? - Голос самодержца неожиданно донёсся не со стороны парадного выхода, откуда появился герольд, а из прихожей, где ещё недавно толпились гости. - Спиной должны чуять своего императора!

Начало не предвещало ничего хорошего. Обычно, будучи в приятном расположении духа, Лайя Доргон XIII Справедливый позволял себе подначивать своих подданных только после шестого бокала густого бреттского вина, а тут начал прямо с порога. Но после того как император сделал первый шаг, собравшиеся вздохнули с облегчением - государь двигался к своему месту во главе длинного стола нетвёрдой походкой, а когда шпоры на его сапогах сцепились между собой, он даже чуть не упал на мраморный бордюр, за которым благоухал зимний сад. Два безземельных эрцога бросились ему на помощь, но Лайя Доргон устоял на ногах самостоятельно, и протестующе замахал обеими руками.
- Наш путь прям и светел! - заявил он во всеуслышанье. - И никаких баб.
Только теперь собравшиеся обнаружили отсутствие в зале всесильной моны Кулины, которая последние три года сопровождала государя повсюду, даже на соколиной охоте, куда дамы по старинной традиции вообще не допускались.
- Ну, что я тебе говорил… - шепнул барон племяннику, неслышно подойдя к нему со спины. - Теперь сам выкручивайся, как можешь.
Всё было ясно: мона Кулина, хоть и продержалась несравненно дольше прежних фавориток государя, но неизбежное должно было случиться - она впала в немилость и теперь наверняка находилась либо в подвалах Серого замка, либо на пути в одно из северных поместий, где ей предстояло провести остаток жизни. Это означало, что всех, кому она когда-либо оказывала протекцию, всех, чьи доносы доходили до императора через её сочные уста, могла ожидать куда худшая доля, чем её саму.
- Дядя, ты кем тут при дворе? - вдруг ни с того, ни с сего спросил Хенрик.
- Главным егерем соколиной охоты. - Вопрос племянника был столь неожиданным и странным, что барон сначала ответил, а потом уже начал соображать, чем вызван интерес наглого юнца.
- Звучит неплохо…
Император наконец-то добрался до своего мягкого стула с обивкой из пурпурного бархата, а это означало, что и все остальные должны занять свои места, прежде чем распорядитель трапезы произнесёт первый тост - "За государя и державу!". Барон проследовал на четвёртое место по правую руку императора, ближе к государю сидели только лорд-канцлер, лорд-советник и мажордом. Когда все расселись, оказалось, что место, предназначенное для моны Кулины, пустует, но это ещё ничего не значило - Справедливый, будучи в подпитии, обычно не ограничивался одной шуткой, он балагурил до тех пор, пока сохранял способность сидеть.
Последние слова племянника почему-то окончательно испортили барону настроение - наглый мальчишка явно намекал на то, что он не прочь занять место дяди Иеронима при Дворе, и это не могло быть пустым бахвальством - наверняка после последнего Обеда случилось что-то такое, о чём барону не донесли его осведомители.
- За государя и державу! - За первым тостом, сигналом к началу беспощадного разрушения изысканной сервировки стола, последовал торжественный вой флейт и грохот отодвигаемых стульев - по правилам, заведённым ещё при Доргоне III лет триста назад, первый кубок золотого мелонского вина следовало пить стоя.
- Эй! Ты… Как тебя там… - Осушив в три глотка свой кубок, император беспорядочно замахал руками, глядя на противоположный конец стола, где сиротливо приткнулись юные отпрыски благородных семейств, получивших приглашения по протекции влиятельных родственников. - Эй! Иероним. - Теперь государь, навалившись на плечо лорд-канцлера, обращался к барону. - Ты это… Племянника своего сюда давай. Я с ним говорить желаю…
- Рад услужить, мой император. - Барон не спеша поднялся и двинулся вдоль стола. Две сотни шагов оставляли время, чтобы сообразить, что могло означать внезапное желание самодержца. Такие приглашения прямо во время обеда делались крайне редко, и у них могло быть только две цели - первое: публично наказать, подвергнуть опале, отправить в ссылку или на виселицу, второе: осыпать милостями за какие-то особые заслуги. Но разоблачение Раима ди Драя как жулика и шарлатана не могло считаться выдающимся подвигом, к тому же, император предпочитал награждать доносчиков безо всякой торжественности и только через легатов Канцелярии Хранителей Престола… Значит, скорее всего, малец будет наказан. Видимо, мона Кулина сумела так досадить государю, что он решил покарать и последнего доносчика, который воспользовался её посредничеством. Это утешает. Только бы государь не вспомнил, кто его в своё время познакомил с моной Кулиной… Впрочем, это вряд ли - он тогда был уже не слишком трезв, и при сём присутствовало немало знатных господ, от распорядителя императорских конюшен до лорд-канцлера.
- Вставай, дорогой племянник, - ласково сообщил барон Хенрику, мимоходом заметив, что его кубок, который следовало после первого тоста осушить в обязательном порядке, был полон почти на две трети. - Пойдём-ка со мной.
- Куда?
- Император зовёт. Чую, достанется тебе на орехи…
- Ну, это мы ещё посмотрим, кому чего достанется. - Хенрик встал, отпихнув ногой стул. Всем своим видом он показывал, что не ждёт никаких неприятностей. - Кстати, как уж называется твоя должность при дворе? Я что-то запамятовал.
- Не паясничай.
- Не слишком хлопотно?
- Хочешь попробовать?
- А почему бы и нет…
- Скоро поймёшь - почему…
- Это угроза?
- Нет - просто трогательная забота о бедном родственнике.
Хенрик молча улыбнулся в ответ. Со стороны казалось, дядя и племянник заняты приятной беседой, направляясь к императору, который уже схватился за второй кубок, в котором плескалось уже не лёгкое мелонское, а густое бреттское вино цвета тёмного янтаря.
Государь что-то шепнул распорядителю трапезы, который на протяжении всего Обеда должен был стоять за его спиной, и тот, глянув, у всех ли налито, выкрикнул второй тост:
- За верных слуг короны, за славный род ди Осторов!
Такое продолжение было неожиданно для всех - обычно второй тост был за славных предков государя и продолжение рода Доргонов во веки вечные. Очередь "верных слуг" наступала только в самом разгаре празднества, когда уже всем было безразлично, за что пить.
Перед ди Осторами немедленно возник слуга с двумя кубками на подносе. Барон понадеялся на то, что Хенрик и на сей раз только пригубит вино, это сразу же вызовет крайнее недовольство императора и одним махом перечеркнёт неведомые заслуги юного выскочки. Но племянник, поймав на себе слегка замутнённый взгляд справедливого Лайя Доргона, влил в себя всё без остатка, причём, даже кадык на его тонкой шее не колыхался от глотательных движений - вино как будто само находило себе дорогу.
"Может, захлебнётся…" - успел подумать барон, но надежды его не оправдались.
- Узнаю повадки! - одобрил император Остора-младшего. - Садись-ка. - Он хлопнул ладонью по мягкому бархатному сиденью стула, предназначавшегося для моны Кулины, и по рядам пирующих прокатился удивлённый ропот. - Значит, говоришь, что ты превзошёл в магической силе этого поганца Раима Драя?
Все притихли, даже те, кто в этот момент жевал, замерли с кусками во рту, прислушиваясь к словам императора.
- Я лишь прикоснулся к тайнам магии, мой государь, - скромно ответил Хенрик. - Но ведь Раим без альвийских штучек вообще ничего не мог. Его нетрудно было превзойти.
- А ну-ка, изобрази нам чего-нибудь.
Барон, продолжавший стоять рядом с распорядителем трапезы, тихо порадовался - мальчишка наверняка осрамится: едва ли он мог чему-нибудь научиться у мага-шарлатана.
Но Хенрик нисколько не смутился, он запрокинул голову, прикрыл глаза, а из его гортани вырвались отрывистые хрипы. Со стороны могло показаться, что ему вдруг стало дурно. Хрипы превратились в трель сверчков, а её сменило завывание ветра. Лицо мальчишки порозовело, он поднял ладонь с растопыренными пальцами и сжал её в кулак. А когда пальцы вновь раздвинулись, на ладони обнаружилось бледное серебристое свечение, которое на глазах у всех превратилось в небольшой серебряный кубок.
- Вот, мой государь, - произнёс он, едва шевеля губами. - Это вам… В этом кубке может быть только вино… Только чистое вино или чистая вода… Если кто-то посмеет подлить в него яд или иное подлое снадобье, вино сразу же закипит и выплеснется… Никто не смеет навязывать государю чужую волю. Власть императора - высшая, самая грозная магия…
Лайя Доргон осторожно взял кубок и подставил его виночерпию - через мгновение он был полон.
- Значит, говоришь, закипит… - Государь с подозрением посмотрел на Хенрик и обратился ко всем сидящим за столом: - Эй, у кого с собой яд есть? - Ответом было испуганное молчание. - Ну, и ладно. - Он повернул большой рубин на одном из своих перстней и тряхнул им над кубком.
- Осторожно, мой государь! - успел крикнуть Хенрик и резко наклонился вправо, прикрывая императора.
Вино в кубке сначала лениво фыркнуло, а потом стремительно поднялось вверх высоким пенным столбом, разливаясь на скатерть и бросая брызги на новенький серый камзол Хенрика. На ткани остались мгновенно подсохшие мелкие рыжие пятна.
- О, как! - воскликнул император, когда суматоха улеглась, а лакеи торопливо поменяли посуду и скатерть, от которой отваливались превратившиеся в труху ошмётки ткани. - Вот теперь вижу: маг ты толковый… Полезный ты маг. Эй, барон, - обратился он к Иерониму. - Будем племянника твоего награждать. Угодил.
- Я ведь не ради наград… - поспешил заявить Хенрик.
- Ты не скромничай! - Император похлопал его по плечу, но тут же отдёрнул руку, заметив, что на месте пятен возникают дырки, сквозь которые виднеется нательное бельё. - Ты проси чего хочешь, а я уж, если смогу, то всегда пожалуйста…
- Я хотел бы служить Вашему Величеству…
Случилось то, чего барон и опасался. Желание "служить Вашему Величеству" означало желание служить при Дворе, причём, о мелкой должности здесь речь идти не могла. Не зря, значит, мелкий паршивец интересовался, не слишком ли хлопотно быть сокольничим - на место родного дяди метит, гадёныш!
- Мой государь, - вмешался в разговор Иероним. - Я полагаю, что мой племянник достоин высокой награды, и только его природная скромность не позволяет ему просить то, чего он действительно заслужил.
- Вот ты и попроси за него. У тебя-то нет никакой природной скромности. Так ведь?
- Воистину, ваша проницательность не знает границ.

Предыдущая страница 6 Следующая страница


7 Сергей Юрьев

- Это я уже слышал. Скажи что-нибудь новенькое.
- Замок Литт.
- Что? - переспросил император.
- Я думаю, будет уместно, если вы пожалуете моему племяннику титул лорда и замок Литт с прилегающими землями.
- Но ведь там же одни руины. Мои доблестные горландцы там постарались на славу.
- Если вы согласитесь передать Хенрику имущество шарлатана и заговорщика Раима Драя, то у него будут средства и на восстановление замка, и продолжение его весьма полезных изысканий. Вы же только что изволили убедиться, что опыты моего славного племянника не всегда бывают небезопасны. А так без малейшего ущерба для казны, будет восстановлена твердыня империи на юго-западе, и будет по достоинству вознаграждён человек, чьи заслуги несомненны.
- Умно, - одобрил император предложение барона после недолгих раздумий. - Эй, лорд-канцлер! Прикажи своим канцелярским крысам подготовить Указ. Я желаю его подписать здесь и сейчас, пока Обед не кончился.
Барон победно посмотрел на племянника, но то, казалось, совершенно не был смущён неожиданным поворотом событий - на его лице красовалась довольная улыбка. И улыбка эта была вполне искренней - за годы, проведённые при дворе, барон Иероним ди Остор научился без особого труда распознавать по глазам и скрытое недовольство, и затаённую радость.

ГЛАВА 13

"Магия заключена в любом предмете, даже в самом простом. Только надо уметь извлечь её оттуда…"
Из «Книги мудрецов Горной Рупии».

Ещё одна зима осталась позади, и, наблюдая за таяньем остатков последнего сугроба, притаившегося в ложбине, Трелли вдруг ясно осознал, что в следующий раз он, наверное, не скоро увидит снег. Почему? Кто знает… Ещё вчера учитель вскользь заметил, что он, пожалуй, передал своему ученику почти всё, что знал сам. Почти… В этом «почти» таилась некая загадка: почему у старика Тоббо остались немногие тайны, которыми он не пожелал делиться со своим единственным учеником? А ведь именно от Трелли сейчас зависела судьба всех, кто ещё остался в этом мире от некогда великого народа… Почему? Наверное, есть вещи, которые нужно постигнуть самому, которые не могут обрести ясность с чужих слов. Наверное… А может быть, всё проще: старик на самом деле не очень-то верит в то, что у Трелли что-то получится. Просто Тоббо решил продлить жизнь надежде, которая питает продолжение жизни. Кто меньше знает, тому легче верить…
- О чём задумался? - Почти повзрослевшая Лунна сидела рядом на длинном плоском камне, и уже не в первый раз пыталась о чём-то заговорить. Но сейчас Трелли было не до неё… Скоро придётся покинуть этот остров посреди болота, и вернуться можно будет лишь после того, как все фрагменты полотна чародея Хатто будут в его руках. Иначе и возвращаться не стоит.
Тоббо говорил, что многие уходили, но никто не вернулся. Может быть, кто-то до сих пор продолжает поиски? Может быть, кто-то из соплеменников, окунувшихся в мир людей, уже что-то нашёл? Может быть, кто-то из них встретиться ему на пути? Может быть…
- Трелли, ну скажи хоть что-нибудь, - потребовала Лунна, ткнула его в бок маленьким кулачком, и цепочка из золотых зай-грифонов звякнула на её запястье.
- Я хочу побыть один, - ответил он, стараясь, чтобы слова не прозвучали слишком резко.
- Ну, побудь. - Лунна не стала возражать. - Только я рядом посижу.
- Сиди. - Против этого Трелли ничего не имел - лишь бы не лезла с разговорами.
То, о чём умолчал Тоббо, можно было попытаться выспросить у духов, но эти бестелесные твари могли с самым серьёзным видом нести несусветную чушь, и со звонким хохотом говорить о серьёзнейших, действительно полезных вещах. Чтобы видеть и слышать духов, отличать звучащую в их устах правду ото лжи, нужно самому стать духом, оставив неподвижному телу лишь одну заботу - не забывать изредка вдыхать густой влажный прохладный воздух. То, что вначале было столь мучительно, на деле оказалось не так уж и трудно - не нужно было ломиться в призрачный мир, нужно было лишь впустить его в себя. Если б было возможно, освободившись от тела, облететь все долины, леса, горные склоны, заселённые людьми, проникнуть в тайные места каменных замков, то, прежде чем отправиться в путь, нетрудно было бы сначала узнать, где спрятано то, что следует искать… Но призрачный мир и мир людей почти не соприкасаются - разве что, в том месте, где остаётся тело, лишённое способности мыслить, видеть, слышать, двигаться. Впрочем, странные существа, населяющие бесплотное пространство, многое знают о мире людей и альвов, зверей и птиц, деревьев и трав. Откуда? Например, Тоббо, однажды вернувшись из бестелесного странствия, сообщил, что Сид каким-то чудом избежал смерти, но в этом нет никакой опасности для альвов - там, где он сейчас, и так знают всё, что он может сказать. Однажды, когда Трелли сам продирался сквозь дебри бесплотного леса одуванчиков, из зарослей высунулась сонная морда какого-то призрачного существа, похожего на огромную взлохмаченную дикую кошку, и, прежде чем растаять, неведомая зверушка, сдерживая зевок, заявила: "Трелли, Трелли… Сначала будет тяжело, а потом - ещё труднее…". Призрачная кошка откуда-то знала его имя и посмела рассуждать о том, что его ждёт…
- Трелли, ты чего?! - Обеспокоенная Лунна хватает его за руку, но уже поздно - опустевшее тело будет терпеливо ждать своего хозяина, а сам Трелли уже мчится над зелёными холмами, окружённый хороводом блуждающих огней.
Здесь нет расстояний и времени, прошлого и будущего, страха и боли… Здесь нет ничего такого, что однажды сумел преодолеть. Тогда, в первый раз, был страх, что он не сможет вернуться, и окружающее пространство казалось вязким и тёмным… Теперь же всё было наоборот: там, куда он должен был вернуться, его угнетала невозможность оторваться от земли, необходимость принимать пищу, теснота собственного тела… Почему бы всем оставшимся альвам не переселиться сюда, где нет ни жизни, ни смерти, ни радостей, ни скорбей - потому что всё это позади…
Блуждающие огни вдруг превратились в сверкающих золотом зай-грифонов, рассыпающих холодные искры при каждом взмахе маленьких крылышек, а над дальними холмами взошло личико Лунны.
- Трелли, ты чего?! - повторила настырная девчонка свой вопрос. - Что с тобой, Трелли? Мне страшно.
- А ты как сюда попала? - удивился Трелли - её старик Тоббо ничему такому не учил, он вообще держал призрачный мир в тайне ото всех, кроме Трелли, видимо, опасаясь, что альвы, не дождавшись своего срока, переселятся туда, где нет расстояний и времени, прошлого и будущего, страха и боли…
- Мне страшно стало, - ответила Лунна. Теперь она летела рядом, а ожившие зай-грифоны сцепились в браслет на её запястье. - Ты сидел там и не моргал, по-моему, и не дышал почти…
Понятно… Наверное, тот браслет, найденный ею на болоте, был не просто украшением, в нём таилась своя магия, неведомая сила, способная преодолевать грань между мирами. Подобные находки были не такой уж большой редкостью, но все вещицы, которые альвы находили раньше, и оружие, и украшения, вождь Китт хранил в своей землянке, а этих зай-грифонов почему-то решил оставить Лунне… Тоббо, помнится, был недоволен, но и перечить вождю тоже не стал.
- Сейчас и ты не моргаешь, - со вздохом заметил Трелли. - Давай-ка назад вернёмся.
- Назад?! А мне и здесь нравится. Смотри! - Она указала на висящий в искрящемся воздухе белокаменный дворец, увенчанный несколькими высокими шпилями. - Давай сперва посмотрим, что там.
Трелли схватил её за руку, а свободной ладонью прикрыл глаза, чтобы не видеть зелёных холмов, белокаменных кружев дворца. На самом деле ладонь была почти прозрачна, но само движение означало действие - отгородиться от здешних чудес означало покинуть их. Лунна не знала, не могла знать, что угодить сюда, не имея сил на возвращение, означало умереть в своём мире. Чем дольше задерживаешься среди несравненных красот, ощущая лишь лёгкость и свободу, тем меньше шансов вернуться. А здесь тоже выживают не все - слабые растворяются в этом дивном краю без остатка. Умереть при жизни - значит, умереть навсегда. Так говорил Тоббо. Не совсем понятно, но лучше просто поверить, что так оно и есть… Вот только удастся ли вытащить отсюда Лунну, если она этого не хочет?
Лишь почувствовав, что его окружили звуки и запахи, Трелли решился открыть глаза. И деревья с начинающими набухать почками, и мелкая зелёная трава, едва пробившаяся сквозь толщу прошлогодней листвы - всё было на месте, всё, кроме сугроба, который успел расплавиться под полуденным солнцем. Несколько мгновений, проведённых вне этого мира, продолжались здесь почти половину дня.
- Лунна…
- Что? - Казалось, что она ещё не успела осознать, что полёт к белокаменному дворцу, висящему над зелёными холмами, уже кончился.
- Отдай мне браслет.
- Это я нашла! - Теперь Лунна готова была обидеться. - Мне вождь сказал, что это моё.
- Вождь сам толком не знает, что это такое, - спокойно сказал Трелли. - Не хочешь мне отдавать - отдай Тоббо или самому Китту. Только не носи его на руке - занесёт куда-нибудь, и обратно не вернёшься.
- Нетушки! - Она вдруг снова превратилась в маленького капризного ребёнка, который ни за что не желает расстаться с любимой игрушкой.
- Ладно… - Не отнимать же, в самом деле… Может быть, станет старше - сама всё поймёт…
По тропе, выложенной мелкими камушками, медленно шёл Тоббо, за ним показалась сгорбленная фигура Энны, самой старшей из женщин племени, а следом двигались вождь Китт. Они шли медленно, и почему-то все, кроме Тоббо, старались не смотреть на Трелли.
Вот и всё… Значит, прямо сегодня и придётся отправиться в путь. Наверное, к миру людей будет труднее привыкнуть, чем к призрачному миру - люди жестоки и коварны, люди угрюмы и насмешливы, их жизнь коротка, и они не слишком ей дорожат. Одни люди подчинили себе других, и они ненавидят даже друг друга… Вот и всё - остаётся найти двенадцать обрывков родины далёких предков, даже не зная, уцелели ли они, эти обрывки… Но последним уцелевшим альвам не выжить без надежды.
- Ты готов, Трелли? - спросил учитель. Мог бы и не спрашивать… Если речь идёт о предназначение, следует быть готовым всегда - сам же говорил, сам же учил, сам же повторял сотни раз…
- Да, учитель. - Наверное, таков обычай: задавать вопрос, ответ на который и так знаешь - если спросить больше не о чем…
- Возьми. Переоденешься, когда через болото пройдёшь. - Тоббо бросил ему под ноги свёрток с одеждой, человеческой одеждой. Значит, не зря Китт и ещё несколько охотников где-то пропадали несколько дней… Значит, кто-то из людей поплатился за то, что альвам понадобилась его одежда. А может быть, даже не один - нужно было выбирать, одежда должна быть впору, и посланцу альвов нельзя было выглядеть нищим бродягой - только благородным господином, путешествующим по своим делам или посланным за чем-то каким-то ещё более благородным господином…
Трелли развернул узел и обнаружил там рубаху из тонких стальных колец, лёгкий бронзовый нагрудник с выбитыми на нём скрещёнными стрелами, поддёвку из тонко выделанных беличьих шкур, серый кожаный плащ, не слишком стоптанные сапоги… Вот и всё. И никаких долгих прощаний. И никто не отвлёкся от повседневных дел, чтобы проводить в дальний путь своего героя…
- Держи. - Китт протянул ему свой меч в драгоценных ножнах, убранных серебром и изумрудами, настоящий древний клинок, который, может быть, помнит те времена, когда альвы ещё не покинули Кармелла. - Это тебе точно пригодится.
Трелли не мог представить себе вождя без этого меча, и чувствовалось, что Китт расстаётся с ним с большой неохотой.
- Бери, бери, - подбодрил Трелли учитель. - Только учти - альвийский меч бесполезен против альва. Если вдруг встретишь альва, и он окажется твоим врагом, оставь меч в ножнах. И вообще, старайся как можно реже им пользоваться. Не всякий путь к цели можно прорубить мечом.
- Разве альвы могут быт врагами друг другу? - спросил Трелли, поражённый последними словами учителя.
- Всё может быть, малыш…
Энна молча вручила ему котомку, полную мешочков и глиняных флаконов со снадобьями, спасающими от хворей и ран, молча погладила его по плечу и молча, не оглядываясь, ушла. Она вообще всё делала молча… Тоббо говорил, что однажды она поняла, что уже сказала всё, что могла сказать, и больше ей слова не нужны.
- Ты, если чего найдёшь, сразу сюда неси, - посоветовал ему вождь. - А то, чего доброго, половину найдёшь, а потом тебя кто-нибудь убьёт. Люди, они такие… С ними ухо востро надо. Чик - и все труды тогда насмарку.
Трелли вопросительно посмотрел на учителя.
- Поступай, как знаешь, - сказал Тоббо. - Тебе виднее. Теперь ты всё должен решать сам. Только сам.
Значит, закат предстоит встретить в пути, и, прежде чем стемнеет, надо преодолеть топь… Внезапно мелькнуло воспоминание - полузабытое ощущение холодного страха, как перед первым прикосновение к призрачному миру, предчувствие чего-то далёкого, чего-то неотвратимого…
- Страшно? - поинтересовался учитель, слегка нахмурившись.
- Да, - признался Трелли. - Но это пройдёт. Скоро.
- А ты бы попрощалась, что ли, с героем нашим, - обратился вождь к Лунне, которая потихоньку отошла в сторону, но девчонка только фыркнула и отвернулась. Золотой браслет, единственное её украшение, единственное её сокровище, позвякивал на тонком запястье, а на спине была написана недавняя обида…
- Учитель, а почему именно сейчас? - Трелли вовсе не надеялся оттянуть миг расставания, он действительно хотел знать: почему не вчера, почему не завтра?
- Зелёные холмы, белокаменный дворец, дивные птицы, журчание хрустальных рек… Помнишь?
- Да, учитель. Но откуда…
- И ты вернулся. Ты смог вернуться оттуда. Это было последним испытанием. Однажды ты преодолел страх, а сегодня справился с искушением. Значит, ты в силах попытаться сделать то, что должен. Время дорого, малыш, время дорого… Я должен тебя дождаться, а это будет нелегко. Я слишком стар, мальчик мой. Моей душе давно пора сменить одежды. Иди и не оглядывайся. Иди.
Несколько шагов, и под ногами хлюпает вязкая жижа. Там, впереди, местами придётся идти по пояс в грязи. И главное, чтобы заплечный мешок с одеждой человека остался сухим… Если сейчас оглянуться, то ещё будет видно остров, последняя земля, населённая альвами, и все, кто не занят иными делами, сейчас наверняка стоят на краю суши и смотрят ему вслед. Но оглядываться нельзя. Чем чаще оглядываешься, тем труднее идти вперёд…
- Трелли! Трелли! - звонкий голос раздался почти рядом. - Трелли, подожди. - Лунна, как была в длинном, до колен, платье, сплетённом из стеблей трав, догоняла его, расталкивая коленями болотную тину. - На, возьми. Возьми пожалуйста. - Она протянула ему браслет. - Пусть он у тебя будет. Только, когда вернёшься, отдай. Это я нашла.

ГЛАВА 14

"Лучший способ прославить собственную добродетель - творить побольше мерзостей, а потом удивить всех единственным, но ярким благородным поступком. Привычное быстро забывается, а удивительное долго хранится в памяти народной…"
Из завещания Орлона ди Литта, сокрушителя альвов.

- Госпожа, сегодня здесь как-то неспокойно. Может быть, нам стоит поберечься? - Айлон обратился к Уте со всей почтительностью, на которую был способен. Молодая хозяйка Купола, а значит, и всего бродячего цирка, быстро, слишком быстро для простой маленькой бродяжки, заставила и наездников, и жонглёров, и акробатов, и фокусников либо уважать себя, либо старательно делать вид, что они только рады недавним переменам.
Айлон имел в виду буквально следующее: местность в окрестностях Сарапана кишит разбойничьими ватагами, и неплохо было бы этой ночью укрыть Куполом весь табор, притулившийся у обочины дороги.
- А вчера здесь было спокойно? - невпопад спросила Ута, продолжая думать о своём. Отсюда до входа в ущелье Торнн-Баг было всего три дня пути, и надо было сообразить, как убедить труппу двигаться туда, где нет никакой почтенной публики, и не от кого ждать сборов. Всё-таки власть её над этими людьми была небезгранична, а идти к цели в одиночестве было слишком опасно, даже имя при себе Купол.
- "Вчера", госпожа моя, вчера и кончилось, нас оно уже не касается. - Айлон отёр полотенцем капли пота, выступившие на его лысине. - А вот насчёт «завтра» надо сегодня позаботиться, а то костей не соберём.
С Би-Цуганом Айлон так разговаривать не смел, с ним он был кроток, как овечка, всё время кивал, и, на памяти Уты, не сказал бывшему хозяину ни одного сова поперёк… А тут вдруг расхрабрился перед лицом наступающей ночи!
- Айлон, а не слишком ли много у тебя завелось смелости? - В ней проснулась дочь лорда, наследница замка. - И не пытайся здесь командовать.
- А теперь на арене Ута Неприступная, повелительница слонов и людей! - немедленно заявил Айлон и кисло ухмыльнулся. - Ута, госпожа моя, ты ведь совсем не такая, какой хочешь казаться. Да, ты здесь хозяйка. Да, некоторые вообще страху натерпелись только оттого, что Купол у тебя оказался. Я даже не спрашиваю, как это получилось… И никто не спросит. Ты ведь, наверное, думаешь: почему этот Айлон, это старый перечник, перед Би-Цуганом пресмыкался, а тут много воли взял? А я тебе скажу… Би-Цуган, хоть о покойниках плохо не говорят, редкостным был болваном, он иного обращения и понять бы не смог. Никогда. А ты же умная девочка, ты же знаешь, что и другие могут дело говорить. А что до смелости моей - то со страху любой осмелеет. Лучше уж твой гнев как-нибудь перетерпеть, госпожа моя, чем завтра зарезанным лежать. - Он вздохнул, махнул рукой и направился к своей повозке, где его поджидала "мона Лаира ди Громмо, амазонка из Заморья". Ута в который раз удивилась, что нашла молодая наездница в тощем пожилом лысом, как сырная головка, распорядителе. Разве что, голос - сильный, бархатный, уверенный… Голос, при звуках которого почтенная публика, это галдящее сборище черни, благоговейно умолкает и ждёт чуда за свои гроши…
- Вот нахал! - Из-за повозки, пританцовывая, показался карлик Крук в рыжем парике. - Он и Ай-Цугану, земля ему пухом, так же грубил, а при Би-Цугане притих. Ты, Уточка, построже с ними, а то на шею сядут.
- Называй меня "моя госпожа", - охладила его пыл Ута. Карлик, видимо, вспоминая времена, когда она прятала краденные им деньги, иногда пытался держаться с ней панибратски. - И не смей наушничать. Не люблю…
- Как скажешь, моя госпожа, как скажешь… - Крук был разочарован, обижен, огорчён, раздавлен, разбит, смят. - Моё почтение… - Он снял парик, словно шляпу, торопливо поклонился и, пятясь, удалился.
Солнце уже легло на склон недалёкого холма, и стало тихо, если не считать шелеста травы на ветру и негромкого ржания лошадей. Обычно циркачи подолгу не могли угомониться, порой веселье продолжалось далеко заполночь, как бы рано не надо было подниматься. Сегодня же все разошлись по своим фургонам ещё до заката, и только полдюжины охранников заняли свои посты вокруг табора.
"Госпожа, сегодня здесь как-то неспокойно…". Наверное, Айлон прав - если поблизости притаилась ватага разбойников, то от них не отбиться и, тем более, не откупиться… Зачем им часть, если они без особых трудов смогут забрать всё. Однако наследнице замка Литт не пристало слушать советов какого-то бродяги, даже если он тысячу раз прав. Можно просто не спать этой ночью, и, если из-за придорожных кустов донесётся шорох осторожных шагов, если где-то хрустнет сломанная ветка, если ветер донесёт вонь немытого тела, то Купол поставить недолго - надо лишь произнести заклинание, несколько слов на непонятном языке. Би-Цуган, похоже, не надеялся на свою память, и при нём, кроме серебристой звезды с семью короткими лучами и зелёным камнем посередине, был свиток, в котором подробно излагалось, как развернуть Купол, как сделать его чёрным, словно безлунная ночь, как сделать его прочнее бронзового шлема или тонким и лёгким, спасающем лишь от дождя.
Когда люди Культи вломились в "Кривую кобылу", купец и Би-Цуган были слишком увлечены торгом, чтобы сразу заметить опасность. Купол был уже продан, но бывший его хозяин желал получить ещё столько же за свиток с заклинаниями, и кажется, почти добился своего. Что-что, а торговаться Би-Цуган умел, не жалея ни сил, ни времени. Купец как раз захлопнул ларец, полный полновесных золотых кругляшей, едва не прищемив пальцы своему несговорчивому собеседнику, но было уже поздно - Культя успел заметить деньги, много денег - ему и сотой доли такого богатства видеть не приходилось. Купец сразу же повалился под стол с метательным ножом в горле, а Би-Цуган накрыл руками лежащие на столе Купол и свиток, но не успел понять, что сделал он это зря. Всё кончилось ударом кистеня по голове, и он упал навзничь, продолжая прижимать к груди свои сокровища.
Культя и его подручные сразу же столпились вокруг ларца, и они моментально забыли про Уту, и ей оставалось только разжать окостеневшие пальцы бывшего хозяина цирка, забрать то, за чем пришла, и тихо уйти восвояси.
Если бы Айлон и прочие знали, как всё произошло, то в их глазах не читалось бы столько суеверного страха, когда Ута-кудесница, заклинательница весёлого гнома, явившись под утро, ни слова не говоря, взмахнула руками, и над ней раскрылся Купол. По преданию, Купол сам находил себе нового хозяина, когда старый умирал, и все были, в общем-то, довольны уже тем, что диковина не ушла на сторону, а досталась кому-то из своих. Нет, лучше им не знать, что никакого чуда не произошло, что всё решило обыкновенное человеческое коварство, трезвый расчёт, счастливый случай.
Тогда Ута, понимая, что эти люди ей ещё пригодятся, поспешила объявить, что отныне труппе будет перепадать не треть сбора, а половина, и все расходы на ремонт повозок, корм для лошадей, содержание охранников реквизит она берёт на себя, а карлику Круку, если снова вздумает воровать, руки поотрывает. Последнее вызвало общий смех - видимо, все очень живо себе представили, как худенькая девчушка отрывает длинные, едва не волочащиеся по земле, руки карлика, который, хоть и доставал Уте едва до плеча, но был не слабее любого из акробатов.
Итак, до ущелья Торнн-Баг три дня пути, но стоит ли именно сейчас пытаться найти сокровищницу ди Литтов? Не рано ли? Почти шесть лет прошло со дня падения замка, а сделан лишь первый шаг к заветной цели - теперь её жизнь уже не зависит от первого встречного, наоборот - есть люди, которые почти во всём зависят от неё, но едва ли это те люди, которые смогут помочь ей вернуть замок и трон… А если кто-то из них узнает о сокровищнице, то в них наверняка проснётся алчность, и каждый станет опаснее тех разбойников, которые, возможно, сейчас крадутся в ночи.
Айлон, конечно прав… Ута даже вспомнила, что и отец обычно не пренебрегал советами верных людей, но откуда ей знать, кого из циркачей можно считать верными людьми. Скорее всего - никого… Времена сейчас трудные, и каждый - себе на уме, и не упустит случая в одночасье разбогатеть. Лучше пока никуда не спешить - отец не назначал ей сроков, да и не мог он их назначить, знал, наверное, что, пока человек слаб, судьба вертит им, как хочет, а чтобы обрести силу, нужно время.
Все разошлись по своим фургонам, но едва ли кто-то спит - не слышно ни храпа, ни сонного бормотанья.
Да, Айлон был прав, но нельзя допустить, чтобы остальные подумали, будто она унизилась до того, что выполнила чужую волю. Лучше уж не спать всю ночь, и прислушиваться, прислушиваться, прислушиваться… Как только из густых зарослей, покрывающих склон холма за дорогой, донесётся какой-нибудь подозрительный звук, Купол сразу же укроет собой цирковой табор. И тогда все поймут: Ута знает, что ей делать и когда… На всякий случай, сначала надо произнести заклинание, и тогда, если что, останется только слегка надавить на камень в центре медальона, и пусть после этого кто угодно беснуется вокруг - хоть разбойники, хоть оборотни, хоть упыри, хоть горландцы… Правда, замок Литт тоже казался ей когда-то таким огромным, таким грозным, таким неприступным… По слухам, что доходят из-за Альд с беглыми землепашцами и бродячими трубадурами, родные стены лежат в руинах, и над ними возвышается единственная башня, та, которая сохранилась ещё со времён альвов. Но, когда в эти земли пришёл, Орлон, славный воитель, давший начало роду ди Литтов, замок выглядел точно так же - одна башня, торчащая из руин. Сейчас Ута жалела лишь об одном - что она не мужчина и не воитель…
Полог одного из фургонов откинулся, и в темноте мелькнули стройные ноги, обтянутые белым шёлком - "моне Лаире ди Громмо, амазонке из Заморья", похоже, не спится, решила подышать свежим воздухом. Это хорошо - если занять себя слушаньем её болтовни, то будет легче справиться с подкрадывающимся сном. Но тогда исчезнут звуки, которые доносятся из глубины ночи… Не лучше ли, и вправду, поставить купол и спать спокойно?
- Караулишь? - издали спросила "мона Лаира", а попросту - Лара, цирковая наездница в пятом поколении, с которой Ута делила одну повозку до того, как ей достался роскошный фургон бывшего хозяина цирка. - Мне вот тоже чего-то не спится.
- Странно, - отозвалась Ута. - Помнится, тебе бы только в подушку уткнуться - и готово.
- Уснёшь тут. - Лара зевнула, прикрыв рот ладошкой. - Айлон ворочается, кузнечики трещат, лошадь, дура, хвостом обмахивается. Да и боязно как-то… Вот ты смелая, ничего не боишься - мне Айлон так и сказал, что ты страху не знаешь, а значит, долго, наверное, не проживёшь…
Ларе по старой памяти Ута позволяла обращаться к ней просто по имени, если этого никто больше не мог услышать. Временами ей хотелось забыть, кто она такая - иногда становилось невмоготу жить, видя перед собой цель, которая кажется невыполнимой, и от которой невозможно отказаться.
- А мы здесь уже бывали, - как бы невзначай сообщила Лара. - Ещё до того, как тебя подобрали… Ой, прости! - Напоминать владелице Купола, что та не так уж давно была всего лишь нищей бродяжкой, вовсе не стоило, и нечаянно вырвавшиеся слова напугали саму наездницу. - А вон там, за холмом, кладбище упырей, - поспешила она сменить тему. - Они, говорят, по ночам бродят, одиноких путников ловят и всю кровь выпивают.
Значит, всё-таки, это Айлон её подослал - чтобы своими россказнями страху нагнать… На самом деле, кладбищами упырей чернь называла древние альвийские захоронения, и в них не было ничего опасного - просто нагромождения изъеденных временем каменных плит… Иногда землепашцы даже строили себе дома из надгробий альвов, и никакие упыри к ним потом не являлись. Вот разбойники - это другое дело, и эти места в предгорьях Альд, близ извилистой дороги ведущей из Окраинных земель в имперские владения, давно пользовались дурной славой.
- Ой, что это?! - вдруг крикнула Лара и тут же перешла на шёпот. - Смотри, смотри…
Несколько теней отделилось от кустов, и тёмные силуэты бесшумно двинулись вниз по склону. Ута запустила руку себе под блузку и начала лихорадочно искать медальон, но, прежде чем её пальцы нащупали семиконечную звезду, темноту рассёк свист стрелы, и один из охранников повадился навзничь, прижав руки пробитому нагруднику из тонкой бронзовой пластины. Ещё несколько стрел со звоном ударились в Купол, а чёрные кляксы на склоне приближались и множились - теперь их стало не меньше сотни.
- Таго… - прошептала Лара.
- Что?
- Таго. Так этого парня звали… Ну, которого убили.
Имя погибшего охранника Ута и сама знала… Наездница, конечно, не могла напрямую обвинить хозяйку в его смерти, но намёк и без того был ясен.
Табор мгновенно превратился в гудящий улей - как будто и артисты, и конюхи, и охранники, чья очередь была отдыхать, только и ждали внезапного нападения. Все были уже при оружии - как будто луки, копья, бердыши, боевые топоры лежали у каждого под матрацем. Последним появился Луц Баян, метатель ножей. Он неторопливо протолкнулся сквозь ощетинившийся сталью строй и вразвалочку двинулся к прозрачной стенке Купола, отделявшей его от нападавших. Луц, будто вышел на арену - на нем был чёрный камзол, белый тюрбан, белые перчатки и сапоги из белой кожи, только вместо одной перевязи с ножами через его плечо было перекинуто три.
Видимо, ночные грабители не сразу сообразили, в чём дело, и кто-то из них, подойдя к Куполу почти вплотную, выпустил в Луца болт из самострела.
- Дурачина, - почти ласково сказал ему Луц и незаметным стремительным движением отправил в темноту первый нож.
Послышался сдавленный хрип, а когда тени отступили на безопасное расстояние, на траве, освещённой ополовиненной луной, лежали уже три бесформенные чёрные кляксы. Купол свободно выпускал наружу всё, что угодно, но внутрь себя не пропускал ничего.
- Эй, бродяги! - раздался из рядов нападавших уверенный голос, явно привыкший командовать. - Давайте-ка поговорим, а там, глядишь, может быть, и миром разойдёмся…
- А ты попробуй - подойди! - весело крикнул Луц, доставая очередной нож.
- А что, думаете, я не знаю, что ваша крышка до рассвета не достоит, - спокойно сказал предводитель разбойников, медленно приближаясь. - Видал я такие штуки. Не вы первые - не вы последние. - Он подошёл достаточно близко, чтобы его можно было разглядеть при свете костра, рядом с которым лежало тело убитого охранника. Широкоплечий бородач в рогатом шлеме и дорогих чешуйчатых доспехах, держал руки на виду, показывая, что никакого оружия, кроме короткого кривого меча, остающегося в ножнах, при нём нет. - Нам ведь многого не надо - ведро серебра, и мы уйдём. Ну, ещё по дюжине золотых за каждого нашего убитого - то же ведь люди… Не стыдно вам?
- Убирайтесь прямо сейчас, тогда, может, и уцелеете, - ответил Айлон, становясь рядом с Луцом.
- А вы и не знаете, с кем дело имеете, - сочувственно сказал бородач. - Тука Морковку ещё никто не перехитрил, и вы не пытайтесь, а то скоро здесь будет море крови.
Луц метнул ещё один нож, но Морковка ухитрился уловить его движение и успел пригнуться.
- Значит, не будет разговора… - Теперь его голос доносился из темноты с безопасного расстояния.
- Айлон! - позвала Ута.
- Что, госпожа моя? - отозвался он, приближаясь.
- Может быть, отдать им то, что они просят? - спросила она вполголоса, когда Айлон подошёл почти вплотную.
- Нет, госпожа… Они всё равно не отстанут.
- С чего ты взял?
- Знаю. Встречались уже. Пока Купол стоит, ждём. А потом только драться. Может, и отобьёмся… А ты, госпожа моя, верно сделала, что сразу Купол не поставила. Теперь на дольше хватит.
Последние слова приободрили Уту - теперь никто не посмеет ей сказать, что она была не права, и что охранник Таго погиб по её вине. А ведь разбойники ещё не знают того, что вчера купол простоял два представления, и теперь его хватит даже на меньший срок, чем они думают…
В тишине время тянулось особенно медленно. Изредка в поверхность Купола ударялись стрелы - разбойники проверяли, не утратила ли прочность магическая защита их будущих жертв. Купол пока держался, но Ута уже начинала чувствовать, как тончают его стенки. Сейчас она и Купол были единым целым, и семь лучей серебристой звезды понемногу впитывали тепло её тела, её собственные силы.
- Уточка, ну продержись ещё чуть-чуть. Меня ведь первого прирежут, а я жить хочу - долго и счастливо, - верещал где-то рядом карлик Крук, видимо, забыв со страху, как надлежит обращаться к госпоже.
- А ну, ставь повозки кольцом! - Крик Айлона заглушил скрип колёс.
- А она ничего держится, - мимоходом заметил один из братьев-акробатов Терко, наверное, полагая, что Ута уже впала в беспамятство. - Я-то думал, она раньше спечётся.
Хриплые вопли и звон металла слились для неё воедино трелью диковинных птиц в чудесном саду. Теперь она не чувствовала ничего, кроме холода, но и о нём можно было не думать. Можно забыть обо всём, кроме того, что стоит перед глазами, можно забыть обо всём, кроме того, чем наполнен слух… Медленный ветер колышет ветви цветущего сада, и дорога, прямая, как полёт стрелы, ведёт к далёкому замку… Но расстояний здесь тоже нет, и путь, который кажется бесконечным, можно преодолеть за одно мгновение. Но можно не торопиться - если далёкая цель так близка, то можно насладиться движением к ней. Шаг, ещё один, и ещё… Только бы успеть, прежде чем сердце покроется льдом…

Предыдущая страница 7 Следующая страница


Вечность сумерек, вечность скитаний 8

- …а тут лучше вообще не останавливаться. Если бы выехали затемно, кляч своих не жалели, то, глядишь, к закату бы и добрались до заставы. Да за каким бесом вас сюда потянуло? В империю что ли собрались? - Голос, пробившийся сквозь её забытьё, показался Уте знакомым. Он как будто доносился из тех давних времён, о которых больно было вспоминать. - А это кто?
- Хозяйка наша, госпожа… - отозвался Айлон. - Если бы не она, от нас бы только кости палёные остались. Да и вы вовремя подоспели. Я и не знал, что здесь кто-то дорогу караулит.
- Ишь, малявка какая. Наследство что ли получила?
- Вроде того…
Ута, наконец, нашла в себе силы приоткрыть глаза, но увидела лишь два тёмных силуэта, загораживающих от неё давно взошедшее солнце.
- Ну, значит, договорились - с вас представление для моих бойцов - бесплатно. А то у нас тут тоска зелёная, а смены ещё месяц ждать.
- Тут не со мной надо… Вот, Ута, госпожа наша, очнётся, тогда и договоримся. Тут ей решать. Как скажет, так и сделаем.
- Ута?! А ну-ка подвинься. Дай-ка я на неё посмотрю.
Худое скуластое лицо со шрамом на щеке склонилась над ней как раз в тот момент, когда её глаза действительно обрели способность видеть, а сама она сумела осознать, что всё происходящее вокруг - вовсе не продолжение забытья.
- Франго… - Она не могла поверить в такую удачу. Командор Франго, верный Франго, славный Франго…
- Вот ведь… Я уж и не надеялся… Ута, это ты? Ты это, что ли? - Он жадно всматривался в её черты, пытаясь разглядеть в этой худенькой девушке ту пухленькую девчушку, которую помнил, которую надеялся найти все эти годы.
- Франго… Франго всегда приходит вовремя. Да? - Ута приподнялась на локте и только теперь обнаружила, что лежит на матраце, брошенном прямо на землю.
- Да, госпожа моя. Франго всегда приходит…

ГЛАВА 15

Принося жертву богам, не думай о том, к каким Ликам ты обращаешься, Светлым или Тёмным. Всё равно и те, и другие будут считать жертву своей.
Надпись над воротами капища близ Лакосса.

За окном извозчик от души хлестнул тройку меринов, и очередная, шестая за этот день, тяжёлая повозка, гружёная скарбом, отправилась в долгий путь под охраной четырёх всадников, закованных в латы и двух лучников, притаившихся среди тюков.
- Нет, ну ты только посмотри, какие у них рожи! - Геркус Бык, мастер меча, ветеран трёх походов в Окраинные земли, участник бесчисленных пограничных стычек, в своё время сумел дослужиться до сотника имперской линейной пехоты, и до сих пор питал острую неприязнь к конным латникам, которые на его памяти вступали в бой лишь после того, как пехота уже добывала победу, а драпали первыми, едва начинало пахнуть жареным. - Или сопрут что-нибудь, или смоются, если ночью рядом кто чихнёт.
- А ты думаешь, я доверил бы что-то действительно ценное кому-нибудь, кроме тебя? - Хенрик усмехнулся и похлопал Геркуса по плечу. - Через неделю тронемся в путь, и я спалю эту хибару.
- А это ещё зачем? - удивился Бык. - Мы что, насовсем отсюда срываемся? Это ты зря. Здесь, всё-таки, столица. Там, в глуши, ты беса лысого добьёшься, хоть и лорд. Там развалины, здесь пепелище, а жить-то где будешь?
- Там же, где и ты, - отозвался Хенрик. - Я прикупил, для начала, небольшое поместье на границе Горландии и Литта - день пути до моего замка.
- Да ну, здесь Двор и всё такое… Вон дядюшка твой, как столице поселился, так и руки себе отрастил - кого хошь достанет. Нет, зря ты это.
- Слушай, Бык… Мы с тобой, кажется, договорились: я приказываю, а ты делаешь, что сказано. И уж поверь мне - не прогадаешь. Может, год пройдёт, может - пять, но потом, где я, там и столица будет. Понял?
- Ну-ну. Мне-то что, - недовольно проворчал Геркус и отправился командовать погрузкой очередной повозки. Он знал, что толстая Грета вполне и сама справилась бы с этим нехитрым и почётным делом, но ему просто надоело мотаться полдня без дела по пустеющему дому.
Хенрик ещё раз проверил, целы ли восковые печати на сундуках, в которые были упакованы магические предметы, собранные Раимом Драем за долгие годы, а теперь призванные сослужить хорошую службу новому хозяину. Печати были целы, но иначе и не могло быть - в кабинет с некоторых пор Хенрик не допускал никого, кроме себя самого, Геркуса Быка, бывшего имперского сотника, перебивавшегося последние годы уроками фехтования, а ныне командора Их Милости, Хенрика ди Остора, лорда Литта. И ещё толстой Грете было позволено изредка вытирать здесь пыль, но только в присутствии новоиспечённых лорда и командора.
Вот так самые сокровенные мечты становятся реальностью… Удача, трезвый расчёт и уверенность в себе - всё, что нужно для того, чтобы стать хозяином собственной судьбы и ещё множества судеб. Сначала казавшаяся неуязвимой мона Кулина стала пешкой в его игре, передав императору страницу из дневника Раима Драя. Она, наверное, думала, что так лишь уничтожит опасного свидетеля, хотя у мага никогда не хватило бы смелости выдать тайну слепого обожания императором своей фаворитки… Так Хенрик был замечен, так он зарекомендовал себя преданным слугой короны, так он получил доступ к уху самого императора. Откуда моне Кулине было знать, что Раим ди Драй записывал в свой дневник не только то, что успел сделать, но и то, что только собирался сотворить…
"Не знаю, зачем сей благонравной особе понадобилось зелье, заставляющее верить каждому сказанному слову и обожать того, кто говорит, но меня и не должно это интересовать…"
К вырванной странице Хенрик приложил и склянку с точно таким же зельем, и государь не преминул сразу же испытать его сначала на одном из пажей, а потом - на строптивом гвардейском сотнике.
Теперь мона Кулина - уже и не мона, и не Кулина, а просто безымянная узница одной из крепостей на южных окраинах империи, где слякотная зима и невыносимо жаркое лето. Государь великодушен - он оставил ей жизнь. И эта слабость когда-нибудь может выйти ему боком…
Удача и трезвый расчёт… Всё надо делать вовремя или вообще не делать. Чтобы достичь успеха, нужно сотни раз принимать верные решения, но достаточно одной ошибки, чтобы всё пошло прахом. Хенрик ди Остор, лорд Литта никогда не позволит себе ни излишней поспешности, ни губительной медлительности. Всё, что нельзя изменить - считать верным!
Этот престарелый увалень Раим Драй сидел на горе сокровищ долгие годы, но так и не сумел понять простейших вещей. Ключ был у него в руках, а он пытался пользоваться грубой отмычкой. Значит, он заслужил свою судьбу.
Ларец, в котором вызревал храпун, был спрятан на самое дно одного из сундуков - эта штуковина теперь долго не пригодится, до тех пор, пока безумие окончательно не овладеет пленником. Знать бы ещё, когда это случится… Через год? Через сотню лет? Как только стены замка Литт снова поднимутся над окрестными холмами, по постоялым дворам империи поползут слухи, что у нового лорда, как и у прежнего, есть храпун, потом торговки на рынках начнут болтать, что владетель замка Литт повредился умом. Кто посмеет связываться с сумасшедшим, который владеет храпуном?! Никто. Даже у императора кишка тонка… И тогда появится время. Много времени. Его будет достаточно, чтобы в полной мере овладеть теми силами, что таятся во множестве полезнейших вещиц, которые свозили в этот дом из всех провинций и вассальных владений империи, из Окраинных земель и даже с рубежей вечной зимы.
Главное - не спешить. Главное - всё делать вовремя… Сначала буде восстановлен замок, потом нужно будет собрать армию наёмников из отребья, населяющего пограничные области империи, и потихоньку начать щипать Окраинные земли. Император даже будет доволен, что пределы подвластного ему Литта будут расширяться… Но этим пусть занимается командор Бык, а он, Хенрик ди Остор, лорд Литта, тем временем постигнет все тайны, к которым так и не смог подступиться Раим Драй, бывший маг, а теперь - лишь орудие мага, которое вскоре посеет страх и в сердцах варваров, обитающих южнее Альд, и в мелких душонках имперских военачальников, которые уже забыли, что такое настоящая война, и как выглядит достойный противник. Когда-нибудь Литт станет столицей империи. Новой империи! Империи, в которой всё будет подчинено железному порядку, где любое неповиновение будет караться мучительной смертью, куда будут стекаться все богатства мира. Но всё это будет потом, а пока следует оставаться верным вассалом имперской короны, и хранить в тайне великие замыслы, которые сначала низвергнут этот мир в хаос, а потом скуют его железным порядком. Может быть, до поры стоит даже от себя скрывать конечную цель, даже не вспоминать о ней, пока она не станет достаточно близка, чтобы в её осуществление можно было поверить… Тем более что смертному и ни к чему подобное величие. Зачем создавать то, что развалится в тот же день, когда это тело превратится в бесполезный мешок с костями… Но альвы жили долго, и легенды гласят, что иные из них веками не старели. Значит, в той книге, что Раим так старательно переписывал, может быт скрыта и тайна вечной жизни. А если достичь бессмертия, то можно стать не только властелином, но и живым богом. И тогда можно будет сокрушить кумиров! Тронн, владыка времени и судьбы, Гинна, царица жизни и смерти, Таккар, даритель радостей и скорбей, и прочая мелочь под рёв толпы, опьянённой могуществом и безнаказанностью, обратятся в груду мраморных обломков. И это верно! Вообще непонятно, почему люди, уничтожив альвов, продолжают поклоняться их богам. Почему Гиго Доргон, первый император, заливший эту землю голубой кровью, обративший оружие альвов против их самих же, не тронул их богов и сам же принёс им богатые жертвы в благодарность за победу!? Скорее всего, это была просто слабость. И все его потомки отличались беззаботностью и мягкотелостью… Как только эта династия до сих пор удержалась у власти? Всё должно когда-нибудь кончиться - и даже эта вопиющая несправедливость, которая продолжается уже несколько веков.
Но пока великая мечта - пока лишь сладкий сон, который может так сном и остаться, если совершить хотя бы одну ошибку, недооценить врага, оказаться однажды слишком доверчивым или недостаточно щедрым, проявить излишнюю жестокость или милосердие… Тропинка, ведущая к вершинам власти слишком узка, и любой шаг в сторону приведёт к падению в бездонную пропасть. Чем ближе вершина, тем меньше доверяй тропе.
Хенрик нетерпеливо считал дни, оставшиеся до отъезда, и каждый новый день казался ему длиннее предыдущего. Раньше, чем государь возложит на его голову венец лорда, уезжать было нельзя, а церемония почему-то откладывалась, и не в первый раз - императору то приспичивало внезапно отправиться на соколиную охоту, то придворный гадатель сообщал ему, что выбранный день неблагоприятен для каких-либо торжеств, то внезапно приходил обоз от какого-то наместника провинции с дарами государю, и Лайя Доргон был слишком увлечён свежедобытых самоцветов, дорогих тканей, а в последний раз какие-то доброхоты подогнали ему новую наложницу… За всеми этими проволочками чувствовалась рука дяди Иеронима, но Хенрик прекрасно понимая, что, стоит ему хоть раз открыто выразить недовольство, всё может пойти прахом - и замыслы, и надежды, и даже то, чего он уже сумел достичь.
Время шло, одна за другой отправлялись повозки, гружёные скарбом и утварью, какой-то старый перечник, дальний родственник, седьмая вода на киселе, принятый на должность мажордома, потихоньку приводил в порядок поместье на границе Литта и Горландии… Кстати, это поместье, по сути, небольшой замок, воздвигнутый как пограничная крепость ещё во времена императора Гиго, когда-нибудь может стать законным предметом территориального спора между лордом Литта и эрцогом Горландским, форпостом будущего наступления на обломки империи…
Хенрик тряхнул головой, чтобы изгнать мысли, время для которых ещё не пришло. Лучше было заняться насущными делами - среди них было одно такое, что нельзя было доверить никому, но и справиться в одиночку тоже было невозможно. Доставленные накануне два огромных дубовых ящика из толстых досок, скреплённых массивными бронзовыми скобами, нужно было перетащить в подвал, а потом загрузить в них мраморные саркофаги с мумиями альвов. Теперь Хенрик каждый день навещал эти два скелета, обтянутые синей сморщенной кожей. Подавляя брезгливость, он подолгу всматривался в надписи, высеченные на мраморных гробах, пытаясь понять их смысл. "Агор Вианни" и "Ойя Вианна" - так, скорее всего, звучали имена покойников, а вот что означало остальное, понять было невозможно, а произнести - страшно. Любые сочетания альвийских слов могли быть заклинаниями, и что последует после их произнесения, едва ли даже Тронну известно, владыке времени и судьбы…
Когда-то эти гробы были найдены среди руин одного из предместий легендарного Альванго, разрушенного Гиго Доргоном до основания. Начальнику тамошнего гарнизона спьяну захотелось испытать новые метательные машины, и здоровенное чугунное ядро обрушилось сверху на отёсанный ветрами гигантский булыжник, испокон веков лежавший у развилки дорог. Камень неожиданно оказался пустотелым, а внутри оказалось древнее альвийское захоронение. Золото и прочие драгоценности растащили солдаты и охранники проезжавшего мимо обоза, с которым, ехал один из посланных Раимом Драем скупщиков древностей.
В отдельном кодексе Раим Драй составлял список всех находок, подробно описывая каждую, и, когда Хенрик обнаружил этот толстый том, в кожаном переплёте с серебряной застёжкой, оказалось, что в доме не хватает полутора дюжин вещиц - в основном, сделанных из золота. С этим тоже ещё предстояло разобраться…
Хенрик вышел из кабинета, заперев за собой дверь, и, минуя гостиную, двинулся к спуску в подвал. Желание немедленно разобраться с мумиями возникло у него внезапно - если в них нет никакой магии, то и тащить такую тяжесть за тридевять земель не стоило. Наверняка за такую диковину можно было содрать с кого-нибудь из столичных собирателей древностей неплохие деньги. Магию золотых кругляшков, способных превращаться во что угодно, Хенрик ценил не меньше, чем бывший хозяин этого дома.
В подвал вела длинная крутая лестница - полсотни ступеней, высеченных из природной гранитной плиты, на которой стоял весь квартал, и всё подземелье было вырублено в этом гранитном монолите. Скорее всего, этот дом был построен на месте древнего строения альвов, и три подземных камеры - всё, что осталось от него.
Два грузчика, тяжело дыша, тащили по коридору короб с серебряной посудой. Поравнявшись с Хенриком, они поставили свою ношу, как положено, поклонились и двинулись дальше, к чёрному ходу, откуда доносились крики Геркуса и Толстой Греты, которые отчаянно спорили, что грузить на повозку сначала - тюки с простынями или ящики с канделябрами. Эти крики вернули Хенрику чувство реальности, и он даже на мгновение задумался, а стоит ли рисковать неизвестно чего ради… Но, в конце концов, мертвецов бояться - в склеп не ходить, а рисковать всё равно придётся - не сейчас, так потом.
Он решительно двинулся вниз, перешагивая через ступеньку. Двойная дверь, два замка, и ещё нужно нащупать в полумраке два нужных ключа. Древние замки открываются почти бесшумно, а в конце мелодичным звоном сообщают, что можно войти внутрь - ничего подобного теперь не делают, секрет утерян после того, как не стало альвов… Первая створка отворяется наружу, вторая - вовнутрь. Главное - не перепутать, замки чувствуют хозяина. Любое неверное или просто неуклюжее движение, и тонкий механизм вновь вставит стальной язык в массивную скобу.
В этом подземелье не стоял дух затхлости, и сыростью здесь не пахло. Наоборот, когда последняя дверь отворилась, снизу повеяло свежим ветерком, полным ароматом цветов - тоже, наверное, какая-то магия…
Хенрик произнёс вполголоса нужное заклинание, и под потолком холодным пламенем вспыхнули зеленоватые шары. Их было три, но один пришлось отдать императорскому пажу, чтобы тот доставил государю донос на мону Кулину… Но и двух хватает для того, чтобы здесь было светло, почти как при свете дня.
Так - Агора Вианни можно пока оставить в покое. Лучше уж посмотреть, как поведёт себя мумия по имени Ойя Вианна. А почему, собственно, лучше? - наверное, всё равно, но надо же с чего-то начать.
Он стал в ногах женского скелета, обтянутого синей сморщенной кожей, произнёс имя мёртвой альвийки и начал медленно, каждый звук в отдельности, читать дальше надпись, высеченную на задней стенке саркофага. Внезапно стало холодней, а гранитный пол под ногами едва заметно дрогнул. Хенрик оторвал глаза от надписи и посмотрел на мумию.
Её глаза открылись, и на дне зрачков вспыхнули тусклые изумрудные огоньки.
- Человек… - Альвийка, Ойя Вианна, едва заметно раздвигала щёлку рта, но в её голосе не было ни хрипа, ни шепелявости. - Человек, дай мне воды.
Её тело оставалось неподвижным, и Хенрик сообразил, что успел вовремя остановиться. Мгновенный страх прошёл, и сменился радостным возбуждением - вот кто откроет ему смысл книги, которую так старательно и так долго переписывал Раим Драй, вот кто поможет понять суть альвийской магии и воистину овладеть силами, которые в ней заключены! Но, конечно, не сейчас… Всякое заклинание имеет свой срок действия, если его не закрепить огненным знаком, и скоро эта старуха снова успокоится - до тех пор, пока Хенрик ди Остор, лорд Литта не пожелает с ней снова побеседовать. Перед тем, как уложить саркофаги в ящики, надо накрыть их простынями, чтобы грузчики не могли видеть, что они упаковывают. А если кто-то что-то заметит, то ему же хуже.
- Человек, дай мне воды, и ты увидишь, как я прекрасна. - Мумия постаралась улыбнуться, и обнаружился ровный ряд ослепительно белых зубов.
Хенрик решил не отвечать. Он пошёл прочь. Сейчас разговоры ни к чему - довольно и иных забот. Но когда замок Литт будет восстановлен, можно будет и поговорить. Он захлопнул за собой вторую дверь и только после этого сообразил, что забыл погасить светящиеся шары. Что ж, пусть светят. Пусть эта тварь думает, что он просто ушёл за водой, и скоро вернётся. Он ждала, может быть, тысячу лет, и теперь ей, наверное, всё равно, сколько времени придётся ждать живительной влаги…

ЧАСТЬ ВТОРАЯ
КРУЖЕВО СУДЕБ

Свободу способен оценить по достоинству только тот, у кого её нет. Свободу никогда не узнает в лицо тот, кто её никогда не видел. До сих пор остаётся загадкой, как в людях, предками которых были многие поколения рабов, проснулось стремление к освобождению. Наверное, память о том, что когда-то люди ходили без ошейников, сохранилась лишь потому, что матери рассказывали об этом детям перед сном. Для них это было лишь старой доброй сказкой, в которую хотелось верить. Но, что бы там ни было на самом деле, мы вправе гордиться своими предками. Они сделали невозможное.
Гиго Доргон был смотрителем в стойбище мандров, зверей, которых альвы использовали для верховой езды. Он должен был расчёсывать им шерсть и стачивать им клыки.
Лан Корз был личным магом хозяина замка Горлнн и по воле своего господина строил козни его соперникам и недоброжелателям.
Орлон Лео, известный как Орлон ди Литт, ковал альвийские мечи, секрет изготовления которых ныне утерян, и ошейники для рабов, таких же, как он сам.
Сирус Кулу сражался на арене, потешая альвов, и, прежде чем пролить голубую кровь, пролил немало красной.
Лоис Ретмм был стражником у входа в покои знатного альва, и был, скорее, украшением фасада, чем защитником дома.
Марк Эльгор полжизни промахал киркой в каменоломне.
Никто из них, возможно, и не помышлял о том, чтобы восстать против порядка, существовавшего несколько веков, но судьба сложилась так, что ни у кого из них не было выбора. Кто хоть что-то смыслит в магии, должен знать простую вещь: магия беспощадна к слабому, и избавиться от ошейник раб мог лишь одним способом - умереть.
Люди наверняка хотели свободы, но сами они никогда не дерзнули бы поднять оружие на альвов. Скорее всего, среди самих альвов нашлись те, кому наскучила праздная и безмятежная жизнь. Они просто хотели развлечься, но игра, которую они затеяли, закончилась разрушением Альванго.
Анонимный трактат «О свободе и рабстве», запрещён указом императора Кая Доргона X Терпеливого.

ГЛАВА 1

"Север империи кишит разбойниками. Если у вас не хватает сил и средств, чтобы покончить с ними, заставьте их хотя бы платить налоги в казну."
Из личного послания старшего писаря имперской канцелярии наместнику провинции Лакосс.

- …а когда не знаешь, чего от него ждать, лучше не связывайся - мой тебе совет. Знаешь, сколько крутых парней полегло оттого, что совались, куда не надо? Пропасть. Вот третьего дня Хряка в кандалах по улицам возили. А всего и делов-то - пришиб школяра в тёмном переулке. Не убил даже, а легонько по маковке съездил, чтоб не рыпался, и кошель его прибрал. А не знал, что у того школяра того дядя в канцелярии наместника старшим писарем служит. Так что дознание устроили по всей форме, стражники по всем кабакам прошлись - всё у шинкарей пытали, кто гульбу не по средствам устраивал, кто такими-то и такими-то монетами расплачивался. Кто-то на Хряка и указал. Теперь, поди, висит уже, сердешный… - Сайк Кайло, известный в Лакоссе скупщик добра, нажитого воровством и разбоем, сидел спиной ко входу в забегаловку и вполголоса наставлял, примостившегося за столом напротив него Чилю, молодого головореза, принёсшего на продажу снятый с кого-то бархатный кафтан. - Вот и ты - туда же. Вещица-то хорошая, но приметная. А если меня к стенке припрут, так я сразу и скажу, как на духу, где взял… Надо его или спрятать годика на два, или везти куда подальше - в Урень на ярмарку. Так что - не резон мне его брать, ну разве что, за пять медяков, или давай - жбан кислухи тебе поставлю.
- Богов побойся, да тут серебряного шитья одного на фунт потянет…
- Потише ты! - Сайк осмотрелся по сторонам и, навалившись на стол, заговорил шёпотом. - А мне что - башку под топор совать из-за того, что ты такой бестолковый? А тебе, дурню, надо ремесло менять, пока не замели. Или уж слушай, что тебе знающие люди говорят.
- Ну, и чем же мне заняться прикажешь? - Обида душила Чилю, и он сейчас просто прирезал бы непрошеного наставника, если бы вокруг было поменьше народу, да и братва могла обидеться. - Может, мне в стражники записаться?
- Тебя, браток, только в говночисты возьмут, - прошептал Сайк и оглушительно захохотал прямо в лицо собеседнику.
- Тьфу на тебя! - Чиля сделал попытку встать, но скупщик схватил его за руку и удержал на месте.
- Посмотри-ка, кто вошёл.
Чиля глянул на входную дверь и обнаружил богато одетого юношу, с мечом в ножнах, усыпанных изумрудами. Посетитель, переступив порог, высматривал свободное место.
- Ну, и что - хлыщёнок из благородных, заблудился, наверное…
- То-то и оно. Если у него меч такой, то и деньжата водятся, и искать его никто не будет.
- Слушай, а как ты его разглядел? Глаза, что ли на затылке?
- А он в зенках твоих отражается, - сообщил Сайк. - Да не пялься ты на него раньше времени…
- А с чего ты взял, что искать не будут?
- А с того, дубина ты недоделанная… Сам подумай, ну кто из местных благородного звания, в эту тошниловку зайдёт… Видно ведь - только что этот парень в нашу дыру приехал, и ещё не знает, что где.
- Ну, ты - голова, - восхитился Чиля, искоса поглядывая на юношу, который уже двинулся к свободному столику в дальнем углу.
- В общем, слушай сюда - если сумеешь его завалить, я тебе за этот меч две дюжины золотых отвалю, как с куста. Только дело надо сегодня же сделать, пока он до городских ворот не добрался, и чтоб затемно мне всё принёс…
- А куда он денется?!
- То-то и оно - деться он может куда угодно.
- Ладно, сделаем… - Сумма, которую предложил Кайло, поразила воображение грабителя - такие деньги ему даже не снились. За дюжину золотых дорги можно было купить неплохой домишко в нижнем посаде, а остального хватило бы на год безбедной жизни. А если прибавить к этому золотишко, которое звенит в кошельке у этого благородного проходимца, то, глядишь, можно и торговцем стать - возить в столицу куньи шкурки, а оттуда доставлять всякий полезный инструмент - кистени, топоры и кинжалы для местной братвы. - Пусть он только отсюда выйдет, а там уж я его пощекочу…
- Только смотри - аккуратнее там… Сзади подошёл, по головке - тюк, и всё. Они, благородные, здоровы на мечах рубиться. Чуть оплошаешь, так он тебя в капусту покромсает. И будет чего тутошнему кабатчику в пирожки класть.
- Да чего там - не впервой нам, - заверил Чиля старшего товарища и направился к выходу - поджидать будущую жертву. Таверна "Щей - полный лапоть" располагалась на отшибе, между двумя оврагами, неподалёку от пустовавшего в это время постоялого двора. А до предместий Лакосса нужно было топать полторы лиги по размытой недавним паводком дороге. Так что, задачка, которую поставил перед ним Сайк, не показалась Чиле ни трудной, ни опасной.
Тем временем посетитель ударил ладонью по столу, и кабатчик, дремавший за стойкой, наконец-то обратил на него внимание.
- Сей момент, сир! Сей момент! - Он торопливо набросил на руку полотенце и, расталкивая попадавшиеся на пути табуреты, засеменил к явно перспективному клиенту.
Кайло краем глаза присматривался к посетителю, изредка отхлёбывая медовуху из кружки, и, чем дольше он смотрел, тем больше странностей замечал в этом юноше - во-первых, сев за стол, он не снял лёгкого островерхого витого бронзового шлема, который годился разве что для того, чтобы покрасоваться на смотре, и смялся бы в лепёшку, если дубиной огреть; во-вторых, вместо того чтобы дождаться, пока жареное мясо слегка остынет, и, как все люди, есть его руками, он каждый кусок накалывал на кинжал и только потом отправлял в рот, в-третьих, он лишь пригубил густое клюквенное вино, поморщился и больше не притронулся к кубку… А ещё грязь на сапогах подсказывала, что он пришёл сюда пешком - значит, либо он конягу своего загнал, либо какие-то ушлые ребята уже успели поживиться за его счёт. Похоже, благородный господин был простофилей и недотёпой - таких не надо обкрадывать, таких и грабить ни к чему. Наверное, первый раз вышел за ворота отцовского поместья, и всё ему здесь в диковину. Такому можно наплести с три короба, и монеты сами из него посыплются. Такого можно обыграть в кости - раз, подсунуть ему какую-нибудь бабёнку, и он сам ей всё отдаст - два, посулить раскрытие некой древней тайны и заделаться верным другом, а с друзьями нужно делиться последним - три. Вот они - три способа обогатиться, не рискуя сунуть голову под топор или в петлю… Сайк даже слегка пожалел, что уже озадачил Чилю, и тот наверняка сидит в засаде под каким-нибудь кустом, растущем на склоне оврага. Даже если он сделает всё, как надо, ничего, кроме меча, получить не удастся, да и за него придётся заплатить немалые деньги. Они, конечно, окупятся, но не сразу - хорошая вещь должна отлежаться, прежде чем можно будет начать искать для неё покупателя. Если там и вправду меч, который под стать ножнам, настоящий альвийский, то у знающих людей за него можно сорвать тысячу монет, а то и две… Значит, можно будет уже не возвращаться в эту глушь, где и лета-то почти не бывает, а поселиться в Дорги или, на худой конец, в Маргонне, внести пай в гильдию торговцев и жить себе припеваючи…
Он уже подумал было, а не предложить ли благородному господину свои услуги - хотя бы проводить до канцелярии наместника, где каждый приезжий, независимо от звания, должен был отмечаться первым делом… Но, раз уж дело делается, Сайк отогнал эту мысль и решил ничего не менять, тем более что рискует только Чиля, деревенщина неотёсанная… Если и получит мечом от ключицы до пупка - так ему и надо. А этот лопух благородный никуда не денется. Можно ему будет помочь, например, от трупа избавиться - кому охота с начальником городской стражи объясняться… Так что, и так - хорошо, и этак - неплохо. Только бы получилось…
Странный посетитель бросил на стол монету, и кабатчик тут же, бросив все прочие дела, помчался смотреть, чем с ним расплатились. Судя по широкой и слегка удивлённой улыбке, плата за ужин его более чем устроила, и он даже метнулся к двери, чтобы открыть её перед щедрым господином.
Теперь только бы Чиля, лопух, дубина стоеросовая, не промахнулся и не прошляпил… Хотя - не должен, всё-таки деньги немалые обещаны. Он бы и за один золотой кого угодно прирезал…
И всё же на душе было как-то неспокойно. Если всё сорвётся, то можно, конечно, шепнуть, кому следует, и братва в городе доберётся до этого маменькина сыночка, но тогда и риск больше, и обойдётся дороже раза в три. Нет уж, лучше проследить, как там дело пойдёт, чтобы потом локти не кусать.
Сайк, оставив на столе недопитую кружку, поторопился к выходу. Сначала можно присесть на завалинку и смотреть вслед уходящей добыче, а потом и самому двинуться в сторону городских ворот. Как раз можно будет подоспеть на место, когда Чиля начнёт перетрясать кошель своей жертвы или срезать с камзола серебряные бляхи и застёжки с самоцветами. А труп пусть сам убирает - в овраге места много. Меч лучше сразу забрать, а этой деревенщине сказать, чтоб за деньгами утром зашёл. При его работе до утра можно и не дожить…
Чтобы не утопать по колено в грязи, Сайк шёл по обочине дороги, где пробивалась редкая зелёная трава, но поглядывать под ноги временами всё равно приходилось. Переступив через очередную лужу, он поднял глаза, и оказалось, что впереди никто не идёт. Силуэт богатенького юнца, только что маячивший всего в сотне локтей, куда-то исчез, как сквозь землю провалился. Неужто Чиля за это время успел на него волчью яму выкопать? Нет - не успел бы, да и ума у него не хватит… Как ни крути, а получалось, что без чародейства тут не обошлось. Разве что этот выродок благородный прямо с дороги в овраг сиганул - локтей семь до обрыва, со страху можно и дальше прыгнуть, да только они, благородные, страху не знают. А Чиля, спрашивается, где? Нет - лучше не гадать, лучше посмотреть, что к чему. Чилю бояться нечего, а этому тощегрудому откуда знать, кто на самом деле его злодей…
На всякий случай, Сайк прижался к кустам, теснящимся на краю крутого склона, и двинулся вперёд осторожно, чтобы не было слышно хлюпанья вязкой глины под подошвами. Оказалось, что дно оврага заполнено густым туманом, который медленно поднимается, собираясь расползтись по окрестным полям. Этак можно было и вообще потерять из виду не только приезжего с его чудным мечом, но и обратно к таверне дорогу не сразу найти, тем более что последняя кружка медовухи была то ли пятой, то ли шестой.
- Да что ж ты никак не сдохнешь! - донёсся откуда-то обиженный выкрик Чили.
Голова грабителя в сером колпаке из валяной шерсти вынырнули из тумана, и снова затерялась в нём. Оказалось, что Сайк не дошёл до места стычки всего несколько шагов. Скорее всего, дело было так - этот балбес, Чиля, не потрудился даже укрыться, как следует, приезжий заметил его и, сообразив, в чём дело, кинулся на подстерегающего грабителя. А потом они оба скатились на дно оврага.
Из-под пелены тумана доносилось тяжёлое прерывистое дыхание, шум возни, сдавленные хриплые стоны. Схватка продолжалась, и, судя по всему, худосочный юноша, оказался не таким уж хилым, как могло показаться со стороны. Пока у Чили хватало сил и сноровки лишь на то, чтобы не дать ему выхватить меч.
- Ой, маманя! - Очередной вопль Чили был полон отчаянья. Он на мгновение показался над поверхностью тумана, но тут же вновь скатился вниз по склону.
Следом за ним из-под серой пелены показался незнакомец, и в его руке блестел великолепный, замечательный, восхитительный, дивный, несравненный, настоящий альвийский клинок, тонкий, лёгкий, упругий, разящий на смерть, рубящий камень сталь и бронзу, настоящее сокровище, истинное богатство… Теперь Сайк уже не мог допустить, что эта добыча ускользнёт от него. Скорее всего, Чиля сейчас найдёт свой конец, и поделом ему, придурку недоделанному… Но и это надо обернуть на свою пользу. Самое время втереться в доверие к этому благородному господину, потом, при случае, свистнуть меч - и поминай, как звали.
Юноша несколько раз чиркнул клинком по сгусткам тумана, но ни разу не зацепил своего невидимого противника… Впрочем, в исходе поединка можно было не сомневаться - старая разбойничья мудрость гласила: не прибил добычу сразу - сам добычей становись. Значит, если желаешь пользы для себя, надо ставить на победителя.
Знакомый серый колпак поднялся из тумана за спиной разгневанного юнца, который продолжал кромсать туман перед собой. Чиля всё-таки сообразил, что имеет шанс на успех, только если нападёт сзади, и ему повезло - он выглянул из спасительной пелены, когда противник стоял к нему спиной.
Но, Сайк, наблюдая сверху за всем происходящим, уже сообразил, что парень с мечом то ли спиной чует опасность, то ли услышал позади себя подозрительный звук, он перестал кромсать мечом клочья тумана, и вот-вот должен с разворотом, без замаха разрезать пополам незадачливого грабителя. Альвийские клинки входят в живую плоть, не замечая препятствия… Ещё несколько мгновений, и будет поздно пытаться оказать услугу благородному господину, попавшему в беду, а значит, исчезнет всякая надежда ни возможную благодарность, пропадёт шанс когда-нибудь втихаря спереть драгоценный меч - две тысячи золотых, а может, и все пять, если не больше…
Сайк схватил оказавшийся под ногами булыжник размером с собственную голову и, почти не целясь, положившись на удачу, швырнул его в своего недавнего сотрапезника. Камень пронзил влажный воздух и с глухим звуком обрушился прямо на серый колпак проклятого злодея, подстерегавшего в безлюдном месте одиноких прохожих.
- Вот скотина, мерзавец, негодяй, дерьмо лягушачье! - возмущался добрый гражданин имперского города Лакосса Сайк Кайло, падая всей массой на бывшего злодея, а ныне просто дохлого разбойника. - А я думаю, чего он посреди разговора вскочил и помчался куда-то. А он вон чего - за старое взялся! Гнида! - Убедившись, в голове у Чили образовался обширный пролом, а сам он неподвижен, словно тряпка, Сайк пару раз пнул покойника, демонстрируя полную неприязнь ко всяким мерзавцам, которые за грош способны человек убить. - А вам, сир, следовало бы знать, что тут небезопасно. Такое, знаете ли, отребье по округе бродит, каждого второго можно сразу вешать - не ошибёшься.
- Благодарю за помощь, - ответил юнец, пряча в драгоценные ножны свой бесценный клинок. - Я бы и сам справился, но всё равно - благодарю.
- Сайк Кайло, торговец, к вашим услугам, - представился Сайк. - Вы, я вижу, приезжий, и в наших краях, наверное, не бывали.
- Не бывал, - честно признался Трелли. - И вряд ли пробуду долго.
- Да, конечно, кому захочется торчать там, где вот такие бродят! - Сайк ещё раз пнул неподвижное тело. - Но в городе, скажу я вам, совсем другое дело. У нас три года, как новый наместник, и, скажу я вам, порядка больше стало - сейчас всякий знает своё место и делает своё дело. Вот я, например, торгую помаленьку, подати плачу, а что в эту таверну пришёл, так здесь медовуха наполовину дешевле, чем в городе. Мы, люди небогатые, приучены каждый грош считать.
- Как пройти в город? - задал приезжий совсем уж нелепый вопрос.
- А вот, сир, прямо вдоль дороги идите, а там увидите. Ворота сейчас открыты, гражданам Лакосса бояться нечего. Может быть, показать вам, что и где? Или лакей требуется на время? Вы, я вижу, налегке путешествуете…
- Может быть… Посмотрим. - Трелли уже понял, чего от него хочет этот обрюзгший небритый человек в заляпанном грязью синем кафтане. Золотые кругляши производили на людей магическое действие - стоило показать монету, так всякий, в надежде её получить, будет строить из себя преданного друга, верного слугу, покорного раба. Но этот человек наверняка хочет больше, чем одну монету - он считает, что спас жизнь одинокому путнику, как будто неуклюжее чудовище, что поджидало его за кустами, и впрямь, было опасно.
- Остановиться лучше всего в "Яхонтовой шкатулке", это лучший постоялый двор во всём городе, рядом с дворцом наместника, от души посоветовал Сайк. - Позвольте вас проводить, почтенный.
- Провожай, - разрешил Трелли. Он поймал себя на том, что испытывает чувство благодарности к этому обросшему дурно пахнущему чудовищу - вовсе не за то, что оно спасло ему жизнь, а, скорее, за то, что не позволило ему самому убить того негодяя, который сейчас валяется в кустах с проломленным черепом. Впрочем, старик Тоббо, помнится, говорил: тому, кто оказался среди людей, следует забыть, что такое жалость, если он действительно хочет достичь цели.

Предыдущая страница 8 Следующая страница


9 Сергей Юрьев

ГЛАВА 2

Самая короткая дорога редко ведёт к цели.
Из «Книги мудрецов Горной Рупии».

- Ваша Милость, прибыли новые беглецы из Литта. Желаете сами их допросить или доверите мне? - Франго сказал это как бы невзначай, уже собираясь покинуть шатёр.
- Только не называй меня "Ваша Милость". Я сейчас никто. Даже вот эта крыша над головой у меня есть только благодаря тебе. - Большой шатёр из трёхслойного белого полотна, в котором поселилась Ута, бросили разбойники из ватаги Тука Морковки, скрываясь от отряда Франго.
- Как скажешь, госпожа моя, - согласился Франго. - Но ведь, если ты - не лордесса, то и я не командор, а я не желаю до конца жизни гоняться за разбойниками по Окраинным землям. Чести в этом не слишком много, да и корысть невелика.
- Я тоже не собираюсь оставаться навсегда хозяйкой цирка, - ответила Ута, продолжая сидеть на резном стуле, который сделал по заказу Франго мастер из придорожного селища. - Но пока я не верну замок… Я не могу этого слышать… Тоже мне - "Ваша Милость"! Извини, но сейчас я не могу никого миловать, не могу никого карать, ничего не могу… Наоборот, почти во всём завишу от чужой милости. И от твоей тоже.
- Так как насчёт беженцев? - Франго, казалось, пропустил мимо ушей её последние слова.
- А ведь ты их, наверное, уже расспросил обо всём.
- Да.
- Ну, и какие новости?
- Ничего хорошего, госпожа моя… Наш славный император уже подарил кому-то весь Литт, и там уже начали возить серый гранит из Пьяного урочища. Новый хозяин начал обустраиваться.
- Пусть строит, - вполголоса сказала Ута. - Пусть строит… Может быть, тогда нам достанется замок, а не руины.
Франго кивнул, стараясь не показать удивления. Было странно слышать такие слова от той самой Уты, которую он помнил ещё несмышлёнышем. Удивительно, что ей вообще удалось выжить среди дикарей, населяющих Окраинные земли, где каждый город, каждое селение сами устанавливают себе законы, а бродягам, кочующим по бескрайним степям, закон вообще не писан. Растёт девочка… Через пару годков ей и замуж будет пора, и надо бы уже сейчас присмотреться к отпрыскам лордов и эрцогов Пограничья. А там, глядишь, женишок и поможет вернуть невесте её приданое. Не такая уж и трудная задача - горландцы ещё при осаде Литта, по слухам, потеряли почти всю армию вместе с эрцогом, и даже сейчас им далеко до прежнего могущества; тот, кто сейчас пытается отстроить замок, едва ли скоро сможет собрать достаточно сил, чтобы сопротивляться, и государь едва ли взбредёт в голову прийти на помощь - ему всё равно, кто владеет Литтом, лишь бы вовремя выплачивал имперскую десятину и не забывал почаще присылать ко Двору подарки - золотистые вина и лучших в империи скакунов. Нынешний император и раньше редко вспоминал о Пограничье - только если скудел золотой поток из южных владений, из Дорги начинали прибывать гонцы с угрозами превратить вассальные владения в имперские провинции и повсюду посадить наместников. В серьёзность этих угроз никто не верил - ещё живы были воспоминания о событиях двухсотлетней давности, когда император Ирго Доргон попытался окончательно подмять под себя Пограничье. Тогда лорды, эрцоги и даже горные бароны, у которых не было ничего, кроме небольших замков, высеченных в скалах, и дорог, ведущих через перевалы, объединились и начали стремительное наступление на столицу. Империя едва ли смогла бы тогда устоять, если бы дело дошло до открытого сражения, и государю лично пришлось явиться во вражеский стан, имея при себе подписанные грамоты, подтверждающие вольности владетелей южных земель. После этих событий потомки Ирго предпочитали временами стравливать лордов, эрцогов и баронов между собой, и всегда исправно получали долю от имущества побеждённого.
- О чём задумался, командор? - нетерпеливо спросила Ута.
- Я вчера отправил гонца в Сарапан, - сменил Франго тему разговора.
- Зачем?
- Теперь у меня есть моя повелительница, - он поклонился, - и я должен расторгнуть договор со старейшинами Сарапана. Нельзя служить сразу двум хозяевам.
- Но у меня нет ничего, кроме имени, и его-то я едва не потеряла…
- У тебя есть родовая сокровищница. Только тебе, моя госпожа, известно, где она…
- Откуда ты знаешь?
- Мне достаточно было знать, что она вообще существует. А кому лорд Робин доверил эту тайну - не так уж трудно догадаться.
Ута поймала себя на мимолётном сомнении: что движет командором - преданность или корысть, но она тут же отогнала эту мысль. Если не доверять Франго, значит не доверять никому, а пытаться что-то сделать в одиночку бессмысленно и глупо.
- Сколько у тебя людей, командор? - Вопрос был задан так, будто она завтра же собиралась выступить с армией в поход.
- Пять дюжин, Ваша Милость, - немедленно ответил Франго. - Можно нанять ещё сотни две в Сарапане. Сейчас времена спокойные, и солдаты стоят не слишком дорого.
- Едва ли моей доли от цирковых сборов хватит…
- Мы отбили разбойничью казну. Там тридцать фунтов золота.
- На это можно и тысячу нанять, и две, - заметила Ута.
- Столько нам пока не надо. - Теперь ему пришлось удивиться ещё и тому, что четырнадцатилетняя девочка знает, почём нынче наёмники в Окраинных землях.
- У тебя есть план?
- Да, моя госпожа, но я ещё должен подумать…
- Говори. Думать будем вместе.
Франго сдержал улыбку. Конечно, дочь лорда, желающая вернуть себе фамильные владения, имеет право знать, как это может быть сделано… Но не рановато ли ей самой пытаться что-то решать? Но ясно и другое: Ута возражений не потерпит.
- Сначала нам надо взять замок Ан-Торнн на перевале Торнн-Баг. Для этого нам и понадобятся наёмники. Чтобы удержать его, нам хватит и моих людей. Потом надо распустить слухи о том, что дочь лорда Робина жива и собирается вернуть себе корону. Я слышал, что новый хозяин слишком жесток к своим подданным, а сам пока не высовывается из своего поместья в эрцогстве Горлондском. В Литте должен начаться бунт, и тогда, следующим летом, мы сможем двинуться на замок.
- Какими силами?
- Если Ваша Милость сочтёт возможным выдать из сокровищницы пятьсот фунтов золота, то мы сможем нанять на три месяца пятитысячную армию. Этого должно хватить - замок едва ли будет готов к обороне.
- А что будет потом?
- А потом надо будет выплатить императору десятину на десять лет вперёд, чтобы не вмешивался, и ударить по горландцам, чтобы им неповадно было больше к нам соваться.
- А потом?
- А потом тебе следует выйти замуж за кого-нибудь из сынов владетелей Пограничья. - Франго не ожидал очередного "а потом?", но ответ у него готов был давно, ещё со вчерашнего утра. - Без могущественных союзников нам не устоять, госпожа моя.
Ута ненадолго задумалась, откинувшись на спинку стула, и по выражению её лица нетрудно было угадать, что план Франго, особенно его последняя часть, не слишком пришёлся ей по душе.
- А что ты знаешь, командор, о том, с кем нам придётся сражаться?
- О бароне Ан-Торнна? Почти всё. За проход через перевал дерёт втридорога. Поверь, о нём никто жалеть не будет.
- Нет, Франго, я спрашиваю о том, кому император подарил мой замок.
- Об этом… Нет, ничего не знаю. Наверное, какой-нибудь придворный лизоблюд.
- Надо знать, с кем собираешься сражаться.
- Хорошо, я пошлю кого-нибудь разузнать.
- Твои люди - воины, а не шпионы. Я сама найду способ всё выяснить, но мне понадобится полсотни монет.
- Не маловато?
- Хватит. - После ночной стычки у дороги Ута знала, на кого из циркачей можно положиться. Небольшая труппа, человека три-четыре, дающая представления в селищах и пограничных крепостях, не могла вызвать никаких подозрений. - И ещё мне не нравится идея с наёмной армией. Нельзя приводить в свои земли слишком много вооружённых чужаков. Стоит им получить расчёт, так они почувствуют себя хозяевами и, в лучшем случае, уйдут, грабя и убивая всех, кто попадётся им на пути. А вдруг им захочется остаться? Вдруг среди них найдётся вожак, и они пожелают получит всё?
- Ты права, госпожа моя, но я не знаю другого способа.
- Значит, надо подумать ещё.
- Но Ан-Торнн всё равно надо брать. Нужна хотя бы небольшая победа, а то никто не примет тебя всерьёз, моя госпожа, даже твои подданные. Никому не нужны слабые, обиженные, несчастные. Но стоит показать, что ты что-то можешь, и всё изменится.
- Да, командор. Когда мы сможем выступить?
- Как прикажете, моя госпожа. Только сначала мне нужно съездить в Сарапан, набрать отряд и закупить оружие.
- Тогда отправляйся сейчас же. Только сначала выдай Айлону полсотни монет.
Франго вышел, не сказав ни слова. Он снова, впервые после того, как навсегда расстался с лордом Робином, почувствовал, что у него появился настоящий повелитель, достойный того, чтобы выполнять его волю. Пусть это всего лишь девочка-подросток, но это пройдёт… Пройдёт два-три года, и Ута станет настоящей дамой, суровой и справедливой хозяйкой замка Литт и всех земель между Серебряной долиной и Альдами.
Ута, закрыв глаза, прислушалась к звукам, доносящимся снаружи. Сначала доносились лишь быстрые шаги командора, потом раздалось несколько отрывистых команд, и весь лагерь заполнился гомоном, топотом сапог, конским ржанием, скрипом подпруг. Сквозь общий гвалт Ута расслышала негромкий бархатный голос Айлона и звон монет, ссыпаемых в кошель. Значит, Франго с должным рвением выполняет всё, что ему было приказано… Всё правильно: она - лордесса, а он - её командор. Всё правильно, всё - как должно… Впрочем, Ута была уверена и в другом: если бы Франго знал всё, что она задумала, едва ли б он был так послушен, так исполнителен.
Ута поднялась со стула, подошла к наспех склоченному столу и взяла перо. Осталось только дождаться удаляющегося топота копыт, и можно будет самой отправляться в путь. Нельзя бросаться в бой, не зная, с кем предстоит сразиться. И не следует слишком доверять чужим глазам и ушам.
"Мой славный, мой храбрый Франго! Ты, конечно, помнишь мой приказ. Если, вернувшись, ты меня не застанешь на месте, это вовсе не означает, что его не надо исполнять. Ты должен захватить Ан-Торнн, и дождаться меня там. Поверь, я знаю, что делаю. Ута ди Литт."
Дождавшись, когда чернила высохнут, она сложила лист грубой пористой бумаги пополам, оставила его на столе и вышла из шатра. В той стороне, где мощёная грубым булыжником дорога сворачивала на Сарапан, ещё не осели клубы пыли, поднявшейся из-под копыт. Франго увёл с собой треть своего отряда, а все прочие, кроме дозорных и отдыхающих после ночного дозора, деловито подметали внутренний двор небольшой крепостицы. У ворот наготове стояли две крытые повозки, запряжённые, каждая, парой лошадей, и возле них нетерпеливо топтались Айлон, наездница Лара, карлик Крук и Луц Баян, метатель ножей. Не обращая внимания на занятый делом гарнизон, Ута двинулась прямо к ним.
- Покататься что ли решили, Ваша Милость? - поинтересовался седой дюжинник, поднимаясь со скамейки, поставленной посреди двора, так, чтобы тень от стены не мешала ему греться на солнце.
- Дела, - холодно ответила Ута, и дюжинник, поклонившись, сам пошёл открывать ворота.
Ещё в тот день, сразу после ночного нападения разбойников, пока Ута отсыпалась после трудной ночи, кто-то из воинов отряда Франго успел сообщить циркачам, кто на самом деле их хозяйка, и что занесло её в Окраинные земли. Правда, не зная всех подробностей, он наплёл, что Ута сызмальства чародейству обучена, а из осадного кольца вырвалась по воздуху, по пути наложив заклятие на проклятых горланцев, после чего удача их оставила. И только потом папаша её, лорд Робин, тоже чародей ещё тот, вышел в чисто поле один против силы несметной и половину вражеского войска порубил, прежде чем сам смерть нашёл. Многие поверили во всё, и с тех пор смотрели на Уту с суеверным страхом, который подогрели воспоминания о той ночи, когда пропал Би-Цуган, а она стала владелицей Купола.
- Пора, что ли? - спросил Айлон, который так до конца и не поверил, что Ута собирается предпринять опасное путешествие.
- А этот тут что делает? - поинтересовалась Ута, кивнув на карлика Крука, которого вовсе не собиралась брать с собой.
- А он, поганец, подслушивал, когда вы изволили нам сообщать о своих планах, - сообщила "мона Лаира". - Теперь его либо с собой брать, либо в погребе запереть до поры.
- Какой ещё погреб! - тут же возмутился карлик. - Между прочим, от меня большая польза! А в кого, спрашивается, Луц будет ножи свои метать? Да без меня на вас никто и смотреть-то не будет! Я ловкий, сильный, и с головой у меня всё в порядке - не то, что у некоторых. И уши у меня, как у осла.
- Такие же длинные? - заметил Луц Баян.
- Такие же чуткие, - с нескрываемой обидой отозвался Крук. - Я, думаете, откуда услышал, о чём вы сговаривались! Я же за полтораста локтей от вас стоял и всё слышал. Вот так.
- Зачем тебе это, Крук? - спросила Ута, не зная, на что решиться.
- Зачем, зачем… Я, может, всю жизнь мечтал устроиться шутом при дворе какого-нибудь доброго господина. У меня эти кочевья цирковые давно уже в печёнках. Если уж я Вашей Милости услужу, как следует, то ведь и не откажешь ты мне, Уточка, в такой малости.
- Не забывайся, поганец! - Айлон замахнулся, чтобы отвесить карлику оплеуху, но тот вовремя отскочил в сторону.
- Привилегия шута - говорить правду в глаза могучим владыкам! - заявил Крук, оказавшись на безопасном расстоянии. - Я, может, репетирую, готовлюсь к вступлению в должность.
Получалось, что пытаться оставить карлика здесь, на заставе, вместе с остальной труппой, было совершенно бесполезно. К тому же, он наверняка раззвонил бы всем, что хозяйка отправилась вовсе не к кочевникам холмистых степей Каппанга, чтобы закупить пару жеребят, на смену доживающим свой век клячам, а шпионить в свою бывшую вотчину. Многим из оставшихся циркачей вовсе не следовало знать правды - кто-то мог решить, что хозяйка уже не вернётся, а, значит, нужно искать себе иное дело или попытаться прибиться к другой труппе. Тогда слух о юной лордессе, быстро расползётся по Сарапану и окрестным селищам, где у нового владельца Литта вполне могли оказаться глаза и уши.
Ута сорвала с карлика рыжий парик и швырнула его в повозку, и Крук, поняв это как согласие взять его с собой, нырнул вслед за копной растрёпанных рыжих волос, а через мгновение уже сидел в козлах, слегка натянув поводья и держа наготове кнут.
- А теперь, почтенная публика, скачки на выживание! - закричал он, пародируя Айлона, когда все остальные тоже заняли свои места. - Кто доскачет, тот и выживет.
- Прикажете отправляться, Ваша Милость? - согнав с места карлика, чопорно спросил Айлон, который в глубине души был горд, что состоит при столь знатной особе.
- Забудь про "Вашу Милость", - ответила Ута. - Теперь я для тебя и для всех остальных - нищая приблуда, девочка на побегушках. Ты уж постарайся.
- Постараюсь, Ваша Милость. - Он легонько хлестнул лошадей поводьями, и повозка со скрипом сдвинулась с места.

ГЛАВА 3

Далеко не всё, что шевелится, можно считать живым, но нельзя считать мёртвым, всё, что неподвижно.
Из трактата «Девять суждений о смерти», хранящегося в единственном экземпляре в имперской библиотеке.

- А ну, на колени, сукины дети! - рявкнул Геркус Бык, щёлкнув хлыстом по земле, усыпанной каменной крошкой и щепками. - Не видите, кто едет?!
Мастеровые и землепашцы, согнанные из соседних селищ, тянувшие на дубовых катках обтёсанную глыбу серого гранита, обвязанную толстыми верёвками, тут же бросили свою упряжь, попадали в пыль и уткнулись лбами в землю. Голос Геркуса был уже знаком каждому, и всякий знал: малейшее неповиновение чревато, в лучшем случае, долгой и старательной поркой.
- Пусть работают, не отвлекай. - Хенрик ди Остор, лорд Литта высунулся из окна крытого экипажа, и погрозил пальцем командору.
- Валяться в ногах у лошадей своего лорда - тоже работа! - крикнул в ответ Геркус и тут же снова переключился на мастеровых. - А ну, вставайте, и - вперёд! Не слышали, сволочи, что лорд сказал?!
Не успел он закончить фразу, как глыба снова со скрипом двинулась вперёд, туда, где на месте руин медленно, но верно поднималась новая стена и цоколь шестигранной башни.
- Мои комнаты готовы? - спросил Хенрик, дождавшись, когда можно будет не перекрикивать грохот катков.
- Я, вообще-то командор, а не постельничий, - заметил Геркус, скривив недовольную мину.
- А вот тут ты ошибаешься… Пока не найдётся других надёжных людей, ты будешь и командором, и постельничим, и сокольничим, и пробу с каждого блюда, которое мне подадут, будешь снимать тоже ты.
- А вот это не пойдёт, мой лорд! - немедленно возразил Геркус. - У этих тварей, поварих, гораздо больше причин отравить меня, чем Вашу Милость. Пусть кухней Грета заведует.
- Да она тогда сама всё сожрёт, а нам достанутся только объедки. - Новоиспечённый лорд коротко хихикнул, зато оглушительный хохот командора заставил лошадей вздрогнуть и поджать уши.
- Залезай. - Хенрик распахнул дверцу экипажа и подвинулся, освобождая место для Геркуса. - Пока едем, доложишь, как дела двигаются.
- Не успею. - Командор Бык плюхнулся на мягкое, обитое бархатом сидение. - Тут ехать - всего ничего, а дел сделано полно. Другой бы с этим за год не управился, но я-то умею обращаться со всяким быдлом. Вот, помню, девять лет назад вошли мы двумя малыми фалангами в Каппангу, чтобы с тамошних бродяг гонор посбивать…
Экипаж медленно двинулся вперёд по расчищенной дороге, мощёной гранитными плитами. За неделю до приезда лорда Геркус приказал остановить все прочие работы, пока не будет готов этот отрезок пути длиной в полторы лиги. Почти всю империю, исключая северные провинции пересекала густая сеть дорог с твёрдым гладким серым покрытием, на которых не до сих пор почти не встречалось ни колдобин, ни трещин, хотя построены они были ещё во времена альвов. Секреты древних мастеров, проложивших их когда-то, были давно утеряны, но Геркус потребовал от строителей, чтобы экипаж лорда подъехал к воротам, как челн, скользящий по водной глади в безветренную погоду.
- …так что, даже дикари у меня, как по струнке ходили, а с этими - вообще как по маслу, Только нужно побольше надсмотрщиков хороших, лучше - из горландцев, они местных почему-то люто ненавидят. Одно плохо: народу здесь всё-таки маловато. Представляете, Ваша Милость, когда их прежний безумный лорд набросился на несчастных горландцев, почти половина местного мужичья вместе с бабами и выводками, бросили всё и сбежали за Альды. Теперь, чтобы строить быстрее, придётся либо имперской гильдии зодчих кланяться, либо нанять в Горландии тысячи три подёнщиков, либо пригнать столько же рабов из Окраинных земель, - успел доложить Геркус, прежде чем под колёсами экипажа загремел обитый бронзовыми листами деревянный перекидной мост. - А остальное доскажу, пока вы изволите осматривать ваши новые покои. Сразу предупреждаю: сделано, хоть и со вкусом и добротно, но скромно - ничего лишнего, только, чтобы было, куда Вашей Милости голову преклонить.
В единственном уцелевшем строении замка Литт, чёрной башне, воздвигнутой в незапамятные времена альвами, рухнули все перекрытия, и внутри старой башни пришлось строить новую. Большинство помещений годилось только под склады для припасов, а личные покои лорда пришлось устраивать под самой крышей, где в чёрном камне, не поддававшемся никакому инструменту, было несколько небольших круглых окон.
- Ящики с самым ценным уже подняты наверх, как вы и приказали, Ваша Милость, - сообщил Геркус, когда они подошли к открытой двери подъёмного механизма. Клеть, дюжина локтей в длину, полдюжины - в высоту, и столько же - в ширину, из твёрдого, как камень жёлтого дерева, не поддающегося ни огню, ни гниению, сохранилась, как и сама башня, со времён альвов, только вверх она теперь поднималась не с помощью неведомых магических сил, а на двух толстых канатах.
- И как эта штук работает? - с некоторым сомнением в голосе осведомился лорд, заглядывая внутрь клети.
- А там наверху дозорные заодно и ворот крутят. Чего им зря штаны просиживать, - гордо заявил Геркус. - Заходите, Ваша Милость, я на этой штуке сотню раз подымался.
Хенрик, осторожно ткнул дощатый помост носком сапога, словно холодную воду босой ногой, и решительно шагнул внутрь. За ним последовали четыре охранника, закованных в стальные чешуйчатые латы. Командор зашёл последним, и клеть со скрипом начала двигаться вверх.
- А если у них руки отвалятся? - осведомился Хенрик, глядя вверх и стараясь не делать лишних движений.
- Я тогда им ноги пообрываю, - пообещал Геркус. - А клеть не упадёт - вниз спустится, медленно и плавно. Прежний лорд, дубина, этой штукой и не пользовался. Из шахты столько хлама пришлось повыбрасывать - лет пятьсот копили.
Клеть ударилась о потолок и резко остановилась, так, что один из охранников даже не устоял на ногах, и, гремя железом, повалился на помост. Геркус, перешагнув через него, пинком распахнул дверь, вышел в прихожую, застеленную роскошными коврами, вывезенными ещё из столичного дома Раима Драя, освещённую несколькими напольными канделябрами, и, церемонно поклонившись, выдал давно заготовленную фразу, которую придумал для него писарь Кима Косаря, зодчего из столичной гильдии, который за три тысячи дорги подрядился вести строительство:
- Преисполняясь всепоглощающей радостью от созерцания вашей милости во славе и силе, всепокорнейше приветствую вас, славный Хенрик ди Остор, лорд Литта, в стенах сей неприступной цитадели, коя будет твердынею вам навеки!
Если бы сии изысканные речи не пришлись лорду по вкусу, писаря бы на весь день подвесили за ногу на недостроенной стене, и тот, зная об этом, старался изо всех сил. Но лорд, казалось, просто не заметил красноречия своего командора.
- Где два больших ящика, которые я приказал выгружать первыми? - спросил он, проходя мимо Геркуса, продолжавшего стоять в полусогнутом виде.
- Рядом с опочивальней, в соседней комнате, - сообщил командор. - Я провожу.
- Сам найду, - остановил его лорд. - А ты иди пока делами занимайся. И эти мне здесь тоже не нужны. - Он кивнул на охранников.
Геркус почувствовал, что его господин совершенно не настроен с ним более общаться, и молча шагнул обратно в клеть. Когда дверь за ним закрылась, Хенрик отправился на поиски ящиков с саркофагами, заодно осматривая свои новые апартаменты.
Света из небольших круглых окон в помещение просачивалось немного, зато горящие канделябры стояли в каждом углу, освещая просторные комнаты с высокими чёрными потолками. За прихожей следовал тронный зал, затем алая ковровая дорожка вывела его в трапезную. В опочивальне окон вообще не оказалось, а в изголовье широкой кровати, укрытой расшитым золотом покрывалом из синего бархата, стояло изваяние, подпирающее потолок - чёрная каменная птица со сложенными крыльями и девичьей головой.
Осталась последняя дверь… Ещё несколько шагов, и можно будет продолжить разговор, начатый полгода назад. "Человек, дай мне воды, и ты увидишь, как я прекрасна", - так сказала Ойя Вианна, бывшая альвийская красотка, а теперь - сморщенная мумия, скелет, обтянутый синей кожей. Когда он, лорд Литта, лично забивал последний гвоздь в тяжёлый дубовый ящик, сквозь дюймовые доски, казалось, проникал её настороженный взгляд, и, стоило закрыть глаза, было видно, как её тонкогубый рот расплывается в хищной ухмылке. Прекрасна! Говорят, у землепашцев-аббаров есть обычай - если хозяин участка убил на своей земле вора, то его тело привязывают к шесту и ставят посреди посевов, чтобы птицам неповадно было склёвывать всходы. Если бы эту красотку выставить на каком-нибудь поле, не то что птицы - ни одна муха близко бы не подлетела. Что ж, если для другого дела эти страшилища не сгодятся, то можно будет подарить их тела землепашцам Литта, облагодетельствовать своих подданных, наградить за самоотверженный труд на строительстве замка…
Каморка, где лежали ящики, оказалась крохотной, но здесь было окно, сквозь которое пробивался солнечный луч. Кто-то предусмотрительно оставил на ящике гвоздодёр, видимо, зная, что лорд пожелает отодрать доски, когда рядом не будет посторонних глаз.
Что ж, остаётся только продолжить начатое… Эти полудохлые альвы должны дать ключ к тайному смыслу книги, переписанной Раимом Драем - хоть какая-то была польза от старого маразматика, возомнившего себя магом. Истинные маги исчезли после того, как был забыт истинный смысл заклинаний, и никто в этом мире не сможет обрести его вновь - только он, Хенрик ди Остор, лорд Литта, держит в руках единственную нить, которая может привести к истинному могуществу… Конечно, ещё неизвестно, куда заведёт эта нить… Кто знает, сколько на этом пути вырыто волчьих ям, поставлено капканов, сколько охотников прячется в кустах… Белый волк с древнего герба ди Осторов достиг самого юга имперских владений, где и снега-то толком не бывает, и теперь отступать поздно да и некуда.
Император несколько недель тянул с вручением новому лорду вассальной грамоты на владение Литтом, и дело, как выяснилось, было вовсе не в занятости и не в забывчивости… Оказалось, что виной всему были интриги, которые плёл при дворе дядя Иероним, то предлагая государю более соблазнительные способы времяпрепровождения, то просто уговаривая его не слишком торопиться в раздаче милостей. Барон наверняка надеялся, что племянник не выдержит отсрочки, что однажды позволит себе высказать недовольство, а этого, если умело преподнести, было бы волне достаточно, чтобы милость сменилась на гнев, а попасть в опалу у Лайя Доргона XIII Справедливого означало попасть в опалу навсегда. Тогда даже наследство Раима Драя едва ли удалось бы отстоять, тогда оставалось бы только одно - записаться рядовым в линейную пехоту и пытаться дослужиться хотя бы до сотника, а потом на каком-нибудь смотре застрелить родного дядю из самострела, что бы тот перед смертью понял, чего может стоить чёрная зависть… Но теперь это всё позади - вручить грамоту гораздо легче, чем отнять её. И теперь надо успеть сделать три дела - отстроить замок, обзавестись приличным войском и овладеть магией… Не фокусами, которыми стяжал себе славу и богатство Раим Драй, а истинной магией, способной рушить города и воздвигать дворцы. А к этому есть только один путь…
Хенрик протолкнул гвоздодёр в щель между досками и навалился на него всем телом. Длинные гвозди из оружейной стали были вбиты почти намертво, и поддавались с трудом. Пришлось изрядно попотеть, прежде чем первая доска отскочила. Когда очередь дошла до второй, он даже призадумался - а стоит ли так торопиться, не лучше ли сначала дождаться восстановления замка, а уж потом вплотную взяться за альвийские гробы и их обитателей… Но уже через мгновение пришлось признаться себе, что внутри звучит не голос разума, а голос страха перед неизвестностью. Ведь не просто так эти самый Агор и Ойя позволили замуровать себя заживо, наверно есть какая-то цель в их многовековом ожидании. Ожидании чего? Чтобы какой-нибудь недоумок пробудил их к новой жизни на свою голову? Может быть, как только они обретут возможность двигаться и говорить, а их тела вновь обретут былую силу и стать, из всех щелей полезут синемордые чудовища, власти людей на земле вообще придёт конец, и всем - и черни, и знати, придётся надеть на себя рабские ошейники, как, если верить легендам, водилось во времена владычества альвов. Отступать всё равно некуда, но следует быть осторожным… А пока достаточно будет повторить ту часть заклинания, которая уже была однажды произнесена - там, в подвале дома Раима Драя…
Вторая доска отскочила гораздо легче, с третьей пришлось повозиться, а четвёртая, последняя, отвалилась сама - то ли плотник поскупился на гвозди, то ли дерево оказалось с гнильцой.
Вот она, Ойя Вианна, изнывающая от жажды…
- Ты принёс мне воды? - повторила она вопрос, заданный полгода назад, как будто прошло лишь несколько мгновений. Впрочем, что такое полгода для того, кто провёл полвечности в гробу…
- Зачем тебе вода, красотка? - попытался съязвить Хенрик, удивлённый тем, что заклинание со временем не утратило силу, и альвийка вновь не погрузилась в глубокое беспамятство.
- Ты боишься меня человек, - вместо ответа заметила Ойя, и рот её при этом почти не открывался.
- Да, боюсь, - честно признался Хенрик. - А кто не боится мертвецов, желающих подняться из гроба?

Предыдущая страница 9 Следующая страница


Вечность сумерек, вечность скитаний 10

- А кто здесь мертвец? - Ойя криво ухмыльнулась. - Может быть, ты?
- Кто здесь мертвец мы разберёмся потом, а тебе, мерзкое отродье, следует знать одну простую вещь: здесь ничего не делается даром. - Хенрик решил не разыгрывать из себя добрячка, сообразив, что альвийка видит его насквозь даже с закрытыми глазами. - И прежде, чем я для тебя что-то сделаю, ты должна многое, очень многое сделать для меня. А я посмотрю, на что ты способна ради глотка воды.
- Ну, и чего же ты хочешь?
- Для начала скажи мне, что означает заклинание, которое тебя разбудило. - Хенрик решил начать издалека. - Скажи так, чтобы я понял.
- А ты повтори его ещё раз…
Повторить? Заклинание, произнесённое дважды, может иметь совсем иной смысл, чем каждая из половинок в отдельности… Пробуждённые повторным заклинанием силы могут оказаться во много раз могущественнее тех, что проснулись при однократном произнесение. До этого допёр даже Раим Драй, глупый старикашка.
- А хочешь, я оторву голову твоему дружку? - Хенрик решил, что эта фраза подействует на альвийку сильнее любого заклинания.
- Он здесь? Агор…
- Отвечай. Я не привык ждать.
- Тай, блуждающий по граням миров, открой свой слух. Знающий имя твоё повелевает тебе: дай векам Ойи разомкнуться, и губам её разомкнуться позволь.
- Тай? Что такое тай?
- Это имя одного из тех, кто блуждает по граням миров, - ответила Ойя. - А теперь дай мне глоток воды. Моя кровь высохла, и скоро у меня не останется сил, чтобы говорить с тобой.
- Завтра я дам тебе воды. Может быть… - пообещал Хенрик и, не оглядываясь, вышел. Для первого раза он узнал достаточно, а завтра, прежде чем разговор продолжится, этот мешок с костями должен понять, что здесь альвийское отродье может лишь просить, умолять, клянчить, А если попробует взбрыкнуть, то найдётся способ заставить испытать бездну боли даже телу, в котором высохла кровь.

Безмолвный голос Агора настиг её, когда сознание уже готово было раствориться в привычной пустоте ожидания…
- Ойя, зачем тебе это? Зачем? Нам давно пора отправиться в путь по Дороге Ушедших, а ты…
- Я не держу тебя, ты же знаешь. Можешь убираться куда хочешь.
- Но разве я могу оставить тебя одну…
- Стоит только захотеть.
- Уйдём вместе, Ойя. Жизнь людей коротка. Все, кому ты хотела отомстить, давно мертвы.
- Мертвы!? Но я ещё здесь. А ты забыл, как рушились стены Альванго, как пылали наши дворцы, как эти взбесившиеся чудовища топтали конями тех, кто спасся из пламени!? Нет, я не смогу уйти, пока люди, эти мерзкие твари, ходят без ошейников. Пусть эта земля никогда не будет принадлежать альвам, но и людям она не достанется.
- Люди уже забыли обо всём.
- Я им напомню.
- Но как? Стоит тебе подняться из купели вечной свежести, как тело твоё рассыплется в прах, а душе поневоле придётся стать свободной.
- А я и не собираюсь отсюда вставать. Достаточно будет того, что я кое-чему научу этого юнца, который думает, будто я в его власти. Я научу его заклинаниям, я научу его, как пропитать магией любой предмет, как пользоваться Силами… И, главное, я научу его делать ошейники для рабов. Он хочет многого, и он не остановится, пока в этом мире все кроме него не станут его рабами. Представь себе, Агор, что их ждёт, когда все они станут рабами, а он, их хозяин, останется в одиночестве! Скоро, очень скоро здесь всё превратится в смрадную пустыню, и это будет достойной местью за разрушение прекрасного Альванго и истребление альвов. Подожди, Агор, ждать осталось не слишком долго, по сравнению с веками ожидания - мгновение. Подожди, Агор, мне бы тоже не хотелось начинать новый путь в одиночестве…
- Я буду ждать…
- Попробовал бы ты ответить иначе…

ГЛАВА 4

Вкусивший прижизненной славы редко стремится к славе посмертной.
Из «Книги мудрецов Горной Рупии».

Сколько раз Сайку Кайло приходилось делать невозможное - преодолевать в себе соблазн стукнуть своего господина, Тео ди Тайра, по голове чем-нибудь тяжёлым. Он всё надеялся, что однажды подвернётся более удобный случай осуществить свой замысел, но за всё время, прошедшее с тех пор, как ворота Лакосса остались позади, ему что-нибудь да мешало - то встречный обоз, то попутный имперский курьер с охраной, то нищие, стоящие у дороги. А ночами было ещё трудней сделать своё чёрное - на постоялых дворах господин, как и полагалось, брал себе лучшие комнаты, а слуге обычно доставалось место на сеновале. Но, всё равно, полоса невезения когда-нибудь должна была кончиться - однажды дух-хранитель этого щёголя, обласканного судьбой по праву рождения, должен задремать, и тогда альвийский меч, это бесценное сокровище найдёт хозяина, способного им достойно распорядиться. Мысленно он уже начал продавать хозяйский клинок за десять тысяч дорги, а по ночам, если удавалось заснуть, Сайку снились неуловимые сундуки с золотом, которые носились по кущам на коротких ножках, перепрыгивая через заботливо поставленные капканы и волчьи ямы. Нет, такой жизни врагу не пожелаешь, не то, что себе… Вот и теперь проклятому юнцу не сиделось в тепле, не игралось в кости с таким же придурковатым сотником, начальником заставы, зачем-то торчащей на границе между имперскими провинциями Маргонн и Самри - его понесло в ночь, в дождь, едва кто-то ляпнул, что неподалёку живёт отшельником какой-то свихнувшийся знаток альвийских древностей… Юный балбес вообще оказался неравнодушен к альвам и пытался заговорить о них и с каждым встречным, и с любым, кого боги посылали ему в попутчики, а вот теперь из-за его дурацкого любопытства приходится месить эту проклятую грязь и мокнуть под этим гнусным дождём.
- Нет, господин мой, лучше бы нам всё-таки было подождать, пока дождь кончится, и дорога подсохнет, - проворчал Сайк, разглядывая свои штаны и полы кафтана, живописно обляпанные коричневой грязью. - Этак даже в ворота постучаться неприлично, примут за оборванца и на порог не пустят.
Усадьба, одиноко притулившейся на склоне холма, поросшего густым ельником, оказалась всего-навсего замшелой приземистой овальной башней, сложенной из грубого булыжника. Строение было древним - такие крохотные крепостицы когда-то строили воины Гиго Доргона на подступах к столице альвов, когда кровь, красная и голубая, заливала поля сражений, а исхода долгой войны ещё никто не мог предсказать.
Из трёх небольших окон под самой крышей, на высоте в дюжину локтей, сочился слабый мерцающий свет, но никаких звуков оттуда не доносилось, а размытая дорога обрывалась в сотне шагов от неприступных дубовых ворот - дальше сплошным ковром росла густая несмятая трава. Как будто все прочие посетители, чуть-чуть не дойдя до ворот, поворачивали обратно.
- Стучать я буду сам, а тебе и заходить туда незачем, - ответил Тео, преодолевший верхом пять лиг пути, в отличие от слуги, который всю дорогу шёл, держась за стремя. Одежда ди Тайра была мокра насквозь, но упругие струи дождя смывали с его панталон грязные брызги, летевшие из-под конских копыт.
Слуга уже успел заметить, что наездник из его господина, мягко говоря, неважный, и в седло он, скорее всего, сел впервые там, на заставе - с помощью двух стражников, которые едва сдерживали хохот. Экипаж, запряжённый парой лошадей, на котором они добрались из самого Лакосса, наверняка увяз бы в этом месиве серой глины. Начальник заставы, добродушный увалень, считающий дни до отставки, наверное, пошутил, называя дорогой путь до усадьбы, носящей по прихоти своего чудаковатого хозяина имя древней столицы альвов - Альванго.
Сайк всю дорогу, проваливаясь по колено в грязь, клял тот момент, когда он решил увязаться за этим психом из благородных. А когда узнал название того места, куда вдруг приспичило направиться его хозяину, вообще проклял всё на свете. Альванго - нет, так хорошее место не назовут… От таких мест лучше подальше держаться! Хотя, может, здесь и случится какое-нибудь лихо с этим Тео… Или всё-таки шмякнуть его по головушке, когда с коня сползать будет… Кистень давно в рукаве спрятан, мелкий, правда, но господская кость в темечке тонкая - глядишь, и хватит ему…
Но Тео неожиданно легко соскользнул вниз, и приземлился так, что под ним даже грязюка не хлюпнула. Быстро учится… Только почему, спрашивается, он раньше балбесничал, а теперь на лету всё схватывает? Может, и не стоило с ним связываться? Пока за этим мечом гоняешься, столько дел идёт псу под хвост, пусть не столь прибыльных, зато верных…
- Тут стой, - приказал Тео, бросая слуге поводья, и шагнул к воротам, возле которых висел бронзовый колокольчик.
Сайк тяжко вздохнул, выбираясь на дёрн и глядя вслед своему господину, своей будущей жертве. И со спины подкрадываться к нему бесполезно - чует, поганец, когда на него сзади пялятся, как будто глаза на затылке…
На звонок никто не отреагировал, и Тео начал молотить кулаком в потемневшие от времени дубовые доски, но те, рассчитанные на удар тарана, даже не дрогнули.
- Говорил же я - зря мы сюда… И место тут гнилое, - продолжал ныть Сайк. - Если поспешим, может, затемно и назад успеем…
- Замолчи и отвернись! - приказал Тео, не повышая голоса.
Сайк не рискнул ослушаться, но его тут же бросило в дрожь от странного гортанного пенья - чего-то среднего между волчьим воем и соловьиной трелью. Потом спине стало жарко, а на дождевые струи упали отсветы огня. Никогда ему так не хотелось бежать прочь, бежать, не оглядываясь… Только ноги, казалось, окаменели, приросли к земле, налились свинцом.
Как только жуткие звуки затихли, а свечение погасло, до его слуха донёсся скрежет засова, а за тем - скрип петель.
- За мной… - Голос хозяина показался ему зловещим, но ослушаться было невозможно…
Узкая калитка в правой створке ворот распахнулась, и в проёме обнаружилась лестница с узкими крутыми ступенями, на которые откуда-то сверху падал тот же слабый мерцающий свет, отблески которого были видны в окнах. Сайк, как привязанный, на ватных ногах двигался вслед за хозяином, и теперь страх его пошёл на убыль - умение открывать запертые двери показалось ему ещё более ценным сокровищем, чем альвийский клинок, а верная служба такому господину могла оказаться делом, более выгодным, чем хищение меча, который, может, и сбыть-то не удастся по настоящей цене…
- Кто бы вы ни были, ещё шаг и я буду стрелять! - На верхней ступеньке показался тёмный силуэт человека в домашнем халате. Незнакомец держал в руках заряженный самострел и, судя по голосу, шутить не собирался.
- Прошу простить нас, благородный хозяин, я хотел лишь укрыться от непогоды. - Тео вытянул руки перед собой, показывая, что в них нет никакого оружия.
- Ты лжёшь, проходимец. - Человек сделал пару осторожных шагов вниз и, не спуская глаз с незваных гостей, присел на верхнюю ступеньку. - Дальше дороги нет, и вы шли сюда, именно сюда. Говори, чего тебе надо, и уходи. Я не жду гостей.
- Сир Конрад ди Платан? - на всякий случай спросил Тео, хотя и знал почти наверняка, что никого другого здесь едва ли можно встретить.
- Да, это я! - ответил Конрад, не опуская самострела. - А ты не только взломщик, но и лгун! Если ты знаешь, как меня зовут, значит, и шёл ко мне. Зачем? И назови своё имя, а то, видят боги, твоя могила будет безымянна.
- Тео ди Тайр, сын Яго ди Тайра, - представился Трелли, и лож уже не жгла его уста, как в первое время, когда ему приходилось называться чужим именем. - Я слышал, вы, сир, большой знаток альвийских древностей, а меня весьма занимают те славные времена, когда среди героев не было самозванцев. - Эту фразу Трелли заготовил заранее. Ещё на заставе, где он собирался переночевать, тамошний сотник за кружкой горячего сладкого отвара, рассказывая о владельцах окрестных усадьб, сообщил, что сир Конрад ди Платан, тридцать лет отслуживший в имперской латной кавалерии, всю жизнь собирал альвийские древности, а в последнее время окончательно сдвинулся на альвах, и разговаривал только с теми, кто соглашался, что нынешняя жизнь - жалкое подобие прежних времён, когда у людей была цель - освободиться от господства чужаков. - Мне сказали, что вы гостеприимный хозяин и приятный собеседник.
- Кто сказал?!
- Тик Пупен, начальник заставы.
- Тик - дурак, лентяй и проходимец. Такой всю жизнь проходил бы в рабском ошейнике и не пикнул.
- Признаться, мне тоже так показалось.
- Ладно, проходи, - внезапно подобрел хозяин. - Только меч твой пусть слуга постережёт. И кинжал тоже.
- Он голоден и продрог, - сказал Тео, оглянувшись на Сайка.
- Сухарей ему принесут, тут и погрызёт! - отрезал Конрад. - А в моём доме только мне позволяется ходить при оружии. И челяди по нему дозволено разгуливать только моей.
- Сир, господин мой… - От волнения у Сайка перехватило дыхание. - Я тут… Я посторожу. Я уже согрелся.
Тео-Трелли стянул с себя перевязь с мечом и кинжалом, не глядя, перекинул её назад, прямо в подставленные руки слуги, и, стараясь не делать резких движений, начал подниматься. Хозяин усадьбы, также не спеша, пятился назад, опуская самострел.
- И всё же, что ты хочешь от меня, Тео ди Тайр? - Разговор продолжался в небольшой прихожей, застеленной плетёными тряпичными ковриками, в которой о высоком положении хозяина говорило лишь искусно сделанное чучело чёрного медведя, стоящее в углу.
- Сир, позвольте мне сначала обсохнуть и согреться, - уклончиво ответил Трелли. На самом деле он вовсе не продрог, его даже удивляло, почему люди испытывают такие муки от холода и сырости.
Хозяин усадьбы дважды негромко хлопнул в ладоши, и Трелли замер в ожидании - от людей, как он уже успел убедиться, можно было ждать любого коварства, и эти хлопки могли означать всё, что угодно, в том числе и сигнал к нападению. Но, вместо вооружённых охранников, в узкую дверь, одна за другой, протиснулись три служанки - бодренькая старушка, женщина средних лет и молоденькая девушка.
- Ты, Марта, - распорядился Конрад, обращаясь к старшей из них, - проводи-ка гостя и дай ему что-нибудь переодеться. А вы на стол накройте.
- Как хотите, сир, а кроме холодной оленины и мочёных яблок ничего нету, - нахально заявила младшая из служанок. - Вы сегодня ужинать не собирались.
- Неси, что есть, и грогу сделай, - на удивление добродушно отозвался хозяин.
Трелли уже повернулся к нему спиной - нужно было следовать за шустрой старушенцией, которая уже скрылась за углом и бодро семенила по узкому коридору, неся перед собой свечу.
Когда он покидал остров на болоте, последнее прибежище альвов, была середина весны, а сейчас уже стояла поздняя осень… Всё это время промчалось, как одно мгновение, но пока даже не удалось напасть на след обрывков картины чародея Хатто, и мало кто вообще помнил, что когда-то были какие-то альвы, которые властвовали над людьми. Бесценное сокровище, которое могло бы открыть альвам путь к возвращению, невежественные чудовища могли просто выбросить, как ненужный хлам, пустить на растопку, забыть на пыльном чердаке. С самого начала Трелли сознавал, что не стоит слишком надеяться на успех, но он понимал и другое - нельзя терять надежду в самом начале пути.
- Вот, благородный господин, ваша комната, - проскрипела старуха. - Пока халат этот накиньте, а одёжку свою здесь оставьте, я к утру высушу. - Она, пятясь, вышла из комнаты, осторожно прикрыв за собой дверь, а Трелли начал стягивать с себя мокрую одежду.
Не удивительно, что люди стараются не обнажаться в присутствии друг друга - их тела слишком уродливы, и даже их мешковатая одежда не всегда способна скрыть их уродство… Как он ни старался преодолеть в себе презрение к людям, помня последние наставления Тоббо, давалось это с трудом…
- Господин, вы готовы? - донёсся нетерпеливый голос из-за двери, но он не удостоил служанку ответа. Подождёт. Да и хозяину этого захудалого строения тоже спешить некуда… И, прежде чем выйти, надо спрятать кошель с остатками монет, которые перед расставанием выдал ему вождь Китт. В том, что ценные вещи нельзя оставлять на виду и без присмотра, Трелли уже не раз успел убедиться. В конце концов, он просто сунул кошель под подушку.

- …и они победили лишь потому, что никто из них не помышлял ни о чём, кроме победы, и не любил ничего, кроме желанной свободы. Едва сорвав с себя рабские ошейники, они с голыми руками шли против альвов, у которых были клинки, равных которым никто не может сделать до сих пор, у них была магия, способная обрушить небо на землю, и, если бы не страх смерти, они бы сделали это. Да, мы победили… Наши предки сравняли с землёй их замки и города, вывели под корень их род, покрыли себя неувядаемой славой и ничего не оставили нам, своим потомкам, кроме мелких дрязг и непроглядной скуки. - Найдя благодарного слушателя, Конрад ди Платан расчувствовался, а после второго кубка грога его одолел плач по собственной бесполезно прожитой жизни. - Мы сейчас даже воюем скучно - линейная пехота давит врага, как утюг одуванчики, конники бьют лишь того, кто и так убегает. Я вот сорок лет отдал службе империи, двух императоров пережил, четыре похода в Окраинные земли, подавлял бунты в шести провинциях, а вспомнить-то и нечего. А всё потому, что все великие и славные дела успели переделать до нас. Я бы всё сейчас отдал за то, чтобы альвы, эти проклятые бестии появились вновь, я даже согласился бы нацепить на себя ошейник, чтобы узнать, смогу ли я, как Гиго Доргон, преодолевая боль, сорвать его со своей шеи…
Трелли едва заметно усмехнулся, но тут же спрятал улыбку. Впервые ему попался человек, который мог что-то знать о картине чародея Хатто, и его нельзя было обижать неверием, как ни наивны были те сказки и легенды, которые он считал истинной историей победы людей над альвами. На самом деле и войны-то никакой не было - как рассказывал Тоббо, альвы настолько погрязли в роскоши и самодовольстве, что немногие из них одумались и взялись за оружие, когда большинство их соплеменников уже позволили себя зарезать своим же рабам. А до этого за несколько веков своего господства альвы уверились, что единственное достойное их занятие - повелевать людьми, почти забыв и магию, и ремёсла, и воинское искусство. На самом деле, людям слишком легко далась эта победа, и потомкам Гиго Доргона было выгодно заменить правду красивой сказкой - люди, как и альвы, не могли обойтись без героического прошлого.
- …нет, вам, молодым, этого не понять. Вам кажется, что вся жизнь впереди, что служба империи когда-нибудь принесёт и славу, и почёт, а у меня всё это уже в прошлом, и теперь, оглядываясь назад, я вижу, что не сделал ничего такого, что достойно памяти потомков.
- А скажите, сир, вы что-нибудь знаете о воротах в тот мир, откуда пришли альвы? - задал Трелли прямой вопрос, воспользовавшись тем, что Конрад отвлёкся на очередной глоток из кубка. - И могут ли они снова открыться?
- О, как бы я этого хотел! - немедленно воскликнул его собеседник. - Но, увы, славный Гиго позаботился о том, чтобы альвам навсегда был закрыт путь сюда. Когда Альванго уже лежал в руинах, он обнаружил на площади перед дворцом правителя картину, огромное полотно в два человеческих роста, натянутое между двумя столбами, и на нём был белокаменный город, подпирающий небо шпилями своих дворцов и храмов. Он приказал разрезать его на восемь частей, семь раздал своим военачальникам на память о победе, а восьмым повелел обить свой трон. На нём и сейчас восседает нынешний император…
- А где остальные? - спросил Трелли, стараясь не выдать волнения.
- Остальные? Уж не хочешь ли ты собрать их воедино? И не думай об этом, мой юный друг, мой добрый приятель. Я сам пытался это сделать, но, увы, одной жизни для этого оказалось мало. Два из них пропали бесследно, исчезли ещё лет двести назад - наместник Аббара и эрцог Горландии продали их какому-то проезжему купцу, позарившись на золото. Двумя теперь владеют варвары… Лет двести назад их как боевые знамёна брали с собой в набеги властители Пограничья, лорд Ретмма и барон Эльгора… Теперь один из них может быть у степных кочевников Каппанга, другой - у рыбоедов из Тароса, но это всё в Окраинных землях, и путь туда может проложить только линейная пехота… Нынешний Доргон слишком занят пирами и бабами, и у него нет времени, чтобы обагрить свой меч вражеской кровью. Ещё два хранились в замке Литт - один передавался в роду ди Литтов по наследству, а другой достался им как приданое… Но сейчас замок Литт лежит в руинах, и там едва ли что-то уцелело. Я искал их всю жизнь, и только однажды мне повезло…
- Так он здесь? - Трелли не мог поверить такой удаче.
- Хочешь взглянуть?
- Взглянуть?! Я… Да. Я хотел этого всегда, сколько себя помню. - Это было почти правдой.
- Ну, пойдём… - Конрад поднялся и, слегка пошатываясь, подошёл к пылающему камину. - Вот, в огне не горит, в воде не тонет, и грязь к этой штуке не прилипает. - Он взял каминный щипцы и вытащил прямо из пламени полотно, свёрнутое в рулон. - Смотри.
Там, где только что лежал тряпичный половик, расцвели голубые и жёлтые цветы, пробиваясь сквозь густые заросли изумрудной травы. Казалось, вот-вот подует ветерок, и стебли придут в движение. Трелли даже почудилось, что он ощущает едва заметный медовый запах…
- Ну, как тебе? - спросил Конрад, явно гордясь, тем, что у него есть.
- Сир… - Отобрать, выкупить или выпросить? Если не одно, то другое. Трелли уже знал, что не сможет уйти отсюда с пустыми руками, и, если не удастся договориться с хозяином, то придётся прибегнуть либо к коварству, либо к жестокости, либо к тому и другому одновременно. - Сир, наверное, в старости я буду похож на вас… Сир, может быть я смогу найти остальные части… Продайте мне это чудо, и, может быть, когда-нибудь я соберу остальные.
- Вот, когда соберёшь, тогда и подумаю.
- Но у меня уже есть два. Они в усадьбе - на севере…
- Не смей мне лгать!
- Я… Лгать?! - Это было явным оскорблением, а значит, пора было хвататься за меч, но оружие осталось у Сайка, который продолжает сидеть в своих грязных мокрых обносках на ступенях лестницы.
- Да скорее сюда живой альв явится, чем найдутся остальные куски этого дивного полотна. - Конрад, уже решил, что нанёс своему гостю обиду, которую можно смыть только кровью, и пятился к стене, на которой крест-накрест висели два меча.
- Вы хотите поединка, сир? - спросил Трелли, испытывая странное удовлетворение оттого, что хозяин сам затеял ссору, облегчая ему задачу.
- Да, если вы не против, сир, - в тон ему отозвался Конрад. - Можешь первым выбрать оружие.
Трелли неспешно прошёл мимо него, снял со стены первый попавшийся меч и стряхнул с него ножны прямо на пол. Клинок оказался почти вдвое тяжелей, чем его собственный, но молодой альв почти не сомневаться в том, что без особого труда одолеет стареющего человека. Но до сих пор ему удавалось обходиться без кровопролития, и на этот раз ему что-то мешало решить дело ударом меча.
- Сир, а если бы к вам явился живой альв…
- Не говори глупостей! Альвов больше нет. Я хочу, чтобы они были, но это невозможно. Гиго Доргон постарался на славу. Гиго Доргон не оставил нам надежд на славу и величие. - Конрад принял боевую стойку. В своём бархатном халате и при мече он выглядел довольно комично, но Трелли сдержал усмешку.
Не выпуская меча, альв засучил рукав и провёл клинком по своей бледной коже, сделав надрез чуть ниже локтя. Из ранки выступило несколько капель голубой крови.
- Что? - Конрад опустил оружие и тут же отбросил его в сторону. - Что это? - Он подошёл к Трелли вплотную, схватил его за руку и начал жадно рассматривать кровь альва. Потом взгляд его зацепился за браслет из золотых зай-грифонов. - Неужели? Неужели доживу…
- Отдай мне свой кусок картины, - негромко сказал Трелли. - Отдай, и когда-нибудь ты увидишь альвов, много альвов.
- Ты лжёшь.
- Альвы не лгут.
- Только когда сила на их стороне.
Голубая кровь почти мгновенно свернулась, и серая высохшая корочка тут же отвалилась от свежего рубца. Конрад задумался - с одной стороны, в нём возродилась надежда, что жизнь благородного сословия вновь обретёт смысл, и, вместо сомнительного служения слабому императору, можно будет заняться настоящим делом, с другой стороны - возможность убить последнего альва тоже сулило немалую славу…
- Сир! - в гостиную без спроса влетела давешняя старуха-служанка.
- Что тебе, Марта? - растерянно спросил Конрад, не отрывая глаз от рубца на руке Трелли.
- Там этот… Слуга сбежал, - сообщила Марта. - Я ему, значит, поесть принесла и грогу кружечку, а его и нету.
Меч! Если сбежал Сайк, значит, пропал и меч. Трелли, оттолкнув служанку, вырвался в прихожую, несколькими прыжками преодолел лестницу, ведущую к выходу, распахнул незапертую калитку… Он стоял в домашнем халате и мягких тапочках на мокрой траве, а сверху на него падали плотные жёсткие струи холодного дождя. Он стоял, сжимая в руке тяжёлый меч человеческой ковки, и вглядывался в сгустившиеся сумерки… Но Сайка уже и след простыл. Не было и коня, скучавшего у ворот на привязи.
- Знаешь, что, Тео ди Тайр, или как тебя там… - Оказалось, что Конрад стоит рядом, не обращая внимания на ливень. - Дам я тебе, что ты просишь… Дам. Просто так - дам, и всё! Только если позовёшь меня, когда ворота в страну альвов открывать будешь.
- А ты доживёшь, человек?
- Я уж постараюсь. Мы ещё попьём вашей кровушки голубой. Ещё вернутся времена славные. - Казалось, Конрад чему-то рад, что-то вызвало в нём неподдельный восторг. - А здорово тебя слуга-то твой нагрел. Только альв мог не сообразить, какого прохиндея за собой таскает.

ГЛАВА 5

"Гнев богов не стоит страха. Бояться надо лишь того, чего можно избежать. Если тебе грозило несчастье, но тебе удалось благополучно миновать его, знай - боги здесь ни при чём…"
Надпись на придорожном камне на полпути из Тароса в Сарапан.

- Вы, как хотите, а только от замка лучше подальше держаться, - сказал пожилой землепашец, снимая обмотки с разбитых ног. - Кто может, оттуда бежит, да и тех ловят. Дюжина плетей, день в бараке отлежаться - и снова камни тягать… Вот и весь сказ. Я, считай, четыре раза убегал, и всякий раз вертали. У меня вся спина исполосована - хочешь, покажу? - Он скинул с себя овчинный полушубок и задрал рубаху на спине. Старые заросшие рубцы крест-накрест пересекали свежие, едва затянувшиеся розовой кожицей. - Оставались бы вы лучше у себя, в Окраинных землях - глядишь, и заработали бы чего. Зря вы в Литт сунулись - вот, что я скажу. Тут и вас повязать могут - не посмотрят, что вы циркачи приезжие. Нашему лорду людишек не хватает - замок себе строить. Прежний-то наш господин, Их Милость лорд Робин, ему только развалины оставил. Их, конечно, дело, но хоть бы народ пожалел…
- А мы слышали, что новый лорд - не скупится и забавы любит, - ответила Ута, кутаясь в заячью телогрейку и пуховый платок. Карлик Крук с Айлоном никак не могли разжечь сырой хворост, а со стороны гор дул холодный пронизывающий ветер.
- Я уж показал, на что он не скупится…
Дни сменяли друг друга, и на дорогах встречались только беглецы и преследующие их стражники, а единственное селище, расположенное у выхода из ущелья Торнн-Баг, оказалось полупустым - из жителей больше половины согнали на строительство замка, а некоторые успели скрыться в Окраинных землях, прежде чем на подступах к перевалам, ведущим за пределы Литта, появились заставы и засеки. Стоило спуститься в долину, как навстречу всё чаще стали попадаться конные разъезды, но стражники, казалось, не замечали одинокой повозки - никто даже не заглянул под полог. Их явно интересовали только те, кто двигался прочь от замка… Дважды тройке цирковых лошадей уступали дорогу вереницы людей, идущих друг за другом с деревянными колодками на шеях, связанных одной верёвкой, а среди охранников почти не было уроженцев Литта - колодников стерегли бледнокожие жителей северных провинций. Значит, лорд нанял чужаков для того, чтобы держать в повиновении тех, кто не успел скрыться или просто смог оставить своих жилищ. И с каждым днём становилось всё яснее - даже если войти в Литт с наёмной армией, здесь едва ли найдётся достаточно храбрецов, что бы восстать против лорда Хенрика. Значит, остаётся только последовать советам Франго: если не имеешь друзей - купи союзников… Только в войне между наёмными армиями побеждает та, чей хозяин имеет больше золота, а значит, единственный способ вернуть себе отцовское наследство - добраться для сокровищницы и вывезти казну в Окраинные земли. Но сначала надо было хотя бы узнать, что именно спрятано в сокровищнице ди Литтов.
Костёр, наконец-то начал медленно разгораться, но пока от него было больше удушливого дыма, чем света и тепла.
- А ты сам-то лорда вашего видел? - спросила Ута, протягивая руку к одинокому язычку пламени.
- Как не видеть… Он, считай, первое время каждый день по стройке бродил. Сам подгонял. И плеть у него невидимая, а достаёт кого угодно хоть за сотню локтей. Мне самому разок досталось… Не терпится ему. Спешит чего-то. А вот в последнее время пропал. Говорят, из башни своей не выходит. И ещё, - беглый землепашец перешёл на шёпот, - говорят, что колдун он, и самого императора чародейством своим заморочил, чтобы тот, значит, ему Литт подарил и нас всех в придачу.

Предыдущая страница 10 Следующая страница


11 Сергей Юрьев

- Да разве такое может быть? - почти искренне удивилась Ута. - У императора при Дворе и свои маги есть, они бы распознали такое дело.
- А я так думаю, что они все, злыдни, за одно. А ещё говорят, будто он, лорд наш, упырей из могил выкапывает. Хочет их оживить и из них войско сделать.
Сумерки тем временем сгустились, и сквозь просветы в густых чёрных облаках то и дело мелькал серебристый зрачок полной луны. В упырей Ута не верила, но от таких разговоров при луне и завывании ветра ей стало не по себе. Снаружи её пробирал ночной холод, а изнутри донимал страх, которому нельзя было поддаваться, хотя бы потому, что именно сегодня предстояло узнать, что за наследство оставил ей отец.
Если идти с востока на запад - седьмой вход справа. Потом нужно, проходя мимо двух поперечных штолен, поворачивать поочерёдно, сначала - налево, потом - направо, и так до тех пор… Ущелье Торнн-Баг, древние каменоломни, подземный лабиринт, пробитый людьми, когда они ещё были рабами альвов. И не важно, когда туда идти - днём или ночью… В подземелье нет ни дня, ни ночи… Даже смотреть страшно на этот чёрный провал в отвесной скале, напоминающий пасть окаменевшего чудовища, которое становится тем страшнее, чем сильнее сгущаются сумерки. Но идти всё равно придётся, причём, идти одной - как ни веришь своим спутникам, а тайны древнего рода ди Литтов нельзя доверять каким-то там циркачам.
- Ты чего это всякие страсти рассказываешь на ночь глядя! - запоздало прикрикнул на позднего гостя Айлон, когда костёр наконец-то разгорелся, и от пламени пошло настоящее тепло.
- Что знаю, то и говорю… - несколько испуганно отозвался землепашец. Он рассчитывал в компании циркачей покинуть пределы Литта, и вовсе не хотел ссориться с лысым мужиком, который казался ему здесь главным. - Я как-то в замок дрова приносил на кухню и слышал, как одна кухарка с другой шепталась, дескать, в его, лорда нашего, комнаты два здоровенных гроба затащили, а потом доски от них на растопку пошли.
Ута встала и пошла к повозке, чтобы забрать заранее заготовленную вязанку факелов. Идти в каменоломни нужно было прямо сейчас, ничего никому не объясняя, ни на кого не оглядываясь… А если и дальше слушать эти разговоры про упырей, то ещё труднее будет переступить через страх, который уже вцепился в душу изнутри. А переступить надо… На что годна дочь лорда Робина ди Литта, если не может даже такой малости! Всего-то - пойти и посмотреть.
- Ты куда это? - поинтересовалась "мона Лаира", доставая из погребца пресные лепёшки, которыми расплатились с ними за последнее выступление жители крохотного селища, прижавшегося к речушке, вытекающей из ущелья Торнн-Баг. - Я сейчас еду подогрею. Ужинать будем.
- Помолчи, - решительно, но без излишней горячности пресекла Ута её любопытство. - Когда вернусь, ещё раз подогреешь.
- Смею спросить, - вмешался в разговор Айлон. - Не надо ли помочь, госпожа моя?
- Если к утру не вернусь, - сказала Ута, зажигая от пламени костра первый факел, - уезжайте отсюда. И не останавливайтесь, пока не доберётесь до Ан-Торнна.
- Смею заметить, - тут же отозвался Айлон, - что, если Ан-Торнн уже захватил ваш славный командор Франго, а я в этом нисколько не сомневаюсь, нам без вас там лучше не появляться, госпожа моя. За то, что мы вас не уберегли, он сбросит нас со скалы и правильно сделает.
- Как это правильно?! - немедленно взвился карлик Крук, который, как всегда, подслушивал. - Меня нельзя со скалы! Я лучше к местному лорду шутом устроюсь.
- Ну, тогда здесь оставайтесь, - безжалостно сказала Ута. - Или ищите другой перевал.
- Знаете что, Ваша Милость, - вполголоса обратился к Уте Айлон, - не знаю, что и где вам понадобилось, но, может быть, стоит подождать… Я думаю, Луц скоро вернётся с охоты, а потом проводит вас, куда вам заблагорассудится. Если у вас есть тайны, то он - самый нелюбопытный среди нас.
- Нет, мне никто не нужен. - Ута нащупала под воротником цепочку, на которой держался Купол, сняла с шеи своё сокровище и протянула его Айлону. - Возьми. Сохрани до моего возвращения.
Всё. Тяжёлая вязанка факелов за спиной… Если зажигать один от другого, то до утра должно хватить… Впереди была тёмная бездонная пасть окаменевшего чудовища, а в спину смотрят несколько пар глаз, смотрят с затаённым ужасом и трепетом. Так и должно верным слугам смотреть на свою госпожу… Когда придёт время вернуться, будет ясно, насколько преданы эти слуги… Когда-нибудь, если удастся вернуть себе замок, Айлона можно назначить мажордомом, Крука - придворным шутом, как он мечтает, "мону Лаиру" - первой фрейлиной, если захочет, а из Луца Баяна получился бы неплохой начальник стражи… Но это - не последний случай проверить их преданность, путь, который предстоит пройти, чтобы выполнить последний наказ отца, едва ли будет короток и лёгок…
Подземный коридор оказался теснее, чем казалось снаружи. Страх слегка притих, когда отсветы огня заплясали на грубо отёсанных стенах и тяжёлом, иссечённом трещинами каменном своде. Сразу вспомнилось, как они с Хо покидали замок - тогда тоже было страшно, но совсем по-другому… Тогда она была не одна, и тогда она была совсем ещё ребёнком, а детям неведом настоящий страх… Первая поперечная штольня оказалась рядом, не прошла она и сотни шагов, как справа в стене обнаружился чёрный провал с ломаными краями. Но туда можно было не смотреть - нужно было идти вперёд и надеяться, что путь окажется не слишком долгим, а то, что лежит в сокровищнице, - достойно того, чтобы терпеть этот страх, который почему-то с каждым шагом становится всё сильнее и неотвязнее. Этот страх - здесь у себя дома… Каменоломни ущелья Торнн-Баг издревле пользовались дурной славой, и даже в лучшие времена обозники, везущие товары через перевал из Окраинных земель и обратно, старались засветло преодолеть это место, а в одиночестве здесь мало кто рисковал появляться даже днём…
Ута едва не пропустила вторую поперечную штольню - вход в неё оказался наполовину заваленным обломками обвалившегося свода. Значит, теперь, как только откроется новый проход, надо свернуть налево… Подземелье молчит - слышен только звук собственных шагов и треск факела… Она остановилась, прислушиваясь, не доносится ли откуда-нибудь посторонних звуков, и вдруг до неё донеслось что-то похожее на вздох. Замереть! Слиться со стеной?! Поспешить обратно? Нет! Идти вперёд - страшно, назад - стыдно, недостойно, глупо… Лучше было и не браться за то, что не в силах сделать. Но тогда, наверное, не стоило и спасаться из осаждённого замка… И немыслимо покориться иной судьбе, кроме той, что дарована правом рождения - для этого нужно было бы забыть, кто ты и откуда. Если слышать только шум собственных шагов и смотреть только на искры, летящие из пламени факела, то можно на время и забыть о страхе, гнездящемся в той непроглядной тьме, которая всё время впереди, которая отступает на шаг, стоит только шагнуть ей навстречу.
А вот и долгожданный поворот… Каменный коридор стал ещё уже, и любому, кто шире в плечах, пришлось бы здесь двигаться боком - но, к счастью, недолго - вправо уходит ещё одно ответвление, здесь могла бы и повозка проехать, и свет факела почти не достаёт до противоположной стены, а высокий потолок едва различим - заметны лишь редкие блики на соляных наростах. Странно, но пустое пространство пугает сильнее, чем теснота. Чем дальше стены, тем ближе подбирается тьма, тем больше неведомых опасностей может в ней таиться…
Теперь - налево… Это уже и совсем не похоже на штольню, пробитую когда-то людьми. Сверху, словно сосульки, свисают каменные наросты, а под ногами - лишь узкая тропа, по обе стороны от которой теснятся бесформенные нагромождения булыжников, покрытых разноцветной плесенью. Зато тропа - прямая, как стрела, выложенная мелкой серой плиткой, и кажется, что кто-то даже вытер с неё пыль. Значит, можно и не смотреть под ноги - главное, не пропустить правый поворот, и кто знает, сколько ещё их осталось…
Под ногами что-то звякнуло, и, уже теряя равновесие, Ута успела разглядеть короткий жезл - бронзовый, позеленевший от времени стержень, обвитый золотой сверкающей змеёй…
Мелкие камушки впились в бок, а выпавший из руки факел закатился за чёрный ребристый булыжник, выбросил вверх густой сноп искр и погас.
Теперь даже и думать не стоило о том, чтобы идти вперёд… Теперь даже не осталось надежды вернуться назад… Даже если нет здесь никаких упырей или иных чудовищ, блуждать в кромешной тьме по этому бездонному лабиринту можно целую вечность, всю оставшуюся жизнь, которая едва ли продлиться слишком долго…
И было страшно даже шевельнуться - темнота охватила её чёрным холодным саваном, не оставляя никакой надежды когда-нибудь вырваться из этого каменного плена… "Солнце спряталось за тучу, туча спряталась в камыш. - Глупое детское заклинание было единственным, за что ещё можно было уцепиться. - Милый гномик, самый лучший, ты проснись и нас услышь…" Никогда прежде она так сильно не желала, чтобы "милый гномик" явился к ней… Но одного заклинания мало - надо ещё и верить всем сердцем, всей душой, всеми силами, что гномик не может не явиться. И ещё нужно быть ребёнком… А после того, как по её воле пролилась чья-то кровь, после того, как ей стал принадлежать Купол, она чувствовала себя взрослой. Однажды став взрослым, назад уже не вернёшься, а значит, никакой гномик никогда уже не придёт, как бы сильно этого ни желать… "От жаровни тянет стужей, тянет жаром с ледника. Милый гномик, ты нам нужен, без тебя у нас тоска…"
Вот и всё… Теперь уже точно никто не придёт на помощь, теперь уже точно чужак, явившийся с севера, будет владеть замком Литт, а последняя воля лорда Робина так и не будет исполнена, потому что некому будет её исполнить.
- В прятки или в догонялки? - Гномик, почёсывая кудлатую бороду, сидел на каменной сосульке, растущей вверх. Сегодня он был крохотным и мог бы уместиться на ладони, зато светился особенно ярко - почти как горящий факел, только прохладным серебряным светом.
- В прятки - нечестно, я тебя вижу, а ты меня нет, - отозвалась Ута, пытаясь подняться. Она ещё не верила в свою удачу - гномик мог оказаться и сном, и мороком, который наслали на неё злые духи подземелья…
- Это я тебя не вижу?! - обиделся гномик. - Да я за триста лиг маковое зерно разглядеть могу. Я и сквозь стены вижу.
- А ты можешь мне огонь зажечь? - спросила Ута, доставая факел из вязанки.
- Я сам - как огонь! - гордо заявил гномик, запрыгивая на пропитанный воском кусок пакли, которым был обмотан верх факела. Он громко чихнул, так что многоголосое эхо несколько раз прокатилось по подземелью, и тут же его сияние стало несравненно ярче - стало светло, почти как днём.
- Погуляем? - предложила Ута, но тут же осеклась… Привычка говорить полуправду, без которой невозможно было выжить среди людей, здесь не годилась. Гномику нельзя лгать, гномик может обидеться, и тогда рухнет последняя надежда не только добраться до сокровищницы, но и вообще выбраться из этого бездонного подземелья. - Гномик. Мне папа кое-что подарил.
- Что!? - обрадовано воскликнул гномик.
- Сама не знаю. Пойдём посмотрим. - Она вполне могла бы спросить у него, что спрятано в сокровищнице, и наверняка получила бы правдивый ответ, но решила, что лучше увидеть всё самой. Гномику могло бы и не понравиться то, что завещал ей отец, и тогда он просто исчез бы, чтобы на этот раз уж точно никогда не вернуться.
Теперь Ута не считала повороты, торопясь как можно быстрее добраться до цели. Она лишь мельком взглянула на скелет двухголового чудовища, прикованного к стене золотой цепью; она промчалась мимо каменного стража, закованного в чёрную броню; она даже не сразу заметила, что мраморные колонны, подпирающие свод очередного высокого длинного зала, не просто ловят свет, отражённый от гномика, но и светятся сами.
"…пока не упрёшься в бронзовую дверь…"
Гномик уже исчез, когда впереди показались тяжёлые створки из позеленевшей бронзы, и вспыхнули изумрудные глаза странного крылатого каменного зверя с ушами, похожими на заячьи.
Ключ, висевший все последние годы на груди, как талисман, внезапно потеплел… Зверь вытянул вперёд когтистые лапы, выгнул спину, расправил крылья и протяжно зевнул, обнажая здоровенные клыки.
- Хороший… - только и смогла промолвить она, когда сказочный зай-грифон приблизил к ней свой кошачий нос. Он покрылся золотистой гладкой шерстью, он урчал, раскинув уши, и Ута осторожно погладила его по голове.
Страж признал в ней хозяйку, он ткнулся мордой туда, где под блузкой был спрятан ключ, беззлобно рыкнул и отошёл в сторону. Путь был открыт - оставалось только отпереть замок и войти в сокровищницу. Ута уже не думала о том, как она будет возвращаться назад - это было её подземелье, и здесь с ней не могло случиться ничего страшного. Она уже перешагнула через свой страх - он остался далеко позади, так далеко, что о нём даже не вспоминалось. Оставалось только жгучее любопытство: что там, за бронзовой дверью? Поколениям лордов Литта вовсе незачем было прятать так далеко сундуки с золотом, здесь могло быть лишь что-то такое, что может пригодиться раз в сотни лет, когда судьба не оставляет иного выхода.

ГЛАВА 6

"Корабли в страну Цай при хорошем кормчем и хорошей погоде идут триста дней, столько же им надо на обратный путь. Но, даже преодолев Солёные Воды, нельзя считать, что дело сделано, поскольку настоящую цену за товары, привезённые с края света, могут дать лишь в империи, и путь от Тароса до Дорги, хоть и не столь далёк, зато несравненно более опасен…"
Из «Наставлений торговым людям вольного города Тароса, везущих товары на чужбину».

Где-то далеко внизу продолжали грохотать дубовые брёвна, по которым перекатывались гранитные глыбы, скрипели бесчисленные лебёдки, раздавалась ругань надсмотрщиков, гремели повозки с песком и гравием, ржали лошади… Но эти звуки почти не достигали верхних этажей Чёрной башни. Здесь только протяжный шум ветра и хлопанье крыльев заблудившихся птиц нарушали тишину. Земля и небо… Ничтожество и величие… Рабы и властелин… А ведь сделаны лишь первые шаги, великий путь только начинается, но та грань, после которой невозможно ни вернуться, ни остановиться, уже осталась позади. Если верить тому, что в каждом изначально заложено его предназначение, а судьбы заранее расписаны порядком небесных светил, то и грани-то никакой не было - всё началось с рождения, с рождения под счастливыми звёздами.
Когда-то Оттон ди Остор и его молодая жена были отправлены императором в почётную ссылку. Скорее всего, барон Иероним ди Остор, неожиданно став старшим в роду, не пожелал слишком часто встречаться со своим младшим братом, зная, чего можно ждать от ближайшего родственника… Раздел имущества знати запретил ещё Арнол Доргон VII Законник. Все поместья, фамильные сокровища и привилегии с тех пор мог унаследовать лишь старший сын умершего главы рода. Прочие поступали на службу - либо в латную кавалерию, либо в линейную пехоту, либо в дворцовую стражу, либо в судейский корпус, либо сборщиками податей, либо писарями к наместникам провинций, либо пажами, либо шутами… Оттону ди Остору, отцу Хенрика, ещё повезло - он получил место младшего советника наместника провинции Дайн, на северо-восточной окраине Империи. И только благодаря его стараниям полудикие племена, ранее не признававшие никакого закона, за короткое время стали добропорядочными плательщиками податей в имперскую казну… Вопросы решались просто: если обоз, отправлявшийся за данью в какое-либо становище, возвращался порожним или просто задерживался, вслед за ним отправлялся отряд головорезов, набранный из бывших каторжников, а потом тела убитых старейшин привязывали к высоким шестам и выставляли там, где сходились древние альвийские дороги. В провинции несколько лет царил мир и покой, и ничто не предвещало беды. Но однажды стражники разбудили наместника среди ночи и сообщили ему, что долина перед деревянной крепостью полыхает тысячами костров. Немедленно отправились гонцы в Лакосс, но помощь оттуда едва ли могла прийти раньше, чем через месяц. И утром, на рассвете, когда толпы дикарей уже готовились сначала сравнять с землёй подгнившие бревенчатые стены и башни, а потом вырезать немногочисленный гарнизон, оказалось, что над воротами болтаются двое повешенных - ненавистный младший советник и его жена, а во рву валяются окровавленные тела головорезов Оттона ди Остора. Вожди местных племён увидели, что их враги уже достаточно наказаны, и увели своих людей в родные становища. Конечно, после того, как из Лакосса прибыл двухтысячный отряд линейной пехоты, обочины древних дорог украсили сотни шестов, на которых медленно умирали вожди и старейшины, их жёны и сыновья…
Так Хенрик ди Остор, которому к тому времени исполнилось двенадцать лет, оказался сначала в опекунстве у дяди Иеронима, а потом в доме Раима ди Драя. Мага причислили к благородному сословию лишь потому, что барон не мог отдать своего племянника на воспитание простолюдину.
Сама счастливая судьба вела будущего лорда Литта к заветной цели, которой он тогда ещё не видел, но уже предчувствовал. Судьба вела до тех пор, пока он сам не взял её за горло… Теперь, чтобы не упустить удачу, нужно совсем немногое - быть безжалостным и осторожным. Нет - сначала осторожным, а потом безжалостным…
Далеко внизу продолжают грохотать дубовые брёвна, по которым перекатываются гранитные глыбы, скрипят бесчисленные лебёдки, раздаётся отборная ругань надсмотрщиков, гремят повозки с песком и гравием, ржут лошади… Но эти звуки не достигают верхних этажей Чёрной башни. Пока всё, чему следует происходить, происходит само собой. Будущее величие становится всё ближе, и пока можно спокойно слушать протяжный шум ветра и хлопанье крыльев заблудившихся птиц. Даже торопливые шаги за дверью, цоканье стальных набоек на сапогах командора Геркуса Быка - не помеха покою и ожиданию… Он может до ночи простоять за дверью, ожидая, когда ему будет позволено войти. Таков порядок, и только тот, кто его установил, может его нарушить.
- Ваша Милость! - Командор осмелился не только постучать в дубовую дверь латной рукавицей, но и попытался докричаться до своего лорда сквозь двухдюймовые доски. - Ваша Милость! Там посланник от регента Горландии припёрся. Говорит, ждать не будет, а если уедет - всем хуже будет, а Вашей Милости - особенно.
Так… Кто-то уже смеет угрожать будущему господину этого мира, кто-то чего-то смеет… Одно из двух: либо он глупец, которого послали на убой, либо он чувствует за собой силу. Что ж, сначала можно попробовать быть осторожным, насколько хватит терпения, а потом уже содрать кожу с этого придурковатого наглеца и отпустить его туда, откуда пришёл. Потом произойдёт одно из двух: либо из соседнего эрцогства придёт войско, либо следующий посланник будет вести себя более почтительно. Но приличного войска в Горландии нет и быть не может - папаша нынешнего малолетнего эрцога в своё время привёл под стены Литта и дружину, и дворцовую стражу, и гарнизоны пограничных крепостей, и ополчение, и наёмных кнехтов. Назад не вернулся никто… Тем интереснее, чем может угрожать беззащитная Горландия Литту, поднимающемуся из руин…
- Войди, - позволил лорд своему командору.
- Ваша Милость! Там посланник от регента Горландии, - повторил Геркус на случай, если лорд не расслышал сквозь дверь.
- И что?!
- Как что? Прикажите чего-нибудь. Примите вы его или по дороге размазать поганца? - Геркус был несколько озадачен непонятливостью своего господина.
- Сначала пустить, а потом… - Хенрик хотел сказать «размазать», но решил не спешить. - А потом видно будет. Пусть войдёт.
- Прямо сюда? - удивился командор. Обычно лорд никого не пускал в верхние покои, кроме самого Геркуса и Греты, чтобы пыль протёрла. - С ним свита - полторы дюжины рыл и узкоглазая рабыня в придачу, наверное, дарить собрался.
- Красивая?
- Не видно - упаковали так, что глаза одни торчат.
- Пусть войдёт только посланник, - распорядился Хенрик. - И рабыню пусть прихватит. Остальных даже за ворота не пускать.
- Угу, - отреагировал Геркус и поспешно удалился. Путь вниз ему предстояло проделать пешком по узкой крутой лестнице, и посланнику вместе с рабыней придётся подниматься по ней же - лорд запретил опускать подъёмную клеть, если он сам находится наверху. Теперь даже самые приближённые из соратников и слуг и даже гости, которым не лишним было бы оказать хоть какие-то почести, вынуждены были карабкаться пешком на верхние этажи башни, где располагались и тронный зал, и трапезная, и личные покои лорда, которые хозяин почему-то в последнее время покидал всё реже и реже. Толстая Грета даже слегка похудела за последние несколько недель.
Итак, сосед прислал гонца… Причин для этого может быть несколько. Например, регент, опекун юного эрцога, приглашает к себе на пир в честь окончания смуты, которая охватила Горландию после того, как эрцог остался без войска, а страна - без эрцога, а также просит соседа оказать ему честь присутствовать на казни главарей бунтовщиков. Не исключено, что регент хочет чего-то потребовать - поскольку прежний род лордов Литта прекратился благодаря вторжению горландцев, он может захотеть подмять под себя восточные земли Литта, чтобы иметь выход к Серебряной долине, месту никому недоступному, а потому совершенно бесполезному. После того, как Гиго Доргон истребил там последних альвов, его войска и он сам едва унесли оттуда ноги, и ни в одной летописи не упоминается о том, что же на самом деле там произошло… Наконец, что регент, видя, как стремительно восстанавливается замок Литт, сообразил, что Хенрик ди Остор не стеснён в средствах и желает либо попросить взаймы, либо потребовать платы за разрушение Литта, которое стоило и золота, и крови… В любом случае, ничего заслуживающего внимания визит посланника не сулил - вероятные претензии надлежало с негодованием отвергнуть, а возможные просьбы - мягко отклонить. Скоро, очень скоро ослабленная Горландия станет первой добычей Литта, вокруг которого начнёт разрастаться новая Империя, единственная и вечная. Но и теперь не стоит слишком цацкаться с беспомощным соседом, возомнившим, что он может чего-то значить, кроме добычи для охотника, который пока лишь отращивает клыки.
- …и я ни за что не поверю, что ваш лорд точно так же сюда карабкается! - раздался за дверью визгливый голосок. - Вы, командор, просто хотите унизить меня, великую Горландию и моего эрцога в моём лице! Это вам даром не пройдёт!
- Пройдёт-пройдёт! - отозвался Геркус и, судя по звуку, от души хлопнул собеседника по плечу. - Тебе тут честь такая - в личные покои, а ты артачишься. Лучше девке скажи - пусть личико откроет, а то Их Милости не понравится, а я потом отвечай…
Судя по всему, Геркус понимал, что лорд его слышит, и от этой показной, но трогательной заботы о собственной персоне Хенрик испытал что-то вроде умиления.
- Уберите ваши немытые лапы! - воспротивился посланник, подойдя вплотную к двери. Похоже, он никак не мог отдышаться после подъёма по лестнице. - А то я доложу Их Милости, что вы пытались облапать то, что принадлежит Их Милости.
- Ну и ладно… - Раздался почтительный стук в дверь. - Ваша Милость, тут некий Таур ди Шарп, утверждающий, что он посланник регента Горландии.
- Пусть зайдёт, - отозвался Хенрик, нахлобучивая на себя венец и принимая позу непоколебимого достоинства, что было трудновато сделать, сидя в мягком кресле с низкими подлокотниками и скошенной назад спинкой.
Дверь распахнулась, и на пороге показался толстый увалень в камзоле из синего бархата и с алой шёлковой лентой через плечо.
- А девка пусть тут подождёт, - раздался из-за его спины голос командора. - Я постерегу пока, чтоб не увели. - Геркус хихикнул и слегка подтолкнул посланника вперёд. Тому уже некогда было сопротивляться и протестовать - аудиенция уже началась, поскольку посланник попал в поле зрения лорда.
- Приветствую вас, о владыка цветущего Литта, который воспрянул от векового сна в сиянии вашего скипетра! - Речь, похоже, была заготовлена заранее, и посланник через каждые два слова делал шаг вперёд и кланялся. - Мой эрцог моими устами рад приветствовать своего доброго соседа, благородного брата и достойного союзника.
- Говори дело или убирайся, - охладил Хенрик его пыл, не меняя позы. - Мне некогда выслушивать всякие глупости.
Посланник несколько опешил, соображая, как реагировать на такую встречу. С одной стороны, оскорбление посланника означало оскорбление самого эрцога, но с другой, слова лорда можно было расценить как предложение обойтись без излишних церемоний.
- Язык проглотил? - поинтересовался лорд, глядя на вошедшего с полным безразличием.
- Никак нет… - отозвался посланник с дрожью в голосе. - Я прибыл засвидетельствовать… Я хотел сказать… Мой повелитель хотел… Я сообщить… - Чувствовалось, что оказанный приём произвёл на него неизгладимое впечатление, и одного взгляда холодных серых глаз хватило, чтобы вся привезённая из дому спесь немедленно улетучилась. - Нам угрожает опасность, сир… И вам угрожает. Я должен предупредить. Если понадобится, мы совместно… Мы могли бы противостоять. Да! Совместными усилиями. Любому врагу. Коварному…
- Давай сюда. - Хенрик указал глазами на свиток, который посланник держал в дрожащей руке. Там явно было письмо регента, суть которого должен был изложить толстяк в случае, если новый лорд Литта не пожелает или не сможет прочесть его самостоятельно. - И перестань дрожать, не трону я тебя. Наверное…
"Приветствую тебя, владыка цветущего Литта, который воспрянул от векового сна в сиянии твоего скипетра! Приветствую тебя, мой добрый сосед, возлюбленный брата и достойный союзник, благородный Хенрик ди Остор, лорд Литта…"
Первые строки послания оказались ничем не лучше речи, которую пытался произнести посланник.
"…но судьба сложилась так, что мои враги оказались и твоими врагами. Меня, как и всех горландцев, они ненавидят за то, что мы лишили власти их господина, от которого они получали свой хлеб и кров. Тебя, брат мой, они ненавидят за то, что ты стал владыкой того, что они считали своим.
Лорд Робин, да будет проклято богами его имя, совершил немало преступлений против Империи, и главным из них была его благосклонность к мятежникам из Окраинных земель. Да, всякий, кто не желает склонить голову перед величественным блеском имперской короны, - мятежник и вор. Лорд Робин, да сгинет его имя из памяти людей и рабов, пополнял свою казну тем, что продавал торговцам из Окраинных земель грамоты, подтверждающие, что они - жители Литта, а значит, имеют право везти свои товары в имперские провинции. Вместо того чтобы держать варваров в страхе и нести дальше на юг, за Альды, славу Империи, он вступил в сговор с дикарями. Такого нельзя было терпеть, и, повинуясь воле императора, эрцог Горландии Леон ди Кофр ввёл в Литт свои войска, чтобы покарать этого отступника и отщепенца. Но лорд Робин, да замёрзнет его чёрная душа в ледяной пустыне, к которой обращён тёмный лик божественной Гинны, оказался не просто бесчестным властителем, но ещё и коварным колдуном. Он своими гнусными чарами разрушил собственный замок, и вызванный им чёрный смерч уничтожил и тех, кто сражался на его стороне, и тех, кто нёс ему возмездие…"
Так и есть… Сейчас будет чего-то требовать или о чём-то просить. Не с его силами сейчас требовать! Кто-то ему угрожает, и он, этот полудохлый регент при младенце-идиоте, желает убедить лорда Литта, что у них общий враг. Придётся ему подтереться собственным посланием…
"…но не все его приспешники погибли тогда - командор Франго трусливо бежал с поля боя и скрылся с толпой простолюдинов в Окраинных землях. А теперь верные люди донесли мне, что он подло захватил замок Ан-Торнн, владение благороднейшего из горных баронов Ласса ди Трота, и подбивает варваров устроить нашествие на Литт и Горландию, суля им несметные богатства и славу сокрушителей Империи. Его коварство не знает границ, захваченный им замок почти неприступен, да и сам он, по слухам, не брезгует колдовством.
Смею напомнить, что восточная сторона ущелья Торнн-Баг принадлежит Горландии, западная - Литту, а у бывшего командора Франго, да истлеют его кости, есть причины ненавидеть нас обоих. Уверен, что моя тревога найдёт у тебя понимание, брат, и мы найдём способ поставить на место проклятого выскочку. В знак нашей дружбы прими от меня в дар рабыню, прекрасную чужестранку, которую мои люди купили на невольничьем рынке в Таросе. Варвары, как известно, промышляют пиратством, и, по словам продавцов, эта рабыня - принцесса из неведомой страны Цай. Наверняка они бессовестно солгали, но в том, что она прекрасна и горда, как знатная дама, невозможно усомниться. Она говорит на каком-то птичьем языке, а по-нашему не понимает ни слова, или делает вид, что не понимает. Называй её Тайли - она иногда откликается.
Твой добрый сосед, преданный брат и союзник, Коон ди Лар, опекун достойнейшего Сакра ди Кофра, эрцога Горландии."
- Я… Мне… Мне приказано… Ответ передать, - промямлил посланник, заметив, что Хенрик закончил чтение.
- Геркус! - позвал лорд своего командора, не обращая внимание на дрожащее тучное существо, продолжающее стоять напротив на полусогнутых ногах. - Тащи сюда рабыню.
Сначала раздался звероподобный рык, а потом дверь распахнулась, и на пороге возник изящный женский силуэт, с головы до пят обмотанный лёгкими шёлками телесного цвета. Она не шла, она будто плыла, не касаясь пола…
- Я только подтолкнуть её хотел! - прокричал Геркус Бык, вваливаясь вслед за ней. Его правую щёку пересекали четыре алых борозды, и на кружевной воротник падали крупные капли крови. - Я ничего, Ваша Милость! А она, стерва, когтями, дрянь!
- Вот этого, - Хенрик указал на посланника, - пристрой куда-нибудь щебень грузить, пока я не решу, что ответить эрцогу. И сам не приходи, пока не позову. Ясно?
- Понял - не дурак, - со вздохом облегчения ответил Геркус и, схватив за шиворот посланника, окончательно потерявшего дар речи, потащил его к выходу.
Когда дверь за ними захлопнулась, Хенрик поднялся из кресла и подошёл к рабыне.
- Тайли…
Услышав своё имя, она сдвинула в сторону платок, закрывавший нижнюю часть лица, и отступила на один шаг, так, чтобы её новый хозяин был от неё дальше, чем на расстоянии вытянутой руки.
Тайли… Странное имя… Странное лицо. Странный разрез тёмно-карих глаз, в которых нет ни страха, ни удивления, ни покорности… Страна Цай. Наверное, странная страна… Но когда-нибудь, когда Империя покорится его воле, настанет черёд всего, что за пределами нынешних владений Доргонов…
- Ты красива, чужестранка, - говорил он почти шёпотом, глядя на своё отражение в её зрачках. - Но ты, наверное, не знаешь - чем красивее вещь, тем более она хрупка и беззащитна. Если полоснуть тебя кинжалом по лицу, ты станешь безобразна, отвратительна, кошмарна. А время… Даже если не трогать тебя, всё равно - пройдут годы, и твои волосы поредеют, милое личико сморщится… Когда скрючится твоё тело, где будет твоя гордая осанка… И не смей меня презирать, не смей. Я знаю, как сломить любую гордячку, я знаю… - Если верить письму, рабыня не понимала человеческой речи, значит, можно было нести любую чушь, лишь бы голос звучал мягко и ласково. Можно, конечно, схватить её за волосы, сорвать с неё эти лёгкие одежды, заломить руки за спину… Но это тело должно само захотеть покориться! Должно. Не может не покориться. Всё, чего желает будущий владыка мира, должно совершиться. Одна неудача, и всё может пойти прахом… - Да, гостья моя, снаружи ты прекрасна, а внутри у тебя, как и у всех, мясо, кости и отбросы… Если вывернуть тебя наизнанку, и от красоты ничего не останется. Ведь так? Я-то знаю, а вот ты - ещё нет… - На мгновение ему показалось, что говорит вовсе не он сам, а чья-то чужая воля овладела его устами, его языком, но он отогнал это ощущение. - А хочешь посмотреть, на что ты будешь похожа? - Он начал медленно пятится в сторону каморки, где в каменных гробах лежали безобразные мумии альвов, знаками приглашая её следовать за собой. - Пойдём, красивая, пойдём. Я покажу тебе такое, от чего ты ужаснёшься, от чего слетит с тебя и спесь, и гордость… Красотой надо пользоваться, пока она есть, а дряхлое тело годится только мухам на корм… - Он, продолжая двигаться спиной вперёд, миновал проход в комнату с саркофагами, а когда Тайли оказалась в дверном проёме, метнулся вперёд, схватил её за шею и завернул ей руку за спину. - А теперь ты увидишь! Увидишь то, что сделает тебя покорной, что заставит тебя считать за счастье подчиняться мне во всём, выполнять любой мой каприз… - Где-то в глубине сознания мелькнуло непонимание, почему взгляд на альвийскую мумию сделает рабыню покорной, но эту трещину, которую внезапно дала его уверенность в своей правоте, затянуло приступом ярости. - Смотри! Смотри! Смотри! - Он сдавил пальцами, заблудившимися в растрепавшихся тёмных волосах, её тонкую шею и пригнул её лицо к обтянутому синей сморщенной кожей черепу полудохлой альвийки. - Смотри и не смей отворачиваться.
Изумрудные глаза Ойи Вианны открылись, потом распахнулся её тонкогубый рот, и из чёрного провала поднялся сгусток алого сияния, которое обволокло лицо рабыни.
Хенрик от неожиданности ослабил хватку, и в следующее мгновение из складок шёлкового одеяния выскочил загорелый локоть. Боль полоснула его по рёбрам, и свет на мгновение померк в глазах. Стерва! Дрянь! Геркус прав - не стоит с такими церемониться!
Когда к нему вернулась способность видеть, он обнаружил, что опирается ладонями о край саркофага, а рабыня стоит рядом, в двух шагах. Что-то в ней изменилось - и в осанке, и во взгляде… Теперь её глаза стали изумрудными, а маленький изящный ротик исказила плотоядная ухмылка.
- Ты всё сделал правильно, Хенрик ди Остор, - сказала рабыня, и лорд узнал этот голос, тот самый голос, который доносился из пасти полудохлой альвийки. - Мне нравится это тело. - Она поднесла к глазам ладони и с любопытством начала рассматривать изящные длинные пальчики. - Я вижу, оно и тебе нравится… Ты тоже можешь пользоваться им, мне не жалко. Ты по-прежнему - мой господин, и я постараюсь исполнить любое твоё желание, насколько хватит моих сил.
- Ойя? - испуганно спросил Хенрик, продолжая держаться за край каменной гробницы. - Как это?
- Не спрашивай ни о чём. - Она шагнула к нему, на ходу сбрасывая с себя шелка. - Потом я тебе сама многое расскажу. Я помогу тебе обрести могущества, о котором ты пока боишься даже мечтать, но потом. Всё потом… А сейчас иди ко мне. Иди… Ты получишь всё, что хочешь. Но, чтобы мною владеть, ты сам должен мне принадлежать.

ГЛАВА 7

"При несении караульной службы во Дворце императорским гвардейцам надлежит, в полной мере сохраняя бдительность, пребывать в полной неподвижности, чтобы не смущать Государя и прочих сановных особ своим присутствием. Гвардеец, стоящий на посту во внутренних покоях Их Величества, должен обращать на себя не больше внимания, чем горшок с цветами. Нет! Не больше, чем пустой горшок! Цветы пахнут, а вам ничем таким пахнуть не положено…"
Из речи интенданта 6-й когорты императорской гвардии перед соискателями звания рядового гвардейца.

- Многие хотят, но не многим удаётся… - Капитан императорской гвардии не торопился взять свиток, в котором, по словам просителя, была рекомендация от Конрада ди Платана, прославленного ветерана четырёх походов в Окраинные земли, участника подавления бунтов в шести провинциях, бывшего тысячника имперской латной конницы. - Чтобы поступит в дворцовую стражу, мало одной рекомендации даже от столь уважаемого человека. Кстати, он тебе не родственник?
- Нет, - честно признался Трелли. - Сир Конрад мне не родственник. Мой отец, Тибо ди Тайр, служил под его началом и получил увечье, сражаясь против варваров в степях Каппанга пятнадцать лет назад. Наша усадьба - на севере провинции Лакосс. Отец получил за службу выморочный участок.
- Я просто хотел сказать, что у нас не принимаются во внимание рекомендации, данные родственниками, - заметил капитан. - Но и эту мы едва ли примем во внимание. Насколько я понял, благородный Конрад ди Платан, не слишком хорошо знает тебя лично, а эту бумагу он подписал лишь в знак признательности твоему отцу.
- Я три года жил в его усадьбе, - соврал Тео ди Тайр. - Он обучил меня владению мечом, и я участвовал в облавах на разбойников, которые каждый месяц устраивает сир Конрад.
На самом деле, Трелли провёл в усадьбе Конрада всего полгода - вполне достаточно, чтобы освоиться с тяжёлым мечом, людской ковки, секирой и боевым цепом. Неуёмная надежда старого воина на будущие битвы с альвами, на возвращения былых славных времён, которые кончились задолго до его рождения, заставила его помочь чужаку и сделать даже больше, чем тот просил.
- Ну, и многих разбойников ты прикончил? - с усмешкой поинтересовался капитан, опустив ладони на лежащие перед ним горы грамот, указов и рекомендаций, похожих на ту, что была в руке у Трелли. - Нам в дворцовую стражу нужны не просто люди, преданные трону, но умелые бойцы, испытанные в боях. Мы не можем доверить охрану государя молокососам, у которых даже усы не растут.
- Испытайте меня, сир, - предложил Трелли. - Я готов скрестить клинки с кем угодно! Редкий из гвардейцев сможет устоять против меня.
- Хвастунишка. - Капитал быстрым движением выхватил из руки Трелли рекомендацию, сломал печать и развернул свиток. - Много ты знаешь о гвардейцах…
"…кого попало я бы не прислал. Этот юноша - прекрасный воин, и его преданность государю не знает границ. На последнем турнире в Маргонне Тео ди Тайр сразился с двумя профессиональными гладиаторами, и оба они едва ли когда-нибудь выйдут на арену. Он крепок телом и духом, но это не мешает его склонности к изящным искусствам - он дивно играет на лире и знает множество героических баллад, повествующих об эпохе истребления альвов, его пение способно усладить слух сколь угодно высокопоставленных особ. Тео ди Тайр имеет девять поколений благородных предков, и, хотя никто из них не достиг слишком высокого положения, все они верно служили Империи, и большинство сложило головы на полях сражений. Уверен, если командование имперской гвардии сочтёт возможным пойти навстречу…"
- Это чудило, твой сир Конрад, и раньше был со странностями, а теперь у него, похоже, на старости лет совсем крыша поехала… - Капитан не успел закончить фразы, как стол, заваленный свитками, за которым он сидел, распался надвое под ударом тяжёлого меча.
- Сир, не смейте! Я не позволю оскорблять… - Трелли стремительным движением загнал меч обратно в ножны. - Извольте ответить. Где ваш клинок?
Капитан задумчиво почесал подбородок, уже с некоторым интересом разглядывая нахального юношу.
- Вот это другой разговор. - Он отбросил в сторону обломок столешницы, упавший ему на колени и поднялся с шаткого табурета, опираясь на стоящую рядом с ним буковую трость. - Рекомендации рекомендациями, а я хотел сам убедиться, что ты чего-то стоишь. Ты прав - такого никому спускать нельзя. Не взирая на чины… Да!
- Так я принят? - Трелли ещё не поверил в собственную удачу. К тому же, он был несколько смущён тем, что только что пытался вызвать на поединок хромоногого инвалида.
- Пожалуй… Знаешь, эта скотина, мажордом, требует, чтобы в дворцовую стражу принимали только красавчиков, вроде тебя. А где таких напасёшься - чтобы и красавчик, и толковый, и не трус… Мало таких, но ты нам подходишь.
- Я бы предпочёл…
- А тебя никто об этом не спрашивает! Куда скажу, туда и пойдёшь. И радуйся, что хоть так получилось. - Капитан ткнул новобранца тростью в грудь. - Десять дорги в месяц, завтрак и обед - от щедрот государя, мундир - за свой счёт, отдельная комната в гвардейских палатах. Служба, в мирное время - сутки через двое. Видел - у меня в приёмной за конторкой писарь стоит? Скажи ему, чтобы патент тебе оформил. Я подпишу. Потом пусть сюда зайдёт - вот этот хлам прибрать и спалить на заднем дворе. - Капитан пнул деревянной ногой ворох свитков, придавленных к полу обломками стола.

До сих пор всё складывалось удачно, слишком удачно. Временами казалось, что сами боги подстилали соломки там, где была опасность оступиться. Иногда от этого становилось даже как-то не по себе - учитель Тоббо не раз говорил: в чрезмерном везении таится подвох, а слишком лёгкие пути могут привести в западню.

Предыдущая страница 11 Следующая страница


Вечность сумерек, вечность скитаний 12

Прошло всего-то чуть больше года с тех пор, остров на болоте, последняя земля, населённая альвами, затерялась среди чахлых низкорослых зарослей и клочьев серого тумана, а один из фрагментов картины, написанной когда-то чародеем Хатто, уже лежит под его кроватью, занимающей почти половину крохотной комнатки в гвардейских палатах. Да и второй - вот он, рядом, стоит сделать лишь несколько шагов, протянуть руку, и можно прикоснуться к мраморной стене легендарного Кармелла, великого города, которым некогда владел славный Горлнн-воитель, великий альв, которому показался тесен собственный мир. Но делать этого нельзя… Тронный зал даже ночью охраняет изнутри дюжина стражников, и все искоса поглядывают друг на друга, не смея без команды даже переступить с ноги на ногу. Стоит сделать подозрительное или просто неловкое движение, и, когда на пост заступит новая смена, последуют долгие разбирательства, а потом виновного могут с позором выгнать из дворцовой стражи и гвардии, если, конечно, сочтут, что виной всему неловкость или отсутствие выдержки. Если повезёт, могут отправить в какой-нибудь пограничный гарнизон, а если кто-то заподозрит в лишних движениях стражника злой умысел, можно вообще лишится всех прав, быть вычеркнутым из Реестра Благородных Домов Империи, подвергнуться публичной порке, а потом оказаться в каком-нибудь каторжном поселении. Нет, до этого, конечно, не дойдёт - после первого же удара хлыста из раны выступит голубая кровь, и тогда можно будет рассчитывать лишь на место в личном императорском зверинце.
С самого дня падения Альванго никто из альвов не видел стен Кармелла… Полотно не истлело, краски ничуть не потускнели, и казалось, что этот клочок чудного видения может ожить в любое мгновение. Почти все канделябры погашены, но по высокому мраморному своду растекался мягкий свет, который излучает сиденье трона. Люди - странные существа… Многие из них ещё верят, что, пока император своим седалищем попирает родину бывших поработителей, никто и ничто не сможет угрожать Империи, и народ будет вечно благоденствовать под светлым скипетром Доргонов, потомков славного Гиго-победителя альвов. Большинство гвардейцев, служащих в дворцовой страже - младшие отпрыски древних родов, которым в наследство досталось лишь собственное имя в Реестре. Каждый из них запросто перегрызёт глотку ближнему своему, чтобы выслужиться. Здесь, во дворце, самый мелкий донос ценится несравненно дороже, чем героизм на поле брани, а значит, не стоит рисковать - прикосновение к обрывку святыни альвов не приблизит к цели, а если когда-нибудь представится случай вынести отсюда этот самый охраняемый фрагмент картины чародея Хатто, то с остальными, возможно, будет проще. Но об этом пока лучше не думать…
Барабанщик, стоящий, вытянувшись в струнку, в центре зала, дважды ударил в барабан и чётким, отработанным годами движением перевернул песочные часы, венчающие высокую бронзовую подставку. Значит, нужно повернуться кругом, щёлкнуть каблуками и переложить лёгкую парадную секиру с левого плеча на правое. Ещё одна порция песка медленно перетечёт из верхней колбы в нижнюю, и придёт смена… Но пока надо стоять неподвижно, как памятник самому себе, стараясь даже не мигать. Шевеление век не воспрещается уставом, но и не приветствуется начальством как препятствующее бдительности стражника, находящегося при исполнении. Если бы Трелли не обладал умением отрывать сознание от ощущений тела, умением, без которого было бы невозможно проникать в призрачный мир, то новобранец императорской гвардии Тое ди Тайр едва ли сумел бы выдержать испытание, дающее почётное право нести караул во внутренних покоях, в дюжине шагов от трона. Но что толку от такой близости, если нет никакой возможности сделать следующий шаг… Может быть, устроить переполох? Указать на какую-то тень, которая якобы мелькнула среди ветвей зимнего сада? Но обман вскоре откроется, если там никого не обнаружится. А если тень действительно мелькнёт? Не так уж и трудно, стоя вот так, словно каменный истукан, действительно проникнуть в призрачный мир и вытащить оттуда какую-нибудь безобидную тварь устрашающего вида. И никому в голову не придёт, что к её появлению может быть причастен один из стражников, ничем не отличающийся от других. Об этом, пожалуй, стоит подумать… Но паника и суматоха едва ли дадут возможность вынести трон из дворца, тем более что он, похоже, сделан из морёного дуба, и едва ли спина выдержит такой груз… Итак, ответа нет, есть лишь время подумать. Впрочем, ничто не мешает прямо сейчас проникнуть в призрачный мир и там поискать ответ. Главное - чтобы глаза остались открытыми, пока это тело останется без хозяина…
Не успел он, как следует, сосредоточиться, как впереди, затмевая сияние трона, начали мелькать размытые серые пятна, стремительно, словно облака на ветру, меняющие форму. Призрачный мир, место, где смешались прошлое и будущее, а настоящего не бывает, место, где сходятся нити земного бытия, место, которого нет… Он сам двигался навстречу, не дожидаясь, пока душа Трелли вырвется из плена плоти, обретёт лёгкость и свободу, воспарит над бескрайним зелёным пространством…
- Ты где был? - Учитель Тоббо полулежал на рыхлом облаке и почёсывал за ушком огромную полупрозрачную сонную пятнистую дикую кошку. - Я уже начал думать, что тебя нет…
- Но мы не договаривались о встрече, - попытался возразить Трелли.
- Ты сам должен был догадаться, - проворчал Тоббо. - Я же волнуюсь за тебя.
- Прости, учитель, но до сих пор у меня не было нужды обращаться к Силам.
- И чего же ты достиг?
- У меня сейчас мало времени, чтобы рассказывать о том, что было. Скоро смена караула…
- Где ты сейчас?
- В тронном зале императорского дворца. Я поступил в имперскую гвардию.
- Неплохо, малыш, неплохо…
- Один фрагмент уже у меня.
- Неплохо, малыш, неплохо…
- И ещё один рядом, в дюжине шагов, но я не моргу к нему даже прикоснуться.
- Неплохо, малыш, неплохо…
- Учитель! Ты меня слышишь?
- Прости, малыш, я, кажется, задремал. Слишком долго я жду тебя здесь. Слишком долго…
- Ты сам говорил, чтобы я не спешил.
- Да, говорил… Так что тебе мешает сейчас?
- Кармелл - на обивке императорского трона, а во дворце сотни стражников.
- Ты можешь попробовать наслать на них морок.
- Я не унесу трон.
- Заставь других стражников. Внуши им, что во дворце пожар.
- Но я не смогу заморочить всех,
- Да, - со вздохом сказал Тоббо. - Когда-то я тоже пытался проникнуть во дворец. Лет двести назад я поднял бунт мастеровых в Дорги, благо, это было не так уж трудно сделать. Но нас не пустили дальше Смоляной слободы. Я сам едва сумел скрыться тогда… Кстати, у трона четыре ноги?
- Четыре, - ответил Трелли, не понимая, почему учитель задал этот нелепый вопрос.
Тоббо что-то шепнул на ухо кошке, похлопал её по загривку и вновь обратился к Трелли:
- Это Йурга, малыш, эта славная зверушка была когда-то стражем у входа в небесный чертог Таккара. Но боги порой бывают слишком заносчивы и капризны, так что теперь ей нужен новый хозяин. Возьмёшь её себе?
- Но…
- С ней будет немного хлопот, малыш, - заверил его Тоббо, - Соглашайся быстрей, пока она благодушно настроена, а то будет поздно, и ты рискуешь навсегда остаться караулить то, что должен похитить.
- Конечно, учитель… Как я могу отказаться.
- Возьми это. - Тоббо, перейдя на шепот, протянул ему небольшую, в четверть ладони, бляху на цепочке - золотой силуэт стремительно бегущей кошки. - Не настоящая, конечно, - сам сделал. Но откуда Йурге об этом знать…
- Что это? - Трелли взвесил на ладони странную вещицу, полученную от учителя.
- А ты не понял? - Казалось, Тоббо разочарован непонятливостью ученика. - Это амулет. Пока он у тебя, кошка богов будет тебе послушна.
Зелёная равнина под редкими облаками растаяла так же внезапно, как и возникла, исчез и учитель Тоббо, успев на прощанье махнуть рукой. Осталась только Йурга, клочковатая шерсть на её загривке поднялась дыбом, а сквозь её полупрозрачное тело виднелся свод тронного зала, отражающий слабый свет далёкого Кармелла. И видел её не только Трелли - все прочие стражники, вцепившись в свои секиры, как в спасительные соломинки, смотрели на спускающийся с потолка призрак, они медленно пятились к стенам, и до сих пор не обратились в бегство лишь потому, что покинуть пост означало конец карьере, правёж, заточенье, а затем - нищету, болезни, смерть. Барабанщик несмело ударил в барабан, потом ещё - на этот раз изо всех сил, но неведомый зверь не обратил никакого внимания на его труды. Йурга медленно превращалась в бесформенный сгусток бледного света и опускалась прямо на трон.
- Гинна, царица жизни и смерти, Тронн, владыка времени и судьбы, Таккар, даритель радостей и скорбей! - вдруг завопил один из стражников, отбросив свою секиру и бухнувшись на колени. - Избавьте от наваждения. Я каждому в храм по двадцать дорги, гадом буду, пожертвую!
На мгновение показалось, что богам цена показалась приемлемой, и они смилостивились над несчастным - пятно света, опускавшееся с потолка, слилось со свечением, исходящим от обивки трона, и пропало из виду. Но стоило нескольким стражникам попытаться приблизиться, как трон неожиданно поднялся на дыбы, с громким топотом сорвался с места и ленивой иноходью двинулся по ковровой дорожке, ведущей мимо зимнего сада к императорской гостиной.
- За ним! - крикнул Тео ди Тайр, единственный, кто сохранил присутствие духа, и первым бросился в погоню за взбесившимся троном.
С каждым мгновением погоня обрастала всё новыми людьми, сначала к ней присоединились стражники, охранявшие гостиную, затем - те, что стояли на широкой мраморной лестнице, ведущей к парадному входу, и, наконец, - дозорные, державшие под неусыпным наблюдением парк, раскинувшийся перед фасадом дворца. Но никто не посмел или не догадался броситься наперерез неведомому чудовищу, принявшему обличье трона, гонимого вперёд явно тёмными силами. Для стражников, изо всех сил пытающихся выполнить свой долг, оставался единственный шанс на успех: что чугунное кружево ограды, опоясавшее дворец со всех сторон, окажется серьёзной преградой для бестии, вселившейся в трон. Но в душе почти каждый надеялся, что ожившая мебель сможет вырваться за ограду, и её не придётся брать живьём. Выстрелить в беглеца из самострела или зацепить его клинком тоже никто не мог решиться - чем бы ни был одержим императорский трон, он оставался императорским троном. Даже огромные чёрные лохматые сторожевые псы, которых на ночь выпускали в дворцовый парк, поджав хвосты, с визгом и поскуливаньем шарахались от скрипящего и лязгающего чудовища.
- Обходи слева! - скомандовал Тео, стараясь перекричать топот толпы, в которую превратилась дворцовая стража. Чинов и званий в этой суматохе уже никто не замечал, и несколько стражников, в том числе и те, чьи рукава украшало по несколько нашивок, на перегонки бросились исполнять приказ новобранца, который без году неделя в гвардии.
Трелли был уже готов в прыжке ухватиться за подлокотник трона, который мчался прямо на ограду, но то, что произошло в следующее мгновение, заставило попятиться даже самых отчаянных.
Трон, оттолкнувшись задними ножками, врезался о чугунное кружево и разлетелся в щепки, и почти сразу, уже за пределами дворцового парка, обнаружилась огромная лохматая полупрозрачная пятнистая кошка, которая держала в зубах волочащуюся по мостовой обивку сидения, к которому успели приложить седалище больше дюжины законных императоров и два узурпатора.
Йурга искоса глянула на своих преследователей, беззлобно рыкнула и бесшумно растворилась в ночи. Преследовать неведомого призрака за пределами ограждения никто бы не решился даже под страхом смерти.
После восхода наверняка полетят с плеч чьи-то головы, но молодой гвардеец Тео ди Тайр, храбрейший из трусов, бдительнейший из слепцов, единственный, кто не поддался панике и смятению, наверняка будет удостоен более мягкого наказания, например - будет отправлен в один из гарнизонов Пограничья.
А Йурга вернётся сама, стоит только её позвать, и бесценный фрагмент картины чародея Хатто будет при ней. Но теперь придётся постоянно помнить о другом: если у тебя появился слуга из призрачного мира, будь внимателен и осторожен… Слуга-призрак едва ли будет долго мирится с ролью слуги, если его хозяин - не бог…

ГЛАВА 8

Каждый из благородных родов имеет свою родовую тайну. Чем древнее род, тем больше тёмных делишек и чёрных дел повисает на ветвях генеалогического древа. Казалось бы, нет ничего проще, чем просто предать их забвению, но каждое семейное предание, повествующее о всяческих мерзостях и кровавых драмах, с величайшим тщанием передаётся из поколения в поколение.
Чья-то запись на полях справочника «100 древнейших родов империи».

Может быть, никто из её предков и не был здесь ни разу за те четыреста с лишним лет, прошедших с тех пор, как император Гиго Доргон I Освободитель вручил одному из своих сподвижников, легендарному Орлону, грамоту на владение всеми землями между Серебряной Долиной и Альдами… Здесь, в этих каменоломнях, могло быть лишь нечто такое, что может пригодиться раз в сотни лет, и пользоваться этим можно лишь тогда, когда судьба не оставляет иного выхода.
Ута смутно помнила всё, что происходило с ней до того дня, когда она последний раз видела отца, но само расставание запомнилось ей во всех деталях. Стоило закрыть глаза, и сквозь пелену прошедших лет проступала медленная одинокая слеза, стекающая по глубокому косому рубцу на впалой щеке, плотно сжатые губы и глаза, спокойные, холодные, непроницаемые. Лорд Робин посадил её себе на колени - последняя скупая отцовская нежность… А потом: "Иди. Иди и не оглядывайся…" И невозможно ослушаться… И нет сил идти…
И ещё одно воспоминание крепко засело в памяти. В завещании Орлона, первого лорда Литта, грозного воителя, истребившего в этих землях заносчивых альвов, ясно сказано: каждый из его потомков может взять из сокровищницы лишь то, без чего нельзя обойтись, а если в том не случится крайней нужды, то пусть сокровищница остаётся неприкосновенной. Отец не раз повторял ей это, едва она начала понимать значение слов. Возможно, лорд Робин сам так ни разу и не побывал здесь, но ему вполне могло достаться какая-нибудь вещица, из тех, что взял из сокровищницы кто-то из предков. Взял и не смог воспользоваться… Иначе непонятно, как целая армия горландцев в одно мгновение смешалась с дорожной пылью.
Ута смотрела на бронзовую дверь и в который раз спрашивала себя: а не поторопилась ли она прийти сюда? Она даже не знала, что ей стоит отсюда взять… Судя по тому, что сокровища стережёт зай-грифон, существо, которое едва ли попадалось на глаза кому-нибудь из ныне живущих людей, этот тайник был устроен ещё альвами, и всё, что может быть скрыто за этой дверью, лежит там с той поры, когда люди были рабами голубокровых. Военная добыча Орлона ди Литта досталась его потомкам, и теперь только за этой дверью осталось то, на что можно рассчитывать в борьбе за трон и замок. Конечно, есть верный Франго, а в селищах Литта ещё найдётся немало простолюдинов, которые возьмутся за топоры, если поверят, что можно победить белолицего злодея, неправедно овладевшего наследством благородных лордов… Но, прежде чем начинать войну или поднимать бунт, нужно и самой точно знать, что ведёшь людей не на смерть, а к победе. Знать или хотя бы надеяться… В конце концов, стоило ли проделывать весь этот путь, протискиваться сквозь леденящий ужас темноты, подвергать опасности себя и своих спутников только ради того, чтобы вот так постоять перед этой дверью и отправиться назад сквозь ту же темноту, наполненную скользкими липкими призраками, которые могут напугать кого угодно, даже храброго воина, даже старика, готового к смерти. Наверное, страх смерти легче перенести, чем страх неизвестности - когда случается смерть, страх, скорее всего, уходит… Но и сейчас Ута ощутила, что недавние страхи уже покинули её. На смену им пришло чувство досады - ужас, через который ей пришлось пройти, был недостоин дочери лорда, наследницы Литта. Всего того, что она испытала за последние годы, оказалось мало, чтобы перестать быть маленькой и слабой… Если гномик откликнулся на её зов, значит, кто-то там, за пределами зримого мира, и сейчас продолжает считать её ребёнком, девочкой, которая сама себе кажется взрослой.
Нет, так можно стоять вечно, превратиться в соляную статую, стать памятником собственной нерешительности… Даже зай-грифон, который недавно довольно урчал и тыкался холодным влажным носом ей в спину, похоже, задремал, отчаявшись понять, чего хочет его новая хозяйка. А циркачи, и Айлон, и Луц Баян, и "мона Лаира", и карлик Крук, оставшиеся возле чадящего костра, наверное, уже устали её ждать, и теперь потихоньку собираются трогаться в путь. Только куда им идти? Если Франго захватил Ан-Торнн, то им лучше не соваться туда без своей хозяйки. Командор не будет разбираться, кто в чём и насколько виновен - лучше им самим будет броситься в пропасть. Есть и другие перевалы, но, чтобы свернуть к ним, нужно сначала оказаться в опасной близости от замка, а оказаться на каменоломнях было ничем не лучше, чем угодить в руки разгневанного Франго. А ещё может быть, что они отправились восвояси сразу же после того, как Купол оказался у Айлона. Всё может быть, но сейчас об этом лучше не думать… Всё равно, единственное, что сейчас остаётся сделать, это распустить шнуровку на груди, запустить за пазуху руку и извлечь тяжёлый, тронутый ржавчиной ключ с тремя фигурными бородками, который постепенно становится всё теплее, и, если её нерешительность затянется, то он, наверное, может раскалиться докрасна и выжечь на коже что-то вроде клейма, там, во впадине между двумя маленькими холмиками. Наверное, это больно, очень больно…
Позеленевшая от времени бронзовая дверь, покрытая чешуйками причудливого кованого узора, казалась неприступной, и, даже если ей удастся повернуть ключ, ещё неизвестно, хватит ли сил распахнуть прикипевшие друг к другу тяжёлые створки высотой в два человеческих роста… Может быть, всё-таки стоило взять с собой Айлона или Луца? Но для зай-грифона, для вечного стража этой сокровищницы, они были бы чужаками, и, кто знает, смогли бы она убедить терпеливого зверя в том, что эти люди пришли с ней и хотят лишь помочь…
Пора. Ключ уже греет ладонь, а в замочной скважине разгорается изумрудная звезда в три луча. И теперь остаётся лишь сказать себе: будь, что будет! В конце концов, именно отец сказал ей, как сюда попасть, а он не мог желать зла своей единственной дочери, своей последней надежде, что род ди Литтов не угаснет.
Рука, держащая ключ, сама потянулась к звезде в три луча, которая разгоралась всё ярче, как будто там, за дверью, полыхало холодное изумрудное пламя. Проснувшийся зай-грифон снова ткнулся носом в её спину, как будто подталкивая свою хозяйку к двери. Он прав - бессмысленно возвращаться назад, когда впереди призывным светом горит эта звезда. Ключ вошёл в замочную скважину без лязга и скрипа, и Ута, почти не прилагая усилий, повернула его на пол-оборота. Дверь мелко задрожала, и с неё начала осыпаться зелёная короста. Ута едва успела выдернуть ключ и зажать его в горсти, как бронзовые створки начали медленно раздвигаться, и изумрудное сияние ослепило её. Она закрыла глаза и шагнула вперёд, ничего не видя, и не слыша ничего, кроме частого дыхания зай-грифона за спиной. По ногам пробежала тёплая волна, и Ута, разлепив веки, обнаружила, что стоит по колено в изумрудном светящемся тумане, а перед ней возвышаются три полупрозрачных изваяния. Здесь всё было, как святилище на границе Серебряной долины, куда они ездили с отцом незадолго до вторжения горландцев. Наверное, тогда, предчувствуя скорую беду, лорд Робин отправился, чтобы принести жертвы богам. Тогда, прежде чем начался ритуал, две няньки вывели её из просторного зала, где так же, как и здесь, Тронн, владыка времени и судьбы, Гинна, царица жизни и смерти, Таккар, даритель радостей и скорбей, стояли величественно и безучастно.
Когда-то люди старались истребить всё, что могло напомнить им о владычестве альвов, их города были разрушены до основания, их книги летели в огонь, чудесные вазы из золота, серебра и бронзы отправлялись в плавильные печи вслед за рабскими ошейниками… Остались только дороги, прямые широкие и неподвластные даже времени, кладбища, к которым поначалу просто опасались приближаться, веря, что мёртвые альвы могут восстать из могил, если их потревожить. И ещё остались древние альвийские боги, которым бывшие рабы остались благодарны за то, что те отвернулись от поработителей.
Безбородый старик Тронн смотрел на свои ладони, читая начертанные на них пути судеб всех ныне живущих на земле; в кончиках губ прекрасной обнажённой Гинны таилась едва заметная улыбка - сейчас её лик был светел, но горе тому, кто увидит тёмный лик царицы жизни и смерти; вечно юный Таккар, давно уставший от чужих радостей и чужих скорбей, стоял между ними с закрытыми глазами, явно не желая видеть ничего такого, что происходит вне его сознания…
Однажды Хо, как бы невзначай сказал, что великое счастье людей состоит в том, что богам всё равно, как они живут и умирают, иначе судьба была бы слишком непреклонна, стёрлась бы грань между жизнью и смертью, а живые были бы беззащитны перед собственными радостями и скорбями. Слова непонятные и страшные, слова, которые, наверно, стоило бы забыть…
И что же теперь? Вместо сокровищницы в конце пути оказалось святилище, и, наверное, нельзя даже прикоснуться к россыпям самоцветов, которые лежат у подножий этих изваяний, которые кажутся живыми. Всё это, наверняка, жертвы, которые кто-то когда-то принёс богам, надеясь обрести лучшую судьбу, отдалить собственную смерть, поменять скорбь на радость. Нельзя забирать у богов то, что уже принадлежит им, иначе им может перестать быть всё равно…
Теперь, когда глаза окончательно привыкли к этому сиянию, который был сравним со светом солнечного дня, Ута заметила, что между ней и полупрозрачными изваяниями богов есть препятствие - каменная плита, похожая на надгробие, поднималась над изумрудным туманом, и на ней едва угадывалась полустёртая надпись. Казалось, здесь, кроме этой плиты, ничто не было подвластно времени - и изваяния, и жертвенные самоцветы, и гладкие стены из дымчатого мрамора - всё выглядело, как новенькое, и только от этой плиты веяло настоящей древностью.
"…их могущество было безмерным. Они сделали рабами людей. Они даже богов заставили подчиниться своей воле. Здесь лежит тайна, и не стоит тревожить её. Здесь лежит сила, что подчиняет себе богов. Здесь можно просить их обо всём, и они не смогут отказать. Здесь мольба становится приказом. Здесь за малую жертву становятся доступны великие блага. Принеси жертву и проси. Но не проси слишком многого - когда-нибудь они станут свободны. Бойся гнева богов…"
Едва различимое «вы» в начале - это всё, что осталось от слова «альвы»… "Альвы сделали рабами людей…" Значит, получается, что истребление альвов людьми - это месть богов?! Но требовать чего-то от них - значит, навлечь их гнев на себя или на своих потомков… Когда-нибудь они станут свободны… Принеси жертву и проси… Только что пожертвовать? Если бы знать заранее, что её здесь ожидало… Если бы знать…
Зажатый в горсти ключ стал вдруг обжигающе холодным, и Ута едва не выронил его, едва успев ухватиться за цепочку.
Боги смотрели на неё, даже Таккар распахнул глаза, и его зрачки, словно две чёрных луны медленно поднимались из-под нижних век.
Ключ… Они хотят, чтобы жертвой стал этот самый ключ. Чтобы никто и никогда не смог пройти в эту дверь и воспользоваться тем, что скрыто под камнем… Что ж, наверное, так и надо. Наверное, иначе и нельзя. И то, что горландцы осадили замок, и то, что род лордов Литта почти иссяк - наверное, тоже месть богов, месть за то, что когда-то Орлон, славный воин, истребивший альвов в этих краях, оставил этот ключ у себя, наверняка не однажды пользовался им. Он даже завещал своим потомкам силу порабощённых богов. И не надо ни о чём просить, и не стоит ждать благодарности… Надо просто уйти.
Ута почти без сожаления бросила ключ к подножью Тронна, старшего из богов, и он затерялся среди бесчисленных сверкающих камушков. Прощай, наследство Орлона ди Литта. Теперь оставалось рассчитывать только на себя, надеяться только на удачу и верить лишь тем, кто докажет свою верность.
И всё-таки - она здесь, жертва принесена, а неведомая сила, что скрыта под древней каменной плитой, ещё способна сделать её волю выше воли богов… Но не стоит ничего говорить - они, похоже, и так знают, чего она хочет, может быть, даже лучше, чем она сама. А теперь надо уходить. Уходить, не оглядываясь и ни о чём не жалея…
Но она всё-таки оглянулась, когда дверной проём остался позади, и бронзовые створки поползли навстречу друг другу. Гинна и Таккар уже растаяли, и там, где только что возвышались их полупрозрачные изваяния, остались лишь бледные силуэты, да и те таяли на глазах. Лишь Тронн, владыка времени и судьбы, оторвав взгляд от своих ладоней, смотрел ей вслед.
И зай-грифон куда-то исчез. Он в последний раз глянул на неё своими круглыми глазами, по-собачьи склонив голову набок, и растаял в искрящемся воздухе, только по высокому своду к выходу из святилища пробежало пятно рассыпчатого света.
Бронзовые створки с лязгом сомкнулись, металл тут же превратился в камень, покрылся щербинками. Через мгновение то место, где только что был вход в святилище, уже слилось со стеной. Только на шершавом камне проступила знакомая надпись: "Альвы сделали рабами людей…"
Свет, исходящий от мраморных колонн постепенно мерк, да и сами изящные стройные колонны, одна за другой, превращались в грубо отёсанные серые каменные столбы, а это означало лишь одно: боги освободились, святилища не стало, сейчас здесь будет темно, и обратный путь придётся проделать на ощупь. Только бы страх не сковал остатки воли, только бы ноги не отказались идти… А то останется навеки рядом со скелетом двухголового чудища её маленький скелетик, если, конечно, крысы косточки не растащат.
"Солнце спряталось за тучу, туча спряталась в камыш…" - Нет, хватит цепляться за то, что всё равно уже уходит, то, с чем давно бы пора расстаться навсегда… Когда-то няньки, укладывавшие её спать, уходя, гасили последний светильник, тоже становилось страшно - почти так же, как сейчас, но тогда достаточно было забраться с головой под одеяло - оно казалось надёжным убежищем, к которому не посмеют подступиться бродячие страхи, лезущие изо всех щелей, стоит только сгуститься темноте.
Вперёд - и никаких милых гномиков! А то вымахала - Айлону чуть ли не до плеча, на полторы головы выше Карлика Крука, почти с "мону Лаиру"… Только бы не перепутать: сюда вёл каждый третий поворот, сначала - налево, потом - направо. Значит, выбираться отсюда надо с точностью до наоборот, сначала - направо… Но стоит пропустить хоть один из поворотов, и можно навеки затеряться в этом бесконечном лабиринте. А теперь надо постараться вообще ни о чём не думать, только двигаться вперёд, ощупывая ладонью холодную шершавую стену…

Казалось, прошла вечность, прежде чем усталость одолела её, стала сильнее страхов… Ута уже перестала считать изгибы лабиринта, стараясь только не забыть, куда она свернула в прошлый раз. И вот - ноги отказываются нести её дальше, хочется лишь свернуться калачиком и забыться. А вдруг выход уже где-то рядом? Может быть, если продвинуться ещё немного вперёд, и вдалеке забрезжит свет…
Она заставила себя сделать ещё несколько шагов, и свет впереди действительно мелькнул. Два языка жёлтого пламени возникли в конце длинного прямого коридора, и тут же запахло дымом. Навстречу ей брели какие-то искатели альвийских сокровищ. Может быть, лорд-самозванец что-то пронюхал о тайнике, и теперь его люди прочёсывают подземелье. Но нет сил ни убегать, ни прятаться - будь, что будет…
- …госпожа-то она - госпожа, конечно, а совесть иметь надо, - донёсся до неё знакомый сильный бархатный голос. - Тут альв ногу сломит, а её, понимаешь, понесло…
- Тихо ты! - прервал Айлона карлик Крук. - Вроде, дышит кто-то.
- Это я дышу, - сообщил Луц Баян. - Мне что - и не дышать теперь?
- Дыши, - разрешил карлик, и вновь послышался звук шагов. - Дыши. Всё равно здесь дышать нечем. Её тут год искать можно. Слышь, Айлон, будем, значит, искать, пока не сдохнем?
- Помолчи. Тошнит от тебя, - заявил Луц Баян и, судя по звуку, отвесил карлику лёгкую затрещину. Прежде чем Крук разразился гневной отповедью, Ута сумела выдавить из себя слабый стон.
- Вот теперь точно… - вполголоса сказал Айлон, и все двинулись вперёд, стараясь не шуметь, прислушиваясь к каждому шороху.
- Вы… - только и смогла промолвить Ута, когда над ней склонилось рыхлое лицо Айлона.
- Ну, мы. А кто же?! - тут же сообщил карлик Крук. - Тут, понимаешь, и ночь прошла, и день кончается, а Уточки нашей нет! Не положено доброй госпоже так волновать своих подданных.
- Я же сказала - если не вернусь, уезжайте. - Ута постаралась, чтобы её голос звучал властно и спокойно, но у неё это получилось не слишком убедительно.
- Ну, нет! - первым возмутился карлик. - Тут, можно сказать, моя давняя мечта почти в руках, а я, значит, бежать! Да никогда. Ну, кто меня ещё придворным шутом к себе возьмёт! Да никто. Только Уточка моя и возьмёт. Да я камни грызть буду ради такого дела.
- Я, знаете ли, моя повелительница, тоже устал кочевать, а вы мне как-то намекнули, что из меня получится неплохой мажордом, - сообщил Айлон, поднося к её губам флягу с водой. - Не мог не воспользоваться случаем доказать свою преданность.
- Нам бы поторопиться, - вмешался в разговор Луц Баян, звякнув перевязью с ножами. - А то это нечёсаный из местных куда-то пропал. Может, побежал стражникам стучать. Позвольте-ка, Ваша Милость. - Он подождал, когда Ута сделает последний глоток, передал карлику факел, и поднял на руки свою госпожу.
Впереди семенил Крук, освещая путь, за ним двигался Луц, ступая осторожно, чтобы не потревожить свою драгоценную ношу, Айлон замыкал шествие, постоянно оглядываясь назад, готовый ткнуть факелом в морду любому чудовищу, которое посмеет высунуться из тёмных штолен. А Ута уже давно не чувствовала себя так спокойно и уверенно. Теперь она точно знала: у неё есть те самые преданные слуги, на милости которым отец завещал не скупиться… И не так уж важно, ради чего эти люди вытащили её из сырого холодного лабиринта, важно то, что они это сделали.

ГЛАВА 9

При штурме Альванго погибло тридцать тысяч воинов. Что ж, когда-нибудь они всё равно умерли бы. Зато имя каждого из них начертано на обелиске, сложенном из альвийских руин. Имя, сохранённое в веках, стоит несравненно дороже нескольких лет жалкого полуголодного существования, на которое они обрекли бы себя, оставшись в живых.
«Изречения» Сируса Кулу, сподвижника Гиго Доргона.

- … а настоящему повелителю вовсе не обязательно смотреть, как исполняется его воля. Ты должен внушать страх, такой, чтобы никто даже пикнуть не смел, чтоб никому в страшном сне присниться не могло, что он ослушался или схалтурил. - Ойя Вианна, она же меднокожая рабыня со странным именем Тайли, говорила холодно и сдержанно, но чувствовалось, что она в любой момент готова сорваться на крик. Ойя всю дорогу высказывала недовольство тем, что Хенрик не только сам отправился с войском в поход на Ан-Торнн, но и настоял на том, чтобы она сопровождала его. Она ещё не слишком уютно чувствовала себя в этом теле, но ещё больше её угнетало то, что в глазах слуг, воинов и прочей черни, она оставалась рабыней и наложницей лорда. Так что, сейчас ей сгодился бы и любой другой предлог для того, чтобы затеять ссору. - Ты хоть понимаешь, что ты просто жалок?! Весь этот сброд втайне тебя презирает. Да! Любой из твоих рабов тебя презирает, хотя должен трепетать от одного твоего имени, считать тебя небожителем, властелином, взирающим на земную возню с недосягаемых высот. А ты…
- Повелитель делает всё, что пожелает, а я как раз хочу… - Экипаж тряхнуло на дорожной колдобине, рессоры жалобно скрипнули, и Хенрик прикусил себе язык. - Сволочь…
Он пинком распахнул дверцу, выскочил из замедлившего ход экипажа, выхватил из-за пояса Плеть и коротким косым точным ударом снёс голову вознице.
- А если уж берёшься путешествовать, тебя должны нести на паланкине! - продолжила Ойя свои поучения, высунувшись из экипажа.
- На чём? - переспросил Хенрик.
- На паланкине! Это носилки такие.
- У нас на носилках покойников носят.
- А мертвецов лучше никуда не носить. Никто из них того не стоит. - Она не могла допустить, чтобы последнее слово осталось не за ней. Этот человечишка, возомнивший себя великим, по её мнению был не лучше, чем все остальные грязные вонючие рабы, и то, что от него зависит осуществление её планов, вызывало нестерпимое чувство досады.
- Помолчи. - Хенрик пресёк дальнейший спор, заметив, что от конного отряда, который двигался впереди, отделился всадник и направился к ним. Для всех, кроме него, Тайли была просто рабыней, пусть даже пользующейся особым расположением лорда. Если она посмеет раскрыть свою пасть в присутствии кого-либо из приближённых, придётся просто свернуть ей нежную шейку, иначе не поймут…
Геркус Бык натянул поводья в двух шагах от своего лорда, а когда взнузданный конь недовольно заржал, ударил его по загривку железным прутом. Давняя неприязнь к латной кавалерии заставляла его ненавидеть и ни в чём неповинных животных.
- Ваша Милость, проводник говорит, что до замка осталось пол-лиги, - доложил он чётко и в меру почтительно, без обычной фамильярности, видя, что лорд чем-то явно раздосадован. - Прикажете стать лагерем?
- Прикажу. А где обоз и пехота?
- Отстали, Ваша Милость. Поторопить?
- И так дойдут. - Лорд пинком отбросил голову убитого возницы, и та откатилась в придорожную канаву. - Пошли вперёд дозор.
- С вашего позволения, это незачем. Я и так знаю, что там.
- И что?
- Сплошная стена поперёк перевала, тридцать локтей высотой, в ней - ворота, чтоб одна повозка впритык проехала. Заперты, конечно… На самой верхотуре - бойницы через каждые пять локтей, а на скалах - лучники сидят, чтобы наших потихоньку отстреливать. Вот если бы мы ночью, по-тихому подобрались, как я советовал, может, и проще нам было бы, но Ваша Милость изволили сказать, что знаете, как их оттуда выкурить…
- Болтаешь много! - рявкнул на него Хенрик и перехватил злорадный взгляд Ойи Вианны, забившейся вглубь экипажа.
- Как скажешь, Милость… Много - так много… Буду меньше, болтать, а только на штурм сейчас идти - только людей класть.
- У меня нет людей. У меня есть воины. Вот возьмут крепость, тогда и станут людьми, может быть…
Геркус решил, что предел терпения лорда уже близок. Прекратив препирательства, он отвесил лёгкий поклон и направил коня к передовому отряду - распоряжаться насчёт лагеря и отправлять дозор, на возвращение которого было, по его мнению, столь же мало шансов, как и на взятие крепости. Если бы замки горных баронов были не настолько неприступны, то владетели Пограничья уже давно овладели бы ими. Но этот выскочка, Франго, как-то ухитрился захватить Ан-Торнн, значит, и это наглый выродок, этот мальчишка, возомнивший себя величайшим из лордов, мог знать какой-нибудь секрет. Геркус не удивился бы, если бы оказалось, что его господин умеет проходить сквозь стены, слышать разговоры, которые ведутся в сотне лиг от его ушей, убивать взглядом. В одном он был уверен - чужих мыслей его лорд читать не может, а то давно болтаться бы его командору в петле или корчиться на дыбе. К магии Геркус испытывал почти такую же неприязнь, как и к латной коннице, но об этом лучше было помалкивать.
- Что я говорила! - поспешила Ойя-Тайли продолжить недавний спор, как только командор скрылся за облаком пыли, поднятой из-под копыт. - Как ты терпишь до сих пор этого наглеца?!
- Как я терплю тебя! - возразил Хенрик. - Лучше бы ты не вылезала из своего гроба.
- Но я же тебе нравлюсь. Разве не так? - уже более сдержано сказала она, погладив себя по бёдрам и кокетливо выгнув шею. - А если бы ты увидел, какой я была четыреста лет назад, то бегал бы за мной, как собачонка.
Хенрик вспомнил скелет, обтянутый сухой сморщенной синей кожей, что лежал в саркофаге, и его чуть не стошнило. Если бы эта милашка так и осталась бы той гордой и молчаливой рабыней Тайли, которую ему подарил регент Горландии, общение с ней доставило бы гораздо больше удовольствий, а вот пользы от неё было бы несравненно меньше.
Но до сих пор альвийка, спрятавшееся в человеческом теле, выполнила лишь ничтожную часть из того, что обещала. Она не открыла ему никаких тайн древней магии, зато она делала то, с чем не смог бы справиться никто из ныне живущих чародеев, ни Раим Драй, ни он сам, Хенрик ди Остор… Она заставляла обычных вещи, сделанные руками мастеровых наполняться магической силой. В своё время, Раим заказывал столичным ремесленникам точные копии древних артефактов, и они получались на славу - некоторые из них невозможно было отличить от настоящих, но никакие заклинания не могли заставить их действовать. Теперь в обозе, который должен был вот-вот появиться из-за изгиба горной дороги, было два воза, до верху гружёных плетьми, способными с полутора сотен шагов разрубить пополам воина, закованного в доспехи, ошейниками для рабов, которые лишали людей воли и способности противиться приказам хозяина, медными трубками с руку толщиной, из которых вылетали огненные шары, которые могли прожечь даже каменные стены толщиной в пять локтей. Всего этого должно было с лихвой хватить, чтобы истребить бунтовщиков, засевших в укреплениях на перевале. Но Хенрик ди Остор вовсе не собирался уничтожать всех тех, кто сейчас, ничего не подозревая, засел за стенами. Ойя права - страх должен двигаться впереди войска, и пусть свидетели его лёгкой победы смогут покинуть руины, в которые скоро превратится их цитадель, которая кажется им неприступной, пусть они разбредутся по Окраинным землям и всему Пограничью, чтобы все могли услышать от них правду о могуществе, бесстрашии и беспощадности нового лорда Литта.
Сначала надо превратить Ан-Торнн в кучу мелкого щебня, а потом дождаться «союзников» из Горландии - здесь, в ущелье им некуда будет деться, им останется либо погибнуть, либо сдаться. Каждого, кого удастся взять живьём, ждёт великая милость - им предстоит стать личной гвардией будущего властелина мира. Ан-Торнн - только начало, придёт время, и вся империя окажется в его власти, потом Окраинные земли покорятся ему, а когда-нибудь свет его короны увидят жители островов в океане и загадочной страны Цай, где водятся такие прекрасные рабыни.

Предыдущая страница 12 Следующая страница


13 Сергей Юрьев

- Ты чего замолчал? - подала голос Ойя-Тайли. - Я с тобой разговариваю или с кем?!
- Не до тебя сейчас. Помолчи, - сдержанно отозвался Хенрик, решив, что сейчас неподходящий момент, чтобы затевать крупную ссору. К тому же, из-за поворота показалась первая повозка небольшого обоза, а значит, скоро должна подтянуться пехота - четыре сотни закованных в латы меченосцев, двести лучников и полсотни копьеносцев - вполне достаточно, чтобы отловить хотя бы половину из тех наглецов, которые наверняка попытаются покинуть горную крепость, как только огненные шары ударят в стену, и камень начнёт плавиться у них под ногами.
Первое время надо быть осторожным - рабские ошейники будут надеты только на пленников - сначала на тех, кого удастся взять живьём из гарнизона Ан-Торнна, а потом - на горландцев, почему-то решивших, что повелитель Литта без них не справится с каким-то выскочкой. Хорошо бы и этого Франго захватить целеньким - если командор прежнего лорда переходит служить к новому, это одно из подтверждений законности его власти - тоже не последнее дело на первых порах. Император слишком глуп и слишком занят собой, чтобы обращать внимание на такие мелочи, как стычки в Пограничье, но там, во дворце, есть ещё и дядя Иероним, который всегда презирал племянника, а после того, как тому досталась корона Литта, люто возненавидел ближайшего из оставшихся в живых родственников…
- Сначала ты мне скажешь, что собираешься делать, а потом я оставлю тебя в покое, - с некоторым опозданием заявила Ойя, выйдя из экипажа, но оставаясь в его тени. Она не любила прямого солнечного света, хотя её новое тело было более чувствительно к холоду, чем то, которое было ей привычно.
Хенрик выхватил из-за пояса Плеть и, что было сил, хлестнул ею рядом с рабыней. Оглушительный щелчок разнёсся по ущелью многоголосым эхом, экипаж разнесло на мелкие кусочки, и даже попавший под удар придорожный булыжник, похожий на спящего кабана, раскололся пополам.
- Ты сама знаешь, чего я хочу. - Всё своё раздражение он вложил в удар, и теперь вновь обрёл способность говорить спокойно и твёрдо. - У нас рабыням не принято задавать хозяева глупые вопросы. Их за это наказывают. Запомнила?
- Да, конечно. Память у меня хорошая, - заверила его Ойя, отвернувшись, присела на обломок только что расколотого камня. Теперь был слышно лишь, как ветер шуршит её короткой дорожной серой юбкой, и ещё - приглушённый шум ручья, протекающего где-то внизу, за дорогой.

Рядом с отвесными скалами, обступившими перевал с обеих сторон, стена в тридцать локтей высотой, перегородившая ущелье, вовсе не казалась чем-то грандиозным и неприступным. Она вполне могла развалиться и от удара обычного тарана или под тяжестью булыжника, выпушенного метательной машиной, из тех, которыми славилась Горландия. Но дело нужно было решить как можно быстрее, и Хенрик распорядился раздать отряду лучников все полторы дюжины медных труб для метания огненных шаров. Один залп, и раскалённая стена рухнет, превратившись в дымящиеся руины. Потом останется лишь приказать мечникам заняться отловом разбегающихся врагов, но с этим вполне справится и командор, а самому можно будет удалиться в шатёр - любоваться прелестями наложницы и ждать, когда приведут первых пленников. И, наверное, не стоит, оставшись с Ойей наедине, обращаться с ней, как с рабыней - никакие угрозы не помогут вытянуть из неё тайны альвийской магии, а без них едва ли получится подмять под себя империю.
- В одну шеренгу становись! - скомандовал Геркус, и лучники, подозрительно разглядывавшие розданные им тяжёлые медные трубки, поспешили построиться в нечёткую ломаную линию. - А ну, подравнялись, а то не видать вам ни жалованья, ни похлёбки!
В отличие от сотни мечников, построившихся впереди в чёткую сверкающую начищенными латами шеренгу по два, лучники представляли собой жалкое зрелище, и даже блестящие на солнце трубы не придавали их виду никакой воинственности. Одеты они были, как мастеровые, и шлемы были не у каждого на голове, а на ногах у половины вместо сапог болтались сандалии. Но именно он составляли сейчас главную ударную силу штурмового отряда. Мечники нужны были лишь для того, чтобы прикрыть собой лорда, которому надлежало вовремя произнести заклинание, пробуждающее пламя в медных трубах. Скоро, очень скоро у него будут метатели огня, украшенные ошейниками, и тогда каждого из них можно будет обучить единственному заклинанию, которое будет приводить в действие их смертоносное оружие. Но пока придётся самому рискнуть приблизиться к цитадели противника.
Хенрик махнул рукой, и командор трубным голосом скомандовал:
- Вперёд - марш! Не отставать. Кого убьют - смыкать строй. Кто струсит, того лично придушу, - пообещал он напоследок.
Шеренги, подчиняясь приказу, сдвинулись с места, но, поскольку никто, включая командора, не понимал смысла начатого манёвра, никакого боевого азарта не отразилось на лицах наступающих. Но это не имело никакого значения - главное, что никто не посмел ослушаться…
Сам лорд вышагивал, как на прогулке, за спинами мечников, с нескрываемой брезгливостью глядя, как приближается стена, а чуть впереди него двигался Геркус, которому с каждым шагом всё меньше и меньше нравилась затея лорда. Вскоре уже можно было разглядеть силуэты людей, мелькающие в бойницах. Защитники крепости, вероятно, надсмехались сейчас над незадачливыми агрессорами, которые шли на штурм столь малым числом, без осадных лестниц, метательных машин и тяжёлых щитов, способных уберечь от камня, брошенного сверху. Что ж, веселиться им осталось недолго…
- Останови их, - приказал Хенрик командору, и уже раскрыл рот, чтобы выкрикнуть нужную команду, но в тот же миг откуда-то сбоку прилетела первая стрела и со звоном ударилась о его бронзовую кирасу.
- А ну, все сюда, дармоеды! - рявкнул Геркус, и мечники тут же окружили лорда и командора плотным кольцом.
Несколько стрел ворвалось в шеренгу лучников, трое из них повалились на землю, а остальные нерешительно попятились. Отступать без приказа было страшно - комендор Геркус Бык не шутил, когда обещал придушить всякого, кто струсит, но и оставаться на месте было не лучше.
На какую-то долю мгновения растерялся и сам лорд, вспоминая альвийское название труб для метания огненных шаров. С этого слова и начиналось заклинание, которое он должен был сейчас произнести на страх врагам.
- Айдтаанги к бою! - закричал он и, видя, что лучники никак не сообразят, чего он от них хочет, растолкал мечников, подобрал один из айдтаангов, выпавших из рук убитых, выдал тот же приказ в более доступной форме: - Делай, как я!
Он направил жерло в сторону стены и начал произносить заклинание, которое вдруг показалось ему бесконечно длинным набором гортанных хрипов. Услышав эти звуки, кое-кто из воинов даже сделал шаг в сторону - подальше от своего лорда, полагая, что сумасшествие может оказаться заразным, но никто не посмел опустить ствол. Прежде чем лорд умолк, и внутри айдтаангов начал зарождаться смертоносный огонь, стрелы сразили ещё несколько лучников. Но теперь это уже не имело никакого значения… Как только прогремел залп, кто-то из бойцов выронил своё оружие, а некоторые сами повалились на землю, оглушённые грохотом, а в сторону противника уже летело с десяток маленьких нестерпимо ярких солнц.
Хенрик, прищурившись, стоял в полный рост и смотрел им вслед. Он ничего не хотел пропустить, он желал видеть всё - и как крепостная стена превратится в груду дымящегося шлака, и как будут метаться враги, превратившись в живые факелы, и как самые смышлёные из них первыми обратятся в бегство.
И вдруг в дивной картине скорой победы что-то изменилось. Над стеной мелькнул крохотный зелёный огонёк, а потом, как будто кто-то надул огромный мыльный пузырь, переливающийся всеми цветами радуги, и крепостная стена оказалась внутри него.
Огненные шары, один за другим, отскакивали от его поверхности, словно мячи. Почти все они упали на землю, не долетев до цели полутора сотен локтей, и там возникло раскалённое озеро расплавленного камня, но один, который едва не перелетел через странный пузырь, теперь катился обратно, прямо туда, где, сгрудившись, продолжали стоять растерявшиеся мечники.
- Ваша Милость, может, отойдём, пока не поздно? - торопливо предложил Геркус, и лорд лишь кивнул в ответ.
Но команды и не потребовалось. Когда огненный шар подмял под себя троих зазевавшихся воинов, и пространство наполнилось вонью палёного мяса, остальные бросились бежать, увлекая за собой и лорда, и командора, а кто-то даже посмел для облегчения бросить драгоценный айдтаанг.

Шатёр изнутри освещал айдлоостанн, шар, чем-то похожий на те, которыми плевали в противника айдтаанги, но он только светился, оставаясь при этом холодным. Казалось, что он даже впитывал в себя тепло. Тайли, как и полагалось преданной рабыне, сидела около лежанки, на которой расположился её хозяин, и тщательно втирала в царапину на его плече какую-то пахучую мазь.
- Мой господин, сегодня я была груба… Прости - я лишь беспокоилась за тебя. Я просто не хотела, чтобы ты подвергал себя опасности, - соврала она, когда ранка затянулась тонкой розовой кожицей.
- Я не сержусь на тебя, Ойя, - ответил он тем же. - Но я не могу уйти отсюда просто так. Мне нужна победа.
- Не смог победить одних - справишься с другими, - успокоила его альвийка. - Завтра к вечеру должны подойти горландцы. На них-то и отыграешься.
- Я их в муку сотру!
- Не торопись, мой господин… У меня есть одна штучка, которая тебя приятно удивит, только постарайся, чтобы тела тех, кого ты завтра убьёшь, не были порублены на куски. И ещё тебе нужны рабы. Тебе нужны настоящие рабы, а не те, что преданно смотрят в глаза и пакостят при любом удобном случае. Тебе нужны рабы, которым в радость любая твоя воля, которым в радость умереть за тебя, которые и после смерти будут славить твоё имя. Ошейники тоскуют по шеям. Разве ты забыл?
- Нет, Ойя, не забыл… Разве о таком можно забыть… Я рад, что ты у меня есть, - сказал он перед тем, как погрузиться в беспокойный сон, и это было почти правдой.

ГЛАВА 10

Степняки Каппанга имеют обычай вытирать ноги о знамёна поверженных врагов. Это говорит о том, что нельзя считать их дикарями. Некоторые благородные господа вообще не имеют привычки вытирать ног.
Ной Кобыла, придворный летописец императора Кая Доргона X Терпеливого, трактат «Нравы и обычаи народов, населяющих Окраинные земли».

Из ночной темноты донёсся едва различимый перестук копыт, и Яко Крох, слывший первым слухачом во всей фаланге, тут же улёгся на жёсткую колючую траву и приложил ухо к земле.
- Не… Это дикий, - сообщил он после недолгого раздумья. - Дикий, жеребёнок ещё. Один. Без наездника. Спим дальше.
- А ну, как подкрадутся, - испуганно прошептал Лин Квыль, второй дозорный, лишь недавно поступивший в имперскую линейную пехоту. Это была его первая вылазка в Окраинные земли, и поэтому к своим обязанностям он старался относиться даже с некоторым рвением.
- Ну, нет. Эти дикари пешком не ходят. Они без коня - никуда. А уж топот конский я завсегда услышу, будь спокоен, - заверил его Яко и сладко потянулся.
Ночь не предвещала никаких неожиданностей. Да и дело было самым обычным - 5-я фаланга имперской линейной пехоты, как обычно в конце весны, выдвинулась на полсотни лиг в глубь степей Каппанга для устрашения кочевников, чтобы тем не вздумалось устроить в середине лета набег на Ретмм или Эльгор. В таком случае лорд Кейт и барон Табиан были бы вынуждены нанести ответный удар, и получить по осени массовоё вторжение диких всадников, отбить которое без помощи имперской линейной пехоты, квартирующей на востоке Ретмма, было бы невозможно. Император, которого должность обязывала лично вести войска, если конфликт приобретал серьёзные масштабы, был бы недоволен таким поворотом событий, который отвлёк бы него от привычных радостей столичной жизни. Так что сходить на прогулку весной считалось менее хлопотным, чем воевать по осени.
Кочевники, похоже, привыкли к ежегодным визитам непрошеных гостей, и заранее отгоняли свои табуны дальше на юг. Так что, главным врагом имперской пехоты на целый месяц становилась скука, которую не могли рассеять ни охота на косуль, ни игра в кости, ни ежедневные занятия по строевой подготовке. Здесь, в степи, ровной, как стол, линейная пехота была непобедима, а враг - неуловим. Бронзовая стена плотно сдвинутых щитов, ощетинившаяся несколькими рядами длинных копий, был неприступна для конной атаки, но гоняться пешком за всадниками тоже не имело никакого смысла. На успех в такой войне мог надеяться лишь тот, кто застанет противника врасплох, но и таких попыток уже давно никто не делал.
- Эй! - Лин Квыль ткнул Яко, уже расположившегося на верблюжьей подстилке, которую он всюду носил с собой. - Ты чего - правда, что ли спать собрался?
- А что ещё делать. Днём-то не дадут, - резонно ответил тот. - А ты пока сиди, пялься по сторонам. Если сотник припрётся, ткни меня в бок, ладно… - Последние слова он произнёс уже с трудом, подавляя зевоту, которая незаметно перетекла в негромкий храп.
До недавнего новобранца дошло, что теперь всю свою бдительность надо употребить на то, чтобы не прозевать появления начальства, проверяющего караулы. За сон в ночном, по уставу, полагалось две дюжины плетей, и за свою недолгую службу в рядах императорской армии он уже дважды удостаивался такой чести, причём, оба раза за чужие провинности. Вот и сейчас история вполне могла повторится: Крох дрыхнет - и ничего, а стоит самому задремать, тут же из этой тьмы непроглядной выползут, или дикари, или упыри, или, хуже того, сотник с исправником, и всыплют по первое число, чтоб неповадно было… Тем более что сотник - из благородных, а им, благородным, часто по ночам не спится, они всё думают, как половчей простому человеку подгадить… И жалованья уже три месяца не платили, и война какая-то странная - ни тебе благодарных девок в освобождённых селищах, ни тебе золотых тарелок во вражеских городах, отданных на разграбление воинству в награду за мужество и стойкость… Если дальше так пойдёт, то не лучше ли будет при случае сбежать к тем же варварам - у них жизнь вольная, ни сотников тебе, ни исправников, ни трубачей, которых хлебом не корми - дай дуднуть товарищу в ухо, чтоб оглох товарищ дня на три. С другой стороны, если, при случае, покрыть своё имя славой, порубить дюжину-другую злобных врагов, покушающихся на южные рубежи империи, то можно и самому сотником стать, даром что знатностью не вышел. В фаланге больше половины сотников из простых пехотинцев выслужилось. И тогда можно будет самому караулы проверять, а если кто дрыхнуть вздумает - того на правёж. Знай себе - командуй, и делать ничего не надо…
Он уже почти ясно видел, как он в сверкающем на солнце начищенном шлеме шествует перед строем бойцов, едва стоящих на ногах после утренней пробежки в полном вооружение, наслаждаясь их бессильной ненавистью и искренним стремлением предвосхитить любое желание своего командира, отца, бога, судьи и палача. Линейная пехота - опора престола, несокрушимый щит границ, разящий меч в руках государя…
- …а не лучше ли сразу его плетью опоясать. Спросонья-то он знаете, как подпрыгнет. - Голос у сотенного исправника Дула Сквозняка был писклявый и скрипучий одновременно, и ещё, когда ему предстояло заняться любимым делом, поркой провинившихся бойцов, он от волнения начинал едва заметно заикаться. От его приближения порой бросало в дрожь даже заслуженных ветеранов…
- Точно! Ввали ему, - поддержал идею Яко Кроха, который, как и полагается хорошему слухачу, проснулся вовремя. - Я его раз шесть пинал, а он, сопля, только и бормочет, мол, чё толку двоим по сторонам пялиться, всё равно не видно ни хрена…
- Отставить, - негромко скомандовал сотник, благородный господин Тео ди Тайр. - Не сейчас. Утром перед строем, как положено. Я тебе, Дул, сколько раз объяснял - наказывать надо так, чтобы другим неповадно было.
- Ну, хоть разок…
- Молчать.
Во-первых, Лин понял, что проснулся, во-вторых - что проснулся поздно, и теперь наказания, на сей раз заслуженного, уже не миновать. Этот сотник, почти мальчишка, почему-то внушал ему ещё больший страх, чем исправник - от того хоть всегда знаешь, чего можно ожидать, а этого, говорят, выгнали из дворцовой стражи за то, что путался с колдунами, а после того, как неведомые злодеи колдовским способом спёрли из дворца трон, государь предпочёл сослать куда подальше всех, кто был тому свидетелем. Всякая болтовня об этом деле пресекалась на корню, а лучшим способом избавиться от недруга или слишком строгого командира было написать донос, что тот, мол, слухи распускает о том-то и о том-то… Обвинённый в таком преступлении просто исчезал, и его уже никто никогда и нигде не видел. Сотник ди Тайр, единственный во всей фаланге, кто был свидетелем тех ужасных событий, за всё время об исчезновении трона не обмолвился ни словом, но о нём самом с некоторых пор болтали всякое, например, что возле его шатра по ночам часто видят огромную пятнистую кошку, которая исчезает в тот же миг, когда на ней останавливается чей-то взгляд. Колдун он и есть колдун, и от него лучше держаться подальше, а как, спрашивается держаться подальше, если он - твой сотник? Вот и сейчас в темноте у него глаза блестят так, что от страха обгадиться можно, и сам он на упыря похож - худой, глаза огромные, а лицо бледное, ни капли загара, хоть здесь, на юге империи, жара почти круглый год стоит…
- Эй, ты чего молчишь?! - Яко ткнул его кулаком в бок. - Ты бы покаялся, повинился, глядишь, и скостили бы тебе половину плетей.
- Я… - Слова застряли у Лина в горле, он заметил, что глаза у сотника не просто поблескивают в темноте, но светятся, как у кошки, а зрачки, вместо того, чтобы расшириться в темноте, остаются крохотными точками, окружённые сияющей зеленю. Точно - упырь! Нет уж, чем такое терпеть, лучше уж к варварам сбежать. Они, говорят, с охотой чужаков принимают, если прийти к ним без оружия…
Вместо того чтобы попытаться донести до начальства слова искреннего раскаянья, Лин отбросил в сторону копьё, за которое до сих пор держался, как за спасительную соломинку, скинул на землю вязанку дротиков и рванулся во тьму, в сторону, противоположную той, где стояла лагерем 5-я имперская фаланга, прибывшая в степи Каппанга для устрашения варваров.
- Вот скотина! - Яко Крох, не дожидаясь команды, сорвал с плеча заряженный самострел и пустил стрелу вслед убегающему, целясь исключительно на слух. Но никакого стона и звука падающего тела из глубины ночи не донеслось, а значит, стрела пролетела мимо.
Сотник первым бросился в погоню за дезертиром, и остальным ничего не оставалось, кроме того чтобы последовать за ним. Они едва не потеряли друг друга из виду - едва наметившийся на небе серп молодой луны скрылся за тучами, и темнота стала совершенно непроглядной.
Трелли прекрасно слышал топот убегающего, но он вовсе не хотел никого догонять… Просто представился удобный случай исчезнуть, раствориться в степях, чтобы продолжить свои поиски. "Теперь один из них может быть у степных кочевников Каппанга, другой - у рыбоедов из Тароса, но это всё в Окраинных землях…" - так сказал о двух фрагментах полотна чародея Хатто Конрад ди Платан, скромный отшельник, усталый воин, почти не покидающий с некоторых пор своей усадьбы, и ему вполне можно было верить - стремление вернуть славные времена нескончаемых войн против чужаков-поработителей заставила его помочь юному альву.
Можно было скрыться и раньше, но тогда мог пострадать и Конрад, давший ему рекомендацию для вступления в гвардию, и тот одноногий капитан, который подписал ему патент, дающий право на службу при дворе… Казалось бы, какое ему, альву по имени Трелли, до этих людей, какое ему вообще дело до людей… Но против собственной воли он испытывал и к тому, и к другому что-то похожее на благодарность, что-то близкое к почтению…
Рядом прошуршала сухая трава, и в темноте мелькнул силуэт Йурги, кошки, брошенной богами. Она потёрлась боком о его бедро и снова исчезла, просто дав понять, что она рядом и в любой момент придёт на помощь.
Где-то сбоку послышалась возня и сдавленные хрипы - значит, либо исправник, либо дозорный настигли беглеца… А может быть, они схватились друг с другом - пользуясь тем, что их никто не видит, Яко решил наказать ненавистного исправника за прошлые обиды, а потом свалить всё на варваров… Тогда лучше ему не мешать - чем больше крови здесь прольётся, тем достовернее будет выглядеть история об исчезновении сотника. Трелли замедлил бег и решил двигаться дальше, ступая бесшумно, как учил его вождь Китт, но вдруг перед ним выросло сразу несколько теней, которые были чернее ночи, а потом он почувствовал боль в затылке, которая исчезла через долю мгновения - как только сознание покинуло его.

- Они нас всех убьют, я точно знаю… - Лин Квыль стонал и причитал, почти не умолкая. - Вас-то, поди, не тронут - обменяют на кого или за выкуп отдадут. А я-то кому нужен! А может, и не убьют, может, работать заставят, ну, скотину пасти или ещё чего…
Трелли старался не его слушать и глядел на свои ноги, связанные тонким шнурком, плетёным из конского волоса. Руки его тоже были связаны, но за спиной, и посмотреть на них не было никакой возможности. Конечно, можно было дождаться ночи, вспомнить нужное заклинание и заставить свои путы ослабнуть, но, какой смысл бежать оттуда, куда так стремился… Сейчас, пока сидишь связанный, как раз есть время, чтобы усмирить в себе злость на этих варваров, которые, захватив его врасплох, притащили сюда бесчувственное тело и до сих пор, не обмолвились ни единым словом, кто они такие и чего он хотят от него. Чтобы притупились гнев и обида, надо найти в ситуации хоть что-то хорошее… Например, можно быть благодарным этим нечёсаным людям в звериных шкурах за то, что они не бросили пленников прямо на солнцепёке, но усадили их под единственное во всей округе дерево, как будто знают, что альвы гораздо легче переносят холод, чем жару. Альвы… Только бы эти шнурки не поранили кожу, только бы из ран не выступила голубая кровь… Тогда пришлось бы распроститься с надеждой, что когда-нибудь удастся собрать воедино все фрагменты полотна чародея…
- …и чего я попёрся… Чего мне, спрашивается, дома не сиделось! Торговал бы себе семечками - не до жиру, но жить можно. Нет - понесло куда-то, схлопотал приключений на свою голову…
К дереву подкатила повозка, на которой вповалку сидели несколько мужчин и женщин в изрядно замызганных, но когда-то вполне приличных одеждах. Два бородатых варвара бодренько подхватили стонущего Лина и потащили к остальным пленникам. Погрузив его в повозку, бородачи направились за Трелли, но какой-то варвар из хлопотавших вокруг костра, на котором целиком жарилась туша косули, крикнул:
- Этого не трогайте, вождь сказал - самим пригодится!
Возница залихватски свистнул, и повозка, сорвавшись с места, скрылась в облаке пыли.
Теперь оставалось только ждать решения собственной судьбы. Может быть, кочевники, и впрямь, надеются получить за него выкуп? Зря надеются - в линейной пехоте, тот, кто пропал без вести, считается либо покойником, либо трусом, опозорившим родную фалангу. Так что на выкуп им надеяться не стоит, и это хорошо. Надо постараться убедить этих варваров, что пленник может оказаться им полезен. Но как? Не раз учитель Тоббо говорил, что люди бывают очень изменчивы, легко меняют гнев на милость, а последний трус может с перепугу совершить такое, на что не решился бы никакой храбрец. Люди вообще - существа со странностями… Чего стоит тот же Конрад ди Платан… Может быть, и местный вождь окажется таким же чудаком?
Хорошо, что те два фрагмента чудесного полотна, которые он уже добыл, надёжно спрятаны - только Йурга знает, где их искать… Впрочем, стоит ли так доверять призрачной кошке… Кошкам вообще не свойственна верность. Но надеяться больше не на кого, а учитель Тоббо, наверное, знал, что делал, когда поручил ему заботу о призрачном звере, брошенном богами. До сих пор поддельный амулет, подчиняющий Йургу, не подводил, но кто знает, как долго это может продлиться…
К костру, одна за другой, подъехали ещё три повозки, и приехавшие на них люди тут же начали суетиться, торопливо устанавливая шатёр из зелёного шёлка. Неплохо живут дети степей, если могут позволить себе такую роскошь… Значит, того гляди, здесь и сам вождь появится. Может быть, они всё-таки затевают что-то против имперских войск, перешедших через Альды, может быть, они больше не желают терпеть ежегодные вторжения? Тогда они наверняка захотят допросить пленника, чтобы выведать, когда и где лучше напасть на чужаков.
Варвары едва успели поставить шатёр, как на дороге, пересекающей холмистую степь извилистой серой лентой, показалось несколько всадников, пустивших своих коней в галоп. Вот теперь-то всё и решиться. Главное - забыть о занемевших руках и ноющей боли в затылке. Нужно держать себя уверенно и даже слегка нагловато, нужно заставить их уважать себя, даже связанного. Тем более что уйти от этих неуклюжих людей ничего не стоит - там, в призрачном мире, есть силы способные разрушить любые оковы, отвести глаза стражникам, остановить полёт стрелы, летящей вслед - только хватило бы времени, чтобы произнести нужное заклинание, только хватило бы времени…

ГЛАВА 11

Мёртвый враг не становится другом, зато перестаёт быть врагом.
Из «Книги мудрецов Горной Рупии».

Враг отступил от стен Ан-Торнна, бросив на поле боя своих мёртвых. Франго сам повёл небольшой отряд вниз по ущелью, чтобы проследить, далеко ли ушли нападавшие, а, вернувшись, долго не хотел говорить Уте, что ему пришлось там увидеть.
- Не знаю, моя госпожа, война, конечно, есть война, но такого даже последние разбойники не делают… - Франго согласился доложить всё, как было, лишь после того, как она трижды напомнила ему, что у командора не может быть тайн от своей лордессы. - Будто и не люди это были, а если и люди, то хуже упырей.
Ей почему-то вдруг вспомнилась ночь, проведённая в древней каменоломне, и те кошмары, что чудились ей там, после того как погас факел. Теперь она не находила ничего необычного в том, что тогда ей было страшно - иначе и быть не могло. Но Франго… Командор много всякого повидал за свою жизнь, и было странно видеть на его лице следы недавнего потрясения. Его бледности не скрывал даже загар, а по скулам пробегали желваки - сейчас он был полон холодной ярости, и ему стоило немалых трудов сдерживать её. Там, где он был, произошло что-то страшное, что-то такое, о чём спокойнее не знать, но с некоторых пор Ута ясно понимала одно: у неё не будет никаких шансов на победу в борьбе за трон, если её страх хотя бы однажды окажется сильнее её самой. Теперь надо выслушать доклад командора, холодно и спокойно, как подобает наследнице Литта. Что бы там ни было, отступать всё равно поздно, а прятаться от ужасов войны за чьей-то широкой спиной было и недостойно, и нечестно.
Франго сидел напротив неё за столом в тесной трапезной, положив на стол тяжёлые кулаки, и смотрел на роскошный красно-белый ковёр, висящий за её спиной. Ковёр прикрывал ветвистую трещину в серой стене.
Замок был ветхим, и его не ремонтировали уже не одну сотню лет, но бывший его владетель почему-то был уверен в неприступности своей твердыни. Ни он, ни его дружина даже не успели схватиться за оружие, когда на них набросились охранники очередного обоза. Схватка была недолгой, дружину разоружили и вместе с челядью просто выставили за ворота, а самого горного барона на всякий случай заперли в темницу. Здесь, в Ан-Торнне обнаружилось множество ценностей, накопленных поколениями его предков - несколько сундуков с золотом, красным и белым, много посуды, усыпанной самоцветами, великолепные канделябры из серебра, чудесные ковры из Сарапана, звонкий фарфор из далёкой страны Цай, в погребах было много зерна и солонины, но сам замок, перегородивший узкий перевал, был в плачевном состоянии - как будто каждый из его прежних хозяев считал, что на его век хватит, а наследник пусть сам заботится о себе…
- Нет, госпожа моя, люди так не поступают, даже в самой чёрной душе должен быть страх перед мёртвыми. Мы все когда-нибудь умрём, и там, в ледяной пустыне, к которой обращён тёмный лик божественной Гинны, нам предстоит встретится со всеми, у кого нам приходилось отнимать жизнь… - повторил Франго то, что говорил уже несколько раз, не решаясь продолжить свой рассказ.
- Это я уже слышала, - остановила его Ута. - Не вынуждай меня самой идти туда, чтобы увидеть всё собственными глазами.
- Там горландцы, моя госпожа. Много, не меньше тысячи, и все они мертвы.
- Горландцы мои враги, - заметила Ута, вспомнив последнее, что успел сказать ей отец.
- Живые горландцы - твои враги, моя госпожа. А все мёртвые равны меду собой, и все они достойны погребения, и у каждой свежей могилы следует принести жертву богам, чтобы путь ушедших был лёгок, чтобы они быстрее миновали ледяную пустыню, и им открылся светлый лик Гинны, - возразил Франго. - Они наверняка шли сюда, чтобы помочь этому нелюдю захватить Ан-Торнн, но на них напали из засады, их расстреляли из-за скал. Там остались только палёные трупы, утыканные стрелами, и у каждого на лбу выжжен какой-то знак, и там страшно. Даже мне страшно. Как будто облако ужаса клубится над тем местом, где они стоят…
- Стоят?!
- Да. Мы подошли к ним на закате, и тень уже упала на дно ущелья… Нам показалось, что там стоит войско, что они лишь дожидаются темноты, чтобы незамеченными подобраться к Ан-Торнну. Мы начали стрелять в них с верхней тропы, но никто из них не упал, никто даже не шелохнулся, когда их пронзали наши стрелы. Потом мы рискнули подойти поближе и увидели, что все они мертвы, и каждый привязан к шесту, вбитому в землю.
- З-зачем? - Ута почувствовала, что язык отказывается её слушаться.
- Не знаю, госпожа моя, но могу предположить…
- Да.
- Печать Грохха.
Теперь Ута поняла, почему Франго так долго не решался начать свой рассказ. Легенду о печати Грохха давно никто не воспринимал всерьёз. Только дети порой рассказывали её друг другу вместе с другими страшилками… Когда люди ещё воевали с альвами, один альвийский маг по имени Грохх знал магический знак, способный поднимать мертвецов, погибших в сражении. Если поле битвы оставалось за альвами, он калёным клеймом выжигал этот знак на лбу у каждого убитого человека, а потом альвы отступали. Но стоило людям вернуться, чтобы предать земле погибших, мертвецы поднимались, и их ярости, обращённой против всего живого, не было предела. Потом они толпами ходили по земле, пока их тела не рассыпались в прах. В печати Грохха таилось такое Зло, что для тех, кто был ею отмечен, был закрыт путь даже в ледяную пустыню Гинны.
- Значит, они могут прийти сюда? Мы тут сидим, а они, может быть, уже под стенами. - Теперь Ута была возмущена беспечностью своего командора. Можно, конечно, не верить древним легендам, но готовыми надо быть ко всему, тем более что войска лорда-самозванца, вооружённые огненными трубами, тоже могли затаиться где-нибудь неподалёку, и ждать своего часа. С помощью Купола удалось отбить первый штурм, но кто знает, какие магические штучки могут ещё оказаться в арсенале врага.
Раздался частый звон тревожного колокола, и в коридорах замка послышался топот множества бегущих людей - воины занимали места возле бойниц.
- Вот они и пришли, госпожа моя, - неожиданно спокойно сказал Франго. - Но, поверь мне, мы готовы их встретить.
- Но почему я об этом узнаю последней?! - Ута испытала страх и гнев одновременно. Могло случиться так, что ей придётся бежать и из этого замка, как из Литта… Но тогда она была ещё ребёнком, и в том бегстве не было ничего позорного.
- После, госпожа… - Франго поднялся, поправляя перевязь с мечом. - Да, ты можешь меня наказать… Но не сейчас. Я надеялся, что ты узнаешь обо всём, когда опасность останется позади. Я надеялся, но я ошибся. А теперь моё место на стенах.
- Я с тобой, - сказала она тоном, не терпящим возражений, и первой направилась к выходу.
Толкнув дверь, она услышала вопль, и оказалось, что карлик Крук сидит на полу, трёт ушибленное ухо и поскуливает.
- Подслушиваешь? - спросила она как можно суровее.
- Я же беспокоюсь, Уточка, как ты там! Этот твой Франго такой грубиян, такой забияка! С ним ухо востро надо… Ты уж в другой раз поосторожней дверью-то.
- Вот выгоню тебя, будешь знать! - пригрозила она на всякий случай и, не оглядываясь, пошла к лестнице ведущей на верхнюю галерею, прислушиваясь к шагам командора за спиной и треску факелов, освещающих коридоры и лестничные пролёты.
Когда они поднялись наверх, в проёмах бойниц уже стоял непроглядный мрак, и было непонятно, как дозорные могли разглядеть движение на подступах к замку. Только слабый ветерок доносил из темноты смрадный запах гнили. В темноте раздался многоголосый хрип и грохот железа. Мертвецы и не думали скрывать своё приближение. Пространство под стеной заполнилось множеством алых холодных огней - эта на лбу у каждого из наступающих вспыхнула печать Грохха. Они шли вперёд, не отягощённые ни страхом, ним болью, ни яростью. Тот, кто выжег у каждого на лбу магический знак, вместо погребальной молитвы прочёл над каждым заклинание, оживляющее мёртвую плоть, и он же продиктовал им свою волю.
- Франго, почему ты не срубил им головы? - вдруг спросила Ута, глядя на эти огни, которые продолжали двигаться вперёд, не нарушая строя. - Без голов они не дошли бы…
- Я думаю, моя госпожа, каждый из них принёс бы голову под мышкой, не знаю…
Тем временем строй мертвых горландцев поравнялся с нагромождением камней, на которые падал слабый свет, льющий из бойниц. До стены им оставалось не более сотни локтей, и Франго, не закончив фразы, поднял правую руку.
Ута успела заметить, что в план обороны были посвящены все, кроме неё. Повинуясь безмолвному сигналу своего командора, лучники, стоящие у бойниц, запалили фитили и обмакнули наконечники стрел в бадейки с горючей смолой. Как только первые ряды атакующих спустились в неглубокий ров прямо под стеной, Франго опустил руку, и вниз полетела стая пылающих стрел. Сначала внизу неторопливо растеклись холодные синие сполохи, но через несколько мгновений высокое жаркое пламя полыхнуло со дна рва, и вдоль каменной стены поднялась стена огня. Да, прежде чем отправиться к лордессе, Франго подготовил замок к обороне, приказав своим людям залить горючей смолой подступы к стене. Даже в бойницы, возвышавшиеся над землёй на тридцать локтей, пахнуло жаром, но мертвецы двигались вперёд, не нарушая строя, и несколько барабанщиков продолжали, как ни в чём не бывало, отбивать ритм. Они входили в полосу огня, и выходили оттуда, охваченные пламенем.
- Франго, может быть, поставить Купол? - предложила Ута, не отрывая взгляда от наступающих колонн.
- Нет, девочка моя, нет. Купол долго не простоит, а терпения у этих хватит. Мёртвым некуда спешить…
Тела, одетые в пламя, подошли вплотную к стене и, цепляясь за выступы и щербины в изъеденной временем поверхности, полезли вверх, и теперь, казалось, их уже ничто не остановит…
- Франго… Они придут сюда? - спросила Ута, отвернувшись от кошмара, который с каждым мгновением становился всё ближе и ближе.
- Ваша Милость, шли бы вы к себе, - перешёл командор на официальный тон. - Мы здесь обо всём позаботимся. Нет причин для беспокойства.
- Ответь мне…
Последние слова Франго можно было понимать, как угодно - они могло означать и то, что, он уверен в победе, и то, что смерть всё равно, рано или поздно, приходит к каждому…
- Ута, госпожа моя… Они ничего не могут. Они даже умереть уже не могут. Они могут победить лишь того, кого раньше одолеет страх. А нам сейчас надо просто сделать грязную работу. Доверься мне и иди отдыхай. Ну, разве тебе не противно видеть всё это?! Меня и то от отвращения передёргивает.
Не сказав ни слова в ответ, Ута направилась в свои комнаты, которые примыкали к трапезной. Теперь она почти успокоилась, и единственным, что её волновало, была странная скрытность командора. Наверное, Франго решил оградить свою юную госпожу от всей грязи и крови, от всех мерзостей, которые неизбежно ещё встретятся на пути к трону… Но, если так, то он должен понимать, что везде ему не успеть, да и сама она не захочет вечно прятаться за его спиной.
С верхней галереи посыпались крупные камни, которые сметали со стены объятых пламенем мертвецов, и Уте казалось, будто она слышит их стоны и хруст раздавленных костей, но теперь это не внушало страха - просто на душе было гадко оттого, что её враг оказался способен на любую мерзость. Но, с другой стороны, если всё-таки удастся одержать победу, будет меньше причин для жалости.
Коридоры и лестницы были пусты, всё ветхое строение сотрясалось от грохота камней, падающих со стены, и казалось, что весь замок вот-вот рухнет, похоронив под собой и защитников, и нападающих. Но это не имело никакого значения - отец не раз говорил ей, что к смерти надо относиться спокойно, и к своей, и к чужой - иначе не выжить…

Она пыталась уснуть, но сон не шёл. Грохот падающих камней давно прекратился, но к ней никто не пришёл, чтобы доложить о победе или о том, что пора бежать отсюда, из этого проклятого места. Оставалось только с тревогой смотреть на дверь, которая в любой момент могла разлететься от удара снаружи, и тогда на пороге появятся обугленные чудовища, которые ещё вчера были людьми. И ещё она хотела, чтобы снова появился её гномик, но надеяться на это после всего, что произошло, было глупо.
За дверью раздались осторожные шаги, а потом - негромкий стук. Едва ли мертвецы стали бы стучаться…

Предыдущая страница 13 Следующая страница


Вечность сумерек, вечность скитаний 14

- Кто?! - спросила она, преодолев желание забиться куда-нибудь в тёмный угол.
Дверь скрипнула, и на пороге появился тёмный человеческий силуэт. Только по лысому черепу и торчащим ушам она узнала Айлона.
- Приступ отбит, Ваша Милость, - сообщил мажордом. - Франго с половиной дружины отправился сгребать останки.
- Зачем?
- Во-первых, воняет, а во-вторых, надо же хоть то, что осталось, предать земле по-человечески - с жертвоприношением и песнопениями, как положено, а то нам до конца жизни от них покою не будет. Они такие, они кого хочешь достанут.
- А где Крук? - спросила она, удивившись тому, что карлик не воспользовался случаем принести добрые вести.
- Они с Луцом, ещё штурм не кончился, отправились в капище под горой. Им Франго приказал доставить сюда толкового жреца. Чтоб, как следует, провёл обряд.
- Обряд… - как эхо повторила Ута. Из глубин памяти всплыли чьи-то слова о том, что битва только тогда завершена, когда погребён последний из павших. - Наши все живы?
- Слава богам, все убереглись, хоть никто и не щадил себя.
Слава богам… Тронн, владыка времени и судьбы, Гинна, царица жизни и смерти, Таккар, даритель радостей и скорбей… Да, они приняли жертву, да, они благосклонны к маленькой наследнице Литта, да, они милостивы ко всем, кто помогает ей. Но на долго ли это? Отец завещал ей никогда не скупиться на милости преданным слугам, за верность платить верностью. Но каких милостей можно ждать от неё? Чем она может наградить тех, кто только что спас её жизнь, не дал погибнуть её надеждам? Золотом, что хранится в кладовых Ан-Торнна? Но они открыты - любой из них может просто зайти туда и набить свой кошель. Золото Ан-Торнна не принадлежит ей… Ей вообще ничего не принадлежит, кроме милости богов, но они на то и боги, что по своему усмотрению менять милость на гнев и наоборот. Теперь они свободны, но последнюю волю Уты ди Литт, то, о чём она просила, стоя перед алтарём и слыша за спиной дыхание настоящего зай-грифона, они должны исполнить. Они вывернут наизнанку этот мир, только бы она получила свой замок и свой трон, потому что, когда это свершится, они станут воистину свободны. Слава богам… Сегодня Тронн обратился к ней тёмным ликом, и тёмный лик его был к ней благосклонен, сегодня Гинна пронесла мимо своё крыло, несущее смерть, сегодня Таккар не поскупился ни на радости, ни на скорбь. Эта ночь будет полна радости, а утром придёт скорбь по павшим врагам. И так будет повторятся снова и снова, пока она не вернёт себе то, что по праву должно ей принадлежать. А что будет потом?

ГЛАВА 12

Когда мелеют алые ручьи, и ветер разгоняет дым пожарищ,
Мечи и копья падают в цене,
И золото пылится в сундуках, в страдания и кровь не превращаясь,
Мир грезит сном о будущей войне.
«Песнь о войне и мире», запрещена к исполнению в центральных имперских провинциях.

- Имя?! - рявкнул Геркус Бык, и у Хенрика, решившего лично поприсутствовать на вербовке добровольцев, заложило левое ухо.
- Тука Морковка! - в тон ему отозвался очередной кандидат. Вид у него был вполне бравый - дорогие чешуйчатые доспехи, рогатый шлем, сверкающий тщательно надраенной бронзой, чёрные глаза привычным злым прищуром блестели сквозь густые чёрные заросли на лице. Он явно знал, куда и зачем пришёл.
- Чем занимался?
- Вольный охотник, - уклончиво ответил Тук, продолжая поедать глазами командора.
- А вот слово «вольный» мне не нравится, - заметил Хенрик, продолжая вертеть пальцами отравленный дротик в два вершка длиной. Все, кого принимали в армию лорда Великого Литта, выходили отсюда в левую дверь, а остальных рабы в ошейниках выносили в правую - там, в конце коридора, стояла печь, и в ней ревело жаркой пламя, в котором тела тех, кто не приглянулся лорду и командору, сгорали без остатка.
- Странное у тебя прозвище, охотник, - произнёс Геркус, ожидая, что дротик вот-вот вонзится в шею бородача.
- Мой кинжал всегда в крови, и похож на морковку. Потому так и прозвали, - сообщил Тук, с сожалением глядя на пустые ножны - и меч, и кинжал пришлось оставить за дверью.
- Ну, и что же тебе и дальше не охотилось? - спросил Хенрик вместо того, чтобы просто убить подозрительного типа.
- Братков почти всех перебили, казну спёрли, сам едва копыта не отбросил, - честно признался Тук. - А тут, я слышал, великие замыслы, и всё такое… И Вашей Милости услужу, и свои дела поправлю, а заодно, и поквитаюсь кое с кем… Со мной, кстати, ещё полдюжины молодцов. За всех ручаюсь - лихие ребята.
- А за тебя кто поручится? - Геркус ехидно усмехнулся, полагая, что участь Морковки уже решена, и лорд лишь играет с ним, как кошка с мышкой.
- За меня поручится ваше золото. Чем выше плата, тем вернее слуга.
- Браво! - Хенрик воткнул дротик в подлокотник кресла и два раза лениво ударил в ладоши. Ему почему-то сразу вспомнился Раим Драй, который больше верил в магию золота, чем в магию заклинаний. - Сотником? - обратился он к командору.
- Можно и сотником, только командовать ему пока некем.
- Я и сам могу людей набрать. Меня от Литта до Каппанга каждая собака знает! Только свистни. Если дело верное, братва сбежится, - поспешно заявил Тук. - Только скажите, почём…
- Платим, как в имперской гвардии, - прервал его Геркус. - За каждый подвиг во славу нашего лорда - награда особая. А теперь иди, собирай своих головорезов.
- Неплохо бы… - Тук слегка замялся. - Неплохо бы на расходы монет этак сотни полторы.
- Смоешься - поймаю и удавлю, - пообещал Геркус, швырнув ему два мешочка с золотом из кучи, возвышавшейся на столе. - А теперь пшёл вон. Следующий!
Бравый разбойник скрылся за дверью, а с центрального входа, заранее согнувшись в поклоне, мелкими шажками зашёл какой-то заросший бродяга в потёртом сером кафтане явно с чужого плеча и широкополой шляпе, которая годилась разве что для огородного пугала.
- А это что за чучело? - удивлённо сказал Геркус. - Шляпу долой!
Вошедший торопливо сорвал с себя головной убор, уронил его, наклонился, чтобы поднять, но дрожащие коленки подвели его, и он с грохотом растянулся на полу. Но именно это спасло ему жизнь - отравленный дротик просвистел над его спиной и воткнулся в дверной косяк.
- К вашим услугам, Сайк Кайло, мирный обыватель имперского города Лакоссе, - довольно связно представился странный доброволец, не решаясь подняться с колен.
- И что же делать мирному обывателю в моей армии? - поинтересовался Хенрик, доставая из ящика новый дротик.
- Я, собственно, не служить, простите, Ваша Милость. Я, собственно, с предложением… Но мне сказали, что вы сегодня никого не принимаете, и вообще никого не принимаете…
- Тогда зачем припёрся? - задал Геркус вполне естественный вопрос.
- Хочу одну вещицу продать, Ваша Милость. - Оборванец, не поднимаясь с колен, попытался приблизиться к лорду, но командор шагнул ему навстречу и приставил клинок к его горлу. - Хорошая вещица, полезная, - как ни в чём не бывало, продолжил Сайк. - Только настоящей цены никто не даёт, жадничают все. А вещица того стоит.
- Ты нам покажи, а мы подумаем, - предложил Хенрик, метнув ещё один дротик, который просвистел в полувершке от уха наглеца.
- Ну, нет… Сайк не дурак. Сайка на мякине не проведёшь. Вещица спрятана в надёжном месте, а денежки вперёд. Тридцать тысяч дорги, и я вам доставлю в лучшем виде…
- Геркус, прикажи-ка отвести этого торгаша к Тренту, и к вечеру пусть доложит мне, что за вещица у него, и где лежит.
- Да я ему прямо сейчас рёбра переломаю, и всё скажет, - предложил Геркус, отводя ногу для удара.
- Занимайся своим делом, - посоветовал ему лорд. - А палач пусть займётся своим.
Командор кивнул стражникам, стоявшим у входа. Они тут же схватили Сайка и уволокли его в ту дверь, куда выносили покойников.
- На сегодня хватит. - Хенрик метнул в дверной косяк ещё один дротик, и тот вонзился между двумя предыдущими. - Пусть Тайли поднимется ко мне.
Провожая взглядом своего лорда, Геркус пробормотал себе под нос: "Нашёл мальчишку бабу свою пасти…", но сказать то же самое вслух не решился. После того, как бесславно закончился штурм Ан-Торнна, она почти всё время проводила в подвале чёрной башни, варила какие-то зелья, листала какие-то книги и явно замышляла какую-то пакость. При случае следовало намекнуть лорду, что не надо бы так приближать к себе эту рабыню, а уж доверять такой стерве опаснее, чем мандра за усы дёргать - сколько волка не корми…
Внизу, во внутреннем дворе замка, раздался многоголосый вопль - стражники приветствовали своего лорда, своего щедрого господина, который обещал им вечное благоденствия в лучах своего будущего величия. Почему-то самые отъявленные мерзавцы, которые с некоторых пор потянулись в Литт со всей империи и даже из Окраинных земель, и все они верили в то, что теперь-то уж точно всех их ждёт неувядаемая слава и неиссякаемые богатства, и лорду как-то удалось заставить их не думать о том, что его победы, скорее всего, будут стоить им жизни. Но даже если они все передохнут, потеря будет невелика - придут новые, потому что богатство и слава - лучшая наживка для негодяя…
Громкий и нестройный вопль повторился снова - головорезы приветствовали своего командора, и крики не стихали до тех пор, пока Геркус не пересёк двор и не скрылся в узкой двери, ведущий в подвалы чёрной башни, место, куда доступ имели лишь командор, сам лорд, его рабыня Тайли и ещё те горландцы, которым посчастливилось сдаться в плен в ущелье Торнн-Баг. Сразу после побоища каждому из них нацепили ошейник, и случилось чудо: все они стали покорны, дисциплинированны и готовы по приказу лорда сделать всё, что угодно - хоть ночь просидеть на муравьиной куче, хоть перебить всех своих родственников в родной Горландии. Только говорить они стали как-то странно, будто не своим голосом и только то, что от них хотели услышать.
Вот и здесь на каждом лестничном пролёте стояло по паре стражников с медными ошейниками, а внизу, у самого входа в просторную темницу, где ещё альвы когда-то давно держали узников, держал копьё наперевес сотник в ошейнике из белого золота.
- Тайли не велела никого пускать, - заявил он бесстрастным голосом, глядя на командора немигающими пустыми глазами.
Было ясно, что для этого истукана приказ какой-то рабыни значит больше, чем слово командора. Оставалось либо развернуться и уйти, либо… Геркус, не выхватывая из ножен меча, просился вперёд, пропустил мимо себя острие и обрушил стальной налокотник, утыканный шипами, на затылок сотника-раба. После такого удара обычно следовала немедленная смерть, но сотник почему-то поднялся на четвереньки и слепо шарить рукой по полу в поисках древка. Геркус мечом снёс ему голову и, убедившись, что стражник больше не поднимется, зацепил клинком окровавленный ошейник. Белое золото стоило втрое дороже рыжего золота, а эта штука весила не меньше полуфунта.
- Тайли. - Он пинком распахнул дверь и шагнул внутрь полутёмного подвала, гремя нанизанным на клинок ошейником. - Эй, рабыня! Лорд зовёт.
Ответа не последовало, и Геркус остановился на пороге, чтобы глаза привыкли к полумраку. Айдлоостанны, светящиеся шары, парившие под потолком, едва теплились, и свету от них было не больше, чем от тлеющих углей. Теперь можно было ожидать чего угодно - проклятая ведьма могла прыгнуть из темноты и вцепиться в горло, расцарапать лицо, выпить глаза. Но время шло, а в подземелье было тихо, как в гробу после похорон. В конце концов, он разглядел, что она лежит, обнажённая, на мраморном столе. Её смуглая кожа казалась мёртвенно-бледной, и тело почти сливалось с плитой, казалось высеченным из того же мрамора.
Может, рубануть, и все дела… Сказать потом, что сама зарезалась, чем страхи такие терпеть. Ведь только после того, как она тут появилась, и айдлоостанны эти появились, язык сломаешь, и мертвецы у неё на вражью твердыню попёрли, и эти пустоглазые горландцы, опять же, скорее, её слушают, чем самого лорда… Их Милость - и сам чародей хоть куда, а эту дрянную бабу ему точно горландцы подсунули. Раньше-то с парнем полное согласие было, а с тех пор, как эта появилась…
Геркус уже занёс над ней меч, чтобы разом покончить со всеми проблемами, но ошейник, нанизанный на клинок, предательски звякнул. По телу рабыни пробежала судорога, руки поднялись, пальцы скрючились, колени задрожали, глаза распахнулись, губы скривились, по волосам пробежала стремительная волна.
Удар обрушился на мраморную плиту, когда рабыни уже не было на месте - она внезапно исчезла, и в тот же миг айдлоостанны вспыхнули ярким зеленоватым пламенем.
- Ты позавидовал участи раба? - донёсся её голос из-за спины. - Хочешь примерить его украшение?
Геркус оглянулся и увидел, что она стоит в двух шагах от него, прекрасная и холодная, как мраморная статуя. Тайли подняла руку, и ошейник, после удара закатившийся под стол, сам прыгнул в её ладонь.
- Я… - он попятился, но сзади был мраморный стол, и дальше отступать было некуда. - Я… Их Милость велели немедля… К нему.
- Значит, ты пришёл лишь для того, что передать приказ лорда? - Она хищно ухмыльнулась, продолжая держать ошейник в вытянутой руке. - Но зачем было уничтожать полезную вещь? Ты не мог передать приказ через раба?!
- Я… Мог. Наверное… - Сейчас ему больше всего хотелось поскорее покинуть это проклятое место и не видеть этих тёмно-карих глаз, в которых, стоило ей открыть рот, вспыхивали зелёные огни.
- Ты не в меру своеволен, командор Геркус. - Казалось, её гнев несколько смягчился. - Но я не буду наказывать тебя слишком сурово. Нашему господину нужны преданные слуги, храбрые воины и умелые полководцы, тем более что сам он не слишком смел и не слишком умён.
Какая-то рабыня посмела такое сказать о лорде! И кому! Его командору. Значит, она надеется, что Геркус Бык соблазнится её прелестями, и то, что выговорил этот ядовитый язык, останется тайной… Конечно, в чём-то она права - смелость Их Милости знает меру, но трус не посмел бы бросить вызов целому миру, и пока ему хватает ума, чтобы наводить ужас на врагов.
- Как ты смеешь… - Он сглотнул, почувствовав, что в горле у него пересохло. - Как ты смеешь!
Она не ответила, только пальчики её пробежались по ошейнику, нащупав невидимую застёжку. Кольцо из белого золота распалось пополам, и две сверкающие дуги медленно полетели к шее командора. И не было сил пошевелиться, как будто два зелёных огня её глаз пригвоздили его к невидимой холодной стене, выросшей за спиной. Защёлки клацнули, и обруч сомкнулся на его шее.
Страх и смятение тут же исчезли. Их сменило ранее незнакомое чувство стыда - только что он чуть не зарубил такую прекрасную, такую славную, такую мудрую… госпожу. Слово «госпожа» больно кольнуло его сознание, но боль тут же растаяла, уступая место непреодолимому желанию, если не искупить, то хотя бы сгладить свою вину.
Тайли щёлкнула пальцами, и ошейник, расстегнувшись, упал на пол. Геркус тут же почувствовал себя опустошённым и едва устоял на ногах, опёршись ладонью на край стола. Вот, значит, каким колдовством балуется рабыня. Значит, они с Их Милостью - два сапога - пара. Значит этот мальчишка, которому судьба подарила венец лорда, хочет подмять под себя это мир не с помощью воинской доблести, а силой чародейства. Что ж, тем вернее его победа, и надо удержаться при нём. Скоро в сопредельные земли двинутся фаланги бойцов, не знающих страха, забывающих про усталость, не умеющих совладать с собственной преданностью своему лорду и своим командирам. А потом по следу убегающего врага отправятся мертвецы, наводя страх на всякого, кто не склонит голову перед новым владыкой мира. Только бы добраться когда-нибудь до далёкой страны Цай, откуда привезли эту стерву. Вот уж где никому не будет пощады - даже тем, кто склонит-таки голову…
- Иди и доложи Их Милости, что я скоро буду, - распорядилась Тайли, направляясь туда, где на полу кучей была свалена её одежда.
- Нашла мальчика на побегушках! - Геркус плюнул себе под ноги. - Сама придёшь и доложишь.
Он вышел из подвала перешагнул через труп бывшего сотника-раба, который, наверное, был благодарен ему за собственную смерть.

Белые корабли в гавани Бэй, белый дворец над гладью сверкающих вод - это сон, который теперь никогда не оставит её… Вот оно - единственное место, где дух, загнанный в тайный угол сознания, невидимый даже сам себе, ещё находит надежду на освобождение. А рядом протекают чужие мысли, злые, страшные, не поддающиеся пониманию. И главное - не потерять себя, не забыть, что ты ещё есть, только телом овладел чужой разум, чёрный, враждебный, жаждущий мести, соблазнённый миражами ложного величия. Теперь остаётся лишь ждать, когда та, что смотрит её глазами, забудет о том, что истинная хозяйка не покинула своего тела, а лишь затаилась в ожидании своего часа. И однажды можно будет снова попробовать освободиться, но лишь в тот миг, когда иная опасность нависнет над той, что зовёт себя Ойей. Может быть, тогда смерть этого тела сделает свободными их обеих…

ГЛАВА 13

Хождения в Призрачный Мир ни для кого не проходят даром. Каждый, кто там побывал, оставил среди зелёных холмов, осколок собственной души. И никто не может быть уверен в том, что после смерти этот осколок будет возвращён.
Из духовного завещания Лина Трагора, придворного мага императора Ионы Доргона VII Безмятежного.

Над клубящимся серым живым туманом снова, в который раз, возвышались вершины зелёных холмов. Теперь, стоило сомкнуть веки, и призрачный мир сам являлся ему - не надо было произносить заклинаний, не надо было даже слишком сильно этого хотеть. Горизонт сливался с бледными небесами, холмы приходили в движение, словно волны, и на зыбких склонах расцветали и гасли бесчисленные огоньки, откуда-то доносился негромкий смех и перезвон колокольчиков, но те, кто смеялся, оставались невидимыми. В который раз он возвращался сюда, и в который раз здесь не было учителя…
Судьба была слишком щедра, не скупясь на подарки - уже три фрагмента чудесного полотна чародея Хатто были спрятаны, одна Йурга знает где… На один больше, чем Тоббо удалось добыть за полторы сотни лет странствий среди людей… Но радости это не приносило. Наоборот, чем охотнее удача шла в руке, тем неспокойнее становилось на душе.
Для кочевников Каппанга лоскут полотна был всего лишь вражеским знаменем, взятым в бою, и он лежал, словно коврик, в шатре Тейха Оо, вождя дикарей. Что может быть приятнее, чем каждый день попирать ногами знамя врага… Его топтал каждый, кому выпадала честь предстать перед вождём.
Наверное, Оо давно не видел живого сотника имперской линейной пехоты, и пленника привели в его шатёр. Белоснежные горные пики под сводом высокого неба лежали у самого входа, чтобы каждый мог вытереть о них грязные подошвы, но вечные краски сияли чистыми цветами, и рыжая глина с сапог дикарей исчезала в этой живой глубине, полной полуденного света. Значит, альвы пришли в этот мир ровно в полдень… Охранник ткнул его в спину древком плети, но, вместо того, чтобы сделать шаг навстречу сидящему на бархатных пуховых подушках сморщенному тощему старичку с куцей бородой, Трелли упал на колени, и тут же рядом с ним возникла призрачная кошка Йурга, а потом повторилась та же история, что и в императорском дворце, даже, пожалуй, проще - здесь никто ни во что не превращался, она просто схватила зубами небо, висящее над Кармеллом, угрожающе рыкнула и прыгнула в степь, прорвав тонкую ткань шатра.
Йурга могла бы просто исчезнуть вместе со своей добычей, но ей, наверное, доставляло удовольствие дразнить перепуганных людей, вилять у них под носом распушённым хвостом и, в тот момент, когда кольцо облавы смыкалось вокруг неё, исчезать, оставляя в воздухе рой колких искр.
Пока дикари, преодолевая страх, пытались ловить кошку богов, Трелли, оставленный без внимания, просто ушёл - ему даже не пришлось отводить глаза своим конвоирам, которых поглотила общая суматоха.
Неподалёку тянулась цепь холмов, поросших мелким кустарником, и становище кочевников скрылось за ними, прежде чем там стихли топот и крики. Йурга ещё долго дразнила своих преследователей, может быть, специально, чтобы дать хозяину уйти. Хозяину… Но Трелли до сих пор не мог понять, кто кому принадлежит - он кошке, или кошка ему. Чтобы подчинить себе этого призрачного зверя, мало было знать его имя, и ещё неизвестно, легко ли будет ли забрать у неё фрагменты чудесного полотна…
Скрипнула дверные петли, и живые холмы погрузились в туман, который тут же рассеялся, уступая место дощатому потолку, освещённому одиноким сальным светильником.
- Не желает ли господин бродяга поужинать, - поинтересовалась, дородная хозяйка таверны, не переступив через порог.
- Господин бродяга желает спать и не желает, чтоб ему мешали, - ответил постоялец, повернувшись лицом к стене, и дверь тут же захлопнулась.
Когда Трелли вошёл в эту таверну, стоявшую у дороги неподалёку от южных ворот вольного портового города Тароса, хозяйка, глянув на лохмотья, в которые превратился мундир сотника линейной пехоты, начала на него угрожающе надвигаться, размахивая поганым веником, сообщая на ходу, что всяким бродягам в её приличном заведении делать нечего, что здесь ночуют и кушают только те, у кого в кармане что-нибудь звенит, а всякой шелупони она даёт от ворот поворот, а если кто вздумает без спросу ломиться, то недолго и стражников позвать - малец какой-нибудь живо до городских ворот домчится.
Но золотой дорги, который спасся от кочевников, завалившись за подкладку, исправил положение. Хозяйка даже отсчитала горсть мелких серебряных монет на сдачу и, взяв светильник, привела постояльца в эту комнату. Тогда сил хватило лишь на то, чтобы упасть на узкую деревянную койку, а затем увидеть ставшие привычными зелёные холмы и тающие в тумане белостенные замки.
- Зря отказался, - раздался над ухом знакомый голос. - Душе, конечно, легче, если тело тощает, но так и к Гинне недолго угодить.
- Тоббо?
- А кто же ещё… - отозвался учитель. - Или ты думаешь, что я тебе снюсь?
- Я не знаю… - Трелли посмотрел вверх, и увидел те же тёмные доски, по которым плясал слабый отблеск светильника. - Я шёл сюда много дней. Я спал под открытым небом на влажной траве. Я устал. Почему ты не приходил, Тоббо?
- Я не приходил? Это твоя душа заблудилась. С голодухи и хомячок мандром покажется. Меч нашёл?
- Нет, учитель. Прости…
- Я-то прощу, а вот от Китта достанется тебе на орехи, если узнает. А ведь я тебя сколько раз предупреждал, что люди - настоящие бестии, что они коварны, хитры и вероломны, и не следует им доверять ни в чём, особенно оборванцам.
- Я найду его! - Трелли приподнялся на локте, но вдруг почувствовал, что последние силы оставляют его.
- Не спеши. - Учитель едва заметно улыбнулся. - Придёт время, и меч сам найдёт тебя, а пока делай то, что должен…
- Учитель! - беспокойно произнёс Трелли, заметив, что призрачный силуэт Тоббо начинает потихоньку меркнуть. Учитель, скажи… Почему мне так легко всё достаётся? Почему у тех, кто ушёл раньше меня, ничего не получалось? Разве ты не мог и им послать на помощь Йургу? Почему…
- Всему своё время, малыш, - грустно ответил Тоббо. - Кто-то за гранью небес плетёт кружево судеб, и те нити, что перестают вплетаться в узор, рвутся… Не думай об этом. Просто делай своё дело.
- Значит, те, кто ушёл раньше меня, погибли?
- Да, малыш… Поэтому я и не очень-то и хотел, чтобы ты последовал за ними.
Трелли вспомнил давний вечер у костра и те слова, что он с жаром выкрикивал, пугая лягушек: "Мудрый Тоббо, если я чего-то не знаю - скажи мне… Если я чего-то не умею - научи меня. Научи меня понимать их речь и говорить на их языке, расскажи мне об их обычаях и о том, что такое хитрость и коварство. Я буду стараться, мудрый Тоббо…" Тогда он был готов на всё, только бы покинуть остров на болоте, куда люди не смогли бы добраться ещё сотни лет. Тогда же он решил, что если Тоббо откажет ему в учении, то лучше самому отправиться на поиски, и будь, что будет… Это теперь ясно, что дошёл бы он тогда лишь до первого людского поселения или до первого дикого зверя, или вообще не смог бы перейти болото.
- …но то, что мы не властны над судьбой, не значит, что следует ей покоряться. Нередко нити небесного кружева ветшают и рвутся по нашей вине, а порой становятся прочнее стали, и сами небесные ткачи не в силах их разорвать. И удача не встретится на пути, если не идти ей навстречу… - Голос учителя теперь казался бесконечно далёким и едва пробивался сквозь пенье птиц и шелест ветра в ветвях цветущего сада, но теперь, чтобы понять значение слов, не обязательно было слышать - они становились запахом цветов, соловьиной трелью, молчанием серебристых искрящихся небес. - …но, что бы ни случилось, бояться нечего. Не надо бояться заглянуть в бездонные глаза тёмного лика Гинны. Тот, кто выдержит её взгляд, пройдёт сквозь ледяную пустыню, оставив там всю грязь, прилипшую к душе, пока она была в плену у тела. Не надо бояться смерти, не надо бояться лишений, даже боли не стоит бояться - она всегда проходит…
Трелли вдруг показалось, что он и впрямь увидел тёмный лик Гинны - холодный, прекрасный, равнодушный, он неподвижной луной висел в бескрайнем розовом небе, глядя на бескрайнюю долину, покрытую торосами фиолетового льда. Холод, которым веяло оттуда, пробирал до костей, а над щербатым горизонтом плясали чёрные воронки смерчей. Видение то возникало, то снова таяло среди цветущих садов, и стужа уступала место тёплому нежному ветерку.
Почему раньше Тоббо не показывал ему этот край призрачного мира? Почему именно сейчас его коснулось леденящее дыхание тёмного лика Гинны? А может быть, учитель здесь и ни при чём - просто сам он сейчас слаб, и ледяная пустыня сама приблизилась к нему, желая поглотить его душу, которая стала слишком легка, слишком свободна…
Трелли нашёл в себе силы разомкнуть веки, и взгляд его вцепился в рассохшиеся доски потолка. Теперь надо подняться. В маленькой медной лодочке, заполненной топлёным салом, плавает горящий фитилёк, и сейчас только этот крохотный язычок пламени может растопить бескрайние фиолетовые льды… Он протянул руку и тут же отдёрнул обожжённый палец. Надо подняться, потом спуститься вниз по шаткой скрипучей лестнице, присесть где-нибудь поближе к очагу и заказать не слишком обильный ужин…
Чувство голода он перестал испытывать уже на третий день блужданий по степям Каппанга, и оно до сих пор не вернулось - даже теперь, когда снизу доносился густой запах жареной баранины, чечевичной похлёбки и только что испечённых лепёшек. Вот через эту хлипкую дверь можно уйти туда, где его не настигнет тёмный лик Гинны, просто потому, что большинство людей, которые сидят там со своими кружками дурманящего кислого напитка, наверное, некогда думать о том, что будет после того, как закончится их короткая жизнь…
За дверью раздались тяжёлые неторопливые шаги, а когда она распахнулась, на пороге стояла всё та же хозяйка таверны. Обеими руками он держала поднос, на котором стояла дымящаяся миска похлёбки, из которой высовывалось баранье рёбрышко, лепёшка и кружка травяного отвара.
- С тебя ещё четверть дайна, - заявила она, ставя поднос на тумбочку. - И не вздумай отказаться. А то, не ровён час, окочуришься, и возись тут с тобой.
Хозяйка выбрала нужную монету из сваленных кучкой тут же, рядом с подносом, и величественно удалилась, осторожно прикрыв за собой дверь. Странно, но Трелли не показалось, что принести еду её заставило нежелание возиться с покойником или желание заработать лишнюю монету… Глотка горячего терпкого отвара хватило для того, чтобы вернулся аппетит, который, казалось, был утрачен навсегда, и каждая ложка густой похлёбки возвращала силы. Потом можно будет уснуть здоровым крепким сном, и перед глазами не будет стоять неподвижный тёмный лик в розовых холодных небесах… А завтра останется лишь сделать три сотни шагов до ворот Тароса, пройтись по его улицам, потолкаться на рынке, заглянуть в первую попавшуюся лавку, и кто-нибудь непременно проболтается, где хранится вражеское знамя, двести лет назад взятое в бою городским ополчением у латников Ретмма или Эльгора. Знамя, краски которого не тускнеют, а ткань не поддаётся тлению. Кто-нибудь, да знает…

Половину мелочи пришлось оставить стражниками, охраняющим ворота. Пройти в город стоило дороже, чем ужин и ночлег в придорожной таверне…
- Эй, бродяга, хочешь подзаработать? - человек в бархатном кафтане, стоявший возле двух возов, гружёных тюками, обращался явно к нему. - Работы на полдня, и два дайна, как с куста…
- Только попробуй! - перебил его широкоплечий мужик в холщовой рубахе до колен, сидевший в тени раскидистого дерева в окружении полудюжины точно таких же оборванцев. - Это наша работа, и ты лучше не суйся, а то мы тебе все кости переломаем.
Работа явно состояла в том, чтобы разгрузить эти два воза, и их владельцу хотелось, чтобы это обошлось ему дешевле, чем запрашивали местные грузчики. Но Трелли уже убедился, что без денег в Таросе даже шагу шагнуть нельзя, и в задумчивости остановился.
- Он ещё думает! - Самый мелкий из отдыхающей бригады хихикнул. - Ввали-ка ему, Комар, чтоб забыл, как у честных людей хлеб отбивать.
Их поднялось сразу шестеро во главе с тем широкоплечим парнем, который первым выкрикнул угрозу. Они не спеша обступили Трелли, а вокруг начала собираться толпа зевак, и даже стражники, караулившие ворота, отвлеклись от несения службы, чтобы приобщиться к зрелищу, которое обещало быть забавным.
- Ну, парень, я тебя честно предупреждал… - Крупный детина, которого, видимо, смеха ради, называли Комаром, в три прыжка оказался рядом и отвёл кулачище для удара.
Уроки вождя Китта не прошли даром для Трелли, и он легко отклонился в сторону. Массивная туша забияки пролетела мимо и растянулась на булыжной мостовой.
- Вот, значит, как… - пробормотал Комар, потирая ушибленный бок, и крикнул своим приятелям: - Эй, парни, а ну-ка скиньтесь ему на гроб!

Предыдущая страница 14 Следующая страница


15 Сергей Юрьев

Повторная атака завершилась почти так же, если не считать того, что Трелли успел зацепить противника кулаком по пояснице. Теперь Комар уже не поднялся, он лежал, скрючившись и выдавливая из себя лишь слабые хрипы.
Пёстро одетая толпа зевак, окружившая место избиения незадачливого чужака, стала плотнее, пятеро оставшихся грузчиков уже не выкрикивали угроз, они просто медленно приближались пытаясь взять жертву в кольцо, и только тощий бригадир, забравшись на дерево, чтобы лучше видеть происходящее, громко советовал своим приятелям хватать молокососа за руки, за ноги и за голову, тянуть в разные стороны - посмотреть, что раньше оторвётся.
Но эти увальни оказались куда более неуклюжими и медлительными, чем кочевники Каппанга. Их можно было укладывать на землю по одному, а когда они скопом бросались в драку, то только мешали друг другу. Но две сломанных руки и три свёрнутых челюсти не убедили их в полном превосходстве противника, и они на потеху публики продолжали свои атаки. Когда один из нападавших выдернул нож из-под голенища сапога, Трелли на мгновение задумался, а не попытаться ли затеряться в толпе зевак. Получить даже мелкую царапину на глазах у всех означало скорую и, наверное, мучительную смерть - толпа мгновенно растерзает голубокрового, чужака, чудовище, упыря… Клинок дрожал в руке перетрусившего негодяя, но нельзя было допустить, чтобы сталь даже прикоснулась к коже. Да, для альва, странствующего среди людей, больше сгодилась бы роль нищего, чем воина - меньше шансов, что кому-нибудь придёт в голову пустить тебе кровь… Но, если судить по тем лохмотьям, в которые превратился некогда мундир сотника, он, Трелли, больше похож на нищего, чем на воина, тем более, на благородного господина… Значит, наоборот, здесь, прикинувшись слабым и больным, легче нарваться на побои…
Дрожащая сталь становилась всё ближе, рёв толпы затих, и стало слышно, как кто-то перешёптывается, заключая пари об исходе схватки.
Может быть, прав был Конрад ди Платан, утверждая, что сюда, в Окраинные земли путь может проложить только линейная пехота? Может быть, стоило дождаться того дня, когда император затеет вторжение? Может быть… Но сейчас уже поздно что-либо менять.
Громкий щелчок прервал его размышления, и кинжал, выпавший из руки нападавшего, с глухим стуком упал на булыжники мостовой. Только теперь Трелли заметил, что толпа зевак расступилась перед небольшим отрядом всадников, а даже стражники торопливо возвращаются на свой пост.
Всадник на белом породистом коне, уже прятал за пояс плеть.
- И откуда ты такой ловкий? - поинтересовался он, загородив собой солнце.
- Тео ди Тайр, - представился Трелли. - Бывший сотник имперской пехоты. Бежал сюда от скудости содержания и козней завистников.
- Скудости, говоришь… - Всадник усмехнулся. - Нашёл, куда от скудости бежать! В этой дыре хорошо заплатят лишь тому, кого боятся и от кого хотят откупиться.
И тут взгляд Трелли упал на попону коня, на котором восседал незнакомец. Над изумрудной зеленью холмов возвышались белостенные башни, которые, казалось, готовы вот-вот оторваться от земли. Это были стены легендарного Кармелла - ни один другой город не мог быть так прекрасен. Ещё один фрагмент чудесного полотна служил попоной коню какого-то варвара.
- На вот. - Всадник протянул ему горсть золотых монет. - Купи себе новую одёжку, оружие и коня. Заработаешь - отдашь.
- Где заработаю? - опешив от такой щедрости, спросил Трелли.
- А заработать такие деньги можно только у меня. Завтра к утру чтобы был готов. Мой отряд отправляется в Литт. Там новый лорд, и он готов прилично платить всем, кто будет прилично служить.
- А это откуда? - не сдержавшись, спросил Трелли, указывая на попону.
- Это? - Всадник снова усмехнулся. - У старейшин этой дыры не хватило золота расплатиться со мной за то, чтобы я ушёл. Пришлось стребовать с них этот довесок.
Трелли зажал в кулаке одолженные ему монеты. Теперь он был готов следовать за этим наёмником куда угодно, тем более, в Литт, где, по словам того же Конрада, должны быть и два оставшихся фрагмента. Вернулось прежнее беспокойство оттого, что всё складывается слишком удачно, но не воспользоваться такой возможностью было бы глупо.
- Как мне называть вас, сир? - Трелли поклонился, демонстрируя свою признательность и то, что он принимает заманчивое предложение.
- Пока можешь обращаться запросто - почтенный Культя, а потом видно будет.

ГЛАВА 14

Способность превращаться в призрак может проявиться лишь у тех магов, которые глубоко несчастны, чья плоть истощена, а дух унижен…
Лин Трагор, трактат «Девять шагов к мастерству мага».

- Уточка, а хочешь, я научу тебя выть на луну? - с порога спросил Крук. Он даже не взял на себя труд постучаться, прежде чем войти. - Когда делать нечего, это весьма полезное занятие.
- Убирайся! - Ута подняла с пола башмак и швырнула его в карлика. Но, пока она тянулась за ним с лежанки, пока размахивалась для броска, пока башмак находился в полёте, Крук, не спеша, прикрылся дверной створкой, а, как только опасность миновала, снова появился на пороге.
- Ну, нет, госпожа моя, - заявил он, не рискнув приблизиться. - Всё-таки шутом лучше служить при господах, находящихся на вершине славы и могущества…
- Это почему? - спросила Ута, почувствовав, что дурные предчувствия, ставшие привычными за последние дни, на время отступили.
- А потому что они спокойнее, щедрее и обувкой не кидаются.
- А тебе откуда знать, кто чем кидается?
- Догадливый я. И ты заметь: не в моих интересах бод башмаки подставляться, так что, я искренне хочу, чтобы ты достигла тех самых вершин славы и могущества, о которых я изволил упомянуть, и, чем быстрее это случится, тем лучше для меня.
Эту шутку Ута сочла удачной и даже попыталась внушить себе, будто она её позабавила. Но на самом деле веселее от этого не стало. Дни тянулись друг за другом, и не приносили ничего, кроме ожидания новых напастей. Но почему-то лорд-самозванец уже два месяца не давал о себе знать, и воины, возвращавшиеся из дальних дозоров, не приносили никаких вестей - ни дурных, ни хороших. Даже редкие беглецы из Литта перестали появляться под стенами Ан-Торнна, а это могло означать лишь одно: страх настолько сковал волю землепашцев, мастеровых и торговцев, что они не могли решиться даже на побег. О том, что творится в Литте, можно было лишь догадываться, и ощущение, что каждый день передышки лишь приближает страшную развязку, становилось всё острее.
Прошлой ночью дозорные подстрелили в ущелье какую-то тварь, столь безобразную, что у них даже мысли не возникло тащить её останки в крепость. Сотник, который докладывал о происшедшем, содрогался от омерзения, описывая внешность жуткого существа - скелет, обтянутый сморщенной синей кожей, с огромными зелёными глазами, светящимися в темноте. Оно шло прямо по дороге на полусогнутых ногах, даже не пытаясь скрыться в тени скал от лунного света, и только когда его утыкали полторы дюжины стрел, дозорные решились к нему приблизиться. И всем показалось, что умирающая тварь была благодарна им за собственную смерть. Случилось это неподалёку от входа в те самые каменоломни, где находилось запертое теперь навеки святилище древних богов, и, скорее всего, направлялось оно именно туда.
- Вообще-то, я пришёл тебя на ужин позвать, - сообщил Крук, с беспокойством разглядывая лицо своей юной госпожи, на котором вновь появилось отрешённое выражение. - Лара сама жаркое готовила и лепёшки пекла. Ночью Луц барашка в горах подстрелил, так что сегодня не солониной прошлогодней угощаться будем…
- Он что - один ходил? - Ута немедленно отвлеклась от мрачных мыслей. - Он что - с ума сошёл? Тут всякие твари бродят, а он… Да как он смеет! У меня и так верных людей - раз, два, и обчёлся. Он хочет, чтобы я одна осталась?!
- Вот-вот! - тут же согласился с ней карлик. - Пойдём. Заодно, и скажешь ему всё, что думаешь, госпожа моя сердитая…
Здоровый гнев почему-то и впрямь пробудил в ней аппетит. Ута вспомнила, что завтрак проспала, поскольку ночные страхи долго не давали ей уснуть, а от обеда отказалась, потому что ей слишком подробно доложили о подстреленной ночью твари, и тогда кусок точно не полез бы в горло. Она молча откинула пуховый плед.
- Башмак верни.
- Сей момент, Уточка, - с готовностью откликнулся карлик. Через пару мгновений он уже старательно помогал госпоже обуться.
Вот так… И, вроде бы, всё есть - и замок, пусть старый и неухоженный, но почти свой, взятый приступом у потерявшего бдительность противника. Ну и что? Нечего было ушами хлопать. Есть преданные слуги, и дружина в полторы сотни воинов, и опытный командор. Но заветная цель, достижение которой завещал ей отец, ближе не стала. Оставалось надеяться лишь на благодарность богов, которым она принесла самую желанную жертву… Тронн, владыка времени и судьбы, Гинна, царица жизни и смерти, Таккар, даритель радостей и скорбей - все они были рядом, все побывали в её власти, и Ута до сих пор не могла толком объяснить даже себе самой, почему она пожертвовала своей властью над владыками… Было только смутное ощущение, что тогда нельзя было поступить иначе.
"…сила, что подчиняет себе богов…можно просить их обо всём, и они не смогут отказать…мольба становится приказом…за малую жертву великие блага…"
Бойся гнева богов! Да - гнев богов - это понятно… Ещё боги, наверное, могут быть милостивы… А вот о том, что они могут быть благодарны, едва ли кто-то слышал, едва ли кто-то сможет припомнить такое - даже эти два слова, «боги» и «благодарность», оказавшись рядом, кажутся чужими друг другу.
Если жрец, которого привёл Луц Баян из капища под горой, ещё не отправился восвояси, надо будет его спросить об этом… Впрочем, спросить - не значит получить ответ. Жрец неразговорчив, угрюм и нелюдим, он даже имя своё назвал не сразу, сказав лишь, что собственное имя - слишком большая роскошь для служителя бессмертных владык, и только потом, через несколько дней признался, что зовут его Ай-Догон, и родом он из Горной Рупии, что на само юге Окраинных земель.
- Не нравишься ты мне сегодня, - заявил карлик, когда они преодолели почти весь путь от опочивальни до трапезной, откуда уже доносились аппетитные запахи. - Убиться проще, чем тебя развеселить. Ох, нелёгкую долю я себе выбрал, ох, нелёгкую.
- Я и сама себе не очень-то нравлюсь, - ответила Ута, посмотрев на себя в зеркало, висевшее рядом со входом в трапезную.
Она никак не могла привыкнуть к своему отражению, одетому в халат из синего шёлка, расшитый неведомыми серебряными цветами. Едва они достигли Ан-Торнна после прогулки по вражеским тылам, Айлон, прихватив с собой несколько увесистых золотых слитков, отправился вместе с "моной Лаирой" в Сарапан за обновками для своей госпожи, заявив, что не желает служить мажордомом у какой-то замарашки. Вернувшись через дюжину дней, он привёз три сундука роскошных платьев, в которых не стыдно было бы появиться на балу или обеде во дворце императора, чудесных халатов, доставленных морем из далёкой страны Цай, костюмов для охоты, путешествий, обедов, приёма послов. Там были даже чешуйчатые доспехи из лёгкого белого металла, на которые с лёгкой завистью смотрел даже Франго, пожелав Уте, чтобы ей никогда не пришлось их надевать.
Но пока было ни до балов, ни до торжественных обедов, ни до охоты, да и послы почему-то ниоткуда не прибывали, чтобы засвидетельствовать своё почтение новой владелице Ан-Торнна. Из всех обновок Ута сочла самыми удобными шёлковые халаты и ходила по своим невеликим владениям исключительно в них.
- Ну, хватит прихорашиваться - люди ждут, - не стерпел карлик. - А то - сама себе не нравлюсь, сама себе не нравлюсь…
Он уже хотел распахнуть дверь, чтобы доложить о том, что лордесса Литта и Ан-Торнна, Ута ди Литт, собственной персоной изволила, явится к трапезе, и скоро можно будет начинать кушать, как из трапезной раздался грохот, как будто кто-то уронил большой глиняный кувшин. Потом содрогнулась стена, как будто кто-то запустил в неё ещё один кувшин, на этот раз - бронзовый.
- Уточка, ты сама смотри, а я туда не очень-то хочу, - пробормотал карлик, пятясь от двери. - То ли Лара с Айлоном поссорились, то ли Франго с Луцом что-то не поделили.
За всё время, прошедшее с тех пор, как Ута оказалась в бродячем цирке, она не могла припомнить ни одной ссоры между Айлоном и "моной Лаирой", а командору с метателем ножей, тем более, делить было нечего. Крук явно делал самые невероятные предположения, чтобы не думать о том, что должно было первым прийти в голову: в замок кто-то просочился со стороны - то ли вражеский соглядатай, то ли какая-нибудь нечисть. Сразу вспомнилась безобразная тварь, которая прошлой ночью пыталась приблизиться к замку. Она могла быть и не одна…
- Нет уж! - встрепенулся карлик, заметив, что Ута собирается-таки войти. - Я сам сперва гляну, а то чего доброго… - Он решительно толкнул дверь, и тут же над его головой просвистел сгусток светящейся зелёноватой слизи, который шлёпнулся о стену и начал с шипением испаряться, распространяя зловоние.
- Я ещё раз спрашиваю, - раздался женский голос, который звучал, будто со дна глубокого колодца, - где Агор? Скажите мне правду, и я пока оставлю вас в покое. А если не скажете, я до конца жизни буду приходить в ваши сны. А те, кому снятся кошмары, долго не живут, по себе знаю.
Ута шагнула в открытую дверь и наткнулась на карлика, который замер, едва переступив порог. И здесь, в трапезной, было от чего опешить. Айлон, Франго, Лара, Луц, два сотника и маленький сухопарый жрец, которого, видимо, уговорили остаться на ужин, стояли, сгрудившись возле стола, а в тёмном углу, куда почти не проникал свет канделябров, проступил призрачный силуэт - женщина необыкновенной красоты, закутанная в полупрозрачные шелка, то сливалась с поверхностью щербатого камня, становясь похожей на барельеф, высеченный резцом великого мастера, то отделялась от стены, становясь клубящимся облаком, в котором едва просматривались её очертания.
- Я…
"Мона Лаира" не дала ей договорить, метнув в её сторону кувшин с горячим сладким отваром. Умело брошенный снаряд прошёл сквозь незваную гостью, и разлетелся вдребезги, ударившись о стену.
- Я, - как ни в чём не бывало, продолжила дама-призрак, - всё равно до вас доберусь. Но, если вы мне скажете, где Агор, это случится не сегодня и не завтра.
Метательный нож, брошенный Луцом, прошёл сквозь её лоб и застрял в стыке между двумя булыжниками.
- А кто такой Агор, почтенная? - видимо, уже не в первый раз спросил Айлон, спокойно и деловито, как будто договаривался с лавочником о цене на какую-нибудь безделушку. - Скажи нам, как он выглядит, и мы его поищем. Я лично под всеми лавками посмотрю.
- Ты смеешь мне дерзить, ничтожный?! - лицо незнакомки исказилось, и на его месте вдруг проступила тёмно-синяя сморщенная маска с зелёными огоньками в глубоких провалах глазниц. - Эх, человек, человек… Ты даже не знаешь, во что ввязываешься, - добавила она даже с некоторым сочувствием, и лицу вернулись прежние бесстрастно-красивые черты, в которых затаилось лёгкое разочарование, что её визит не поверг тех, кто её видит, в панический страх.
- Может быть, откушаешь с нами, - предложил Айлон, не обращая внимания на угрозы. - На голодный желудок такие дела решать - последнее дело.
Последние слова почему-то довели призрачную гостью до бешенства. По её гладкому лбу от переносицы пробежали вертикальные складки, рот распахнулся бездонным чёрным провалом, и оттуда вырвался сгусток слизи, от которого Айлон едва успел увернуться.
- Нету Агора твоего! - вдруг заявил один из сотников. - Нету. Убили его, пока сюда подкрадывался. Одна лужица вонючая осталась. Не веришь - сама посмотри. Три лиги ниже по ущелью - стрелы на дороге лежат, а под ними - мокрое место, если ещё не высохло.
Все, кроме жреца, который не сводил глаз с призрака и что-то еле слышно бормотал себе под нос, посмотрели на него.
- А я что… - смутился сотник. - Та мерзопакость, которую мы ночью подстрелили, наверное, тот самый Агор и есть, чтоб его…
- Подстрелили… - Теперь призрачная гостья погрузилась в лёгкую задумчивость, соображая, хороша или дурна та весть, которую до неё только что донесли. Она даже потеряла форму, став лишь сгустком тумана, забившимся в тёмный угол.
- Хоть ты бы чего-нибудь с ней сделал. - Обратился Айлон к жрецу, воспользовавшись внезапным замешательством в стане врага.
- Делаю уже. Не мешай, - коротко отозвался жрец и продолжил своё невнятное бормотание.
- Ну, всё… - Теперь дама стояла посреди трапезной несокрушимой каменной статуей и была совершенно непохожа не призрак. Губы её едва заметно шевелились, а в глазах разгорался недобрый жёлтый огонь. - Убивших Агора-альва да самих постигнет мучительная смерть. - Она подняла ладони, которые мгновенно раскалились докрасна, скрючила пальцы и медленно поплыла по воздуху на тех, кого искренне считала своими законными жертвами.
Все, даже храбрый Франго, попятились к выходу, где в дверном проёме так и продолжали стоять Ута и карлик. Только жрец Ай-Догон остался на своём месте. Несколько мгновений он продолжал сидеть почти неподвижно, а когда между столом и призраком оставалось лишь несколько шагов, с места, по-молодецки, перемахнул через столешницу, ухитрившись не задеть ни одной посудины, При этом бормотание его становилось всё громче и громче, а когда он стал лицом к лицу с призраком, прекрасное и грозное каменное изваяние будто споткнулось о его взгляд. Он издавал странные звуки, в которых был шум ветра и шелест травы, журчание вод и раскаты далёкого грома - всё это было чем-то похоже на заклинание, приводящее в действие Купол. Значит, жрец решился использовать древнюю магию альвов! Значит, не так прост Ай-Догон, как хотел казаться…
- Да как ты… - проронила в замешательстве призрачная гостья и тоже перешла на язык альвов. Теперь, стоило закрыть глаза, могло показаться, что вокруг бушует ураган, и с оглушительным звоном лопаются огромные стеклянные шары.
Но всё кончилось неожиданно просто - жрец вдруг повернулся спиной к призрачной гостье, которая теперь напоминала изваяние из раскалённой бронзы, и вытер ноги о воображаемый коврик. Призрак тут же потерял форму, начал плавиться, и вскоре лужа раскалённого металла впиталась в потёртый ковёр, на котором не осталось никаких следов, хотя от такого жара его должно было прожечь насквозь.
- Ну, ты даёшь! - первым очнулся карлик. - Тебе только в цирке выступать. Озолотишься.
- Да… - согласился Айлон. - Только призраков на каждый номер не напасёшься. - Только теперь он почувствовал, каких трудов ему стоило всё это время сохранять спокойствие, не выдать перед лицом призрака ни страха, ни раздражения.
- Нет, ну ты скажи, как это… - не выдержал обычно немногословный Луц. - Эту дрянь ни ножом, ни кувшином… А ты - вон как.
- А ну-ка, Крук, посторонись! - Айлон обнаружил Уту, стоящую в дверном проёме, и вспомнил о своих обязанностях. - Ута ди Литт, лордесса Литта и Ан-Торнна!
Уте сразу вспомнилось: "Ута-кудесница, заклинательница весёлого гнома!" - так он когда-то давно объявлял её номер… Ей вдруг стало грустно оттого, что вся труппа разбрелась, кто куда, не дождавшись возвращения хозяйки из Литта, и теперь уже не вернёшь тех времён, когда жизнь протекала относительно спокойно, и не было этого бесконечного ожидания новых бед и напастей.
- Благодарю тебя, Ай-Догон, - обратилась она к жрецу, как только карлик шмыгнул в сторону, освобождая ей дорогу. - Ты вправе требовать награды и можешь не сомневаться в нашем стремлении быть благодарными.
Наверное, так и должна говорить лордесса, находящаяся на вершине славы и могущества? Может быть, получается не слишком хорошо, но надо стараться - обратного пути всё равно нет.
- Не стоило трудов, - отозвался жрец, отвесив поклон. - Здесь нет никакой магии. Просто призраки не выносят презрения к себе. К тому же, это был не настоящий призрак, а посланец - с ними проще. Я не читал заклинаний, я лишь назвал её жалкой старухой, нарушившей покой достойных людей, ну, и ещё кое-что…
- Посланец? - переспросила Ута.
- Посланка… - пробормотал карлик, пытаясь сострить.
- Кто-то искал сбежавшего альва и, выйдя из своего тела, отправился по его следам.
- Альва? - ещё раз удивилась Ута. - Но там же был какой-то уродец. Я слышала, альвы были красавцами…
- В старости мало кто остаётся красив.
- Так чего же ты хочешь в награду, Ай-Догон? - Ута вспомнила, что она лордесса, и ей уже не терпелось оказать хоть какую-то милость.
- Позвольте мне присоединиться к вам, госпожа, - высказал жрец совершенно неожиданную просьбу.
Вот так - ни больше, ни меньше… Жрец, причём, явно не из последних, желает покинуть спокойную работу при капище, стоящем на бойком месте, где всегда можно получить свою долю от жертв, приносимых богам, и желает присоединиться к компании обречённых… И он, похоже, это прекрасно понимает.
- Может быть, мы все скоро погибнем, Ай-Догон, - ответила она. - Ты хорошо подумал?
- Госпожа… Если силы Тьмы так на вас ополчились, значит, ваше дело стоящее. За такое и умереть не жаль, - сразу же отозвался жрец, как будто давно готовил эту речь. - Да и с богами что-то стряслось. Люди жертвы несут, а толку никакого. Этак скоро нас самих богам скормят в своём же капище.
- Хорошо. Оставайся, - разрешила Ута. Да и ответить иначе она не могла, поскольку заранее обещала, что желание жреца будет исполнено. И ещё она знала, что случилось с богами. Боги стали свободны. Боги отдыхали.

ГЛАВА 15

Светлые Лики богов открывают на любовь, Тёмные Лики порождают страх, но и то, и другое идёт нам во благо. Но есть Тьма Изначальная, и нам лучше не знать, что за чудовища обитают в её глубинах.
Из «Книги мудрецов Горной Рупии».

Ей и в голову не могло прийти, что Агор сможет выбраться из своего каменного ящика без посторонней помощи. Да и зачем ему это могло понадобиться? Пытаться куда-то тащиться в собственном теле, которое давно уже не годилось даже червям на корм, было глупо - смерть, давно подстерегающая одряхлевшего альва, не могла отпустить его дальше, чем на пару шагов от саркофага. Но он ушёл! Ушёл, не побеспокоив стражу, тенью просочившись сквозь запертые двери, и никто из людей, согнанных на стройку, выйдя ночью из барака по малой нужде, не столкнулся с зеленоглазым чудищем… И ещё невозможно было точно знать, когда совершился побег - ни сама Ойя, ни лорд несколько дней не заглядывали в каморку, где находились саркофаги. И был только один способ настигнуть беглеца - покинуть тело, с таким трудом отнятое у самки человека, стать призраком… Рабыня ещё сопротивлялась - временами где-то на краю сознания звучали её вопли, от которых начинала болеть голова. Головная боль - почти незнакомое ощущение… Оказалось, что человеческое тело острее чувствуют боль, но и удовольствия оно впитывает себя полнее, чем плоть голубокровых. Ойя не признавалась себе в одном: с каждым днём она всё больше привыкала к телу рабыни Тайли, и с каждым днём оно ей всё больше нравилось. И оставлять его наедине с бывшей хозяйкой было опасно - она могла и с башни броситься, только бы дух альвийки остался бездомным… Но и Агору нельзя было позволить сбежать - ещё не иссякла надежда уговорить или заставить его вселиться в тело сероглазого лорда, который с каждым днём становился всё настырнее и наглее, требуя открыть ему тайны истинной магии. Много хочет! Если он добьётся своего, Ойя Вианна станет ему не нужна, ей останется лишь доля рабыни для утех… Быть рабыней человека - что может быть унизительнее для той, перед кем склоняли головы даже владыки альвов!
Сероглазый должен уйти, уступить своё место Агору Вианни, этому ничтожеству, которое всю свою долгую и бестолковую жизнь бегало за ней, как собачонка, старалось предугадать любой её каприз, да и в гроб лёгло заживо, лишь бы остаться рядом с ней. Даже странно, что Агор в самый неподходящий момент начал своевольничать. И раньше нередко случалось, что он капризничал, но, в конце концов, всегда подчинялся её воле. И теперь он не посмел бы решиться на такое, будь она рядом. Но слушать его вечные стоны и причитания, малодушные призывы отправиться, как положено, Дорогой Ушедших - на это никого терпения не могло хватить. Одиночество было для него наказанием за слабость и строптивость, самой нестерпимой мукой, которую она могла ему устроить. И вот - он исчез… Покинул свою возлюбленную, к ногам которой когда-то скрадывал сокровища клана Вианни и головы соперников…
Ойя вышла из себя, даже не успев толком сообразить, что творит - желание настигнуть беглеца и праведный гнев овладели ей настолько, что притупилось чувство опасности. Теперь она подчинялась лишь холодной ярости, которая стекала на неё из чёрной бездны, заменяющей призракам небеса. Её бесплотная тень целый день носилась над холмами и равнинами Литта, пока не наткнулась на едва заметный петляющий след. Каждое заклинание оставляет неповторимый запах, и от петляющей линии доносился едва заметный аромат девятой песни Светлой Скрижали чародея Хатто. Той самой, которая внушала Ойе наибольшее отвращение - только слабаки и ничтожества могли прибегать к песне, которая освобождала от привязанностей и страстей, перечёркивала великие цели, становилась концом любого пути. Больше половины песен Светлой Скрижали начиналось со знака раскаянья, а значит, эту книгу великий чародей написал для слабаков, для таких, каким он сам стал, раскаявшись в том, что привёл альвов в мир людей… Другое дело - Тёмная Скрижаль! Там от каждого слова веет силой и бесстрашием, стальной волей и всесокрушающей яростью. Там нет места для раскаянья! Там нет места для страха! Владеющей премудростью Тёмной Скрижали никогда не свернёт с пути, не прекратит погони, не осквернит свои уста словами благодарности, а глаза - даже единственной слезой!
Теперь погоня обрела смысл, а мерзкий слащавый запах девятой песни становился всё сильнее и всё приторней. Ойя даже не удивилась, что след привёл её в то самое ущелье, где стояла гнусная крепость, у которую однажды не пустили ни её, ни Сероглазого. Но для призраков нет преград, и даже боевой купол, по нелепой воле случая оказавшийся в руках людей, теперь не остановит её…
На этом воспоминания обрывались. Потом было лишь тающее эхо властного шёпота, доносившегося из чёрной бездны, откуда на неё смотрели тысячи алчущих глаз, и боль во всём теле - запястья и лодыжки рабыни Тайли сдавливали кожаные ремни, а перед глазами маячил раскалённый докрасна железный прут.
- О-о-о-о… - слабый звук, который вырвался из её рта, мог быть и предсмертным стоном, и вздохом облегчения.
- Рано ещё стонать-то, - донёсся из полумрака участливый хрипловатый голос. - Я ещё не начал. Пугаю только…
Это был палач Трент - единственный, кто служил прежнему лорду и остался на службе при Сероглазом. В своё время, он, как будто почуял, что задумал Робин ди Литт, и, вовремя укрылся в подвале Чёрной башни, пропитанном магией вечной свежести. Тогда все, кто не успел покинуть замок и его окрестности, погибли, лишь он один остался цел и невредим, а потом, когда командор Геркус Бык появился в Литте с небольшим отрядом наёмников, упал перед ним на колени, слезливо повторяя, что работа у него непыльная, но не всякий на неё пойдёт, а для него это дело привычное - кожу со смутьянов сдирать, а чем власть дороже себя ценит, тем смутьянов больше…
- Заткнись, раб… - сказала она первое, что пришло в голову. Но сейчас ей удалось выдавить из себя лишь шёпот, приказ прозвучал даже не как просьба, а как мольба, но Трент неожиданно отступил и выронил прут.
- О, как! По-нашему, значит, заговорила. А всё прикидывалась, будто только щебетать умеешь…
- Что я делала? - Прежде чем на что-то решиться, надо было узнать, что творила здесь рабыня Тайли, став на время хозяйкой своего тела.
- Память отшибло?! - искренне удивился Трент. - А кто нашему господину кинжал под ключицу сунул. А? Только что пришлось одного знахаря из Горландии вздёрнуть за то, что не смог страдания Их Милости облегчить! Вам бы всё развлекаться, а мне - работа. Так что давай по быстрому признавайся, кто тебя надоумил, и с кем ты в сговоре. Тогда я тебя не очень больно припеку.
- Остановись, раб! А-а-а-а-а! - Боль пронзила её от шеи до поясницы, и запахло палёным мясом.
- Не нравится?! - удовлетворённо воскликнул Трент. - А мне тут что - до утра с тобой возиться? И жарко тут, и воняет, и спать охота, спасу нет. Хоть и сказали мне Их Милость, по возможности, не попортить тебе ничего, а придётся. Для начала на ногах тебе ногти выдерем - там не так заметно, а уж если не поможет, так я знаю, как и чем приложиться. Умолять будешь, стерва, чтобы я тебя выслушал, а я притворюсь, будто у меня затычки в ушах. Так что - колись, пока я добрый. Расскажи по-хорошему - так, мол, и так: прислал меня регент Горландии с умыслом, чтобы я, дрянь такая, сперва втёрлась в доверие, а потом предала смерти господина своего, славного лорда великого и несокрушимого Литта. А за это тебе, глядишь, и послабление будет - вместо дознания по всей форме возьмут и повесят поутру или голову оттяпают - чик, и нету. Ну, это уж Их Милость сами решат…
Он продолжал говорить, явно довольный собственным красноречием, и не сразу заметил, что её стоны превратились в череду странных, ни на что не похожих звуков, в которой сливались и звон хрустальных колокольчиков, и скрежет металла, и чей-то грозный шёпот, растекающийся эхом под сводами темницы. Когда на дне её глаз вспыхнули изумрудные искры, над головой вспыхнул огненный знак, а ремни, стягивающие её тело, мгновенно истлели, Трент остановился на полуслове и замер с открытым ртом.
Пережив краткий миг наслаждения испугом своего мучителя, Ойя переступила через обрывки дымящихся лохмотьев, в которые превратились её путы, брезгливо поморщилась, проходя мимо Трента, который так и продолжал сжимать в руке успевший остыть железный прут, и, не спеша, двинулась к выходу, который был распахнут, чтобы выветривался запах палёного мяса. Можно было мимоходом испепелить палача взглядом, и от его дрожащего тела осталась бы только горка праха, но этот ничтожный человечишка, которому всё равно кому служить, мог и впрямь оказаться полезным. Такую непыльную работёнку едва ли кто-то стал делать с тем же старанием…
Пыточная камера располагалась этажом ниже покоев лорда, и, чтобы добраться до опочивальни Их Милости, надо было подняться по короткой винтовой лестнице, пройти небольшой тесный коридор, пересечь приёмную и тронный зал - всего не больше пяти сотен шагов… Только немалых трудов стоило вновь заставить повиноваться тело, которое, наверное, истязали почти всё время, пока бесплотный призрак носился над землями Литта. Рабыня Тайли из далёкой страны Цай, похоже, никак не хотела признать, что "прислал её регент Горландии с умыслом…" Может быть, она и хотела во всём признаться, но так и не смогла понять, о чём её спрашивают?
Единственный стражник встретился ей только у двери в опочивальню. Сухопарый северянин дремал, прислонившись спиной к стене, и обе его руки покоились на рукояти меча.
- Не веле… - успел он сказать, прежде чем Ойя несколькими быстрыми росчерками указательного пальца оставила в сумеречном воздухе огненный знак. Сплетенье светящихся линий задрожало, его подхватил маленький смерч, слетевший с её ладони, и штопором вошёл в переносицу стражника. Он сделал попытку преградить ей путь, но всё его тело пронзила внезапная боль, которая повторялась вновь и вновь, стоило ему шелохнуться.
- Не дёргайся, - сказала она, проходя мимо. - На обратном пути, я сниму заклятие. Может быть…
Сероглазый заморыш не спал. Под потолком ярким зеленоватым светом пылал айдлоостанн, старуха-знахарка, которую он привёз с собой из Дорги, смешивала в глиняных ступках какие-то снадобья, толстая Грета замачивала в родниковой воде холодную налобную повязку, а рядом с Сероглазым, едва прикрытая краем простыни, лежала какая-то девка, которой, видимо, было поручено отвлекать своего лорда от боли.
- Все - вон!
Никто не посмел ослушаться приказа - полуглухая знахарка первой засеменил к выходу, а за ней, тяжело ступая, двинулась толстая Грета, которая с трудом подавила в себе желание швырнуть в обнаглевшую рабыню мокрым компрессом. Она вовремя сообразила: если Тайли вырвалась из волосатых лап Трента и прошла мимо стражника, то ссора с ней не сулит ничего хорошего.
Её догадка нашла немедленное подтверждение - девка, лежавшая в постели слегка замешкалась, закутываясь в простыню, и её тут же настиг удар невидимой плети, который рассёк кожу на её плече.
- Мне тоже уйти? - сквозь зубы спросил лорд. Скорее всего, боль от раны не дала ему даже как следует испугаться.
- Лежи, - шепнула она почти ласково, чем привела собеседника в полное замешательство. - Лежи и ничего не бойся. Это я - Ойя.
Хенрик уже и сам сообразил, кто перед ним, но продолжал смотреть на неё с плохо скрываемой неприязнью.
- Добить меня пришла? - Он, поморщившись, приподнялся, и правой рукой нащупал Плеть, лежавшую под подушкой.
- Успокойся, мой господин… - Она приближалась к нему медленно, как будто боялась кого-то спугнуть. - Ты же знаешь - то была не я, то была просто рабыня, которую подослал регент Горландии с умыслом, чтобы она, дрянь такая, сперва втёрлась в доверие, а потом предала смерти господина своего, славного лорда великого и несокрушимого Литта, будущего владыку всего обитаемого мира. Я - твоя Ойя, и я сейчас открою тебе тайну, к которой ты так стремишься. Хочешь?
- Чего? - осторожно переспросил он, крепче стискивая пальцами рукоять плети.

Предыдущая страница 15 Следующая страница


Вечность сумерек, вечность скитаний 16

- Для начала - хочешь ли ты сам избавить себя от боли?
- Для начала… Для начала чего?
- Для начала всего. Игры кончаются, мальчик. Пора приступать к серьёзным делам. Но учти: если сделать ещё один шаг, обратного пути не будет.
- Его и так нет.
- Если ты его не видишь, это вовсе не означает, что его нет. - Ойя усмехнулась, разглядывая застывшую гримасу боли на бледном лице лорда. - Случалось, и люди, и альвы раскаивались во всём, что совершили за свою жизнь, и отдавались на милость судьбе. Но это не для нас - не так ли, мой мальчик?
- Не тяни, - выдавил из себя Хенрик. Он уже давно готов был на всё, лишь бы избавиться от боли, которая растекалась от предплечья по всему телу, и никакие снадобья были не в силах её притупить.
- Сейчас… - Ойя легла рядом с ним и взяла его за локоть. - Сейчас мы вместе войдём туда, где таятся истинные Силы, те Силы, что правят этим нелепым миром. Тот, кто хоть однажды прикоснулся к Отражению Тёмной Скрижали, навсегда соединится с силой и бесстрашием, стальной волей и всесокрушающей яростью. В его душе не останется места ни для раскаянья, ни для страха! Отныне ты никогда не свернёшь с пути, не прекратишь погони, не осквернишь свои уста словами благодарности, а сердце - смирением и покорностью… - Она всё говорила и говорила, а свет айдлоостанна под потолком мерк, и вместе с ним исчезал сам потолок, на месте которого открывалась чёрная бездна, заменяющая призракам небеса. - Скоро ты будешь свободен ото всего - и от меня, и от своей боли, а чужая боль будет наполнять твоё сердце небывалым восторгом. Всё, что для тебя станет жизнью, для прочих будет означать смерть, твои радости станут скорбями других, ты отречёшься от судьбы и станешь владыкой времени… Но это всё не даром… Даром ничто не даётся.
Боли, и вправду, не стало, хотя безобразная гноящаяся рана продолжала зиять под левой ключицей. Ойя заботливо придерживала его за локоть и вела по скользкой, чёрной извилистой дороге, по обочинам которой расцветали языки алого пламени, вырываясь из болотных пузырей.
- Силу порождает ненависть, а на истинную ненависть способен лишь тот, кто несчастен, несчастен пронзительно и безнадёжно. Пройди сквозь отчаянье, обрети ненависть, соединись с Силой Тёмных Ликов, и ты станешь неуязвим для того, кто плетёт кружево судеб на Высоких Небесах… Преодолей отчаянье, избавься от боли, и ты станешь свободен, воистину свободен. Твоя воля станет выше воли любого из смертных…
- Даже императора?!
- Ваш император - ничтожество! Он - раб собственных желаний и страстей, и это было бы прекрасно, если бы его желания и страсти не были столь мелки, столь ничтожны. Он довольствуется тем, что имеет, а для истинного желания не должно быть пределов.
Болотная жижа расступилась, из возникшего провала поднялся жёлтый стебель, на котором висел огромный стручок. Он тут же лопнул, и оттуда разлетелось множество глазных яблок размером с кулак великана.
- Зря они на тебя пялятся, - шепнула Ойя на ухо лорду и отпустила его локоть.
Он уже знал, что делать. Его пальцы всё ещё сжимали Плеть, ту самую, что досталась ему в наследство от незадачливого мага Раима Драя… Первый хлёсткий удар заставил лопнуть полдюжины любопытных глаз с алыми треугольными зрачками, а прочие, с хлюпаньем нырнули в болото.
- У тебя верный глаз и твёрдая рука, Хенрик ди Остор, лорд Литта!
Хенрик оглянулся и обнаружил, что альвийка предстала перед ним в своём прежнем облике - посреди скользкой стропы стоял скелет, обтянутый синей сморщенной кожей, и довольно скалился.
- И тебя бы, тварь, так же отделать! - крикнул он, располосовав одним ударом чёрное облако, клубящееся у неё над головой.
- Ни в чём себе не отказывай, особенно здесь, - раздалось в ответ. - Здесь любое сомнение считается слабостью. А слабаков здесь не терпят.
Хенрик не заставил долго себя уговаривать, но в последний момент, когда Плеть была уже в полёте, он успел заметить, что нет больше той уродины из мраморного гроба. На него с лёгкой усмешкой смотрели те же изумрудные глаза, но что-то за долю мгновения успело измениться - теперь тяжёлые длинные пряди волос, как будто отлитые из белого золота, обрамляли ослепительно прекрасное женское лицо. Он не остановил удара. Он даже не попытался этого сделать. Здесь любое сомнение считается слабостью… Этот урок он усвоил сразу. Плеть снесла прекрасную головку с мраморных плеч, из обрубка высокой шеи вверх ударил голубой фонтан.
- Славный удар! - прозвучал сзади голос рабыни Тайли. - Никогда не думай, верно ли ты поступаешь. Что сделано - то и верно.
- Что сделано - то верно… - словно эхо отозвался Хенрик. - Мне кажется, я слегка утомился.
И впрямь, что-то случилось - он почувствовал, что не может даже поднять руки, а колени его слабеют с каждым мгновением.
- Терпи. Сейчас Владыка Ночи поставит на тебя свою печать, и ты будешь свободен.
- Какой Владыка?! Какую печать?
Вопросы остались без ответов, зато вернулась боль, как будто тот же кинжал вошёл ещё раз в ту же рану, а потом будто кто-то выдернул у него из-под ног чёрную скользкую извилистую дорогу. Теперь чёрная бездна была не только сверху, но и снизу, и жаркий зловонный ветер нёс его душу в безбрежную вязкую пустоту.

ЧАСТЬ ТРЕТЬЯ
ТРЕЩИНА В НЕБЕ

В том порядке, который был установлен здесь славным Горлнном-воителем, заключена высшая справедливость. Люди выполняют свою работу, постольку именно таково их предназначение, альвы благоденствуют, поскольку вправе пожинать плоды своей победы, одержанной после того, как отворились Врата Миров.
Правда, за горной грядой, именуемой Альдами, ещё остались поселения людей, пребывающих в дикости, но те земли не нужны альвам, поскольку там слишком жарко. Но дикарей, не желающих трудиться на благо детей славного Кармелла, всё-таки следует истребить, поскольку уже самим своим существованием они смущают добропорядочных рабов призраком сомнительной свободы. Они же пробуждают в молодых альвах охотничий азарт, заставляющий их малыми отрядами уходить за Альды, чтобы испытать свою силу и ловкость. Но жизнь каждого альва слишком драгоценна, чтобы мы могли позволить нашим юношам рисковать собой. Рабы преуспели в ремёслах, они послушны и исполнительны, так что, нам ничто не мешает поставить несколько тысяч домашних людей под копьё и поручить им истребление дикарей.
Несколько высокородных альвов, в том числе, из рода Горлнна-воителя, готовы взять на себя командование этими войсками. Чтобы они не подвергали себя излишней опасности, нам следует забрать у Анкаллы несколько зай-грифонов, Лайнн Конноли, Агор Вианни и Ойя Вианна могли указывать путь своим войскам, наблюдая за дикарями с недосягаемой высоты. Это весьма достойные альвы, сведущие и в магии и военном деле. Не пройдёт и полугода, как дикари будут либо истреблены, либо пополнят ряды домашних людей. На всякий случай, следует заказать в Кармелле несколько обозов заготовок для ошейников.
К сожалению, и среди отдельных альвов зреют настроения, несовместимые с благородством голубой крови. Несколько дней назад один из учеников чародея Хатто публично высказался о том, что считает, будто альвы губят сами себя тем, что постоянно пребывают в праздности. Этими словами он перечёркивает все наши достижения, все наши завоевания, ставит под сомнения заслуги Горлнна-воителя и создаёт угрозу нашему дальнейшему благоденствию. Так недолго докатиться до суждений о том, что люди в чём-то равны альвам, а это уже пахнет расшатыванием устоев и чревато крушением миропорядка, который мы и наши предки с таким тщанием создавали долгими веками.
Всем известно, что в нынешнем положение дел заключена высшая справедливость. Когда чародей Хатто нанёс дивные краски на чудесное полотно, мы увидели мир людей, грубых, неотёсанных, жестоких и своенравных. Собственно говор, возникает вопрос, а был ли он вообще, этот мир, до того, как Хатто изобразил его на своём полотне? Может быть, люди обязаны нам самим своим существованием. Этого, конечно, нельзя утверждать наверняка, но сам чародей, ещё до того, как добровольно удалился от мира в одну из башен неприступного Литта, никогда не отрицал такой возможности.
Из доклада Якинна Голли, верховного хранителя изумрудов сокровищницы Альванго, светозарному Тартелоллу, владыке Альванго, третьему наследника Горлнна-воителя.

ГЛАВА 1

Время это - ветер, который несёт нас сквозь мглу бытия, и никто не может знать, куда несёт нас этот ветер.
Из «Книги мудрецов Горной Рупии».

- Я устала… - Ута сквозь узкую щель бойницы смотрела на дорогу, которая петляла по дну ущелья, обходя скатившиеся с горных склонов валуны, на ту самую дорогу, по которой рано или поздно к подножью Ан-Торнна должен был подойти враг. И его не остановят ни ветхие стены крепости, ни Купол, ни храбрость дружины, ни искусство командора, ни счастливый случай, ни благодарность богов…
- Так отдохни же, госпожа моя, - посоветовал Франго. - Что толку смотреть отсюда… Отсюда всё равно ничего не высмотришь. - В ответе не было заключено никакого скрытого смысла, наоборот - всё было ясно: командора тоже утомило долгое ожидание неведомо чего… - А ты не жалеешь о том, что вообще ввязалась в это дело?
- Я?! - Ута искоса посмотрела на командора, не зная, дать ли волю гневу, который внезапно на неё нахлынул. - Я ни во что не ввязывалась. Отец завещал мне вернуть замок, и я должна… Даже если я снова останусь одна… Одна против всех этих… Мне нельзя отступить. Лучше погибнуть. Это ты ввязался… Это твои люди ввязались… Вы все свободны. Вы все можете уйти. А я должна… Мне-то нельзя… - Она почувствовала, что вот-вот расплачется, и замолчала, ожидая, пока растает комок, подступивший к горлу.
- Так чего же мы ждём? - Франго впервые задал вопрос, который уже давно вертелся у него на языке. - Чтобы победить, надо сражаться. А если придётся погибнуть - значит, так тому и быть.
- Нет… Я не хочу. - Ута смахнула единственную предательски выступившую слезинку. - Я не хочу, чтобы мы погибли… Я хочу, чтобы мы победили.
- Но ты не хочешь вести на Литт наёмников…
- Не хочу.
- И правильно, что не хочешь… Я тоже не хочу. А если иначе не получается?
- Подожди, Франго… Я знаю… Я уверена… Почти. Что-то должно случится. Что-то такое… Всё изменится. Мы станем сильнее.
- Ты веришь в судьбу?
- Наверное… Да. Я же могла просто погибнуть. Когда не стало Хо, я могла умереть с голоду. Меня могли схватить какие-нибудь негодяи и продать в рабство… И Ай-Цуган мог и не взять меня в труппу. И то, что Купол достался мне - разве это не чудо? А то, что мы встретились с тобой - разве это не чудо? Хо как-то сказал, что судьба не делает подарков просто так. Значит, она должна позаботиться о том, чтобы когда-нибудь я смогла вернуть ей долг.
На самом деле, вера в то, что ей суждено-таки выполнить своё предназначение, сильно поблекла за последние несколько дней и ночей, особенно после визита призрака. Сны, которые приходили к ней по ночам, не предвещали ничего хорошего - она видела себя со стороны то объятой пламенем, то лежащей темноте на холодном каменном грязном полу, то в окружении неведомых чудовищ, чьи глаза вспыхивали в темноте зловещим обжигающим блеском. И чей-то хрипловатый шёпот доносился неведомо откуда, просачиваясь сквозь стены, - обрывки фраз, которые казались всё более зловещим, чем дольше в них вслушиваться: "…мёртвым не нужна власть, у них есть вечность…", "…и ночь проглотит твою тень…", "…смирись с неизбежным, и оно сможет смириться с тобой…", "…врата бездны открываются сами…"
О своих видениях она решилась поведать лишь "моне Лаире", взяв с неё обещание молчать - даже Айлону ни слова… Её, наверное, тоже не следовало в это посвящать, но не больше не было сил оставаться наедине с ночными кошмарами. Впрочем, Лара несколько успокоила её, сказав, что сну, в котором видишь себя со стороны, скорее всего, не суждено сбыться. Оставалась лишь верить, что наездница знает толк во снах.
- Госпожа моя…
- Что?
- Нужно ещё тысячу дорги…
- Казна Ан-Торнна принадлежит тебе. - Уту не переставало удивлять, что Франго, всякий раз, когда требовались деньги, прежде чем взять их, просил у неё разрешения.
- У меня ничего нет, - отозвался командор. - Даже мой меч принадлежит тебе.
- Хорошо… - Ута заметила карлика, который в конце галереи без дела прогуливался вдоль бойниц, осторожно перешагивая через лежащие на полу полоски солнечного света. - Зачем нужны деньги?
- Они всё еще приходят. И никто не собирается уходить…
Франго говорил о тех, кто когда-то ушёл вместе с ним из Литта в Окраинные земли - мастеровые, землепашцы, воины. Даже те, кто успел на новом месте обзавестись крепким хозяйством, бросали свои жилища, и вместе с семьями двигались на север. Теперь у самого подножья гор с южной стороны, там, где торная дорога начинала подниматься к перевалу, разрослось огромное становище - повозки, шатры, землянки… Слух о том, что нашлась Ута, дочь и наследница лорда Робина, стремительно пересёк степи Каппанга и добрался даже до далёкой Горной Рупии и шумного Тароса. Но люди приходили сюда вовсе не затем, чтобы просить о чём-либо свою госпожу, чудом спасшуюся после падения замка, они просто ждали, когда же она, наконец, вернёт себе свои владения и можно будет отправиться к родным пепелищам. Дома тех, кто ушёл в Окраинные земли, по слухам, доходящим из Литта, спалили ещё горландцы, прежде чем император подарил земли между Серебряной долиной и Альдами какому-то юному прощелыге… Теперь большая часть расходов из казны, захваченной в Ан-Торнне, уходило на то, чтобы два раза в месяц из Сарапана приходили обозы с продовольствием, и на то, чтобы задобрить кочевников Каппанга, которых не на шутку беспокоило такое скопление народа неподалёку от обжитых ими холмистых степей. Да, Ута и так знала, что они приходят, и никто не собирается уходить. Они почему-то верили ей, хотя она им ничего не обещала…
- Крук! - позвала она карлика, который тем временем показывал чудеса выдержки, остановившись в полусотне своих шажков от лордессы и командора, решив, что не стоит вмешиваться в беседу столь важных персон. - Иди-ка сюда. - Она поманила его пальцем.
- Я вовсе не подслушиваю! - заявил карлик, осторожно приближаясь. - Я тут просто гуляю, никого не трогаю, думаю, как бы мне развлечь мою Уточку.
- Крук, принеси сюда тысячу дорги.
- А где я их возьму?! - на лице карлика образовалось выражение беспредельного изумления. - Откуда у бедного шута такие деньги?!
- Откуда - я не знаю, а лежат они у тебя под матрацем.
Однажды карлику, который любопытства ради любил полазить по самым глухим закоулкам крепости, посчастливилось обнаружить припрятанный кем-то в куче хлама кошель с деньгами, но Крук не смог-таки удержать язык за зубами и похвастался "моне Лаире"…
- Нету у меня столько, Уточка! Век воли не видать - нету столько. Там три дюжины монет, не больше - десять лет себе на чёрный день копил, сладок кус не доедал…
- Где ты их копил, я не знаю, - ответила Ута, с некоторым удовольствием обнаружив, что нахальный коротышка слегка напуган. - А деньги принеси из казны.
- А кто ж мне даст?
- Скажи, что я велела.
Карлика, поражённого таким доверием, будто ветром сдуло - он помчался выполнять приказание, прикидывая на ходу, сможет ли он за один раз утащить тысячу монет, каждая весом в унцию, или придётся сходить дважды. Но далеко ему убежать не удалось - едва свернув за угол, он столкнулся с бегущим навстречу сотником, отлетел к стене и, тут же подпрыгнув, поспешил вслед за обидчиком, который, казалось, вообще не заметил препятствия.
Он настиг сотника, когда тот уже стоял навытяжку перед командором и торопливо о чём-то докладывал:
- …из сотни три, если не больше. Требуют, чтобы мы их в Литт пропустили.
- Ну и пропустим, - после недолгого раздумья сказала Ута. - По десять дайнов с носа, и ещё по пять за то, что при оружии.
- Уж больно рожа хитрая у начальника ихнего, - сообщил сотник. - Сейчас пропустим, а потом как бы пожалеть не пришлось. Слыхал я, что самозванец войска собирает, и эти, кажись, к нему на службу хотят устаиваться. Потом, глядишь, с ними же и воевать придётся.
- Он прав, - мягко заметил Франго. - У нас и так хватает врагов. Ни к чему нам лишние…
- Они пройдут другим перевалом - и что? - Ута прислонилась спиной к стене, которая ещё хранила ночную прохладу. - Их надо либо пропустить - но не даром, либо перебить…
Либо перебить… Голос едва не дрогнул, когда она произнесла последние слова. Чтобы вернуть свой замок, нельзя позволять себе ни милосердия, ни жалости - и не только к врагам, но и к тем, кто только собирается ими стать. Если сил не хватает, следует прибегнуть к хитрости… Через всю крепость - от южных ворот до северных, пролегает узкий проход, стиснутый с обеих сторон высокими стенами - тот самый, по которому проходили обозы с юга на север и обратно, после того, как торговцы оплачивали проход через Ан-Торнн… Если подождать, пока он заполнится всадниками, а потом опустить решётки, то никто из них не уцелеет. А тех, кто останется снаружи, расстреляют лучники, укрывшиеся в скалах. Немногим удастся скрыться…
- Ни один не уйдёт, - сказал Франго, будто прочитав её мысли. - Я всё сделаю.
- Подожди… - Что-то мешало ей отдать приказ. - Подожди, сначала я хочу на них посмотреть.
- Зачем тебе это, госпожа моя? - беспокойно спросил Франго, следуя за Утой, которая уже двинулась к выходу на верхнюю открытую галерею. - Оставь это нам…
- Ты думаешь - я испугаюсь? Ты думаешь - я позволю себе жалость?
- Тебе достаточно приказать. А смотреть на это…
- Франго… Я не могу править с закрытыми глазами. Я должна видеть, что делаю… Иначе - какая же я повелительница Литта… Иначе - какая же я повелительница…
Ей вспомнился день, когда повозка подъехала к северным воротам Ан-Торнна. Айлон сидел в козлах и молча глядел на дорогу, Луц Баян стоял за его спиной, всматриваясь в силуэты, мелькающие между зубцами на высокой стене, карлик Крук лежал под навесом, притворяясь спящим, и Лара сидела внутри фургона, мурлыкая себе под нос какой-то легкомысленный мотивчик… И никто не знал, что ждёт их там, за этой стеной, и выполнил ли Франго своё обещание захватить владение горного барона… О том, что произошло здесь за несколько дней до их возвращения, напоминали только бурые пятна, местами въевшиеся в камень, и полторы сотни свежих могил за южной стеной. Командор верил, что его юная лордесса вернётся, и постарался скрыть следы недавнего побоища. Вот и теперь он хочет уберечь её от кровавого зрелища. Зря. Выбора всё равно нет, и путь, который завещал ей отец - единственный путь, по которому она сможет идти… А значит, чем раньше придёт избавление от нелепой жалости, тем ближе цель, и тем вернее её достиженье. Всё! В конце концов, кровь Би-Цугана и того торговца, что хотел купить у него Купол, навеки останется на её руках. И тот горный барон, что владел когда-то Ан-Торнном, погиб вместе со своей дружиной только потому, что такова была её воля… Вот так. Там, где есть цель, нет места жалости. И гномик больше не придёт…
Франго больше не пытался её увещевать, и даже Крук, который, очухавшись, бросился было за ней вдогонку, чтобы потребовать немедленного и сурового наказания для неуклюжего сиволапого сотника, на расстоянии почувствовал: сейчас для этого не самое удобное время, и будет лучше, если он пока постарается не попадаться на глаза своей юной госпоже.
Ута молча проделала весь путь до южной стены, прислушиваясь лишь к шуму ветра и шагам командора за спиной. Впереди её ждала новая возможность ощутить себя властительницей людских судеб - теперь её преследовали затаённый восторг и приглушённый страх, те самые, что не отставали от неё и той ночью, когда она решала участь Би-Цугана. Если бы Айлон, Лара и даже Крук могли знать, как ей достался Купол, едва ли они были так же преданы ей, так же доверчивы…
Купол… Сребристый медальон, звезда с семью короткими лучами и зелёным камнем посередине, слегка потеплел на груди, давая понять хозяйке, что снова готов ей услужить. Но сегодня, если получится, лучше обойтись без альвийской магии - если хоть одному из врагов удастся скрыться, по всем Окраинным землям разнесётся слух, что новая хозяйка Ан-Торнна использует чародейство в войне. Это едва ли понравится и мастеровым из Сарапана, и кочевникам Каппанга, и землепашцам из соседних селищ…
Отряд лучников торопливо строился в глубоком каменном колодце одного из внутренних дворов крепости, половина дозорных с северной стены перебиралась на южную, а мастеровые, которые, которых наняли месяц назад - латать обветшавшие стены, поднимали на верхнюю галерею бочки с горючей смолой. Всё шло само собой и без её команды, даже без приказа командора. Воины, которых Франго привёл когда-то из Литта, сами знали, что им делать…
Пятеро всадников, дожидавшихся у южных ворот, когда перед ними распахнутся тяжёлые створки, обитые потускневшими бронзовыми пластинами, выглядели вполне миролюбиво. Похоже, они и не сомневались, что сейчас со стены на верёвке спустится крюк с корзиной для денег, а потом, когда стражники пересчитают монеты, путь будет открыт. Остальные, спешившись, стояли в четверти лиги от ворот в узком пространстве между двумя отвесными скалами - на них падала тень, и невозможно было даже приблизительно прикинуть, сколько их там.
- Эй, хозяин! - крикнул в медный рупор один из всадников. - Долго ещё ждать?! Время дорого. Называй цену, да и пойдём мы. Время дорого.
- Девять тысяч золотых дорги, - вполголоса сказала Ута немолодому воину, который исполнял обязанности глашатая.
- Девять тысяч золотых дорги! - повторил тот громогласно, так, что со стены посыпались мелкие камешки.
- Сколько?! - с удивлением переспросил всадник, пришпоривая коня и одновременно натягивая поводья.
- Девять тысяч! - повторил глашатай, и только теперь Ута сама поняла, почему она назначила именно эту цену. Она узнала его… Внизу на сером коне восседал её старый знакомый - Культя, командир наёмного отряда из Тароса, тот самый, что у неё на глазах прикончил Би-Цугана и торговца, рискнувшего приехать из империи в Окраинные земли ради того, чтобы приобрести Купол… Девять тысяч дорги - та самая цена, за которую он согласился убить двух человек. Впрочем, жизнь сотни людей он едва ли оценил бы дороже…
Теперь даже тень недавних сомнений исчезла - от такого человека ничего хорошего ждать не приходилось… К тому же, он был единственным, кто знал, как её достался Купол, и будет лучше, если эта тайна умрёт вместе с ним…
- Ты что - умом повредился?! - проорал Культя, уже не пользуясь рупором - со стены высотой в две дюжины локтей и так всё было прекрасно слышно. - Да вся эта ваша развалюха столько не стоит. Её по камушкам разобрать - дешевле станет!
- Торгуйся, - шепнула Ута глашатаю, заметив, что лучники, один за другим, протискиваются в узкую трещину в скале, за которой начинался вырубленный в камне коридор, ведущий к крохотным, едва заметным глазу бойницам, нависшим над ущельем как раз там, где сейчас остановились наёмники. Если враг решится на штурм, то со стены Ан-Торнна польётся кипящая смола, а если вздумает отступить, то едва ли многие сумеют уйти под густым дожём свистящих стрел.
- Если меня не устраивает цена, я беру даром! - сообщил Культя. Он развернул коня и, отдалившись от стены на безопасное расстояние, поднял вверх ладонь и расставил пятерню.
Оказалось, что предводителю наёмников всё равно, какую цену ему назначат - платить он в любом случае не собирался. Первые шеренги атакующих выдвинулись вперёд пешим строем, волоча с собой наспех сколоченные осадные лестницы, а шестёрка лошадей тянула за собой тяжёлую повозку, на которой лежало толстое окованное медью бревно.
Пока Культя вёл переговоры, его войско готовилось к штурму. Значит, они не просто шли устраиваться на службу к самозванцу - они уже служили ему… Всё пространство между горловиной из отвесных скал и крепостной стеной заполнилось плотной толпой пёстро одетых людей, несущих самое разнообразное оружие - короткие тяжёлые копья, длинные мечи, кривые сабли, боевые топоры, алебарды, какими пользовалась имперская линейная пехота… И было их куда больше, чем три сотни…
- Госпожа моя… - Франго положил ладонь на её плечо, и голос его звучал спокойно, как будто не было никакого штурма. - Не вернуться ли вам в ваши покои… Здесь сейчас будет жарко.
- А я хочу видеть, как моя дружина справится с этими оборванцами, - отозвалась Ута, стараясь, чтобы голос её не дрогнул. - Удачи, командор.
Франго едва заметно кивнул, но остался стоять на месте - судя по всему, все необходимые распоряжения он сделал уже давно - каждый дружинник, что бы ни случилось, и так знал, что ему делать. Команды, лязг оружия, топот ног по крутым узким лестницам - всё это звучало здесь каждый день, командор не давал спуску никому - ни пожилым воинам, которые пришли вместе с ним из Литта, ни новобранцам…
- Госпожа…
Ута оглянулась, и обнаружила, что за её спиной, заранее согнувшись в поклоне, стоит жрец Ай-Догон, и у него на плече висит лук и колчан со стрелами. Тщедушный жрец при оружии показался бы ей забавным, если бы под стенами не бурлила первая волна штурмовых колонн.
- Жрец, займись своим делом. - Ута удостоила его лишь мимолётного взгляда. Иди молись, приноси жертвы, или что там положено…
- Я могу дать совет, госпожа моя…
- Совет? Ты не вовремя, жрец…
- Посмотрите, сколько их, госпожа! Их тысяча или две! Как бы ни был искусен славный командор Франго, я боюсь, его воинам не удержать эти ветхие стены…
- Если боишься - уходи… - Слышать подобные речи, особенно теперь, когда внизу гремел таран, было невмоготу.
- Купол, моя госпожа… - Жрец не собирался уходить.
- Что - Купол? - Однажды она сама догадалась, как использовать Купол для защиты крепости, но теперь враг был слишком близко - под самыми стенами. Если сейчас произнести заклинание, то внутри прозрачного свода окажутся и те, кто пришёл сюда убить её.
- Купол можно вывернуть наизнанку! - Жрец, похоже, потерял надежду, что его выслушают, и теперь говорил громко и торопливо. - Я знаю, как это сделать. Доверьтесь мне, госпожа! Позвольте спасти вас и этих людей!
- Пусть попробует, - неожиданно вмешался Франго, глядя, как его воины шестами сталкивают вниз первые осадные лестницы. - У нас, и правда, не слишком много шансов выстоять…
А может быть, этот жрец для того и остался здесь, чтобы завладеть Куполом?! Недаром же тот торговец из Империи предлагал за него девять тысяч дорги несчастному Би-Цугану… Но если Франго утверждает, что другого выхода может и не быть, значит, только и остаётся, что довериться этому жрецу… Тем более что Ай-Догон уже однажды доказал: он знает толк в заклинаниях… Терять, похоже, всё равно нечего…
Вниз посыпались камни из опрокинутого короба, их грохот смешался с воплями атакующих и треском ворот после очередного удара. Ута торопливо запустила руку за пазуху и, резким движением разорвав цепочку, извлекла на свет семиконечную серебряную звезду с зелёным камнем посередине.
Ай-Догон, левой рукой схватил медальон, а правой уже вытянул из колчана стрелу с белым опереньем.
- Сейчас… сейчас. - Он обмотал обрывки цепочки вокруг зазубренного наконечника, положил стрелу на тетиву и двинулся к просвету между двумя полуразрушенными каменными зубцами. - Сейчас…
Стрела вонзилась в самую гущу атакующих, и вслед ей полетело заклинание. Жрец стоял на краю стены, и из его глотки вырывались звуки, напоминающие рёв горного потока, ворочающего огромные валуны, который, отражаясь многоголосым эхом от окрестных скал, заглушил и воинственные крики, и лязг оружия, и грохот тарана. Полупрозрачная дымчатая поверхность Купола накрыла большую часть тех, кто шёл на штурм, и вторая шеренга наткнулась на едва различимое, но непреодолимое препятствие. Кто-то попытался бежать с поля боя, но и дорога назад была закрыта. Почти всю армию, набранную Культёй из разбойников и солдат удачи, накрыло, как стаю мотыльков сачком. Жрец пустил вторую стрелу, и она, беспрепятственно пройдя сквозь Купол, ударила в грудь какого-то вояку.
- Ута, госпожа моя… - командор положил ей ладонь на плечо. - А вот на то, что будет сейчас, тебе лучше не смотреть.
- Да… Я знаю. Лучше… - Можно было уходить. Сражение закончилось - начиналась бойня. Напоследок уважающий себя владыка, распорядился б, чтобы пленных не брали - девать их всё равно было некуда, а отпустить - значило умножить число своих врагов.
Ута решила оставить судьбу тех, кто захочет сдаться, на усмотрение командора. Но она прекрасно знала, каково будет его усмотрение…

ГЛАВА 2

Предыдущая страница 16 Следующая страница


17 Сергей Юрьев

Для Сил, призванных из Призрачного Мира, нет ничего невозможного, но каждое заклинание тянет за собой хвост перемен, которые до поры остаются незамеченными, зато потом, возможно, по прошествии веков, могут вывернуть мир на изнанку. Не произноси заклинаний, если не знаешь, как усмирить те Силы, которые пробуждаешь.
Из духовного завещания Лина Трагора, придворного мага императора Ионы Доргона VII Безмятежного.

Никогда раньше Хенрик не чувствовал себя так легко, так уверенно и спокойно. Боль прошла, лихорадка, которая не отпускала его после ранения, исчезла, да и сама рана затянулась, оставив после себя лишь крохотный белый рубец в форме сломанной подковы. "Терпи. Сейчас Владыка Ночи поставит на тебя свою печать, и ты будешь свободен…", - голос альвийки, настигшей его там, среди непроглядной тьмы, временами возвращался к нему, словно эхо, отражённое от самого дна чёрной пустоты, которую он ощущал теперь внутри себя, и это ощущение было сладостно - оттуда лилась нечеловеческая сила, стоило только заглянуть туда без страха. Магия, в суть которой он когда-то так хотел познать, казалась теперь детской забавой по сравнению с тем могуществом, которое он чувствовал в себе сейчас. И не надо было даже произносить никаких заклинаний, чтобы сдвинуть с места огромную каменную глыбу или убить человека взглядом, или заставить вспыхнуть на ладони алое пламя, которое, стоило бросить его за дальние холмы, начинало пожирать полупустые селища и дубравы. Теперь ему даже не были нужны ни эти толпы черни, которые корячились, воздвигая новые стены замки, ни тысячи воинов, с которыми он намеревался подчинить себе Империю и Окраинные земли, ни вылезшая из гроба альвийка, поскольку едва ли она могла знать ещё хоть что-то полезное… Нет, польза, конечно, от неё ещё есть - до тех пор, пока она держит в покорности тело, которое отняла у рабыни Тайли, только пусть поменьше болтает… Теперь он, Хенрик ди Остор, лорд Литта, получил ключ к тому, о чём когда-либо мечтал, и теперь его сжигали изнутри желания, исполнение которых казалось нестерпимо близким.
- Если бы тебя сочли недостойным, ты бы вообще оттуда не вышел. - Ойя сидела на троне, его троне, навалившись на правый подлокотник и небрежно положив ногу на ногу. Обтягивающий шёлковый халат не скрывал её соблазнительных форм, а её маленький изящный ротик был слегка приоткрыт, даже когда она молчала. Но молчание её сегодня надолго не затягивалось. - Да это было опасно, но разве ты не хотел сам себя испытать? Разве ты не хотел знать наверняка, что все твои фантазии о грядущем величии - не пустые бредни?
- И без тебя бы справился…
- А кто сомневается?! Конечно… - поспешила она согласиться. - Но тогда твой путь оказался бы длиннее. Слепому найти дорогу во тьме не легче, чем зрячему, но если у него есть поводырь, верная собачонка…
- Ты? Верная? Не смеши меня.
- Да, я могу повторить это тысячу раз: я верна тебе, мой господин - до тех пор, пока нам с тобой по пути, до тех пор, пока у нас одна цель, пока над нами один владыка.
- Владыка?!
- Да. Уж не думаешь ли ты, что могущество даётся даром? - Она едва заметно усмехнулась и откинулась на спинку трона. - Но тебе не составит большого труда отдать этот долг. Ты будешь делать только то, что тебе нравится, только то, что ты сделал бы и так…
- Откуда тебе знать, чего я хочу?! - Хенрик начал медленно подниматься со своей лежанки, всё ещё опасаясь, что блаженное ощущение лёгкости, ясности и мощи может его покинуть. - Может быть, я желаю прямо сейчас растоптать тебя, как последнюю гадину. А!?
- А вот это меня нисколько не пугает… - Кривая усмешка, казалось, прилипла к её лицу. - То, чего ты хочешь - это одно, а то, что посмеешь - совсем другое. И это правильно… Не смей гавкать на меня, щенок! Я тебе не девочка! Я семьсот лет в гробу пролежала!
- Вот и лежала бы - не высовывалась… - уже более сдержанно отозвался лорд, сообразив, что альвийка, возможно, поделилась с ним явно не всем, что знала, и неизвестно, чего от неё можно ожидать.
- Хенрик… - сказала она почти нежно. - Ты - мой повелитель, ты - моя надежда… Мы с тобой - одно целое. Не стоит ссориться - нам друг без друга не обойтись, ведь ни ты, ни я не остановимся на полпути.
- Это точно! - немедленно согласился он. - Только я никак не пойму - тебе-то зачем моё величие, моя слава и моя власть? Я тебя сразу предупреждаю: всё, чего я намерен добиться, будет принадлежать мне, и делить это я ни с кем не намерен.
- Делить? - Казалось, она искренне удивлена. - А делить ничего и не придётся - всё давно уже поделено, и каждый получит то, что заслужил.
- И ты уже знаешь - что кому достанется? - осторожно спросил Хенрик, почувствовав странное непривычное беспокойство.
- Если знать наперёд, что будет - к чему тогда все труды, все старания… Лишь неизвестность манит нас за собой, лишь надежда зовёт вперёд, лишь желание побуждает добиваться цели. - Ойя говорила монотонно и неторопливо, едва шевеля губами. - Ты хочешь власти, я хочу отомстить, и пока нам с тобой по пути.
- А потом?
- Никакого «потом» не будет - ты добьёшься своего, я - своего, и нам незачем будет здесь оставаться.
- Ну уж нет, куколка! Ты - как знаешь, а я отсюда никуда. - Хенрик почему-то почувствовал себя обманутым. - Мне здесь нравится! И, чем дальше, тем больше мне будет здесь нравиться! Удовольствия стоят того, чтобы их растягивать. - Он неторопливо подошёл к Ойе, схватил её за запястье, расслабленно лежавшее на подлокотнике, и рванул её на себя.
Никто, даже эта ведьма не смеет садиться на трон владыки Литта, будущего повелителя мира! Никто. А удовольствия действительно надо растягивать…
Он рванул Ойю на себя, свободной рукой пытаясь сорвать с неё шелка, но вдруг почувствовал резкую боль в груди, как будто между рёбрами протиснулся тот самый стилет, который однажды вонзился ему под ключицу. Всё померкло перед глазами, поплыло, перекосилось, скомкалось, рассыпалось…
- Продолжим… - Алые влажные губы занимали теперь всё пространство, насколько хватало глаз. - Всё только начинается, и не стоит слишком надолго откладывать второй шаг, если первый уже сделан. Но каждый новый шаг навстречу Владыке Ночи должен быть испытанием… Но если ты когда-нибудь дойдёшь, ты станешь Равным, ты станешь частью Владыки, ты сам станешь Силой, которой нипочём Закон, Судьба, Истина… Ты станешь сам себе Закон, сама себе Судьба и сам себе Истина. Люди слепы… И альвы тоже были слепцами, кроме тех немногих, кто посмел сбросить шоры с глаз и вериги с ног… Даже великий Хатто струсил и пошёл на попятную… Но ты не отступишь. Ты пойдёшь до конца или умрёшь на полпути…
- Заткнись! - Он попытался крикнуть, но не услышал собственного голоса. И альвийка, похоже, закончила свои наставления, губы её сжались, лопнули и разлетелись тысячами кровавых брызг.
Теперь он видел, как двое стражников тащат по дощатому настилу бледного человека в замызганной кружевной рубахе, разорванной на впалой груди.
- Нет, вы ещё попомните! - кричал он, пытаясь вырваться, но очередной удар древком копья его слегка успокоил.
- Ты проморгал, ты за всё и ответишь, - спокойно сказал толстяк в раззолоченном голубом кафтане, прикрытом лёгкой парадной кирасой. - Дам я им то, чего они хотят, а ты получишь то, что заслужил. Справедливость - дело такое… Торжествует она рано или поздно. Лучше уж поздно, чем никогда.
- Это всё она, стерва! - человек в разорванной рубахе попытался упасть на колени, показывая пальцем на сероглазую женщину в роскошном шёлковом платье, привязанную к столбу грубыми верёвками. - Всё она! Всё по её наущению! Она всё говорила - делай карьеру, чем больше дикарей выпоторошишь, тем скорее тебя заметят. Я - чуть слово поперёк, она сразу скандалить. Она всё! Её и отдайте.
Только теперь Хенрик распознал в толстяке наместника провинции Дайн, а то жалкое существо, молившее о пощаде, оказалось отцом будущего лорда Литта.
- Ты никогда мне не нравился Оттон ди Остор… Выскочка ты и подкаблучник. - Наместник с нескрываемой брезгливостью отвернулся от своего бывшего младшего советника и едва заметно кивнул стражникам, которых вдруг стало четверо. Они тут же уволокли его в густой туман, из которого торчали заострённые брёвна частокола.
- А вот ты мне всегда нравилась. - Наместник направился к женщине, привязанной к столбу, в которой Хенрик узнал свою мать. - Всё равно, пока туман не рассеется, вешать вас резона нет - всё равно не видно… - Он протянул к её лицу свои толстые пальцы, унизанные перстнями, но тут же отдёрнул руку, смахивая с подбородка плевок.
- Ты просто ленивая мразь… - Она сказала это тихо, едва шевеля губами. - И не думай, что варвары тебя пощадят. Увидимся перед ликом Гинны, и не жди от меня пощады…
Её голос потонул в звоне пощёчины и предсмертном вопле, который донёсся из тумана.
- Тебе их жаль? - Теперь говорила Ойя, точнее её губы, плывущие в бескрайней пустоте.
- Нет. - Хенрик не задумался ни на мгновение. - Если бы они выжили тогда, я не стал бы тем, кем стал.
Невидимая плеть со свистом рассекла пустоту, и сквозь трещину в сером пространстве протиснулось склонённое к нему лицо дяди Иеронима, окружённое венчиком кружевного воротника.
- Только не жди от меня сочувствия, малыш, - сказал барон, храня на лице кислую усмешку. - Конечно же, я постараюсь придумать, куда тебя пристроить, но только ради того, чтобы ты не путался у меня под ногами. Не желаю, чтобы кто-то мне напоминал о покойном братце. Для начала, скажи, чем бы ты хотел заняться.
- Я хочу познать магию. - Ответ прозвучал незамедлительно, и Хенрик с трудом узнал собственный голос.
- Магия… - Дядя Иероним задумчиво почесал подбородок. - Да, похоже, проклятые варвары сослужили недурную службу нашему роду, срубив гнилую ветвь с родового древа… - Казалось, теперь он говорил сам с собой. - Магия - это ремесло, всего-навсего ремесло, достойное лишь простолюдинов… Хорошо, я что-нибудь придумаю, только не жди от меня сочувствия, малыш. Я сделаю для тебя всё, только бы ты не путался у меня под ногами.
- Я обещаю, дядя Иероним. - Хенрик тогда легко проглотил обиду, лишь чёрный сгусток затаённой ненависти со звонким шлепком, похожим на звук пощёчины, упал на дно души и затаился до поры. Но сейчас уже настало то время, когда всем можно припомнить всё - всё и всем… Скоро, очень скоро и дядюшка Иероним, и пузатый наместник будут мечтать лишь об одном - поскорее предстать перед тёмным ликом Гинны… И его племянник Хенрик ди Остор, лорд Литта и властелин вселенной, выполнит своё обещание - не путаться под ногами.
Он усмехнулся, представив себе, как заносчивый барон, словно козявка, ползёт на четвереньках где-то далеко внизу, путаясь в буйных зарослях мелкой травы и не решаясь даже взглянуть вверх, на недосягаемую высоту, где вровень с облаками парят холодные серые глаза повелителя…
Видение вновь раскололось надвое, и в тёмном дверном проёме возник испуганный чародей Раим Драй, держащий в вытянутой руке горящий огарок свечи.
- Ты! Это… Ты, это… Не смей! - выдавил из себя маг, и его отвислая нижняя губа мелко задрожала.
- Что не сметь? Не сметь делать того, чего ты сам не можешь? - услышал Хенрик собственный голос. Его пальцы крепче стиснули Плеть, и было жаль отрывать взгляд от Ларца, который он только что открыл, прочтя отчеканенную на крышке альвийскую надпись.
- Ты… Положи. Закрой. Что там? - Раим попятился и чуть не упал, споткнувшись о приступок двери, в которую только что вошёл.
- Интересно? - Хенрик не удержался от издевательской ухмылки. - Может быть, я тебе и скажу. - Одновременно смотреть на мага и на сияние, сочащееся из Ларца, было несколько затруднительно, и он с сожалением захлопнул крышку.
- Ну, говори. Говори, зачем и как ты это сделал. - Чувствовалось, что маг слегка осмелел - любопытство потихоньку начинает брать верх над страхом.
- Не так быстро, учитель мой, не так быстро… - Хенрик вновь ощутил удовлетворение оттого, что без особых усилий смог сделать то, над чем Раим безуспешно бился годами. - Ты ведь не слишком охотно делишься со мной своими тайнами. Почему я должен даром открывать тебе свои? Разве дядя не требовал, чтобы ты не смел от меня ничего скрывать… А если я ему пожалуюсь? Просто скажу, как ты темнишь, и тебе не поздоровится, учитель.
- Не смей пугать меня, щенок! - огрызнулся маг, но тут же смягчил тон. - Ну, и чего же ты хочешь?
- Ключ от подвала, - не задумываясь ответил Хенрик. - Самое важное ты наверняка хранишь там, но тот замок слишком хорош, я не могу его открыть.
- Ладно, - выдержав паузу, согласился маг и потянулся к поясу, где висела связка ключей. - На, возьми. - Он положил ключ на полку. - Только не забудь потом вернуть. И, ради богов, не трогай там ничего, а то без рук останешься. А теперь говори - я слушаю.
- Смотри, - милостиво начал отвечать Хенрик, положив на стол Плеть и поставив рядом Ларец. - Видишь знаки? - Он ткнул пальцем в Плеть.
- Ну и что?
- А теперь слушай. - Хенрик ткнул пальцем в первый знак, и начал произносить заклинание, приводящее плеть в действие.
На рыхлом лице мага на мгновение проступила гримаса отчаянья - видимо он понял, что ответ много лет был рядом, и он так и не смог дойти до простейшей мысли…
- А ну-ка, Ларец открой, - потребовал Раим, поднимая со стола только что ожившую Плеть. - Открывай, смотреть будем…
Хенрик понял свою ошибку - упиваясь своей ничтожной победой, он выпустил Плеть, и теперь маг стал хозяином положения. Тот, у кого Плеть в руке легко заставит другого себя слушаться… Но ведь есть ещё Ларец, и он вполне может оказаться оружием, по сравнению с которым Плеть - детская забава. Что ж… Учитель приказывает открыть Ларец. Учителю надо повиноваться. Остаётся только склониться над Ларцом и неторопливо прочесть первую строку знаков, вытравленных в бронзовой крышке.
С каждым произнесённым звуком на мгновение вспыхивал очередной знак, а когда вся первая строка наполнилась тусклым зеленоватым свечением, на которое почему-то было больно смотреть. Потом раздался мелодичный щелчок, и крышка откинулась, открывая вожделенные внутренности Ларца. Раим тут же оттолкнул ученика в сторону и заглянул в изумрудную бездну, полную мерцающих огней.
Маг от нетерпения начал скрести Плетью о столешницу, он даже не придал значения тому, что Хенрик обошёл стол, так, чтобы лучше видеть крышку, и продолжил чтение - да, там оставалась ещё одна строка, короткое изящное сплетение узелков, растревоженный змеиный клубок, заклинание, которое должно открыть суть того, что скрывается там, внутри этого чудесного ящичка, этой древней реликвии альвов.
Не успел он закончить чтение, как изумрудное сияние выбралось наружу и тугим коконом охватило мага с головы до пят, а потом вновь бесшумно втянулось в Ларец вместе со своей добычей.
Теперь оставалось только смотреть на то, как неведомое бестелесное чудовище проглатывает тень человека, от которого он ещё недавно зависел во всём, шарлатана, возомнившего себя чародеем, грязного урода, который смел называть себя учителем, выходца из черни, который только стараниями известного прощелыги дяди Иеронима угодил в Реестр Благородных Домов Империи…
Грохот захлопнувшейся крышки вывел его из оцепенения, и в тот же миг в комнате стало темно - сияние исчезло, и все свечи погасли от резкого порыва сквозняка.
- Надеюсь, ты ни о чём не жалеешь… - Ойя по-прежнему сидела, развалившись на его троне, и всем своим видом показывала, что не собирается уступать место хозяину.
Нет, он не испытывал жалости к родителям, принявшим мучительную смерть - отца он презирал теперь за то, что тот валялся в ногах у толстяка-наместника, а мать - за то, что не нашла в себе сил преодолеть никому не нужную гордость; он не жалел о том, что предпочёл ремесло мага службе, подобающей его происхождению; и уж, тем более, - ни о чём из того, что случилось после…
- Я жалею только о том, что связался с тобой! - Это было ложью, об этом он тоже не жалел, но зарвавшуюся альвийку надо было ставить на место. - Убирайся вон, пока я тебя не позову!
- Слушаю и повинуюсь. - Ойя легко поднялась, поклонилась, прижав ладони к груди, и двинулась к выходу, как и полагалось вышколенной рабыне.
- Стой. - Он не мог отпустить её просто так - слишком уж легко согласилась уйти, без пререканий и скандала, как будто сама только и мечтала о том, чтобы уединиться. Смотреть на неё всё-таки приятно, а надолго выпускать из виду - опасно. Кто знает, что у неё ещё на уме…

ГЛАВА 3

Если не знаешь, кто попался в твои силки, не трогай руками добычу. У тебя всего две руки, да и ног не так уж много…
«Наставление егерям», авторство приписывается самому Лоису Ретмму.

Йурга исчезла, промелькнув меж стволами вековых ив, и кроны деревьев тут же начали медленно распадаться, превращаясь во всё тот же ставший привычным серый рыхлый туман. Лишь два зелёных огонька мелькнули в густеющей мгле и тут же погасли. Всё… Йурга, наверное, больше не позволит себя увидеть. К чему пятнистой кошке богов идти на зов альва, которого оставила удача… Да и была ли она? И есть ли он вообще - призрачный мир? Может быть, учитель Тоббо лишь рассказывал сказки, а тот мальчишка, которым был Телли много лет назад, просто не смог не поверить в то, во что ему так хотелось верить: что где-то есть большой мир, населённый альвами, что за гранью земного бытия есть силы, которые придут на помощь, что есть надежда… Не всякий бред - видение… Не всякое видение - отсвет призрачного мира… Наверное, и Тоббо больше не появится на склоне зелёного холма, сотканного из облаков. Зато начало пути, который пролегает мимо тёмного лика Гинны, никогда ещё не было так близко… Остаётся лишь дожидаться, когда придут стражники, выволокут пленника из каменного мешка, протащат вдоль толпы, чтобы та потешилась, глядя, как из тела упыря, чудовища, вытекает голубая кровь. Потом его привяжут к столбу и будут швырять камни и гнильё - до тех пор, пока альв по имени Трелли не отправится на поиски своих предков, если, конечно, бездонные глаза тёмного лика Гинны будут закрыты в тот миг, когда он посмеет приблизиться…
- Госпожа моя, лучше бы вам туда не ходить… Ну, упырь - как упырь. Сейчас колышек осиновый ему в грудь заколотим, как положено, и меньше нечисти будет. - Густой хрипловатый голос раздавался из-за каменной стены, и лишь тонкому слуху альва под силу было разобрать слова. - Хватит с нас мертвецов ходячих, каменных призраков и прочей дряни. Кто знает, чего ещё в Литте развелось, пока там этот гадёныш правит…
- Франго, не мешай! - Теперь говорила девушка, судя по всему, совсем молоденькая… Голос её звучал твёрдо, властно, но в нём читался еле заметный затаённый испуг. - И спорить со мной не надо… А то я вообще войду туда одна.
- Но я могу хотя бы посоветовать…
- Ты не советник, ты - командор. Если мне понадобится советник, Крука назначу… А ты давай-ка, дверь открывай.
- Жуткое зрелище, между прочим, - продолжал командор настаивать на своём. - Мы как ему кровушку-то пустили, так и посинел он весь. Они, упыри, такие, кровь у них синяя. Может, и сдох уже… Он-то, наверное, и нанял этого Культю, а иначе зачем, спрашивается, им сюда тащиться. Этим наёмникам и, в Таросе, неплохо жилось.
- Не тяни время, открывай…
Загремел ключ в тяжёлом висячем замке, скрипнули проржавевшие петли, и по полу пролегла полоска света от факела.
- Подожди меня здесь, Франго! - Её приглушённый голос прозвучал холодно и твёрдо.
- А вот это уж - никак, госпожа моя. - Дверь снова захлопнулась, и заскрипел ржавый засов. - Оставить Вашу Милость наедине с упырём проклятым… Никогда! А если эта тварь колдовать начнёт?!
- Он связан, Франго. Он слишком слаб. Он не сможет и пальцем пошевельнуть… - Теперь она не приказывала - просто пыталась уговорить…
- Нет, госпожа моя. Прости уж, но не могу… Случись с тобой что… Мне тогда одна дорога - со стены в ров…
- Тогда обещай мне, что будешь молчать. И ничему не удивляйся.
- Молчать-то я буду… Только, если он чуть дёрнется, я его живо в капусту нашинкую.
На этот раз дверь распахнулась сразу же во всю ширь, на пороге показались два силуэта, и юная хозяйка пограничного замка показалась крохотной рядом с высокорослым командором, которому пришлось наклонить голову, чтобы не зацепиться шлемом за дверную перекладину.
- Я ж говорил: ничего тут нет такого, на что смотреть приятно… - Командор поднёс факел к лицу альва. Стало нестерпимо жарко, но Трелли решил пока скрыть, что он очнулся, глядя на вошедших сквозь узкий прищур. - А может, издох он уже.
- Я же просила тебя молчать…
Командор немедленно умолк, отошёл к стене и поднял факел повыше, чтобы лучше осветить узкий каменный мешок.
- Ты альв? - спросила девчонка, присев на скрипучую рассохшуюся скамью, которая едва ли устояла бы на шатких подпорках, не будь приставлена к стене.
Как будто она сама не знает, кто перед ней… Когда в плечо вонзились две стрелы, даже видавшие виды наёмники шарахнулись от него в стороны, только бы на них не попали брызги голубой крови.
- Не притворяйся. Я чувствую… Ты на меня смотришь.
Ого! Немногие из людей способны чувствовать на себе взгляды. Впрочем, эта девчонка, наверное, благородных кровей, а значит, среди её далёких предков могли быть и альвы…
- Здесь никто не причинит тебе зла. Не бойся.
А если весь этот мир, населённый людьми - сам по себе великое зло для альвов. Нет, малышка, хоть ты сама, наверное, и не в чём не виновата перед альвами, но ты человек… Ты такое же чудовище, как и эта орясина, что стоит рядом с тобой…
Командор досадливо крякнул, явно собираясь что-то сказать, но девчушка взглядом заставила его молчать.
- Я кое-что должна тебе, альв, - с некоторым усилием выдавила она из себя. - Один голубокровый старик когда-то спас меня, а я стараюсь отдавать долги…
В этих словах мог таиться какой-то подвох - люди хитры и коварны, нельзя об этом забывать… Хотя зачем ей сейчас хитрить? Он и так в её власти - стоит ей мигнуть, человек, закованный в железо, выхватит меч и мгновенно искромсает пленника. Что ж, везение не может длиться слишком долго… Напоследок оставалось лишь надеяться, что учитель сможет забрать у Йурги немеркнущие лоскуты, на которых - сверкающие белизной стены Кармелла, ослепительные снежные вершины, опоясывающие Внутригорье, и пронзительно-голубое небо, небо альвов… Старик Тоббо может прожить ещё долго, и когда-нибудь выберет достойного среди тех, кто ещё остался на острове, затерянном среди топких болот. Кто-нибудь из нынешних малышей отправится по следам Трелли, сгинувшего среди людей и вернёт народу альвов ещё два фрагмента полотна чародея Хатто. Как легко мечтать, когда знаешь, что сам уже ничего не успеешь сделать - кругом сырые каменные стены, а сил не хватает даже шевельнуться, слишком много голубой крови вылилось из ран, прежде чем они затянулись… Но, если его не убьют сразу, прямо здесь, то когда-нибудь силы вернутся, и можно будет уйти от этих людей, превратить в труху верёвки, пройти сквозь стену, раствориться в ночи…
- Скажи мне твоё имя, альв. - Она подошла к нему вплотную, и командор обнял пальцами рукоять меча.
Имя… Имя, которое было дано ему от рождения, должны знать только альвы… Маленькая Лунна, которая теперь уже вовсе и не маленькая… Учитель Тоббо… Вождь Китт… Кузнец Зенни… Назвать своё имя здесь - всё равно что расстаться с ним.
- Молчи-молчи… Молчи, я-то могу и подождать. А вот тебе ждать некогда. Некогда и нечего… - В голосе юной предводительницы пленивших его людей не промелькнуло ни единой нотки нетерпения. - Франго, позови сюда карлика, и пусть принесёт то, что я сказала, - обратилась она к рослому командору, не отрывая взгляда от пленника.
- Позволь мне не оставлять тебя, госпожа моя… - Он не успел закончить фразу.
- Быстро! - прервала его девчонка, и теперь было заметно, что она готова разгневаться всерьёз.
Командор сдержанно кивнул, развернулся на каблуках и удалился, только его гулкие шаги, постепенно затихая, продолжали греметь по коридору.
- А теперь слушай, слушай, запоминай и старайся понять, - заговорила она быстрым шёпотом. - Ты ведь слышишь меня? Постарайся понять, потому что я сама не всё понимаю в том, что со мной случилось…
Трелли решился, наконец, пошевелить веками - дальше сохранять неподвижность было невмоготу, только что затянувшиеся раны нестерпимо чесались, верёвка давила на запястья, а ног он почти не чувствовал. Но юная повелительница людей, казалось, не обратила внимания на то, что пленник повернул голову, осторожно пошевелил ступнями и открыл глаза. Она продолжала сбивчиво говорить тем же торопливым шёпотом, явно стараясь успеть сказать всё, прежде чем вернётся её верный страж:
- Когда-то мой отец был лордом Литта. Литт - это замок, Литт - это все земли между Серебряной долиной и Альдами… Но это не важно. Мои предки держали в подвале Чёрной башни пленника, он жил долго, сотни лет, и он был альвом. Он был альвом-чародеем, но это не важно… Когда горландцы осадили замок, и уже не было надежды спастись, он вывел меня оттуда тайным ходом. Я была тогда… Маленькая я была, и он два года с лишним заботился обо мне. Он не дал мне умереть, не дал забыть, кто я такая… И он перед смертью просил меня только об одном - передать кое-что первому альву, которого я когда-нибудь встречу. Если честно, то я не думала, что когда-то мне придётся сделать это. Я думала, что Хо - последний альв, и других уже не осталось. Но вот - ты здесь, и я должна сдержать слово. А ты потом сам решишь - уйдёшь ли ты своей дорогой или захочешь помочь мне выполнить ещё одно обещание - то, которое я дала отцу, прежде чем мы расстались с ним навсегда… Но об этом мы поговорим потом, когда ты убедишься в том, что я тебе не враг и не солгала тебе. Если ты не хочешь зла самому себе, ты мне поверишь. Я не спрашиваю тебя, откуда ты пришёл, и чего тебе здесь надо - если захочешь, сам расскажешь, но мне это не интересно. Интересно, конечно, но не очень. - Она неожиданно ловким движением выхватила из складок халата короткий кинжал с широким лезвием и полоснула им по верёвкам, которые стягивали альву колени. Удар был точен и быстр, а кинжал в её тонких пальцах вовсе не казался нелепой игрушкой.
Где-то в конце коридора послышались гулкие шаги - на этот раз командор шёл не один, кто-то, шаркая подошвами и кряхтя, семенил рядом.
- Только можно я туда заходить не буду? - скрипнул простуженный голосок.
- Сам принесёшь и сам отдашь - как госпожа сказала, - отозвался командор, ускоряя шаг. - И топай побыстрей, а то наступлю ненароком. Госпожа там одна с тварью этой, а он лясы точит…
Шаги становились всё ближе, и в грохоте набоек на сапогах командора о каменный пол Трелли вдруг ощутил смертельную угрозу…
- Исчезни, - вполголоса сказала девчонка. - Исчезни, спрячься! Он может и не послушать меня. Спрячься - вы, альвы, это можете, я знаю. Ты нужен живой… Мне. Если он тебя убьёт, как я сдержу слово?!
- Если тебя заботит только это, всё решается очень просто: сначала отдай мне то, что должна, а потом пусть убивают, - неожиданно для себя сказал Трелли. Такая забота о фамильной чести показалась ему одновременно трогательной, смешной и жалкой.
Исчезнуть… Да, есть такое заклинание, что ненадолго делает тебя невидимым… Но любая, даже самая скромная магия требует сил, а вот их-то как раз и нет - вытекли вместе с голубой кровью, прежде чем раны успели затянуться. Впрочем, людям, которые стояли рядом, когда со стены обрушился рой стрел, пришлось куда хуже - почти все они, не успев толком понять, что происходит, отправились навстречу тёмному лику Гинны… И что бы там ни болтала юная повелительница людей, доверять ей нельзя - у человека жестокость и коварство - в крови, а по приказу этой малышки вчера были перебиты сотни людей. Что для неё жизнь какого-то альва…
Но если есть шанс выиграть время, то надо им пользоваться - ещё день-два, и силы вернутся. Можно, конечно, и сейчас прошептать заклинание, но едва ли его слабый голос будет услышан в призрачном мире и заставит подчиниться кого-то из его обитателей…
- Как скажешь… - ответила девочка подчёркнуто равнодушно. - Но заметь: я, Ута ди Литт, дочь и наследница Робина ди Литта, пыталась тебя спасти, альв.
- Меня зовут Трелли.
- Мне всё равно, как тебя зовут.
В приоткрытую дверь протиснулся скособоченный карлик. Точнее, командор пропихнул его внутрь темницы, и карлик наверняка упирался бы руками и ногами, если бы руки его не были заняты двумя тугими свитками с размахрёнными краями.
- Госпожа моя, я принёс то, что ты просила! А теперь позволь мне уйти, - крикнул карлик с порога, но ладонь в железной рукавице стиснула его плечо и заставила замолчать.
- Он что - верёвку порвал?! - Командор заметил освобождённые запястья альва и поспешил протиснуться между ним и девчонкой. - Ну, всё… - Тускло сверкнул меч, наполовину выдернутый из ножен.
- Не смей, - остановила его Ута, холодно и спокойно. Если бы она сорвалась на крик, командор наверняка ослушался бы, решив, что девочка просто не в себе. Но она сказала именно так, как и полагается властительнице, которая уверена, что её воля - закон для окружающих. - Не смей. Это я его развязала. Он мне нужен.
- Ох, не к добру это, госпожа моя…

Предыдущая страница 17 Следующая страница


Вечность сумерек, вечность скитаний 18

- Не к добру?! - Она чуть слышно усмехнулась. - У меня есть дела поважнее добра. И я должна их сделать.
- Но…
- Тихо. - Она взяла его за бронзовый налокотник и приложила палец к губам. - Помолчи. Когда молчишь, легче думать.
- Госпожа, можно я уйду. Мне думать ни к чему, - проверещал карлик, медленно пятясь к двери.
- Крук, это альв, просто альв, - попыталась успокоить его Ута. - Может быть, он и страшён, но не страшнее тебя.
- Зрители, между прочим, находили меня забавным… - с обидой отозвался карлик, но Ута его не дослушала.
- Отдай ему.
Карлик осторожно шагнул к альву, не смея ослушаться. Он протянул свитки, готовый отпрыгнуть, как только ни окажутся у альва, упыря, чудовища, врага рода человеческого…
Но Трелли не торопился брать подношение - от людей можно было ожидать всего, что угодно… Стоит только свиткам оказаться у него в руках, девочка только мигнёт, и меч командора обрушится на голову пленника, с тяжёлым хрустом вгрызаясь в кость. Дело чести будет сделано, а больше она никому ничего не обещала…
- Я сохраню тебе жизнь, - сказала она, будто прочитав его мысли. - Я сохраню тебе жизнь, но не даром… Ведь тоя жизнь стоит не дёшево. Так?
- Ты хочешь принять помощь от этого упыря?! - немедленно возмутился командор.
- Однажды альв спас меня, Франго. - Она шагнула к командору так, чтобы оказаться межу ним и пленником. - И мне всё равно, кто поможет вернуть мой замок.
Кажется, удача снова поворачивается передом… Но ещё неизвестно, чего хочет от него эта юная властительница. Зачем ей какой-то замок? У неё уже есть замок. Впрочем, люди ненасытны - они не умерены в еде, им никогда не хватает богатства, славы, власти. Но, чего бы там она ни хотела, жизнь альва по имени Трелли не может того не стоить - особенно теперь, когда два последних лоскута чудесного полотна вот-вот окажутся в его руках. Только бы Йурга не заартачилась…
- Ты ещё сомневаешься? - Казалось, Ута была безмерно удивлена его молчанием. - Ты только посмотри. - Она выхватила из рук карлика один из свитков, развернула его, и темница озарилась сиянием пронзительно голубого неба пересечённого лёгким росчерком высоких облаков. - Смотри! Я не знаю, зачем тебе это, но знаю, что надо. Ради этой штуки один альв сделал немыслимое - спас человека, меня спас. И ты сделаешь то же самое. Сделаешь?
- Да. - Что бы там ни случилось, отказываться нельзя. Надо цепляться за любую возможность однажды оказаться там, где нет людей, и где альвы - не вымирающее племя, а могучий народ, оказаться там, где вот это самое небо не разорвано на куски…

ГЛАВА 4

На войне больше всего страдают те, кто хочет быть от неё подальше.
«Изречения императора Ионы Доргона VII Безмятежного», записанные Туем Гарком, старшим хранителем казённой печати.

Она вышла из шатра, не дожидаясь рассвета, навстречу одной из последних тёплых ночей. Приближалась обычная для Литта промозглая бесснежная зима. На севере, в коренных землях империи, наверняка уже замело дороги. Даже если император Лайя Доргон XIII Справедливый всё ещё благоволит самозванцу, линейная пехота из метрополии не придёт к нему на помощь, а если и придёт, то нескоро. Начать войну накануне зимы - то ли великая хитрость, то ли великая глупость… Даже все великие битвы между людьми и альвами произошли либо ранней осенью, либо поздней весной. Командор не стал спорить, и Уте даже показалось, что её желание немедленно выступать вовсе не застало его врасплох. Хоть бы врага застать врасплох, если собственного командора не получилось…
Ночь была тёплой, но сон почему-то не шёл. Казалось, можно лишь тихо радоваться тому, что в ущелье Торнн-Баг небольшая армия не встретила ни одного вражеского патруля, ни одного ходячего мертвеца, ни одного каменного призрака, ни одной заставы, оснащённой трубами, плюющими огнём - айдтаангами, как назвал их пленённый альв… И здесь, на равнине - уже вторая ночёвка, но в округе так и не обнаружилось ни единой живой души, если не считать сусликов, бесчинствующих на заброшенных полях, и крыс, обживающих пепелища. Новый хозяин Литта даже не озаботился тем, чтобы хоть кого-то поселить на опустевших землях. Неужели этот самый Хенрик ди Остор и в самом деле так беспечен, так уверен в своих силах, что даже и подумать не может, что кто-то посмеет на него напасть… На самом деле, все, наверное, хуже, хуже и безнадёжнее. Скорее всего, невидимые соглядатаи уже давно доложили ему о том, что к его (пока ещё его) замку приближается горстка безумцев. Теперь он, наверное, готовит ловушку для своих незадачливых врагов - выбирает место для побоища, место, которое можно охватить взглядом, сидя на холме… Может быть, для него вся эта небольшая армия - всего лишь цирковая труппа, которая собирается позабавить его кровавым представлением? Может быть… Но это ничего не меняет.
Да, эта ночь может стать последней в жизни, но смерть могла прийти и прошлой ночью, и год назад, и семь лет… Жизнь вообще могла закончиться, не начавшись. Сидеть за ветхими стенами Ан-Торнна всё равно стало уже невмоготу, и надо было, в конце концов, на что-то решиться - либо обречь себя на гибель, либо вернуть себе то, что принадлежит по праву… Да, Хенрик ди Остор либо слеп и беспечен, либо слишком уверен в своих силах… Но едва ли он может знать, что при небольшом воинстве, посмевшем вторгнуться в его (пока ещё его) владения, есть два мага - жрец Ай-Догон и альв Трелли, которые не хуже других могут метать огненные шары, трясти землю, отводить глаза вражеским дозорам, лишать разума вражеских командиров и вселять ужас во вражеских солдат. И ещё есть Купол, который, если верить альву, - вовсе не Купол, а эллаордн, древнее боевое орудие, рядом с которым нынешние осадные башни - лишь жалкие поделки. Интересно, как люди смогли одолеть альвов в давней большой войне, если у тех были такие штуки? Но, если Трелли сказал, надо верить. Альвы никогда не лгут - так сказал жрец Ай-Догон, - хотя, откуда ему знать, умеют ли лгать ли альвы… Вот то, что иные жрецы лгут много и с удовольствием - это точно.
- Не спится, госпожа? - Айлон неподвижно сидел на камне, вросшем в землю, и сам был похож на камень, так что Ута, даже услышав его голос, не сразу разглядела в полумраке сгорбленную тощую фигуру в тёмно-серой накидке.
- Дома отоспимся. В Литте, - отозвалась она, не узнавая собственного голоса - слишком бодро и слишком уверенно прозвучали эти слова. Но сомненья и уныние - непозволительная роскошь для лордессы, ведущей в бой свои войска во имя высшей справедливости… Даже если они есть, не следует выставлять их напоказ.
- Не надо, Ута…
- Чего не надо?
- Ты не в цирке, а я - не почтенная публика, - сказал Айлон, не поворачивая головы. - Давай с тобой поговорим, как встарь - когда ты была просто маленькой девочкой, а, как старая цирковая лошадь, ржал на потеху зрителям…
- Мрачен ты сегодня.
- Я такой, как всегда… Просто пора сказать тебе кое-что.
- Может быть, не сейчас? - Ута почти догадалась, о чём собрался говорить старик, и ей сейчас было вовсе не того.
- Завтра нас, быть может, уже не будет - ни тебя, ни меня, ни всех этих людей, которые тебе доверились.
- И тогда некого будет винить…
- Верно. Винить будет некому… Одно только скажу: тот, кто и вправду хочет справедливости, не может быть жестоким. - Айлон, казалось, не услышал её последней фразы. - А ты, девочка моя, становишься безжалостной - и к себе самой, и к друзьям, и к врагам. Многие погибли уже за тебя и из-за тебя…
- А ты, значит, хочешь жить вечно?!
- Нет, я просто хочу жить. Все хотят…
- Если ты решил уйти - уходи. - Её саму поразило, как легко дались ей эти слова, но она тут же отогнала нахлынувшие сомнения. - Мне будет жаль с тобой расстаться, но ты свободный человек. Можешь забрать нашу повозку. Я дам тебе золота - хватит на всю жизнь и тебе и Ларе, и детям вашим останется, если они у вас будут. Наберёшь новую труппу, если хочешь. Поселишься в Сарапане или Таросе, или в Горной Рупии - там, говорят, спокойно…
Сейчас ей и в самом деле хотелось, чтобы Айлон куда-нибудь исчез - чтобы больше не было нужды возвращаться к этому разговору. Сомнения или жалость могли стать неодолимым препятствием на пути к цели. Жалость и сомнения - лютый враг любого властителя, верная смерть, вечное проклятие.
- Никуда я не уйду. Не выгонишь. - Айлон поднялся с камня и, кутаясь в полотняную накидку, направился к повозке. - Ох, на беду мы сюда пришли… На беду, не знаю уж кому…
Когда в темноте стихло его бормотание, Ута медленно двинулась туда, где на высохшем поваленном древесном стволе сидели дозорные. Завернувшись в попону и положив под голову седло, в узкой ложбинке спит командор, и на три сотни локтей вокруг раздаётся его ровный и уверенный храп. Вот кто уж точно одинаково спокойно встретит и победу, и поражение, и собственную гибель, и новый день. Так, наверное, и надо. Иначе, наверное, и нельзя…
Высокие башмаки из воловьей кожи не давали ощутить холод росы, пропитавшей редкую жухлую траву, захотелось разуться, прикоснуться босыми ступнями к земле Литта, своей земле, своему сокровищу, наследству, приданому. Нет, нельзя смириться с тем, что всё это достанется наглому выскочке, самозванцу, чем-то сумевшему угодить императору! Даже если бы не было никакого слова, когда-то давно данного отцу, всё равно есть ещё и долг чести. Победа или смерть! - единственный выбор, который может позволить себе наследница Литта, которая хочет остаться достойной памяти славного Орлона ди Литта, сокрушителя альвов, основателя рода.
- …только те, кто крепок сердцем, достигнет цели, которая не видна…
Сначала ей показалось, что эти слова прошептала трава на ветру, потом решила, что это - лишь эхо собственных мыслей. Только тот, кто крепок сердцем! - славно сказано. Франго как-то говорил, что полководец перед сражением должен подбодрить свои войска - речь сказать или просто проехаться перед строем на белом коне, размахивая личным штандартом. Но если придётся говорить речь, с этого можно и начать: "Только тот, кто крепок сердцем, достигнет цели…"
- …тому, кто жалок самому себе, лучше не выходить за порог и ждать, когда смерть придёт за ним сама…
Это верно. Смерть придёт ко всем - кто-то раньше встретится с ней, кто-то позже… Зато тех, кто смиренно ожидал её, никто никогда не вспомнит…
- …умершие в своей постели умирают навсегда, а павшие в бою герои живут вечно… - Теперь вкрадчивый шёпот уже явно пробивался сквозь шелест влажной травы, и даже храп командора не мог помешать ясно расслышать слова. - Остановись и послушай меня, славная лордесса…
- Кто ты? - Ута заметила зеленоватое светящееся облачко, льнущее к её ногам. От него исходило тепло, от него веяло покоем…
- Я душа Литта, взывающая к тебе, госпожа! О, могучая и славная, только ты своим разящим мечом сокрушишь тех, кто разоряет твою землю. - Облачко распалось, превратилось в сверкающие капли росы, и в сплетении травяных стеблей на мгновение мелькнули изумрудные зрачки. - Завтра на рассвете ты будешь под стенами замка. Не медли. Прикажи выступать прямо сейчас. Ворота будут открыты. Вас не ждут!
Зачем же так кричать, даже если ты дух земли?! Духи вообще предпочитают помалкивать… Душа Литта, взывающая к своей освободительнице, вопиёт…
Во всём, что сейчас происходило, чувствовалась какая-то неправильность, какая-то фальшь, но с этим вполне можно было смириться - добрые вести всегда радуют, даже если гонец коряв, неказист и недостаточно учтив. Душа Литта оказалась криклива и назойлива, но всё равно хотелось верить, что победа и впрямь не за горами.
Окружающая тьма вдруг начала затягиваться радужной пеленой, пожухлая трава под ногами начала распрямляться и наливаться соками, и в её зарослях, словно вспыхивающие звёзды, начали расцветать серебристые цветы. Оттуда, где за ручьём начинался край леса, ещё не вырубленного захватчиками, донеслось пение свирелей, а среди стволов замелькали изумрудные огонька - как будто сами древние боги решили явиться сюда и стать впереди её воинства, чтобы разделит победу, которая случится завтра на рассвете, завтра на рассвете… Исчезли страх и сомнения, те самые, в которых она не смела до сих пор признаться даже себе. Только теперь, когда их не стало, она отчётливо поняла, насколько ей было страшно, насколько слаба была её вера в победу, сколь зыбкая надежда гнала её вперёд. Теперь всё будет иначе: как только рассветёт, или чуть раньше, войска двинутся к замку. Никаких привалов - день и ночь, а потом сразу на штурм. Даже если с какой-нибудь вражеской заставы отправится гонец, чтобы предупредить самозванца, весть ненамного обгонит войско законной хозяйки Литта. За короткой битвой последуют долгие торжества - и счастливые землепашцы поднесут ей румяный тёплый хлеб, и мастеровые вручат ей драгоценный меч, символ власти, знак силы, приводящей в покорность и чернь, и заносчивую знать, и кичливых соседей…
Она уже видела, как Франго, её верный командор, выходит ей навстречу из распахнутых настежь ворот, неся по мышкой окровавленный свёрток, и в нём, конечно же, голова Хенрика ди Остора, самозванного лорда, императорского угодника…
- Вот так - во славе и величии… - произнесла Душа Литта в самый торжественный момент, но эти чудные слова прервал истошный оглушающий визг.
Ута, едва успев зажать уши, упала на колени, и величественная картина её грядущего торжества начала рассыпаться, как будто кто-то какой-то наглый мужлан обрушил свой ржавый топор на драгоценную вазу, расписанную прекрасными миниатюрами. Как же так? Этого не должно быть… Не должно…
- Вот ведь мерзопакость какая… - Жрец Ай-Догон говорил как будто со дна глубокого колодца.
- А ты куда смотрел?! гневно потребовал ответа командор Франго. - Сам же говорил, что нечисть за версту чуешь…
- Так ведь и спать иногда надо, - оправдывался жрец. - А то, глядишь, и не придётся больше поспать-то…
- Ута, госпожа, очнись! - голос командора приблизился, но всё равно был ещё очень далеко.
- Вот рассветёт, и очухается она, - поспешно сказал жрец. - Может, раньше даже. Мы тут говорим, а она уже слышит, наверное.
- Если не очнётся, не знаю, что с тобой сделаю!
- Очнётся-очнётся… А почему со мной-то…
- Потому что не ты, а какой-то альв учуял, что дело не ладно.
Темнота, стоявшая в глазах, начала потихоньку рассеиваться, и на фоне серого неба проступили несколько размытых тёмных силуэтов.
- Ну, очнись ты, наконец, девочка моя… - Это говорил Айлон, и голос его, повторённый многократным эхом, как будто отражался от далёких небес.
- Какая она тебе девочка! - вмешался Франго. - Госпожа она тебе, и всем нам госпожа.
- Очнись, госпожа, - повторил Айлон, и вокруг, как будто, стало светлее.
Из-под земли раздался громкий топот, - несколько человек торопливо приближались откуда-то со стороны затылка.
- Вот изловили мы тут одного, - доложил кто-то из сотников. Ута никак не могла запомнить их всех по именам, да и не слишком старалась.
- Пусти! - взревел кто-то прямо над ухом, и тут же послышался треск рвущегося сукна. - Ну, вот - рукав оторвал! Да такой кафтан на рынке в Сарапане полдайна стоит! - Оглушительная оплеуха заставила его замолчать.
- Ещё дёрнешься - руку оторву, - пообещал ему Франго. - Посмотрим, где ты себе другую купишь.
Первый луч восходящего солнца, протиснувшись между щербатым горизонтом и низкими облаками, ударил ей в глаза, и Ута почувствовала, что тело вновь стало ей послушно.
- Госпожа моя… - со вздохом выдавил из себя Ай-Догон. - Вот и славно. Чего ж оно хотело-то…
- Какое ещё "оно"? - спросила Ута, с помощью командора поднимаясь с расстеленной на земле медвежьей шкуры. - Ко мне являлась Душа Литта…
- Ну, и чего же она хотела? Что говорила? - Жрецу явно не терпелось поскорее узнать, что за знамение ей явилось.
- "О, могучая и славная, только ты своим разящим мечом сокрушишь тех, кто разоряет твою землю. - Ута запомнила каждое слово, и теперь ей казалось, будто не она сама говорит, а Душа Литта владеет её устами. - Завтра на рассвете ты будешь под стенами замка. Не медли. Прикажи выступать прямо сейчас. Ворота будут открыты. Вас не ждут!"
- Вот ведь мерзопакость какая… - повторил Ай-Догон фразу, которая начинала приводить её в чувство. - Никакая это не Душа - морок, пустышка, клянь бродячая… Вот этот выпустил. - Жрец указал пальцем на дородного проходимца в кафтане с оторванным рукавом, которому два воина упирали в спину наконечники копий.
- А мне-то откуда знать, что там и как?! - Казалось, что сейчас по мясистому лицу, впитываясь в кудлатую чёрную бороду, потекут крупные слёзы. - Мне сказали: на тебе три монеты, Сайк, простая душа, иди туда-то и туда-то, а там склянку разбей. Я и разбил, хоть и жалко было - склянка-то из хрусталя, сама дайна на три потянет…
- Всё дайны считаешь? - Альв Трелли появился внезапно, как будто из-под земли, и тут же оказался лицом к лицу с проходимцем. - А сколько ты за мой меч выручил?
- Сир… - У Сайка отвисла челюсть, и он теперь он мог издавать лишь сдавленное мычание.
- Ты ведь, наверное, догадывался, что мы ещё встретимся. Только твоя жадность пересилила твой разум.
Трелли ухватил пленника за бороду и потащил Сайка в сторону ложбины, на краю которой стояли обозные повозки. Тот почти не упирался.
- Ну, сейчас он с ним по-свойски разберётся, - заметил Ай-Догон, провожая альва взглядом. - Ох, и не завидую я этому бородатому.
- Госпожа, пойдёмте в шатёр, а то, неровён час, простудитесь. - Айлон тоже поддерживал Уту под руку, а сам был бледен и угрюм - видимо её короткое беспамятство не на шутку его встревожило.
- Верно. Отдохнуть бы тебе, - поддержал его Франго. - День тут постоим, а к ночи дальше двинемся.
- Что со мной было? - спросила она, обращаясь ко всем, кто был рядом.
- Морок, клянь бродячая… - повторил Жрец, беря её под вторую руку.
- Что это - клянь? - Ута послушно шла туда, куда её вели, но готова была заупрямится, если кто-то посмеет промедлить с ответом. Слишком горько было расставаться с те ощущением безграничной веры в собственный успех, с тем покоем, который готов был вот-вот поселиться в сердце…
- Клянь она и есть клянь… - Ай-Догон на мгновение замялся, но тут же поспешил продолжить: - Так уж бывает - человек умер, а душа его ещё при жизни заблудилась и не желает знать, что там, за ледяной пустыней, к которой обращён тёмный лик Гинны. Вина или страсть, жажда славы и величия, не добытые сокровища, не выигранные битвы - всё это тянет её к земле. А потом душа забывает, чего хотела - бродит среди людей без цели и смысла, тщится вспомнить хотя бы имя того, кем была. Таких-то во времена Большой войны отлавливали маги, заключали в хрустальные сосуды и внушали им что угодно: что она - Душа Литта, например, или душа чьего-нибудь покойного дядюшки… А надо это было для того, чтоб вести врага в заблуждение. И люди, и альвы этим пользовались - клянь друг другу подсылали…
- Только те, кто крепок сердцем, достигнет цели… - Ута прошептала это, едва шевеля губами, и ей вдруг захотелось разрыдаться.
- Успокойся, девочка моя. - Айлон подставил шершавую ладонь и поймал на её первую слезинку. - Если плакать ещё умеешь, значит, душа жива…
Ута поспешно вытерла слёзы, которые, благо, никто, кроме Айлона и жреца, не заметил. И полог шатра был уже в трёх шагах - скоро можно будет спрятаться и дождаться, когда растает ком в горле, и голос перестанет предательски дрожать.
Ута, девочка моя, - продолжил Айлон. - Ты вот о чём подумай: они же боятся тебя, иначе никто не стал бы к тебе эту самую клянь подсылать. Значит, враги наши верят в твои силы больше, чем ты сама. И теперь ты знаешь, чего точно не стоит делать…
- Не надо идти на замок… Ворота не будут открыты. Вас ждут! Нет, нас не ждут - нас поджидают… - И всё равно даже сейчас было немножко жаль, что голос, звавший её к скорой победе, принадлежал не Душе Литта, а какой-то "мерзопакости".
- Командор! - Ута развернулась у самого входа в шатёр, и Франго, услышав зов, тут же зашагал к ней, прервав разговор с двумя сотниками.
- Что прикажете, Ваша Милость?
- Мы выступаем, командор. Немедленно.
- Куда прикажете, Ваша Милость? - Казалось, Франго слегка опешил, но спорить явно не собирался.
- На Горландию, мой командор. Там-то нас точно не ждут. Наверное, не ждут…

ГЛАВА 5

Порою бегство - самый верный путь к победе.
«Изречения императора Ионы Доргона VII Безмятежного», записанные Туем Гарком, старшим хранителем казённой печати.

- Ну, и где они?! - Хенрик ди Остор, лорд Литта, смотрел в сторону горизонта со смотровой площадки Чёрной башни, прикрываясь ладонью от назойливых солнечных лучей. Время шло к обеду, а обещанное зрелище, ради которого он торчал здесь безвылазно с раннего утра, никак не начиналось. - Ты же обещала, что они явятся с рассветом, придут, как на парад…
- Ты слишком нетерпелив… - Ойя стояла рядом, закутавшись в чёрную накидку из толстого сукна. Здесь, на верху гулял северный ветер, который пробирал её до костей. Её нынешнее тело оказалось слишком чувствительным к холоду, но с этим неудобством ещё можно было бы смириться. Другое приводило её в холодное бешенство: все сроки и в самом деле уже прошли, а птичка всё никак не являлась в расставленный силок. Либо дичь, возомнившая себя охотником, оказалась хитрее, чем казалось, либо этот проходимец, Сайк, сделал всё не так, как надо…
- Всё! - Хенрик швырнул вниз бронзовый кубок с остывшим грогом. - Сейчас я сам ими займусь.
- Сначала надо решить, что делать, а уже потом…
- Ты же сама сказала, что там всего пара сотен инвалидов, придурковатый жрец и девчонка.
- А ты забыл, как драпал от стен Ан-Торнна? Ты разве не знаешь, что они перебили наёмников, которые шли к тебе из Окраинных земель? Их было сотен пять, и почти никто не ушёл. Нет, девчонка не так проста, как тебе хочется. Ей слишком везёт, а случайностей не бывает, мой славный лорд!
- Ты просто трусишь, выдра моя. - Он почти нежно похлопал её по ягодице, и, не оглядываясь, пошёл к лестнице, ведущей вниз, в его покои. Толстая Грета, прижимая к груди пустой кувшин из-под грога, засеменила за ним.
Стражники в бронзовых ошейниках, стоявшие по двое у каждых дверей, словно механические куклы, раздвигали перед ним алебарды, и лорд, не удостоив никого из них даже взгляда, миновал опочивальню, тронный зал, почти бегом ворвался в подъёмную клеть. Наверху заскрипел ворот, и клеть неторопливо двинулась вниз. Хенрик мысленно пообещал поотрубать руки тем, кто так медленно спускает вниз своего господина - надо было спешить, пока трусливый враг не ушёл слишком далеко. Ойя оказалась глупее, чем он думал - как ей только могло взбрести такое в голову, что какая-то девчонка посмеет напасть на замок. Нет, кишка у неё тонка! Она просто желает смыться куда подальше, ей просто страшно дожидаться, пока Хенрик ди Остор сам придёт за ней… Теперь она, наверное, на пути в Ретмм или Эльгор, или, может быть, хочет пробиться через опустошённую Горландию в метрополию - просить покровительства у императора или искать каких-нибудь дальних родственников. Бред! Государю на неё наплевать, родственникам, если таковые вообще есть, - тем более. Но она видела бойцов, вооружённых айдтаангами, её лучники истребили мертвецов, которых Ойя заставила подняться и штурмовать Ан-Торнн. Нет, нельзя допустить, чтобы по империи раньше времени расползлись слухи о могуществе нового властелина Литта. Ещё год или два надо будет отправлять в имперскую канцелярию доклады о том, что на границе всё спокойно, а в имперское казначейство - золотые кругляши с профилем Лайя Доргона XIII Справедливого, славного монарха, возомнившего, что можно царствовать, лёжа на боку. Ещё не поздно отрезать ей все три дороги… Булыжную мостовую, ведущую в Ретмм, перекроет Тук Морковка со своей братвой. Пусть идёт куда подальше! Польза от него, конечно, немалая - подати из торговцев, мастеровых и землепашцев выбивает исправно, но не терпеть же эту бандитскую рожу при дворе… На Эльгорский тракт пусть отправляется Геркус со своей пехотой, набранной из горландцев (ошейники, может, и заставляют их подчиняться, но лучше держать их подальше от Горландии). Но это лишь на всякий случай… До Ретмма и Эльгора далеко, а Горландия - вот она, под боком, и там некому преградить путь даже инвалидной команде. Почти всё, что осталось от воинства малолетнего эрцога здесь, в Литте, носит ошейники и ходит только строем. Значит, самому надо взять наёмную кавалериею, роту пехотинцев с огнедышащими трубами этого хватит, чтобы истребить остатки воинства прежнего лорда, а заодно без лишних хлопот присоединить Горландию к Литту. Главное - привести сюда, в замок, на цепи эту наглую девчонку, а уж потом без спешки решить, что с ней делать. Если она окажется красива и не слишком капризна, можно на ней и жениться - тогда властители Пограничья не смогут не признать, что Литт достался Хенрику ди Остору по праву; если сразу не удастся унять её гонор, пусть ей займётся Трент - либо душу из неё вытрясет, либо заставит прислуживать рабыне Тайли… Неплохо придумано: бывшая наследница Литта - служанка у рабыни.
Дно клети наконец-то ударилось о дно шахты, он ударом сапога распахнул дверь, и замер, увидев, что дорогу ему преграждает всё та же рабыня Тайли, бывшая дохлая альвийка…
- Ну и куда ты собрался?
- Как ты сюда попала?
- Не твоё дело!
- Отвечай!
- Ты ещё так мало можешь.
- Для того, что нужно сделать сейчас - достаточно.
- Ну, попробуй. - Она криво ухмыльнулась, и исчезла, превратившись в клочок зеленоватого тумана, который тут же рассеял короткий порыв ветра.
Он вытащил из-за пояса Плеть и, что было сил, щёлкнул ею по земле. Громовой раскат продолжил гвалт встревоженного воронья, из небольшого барака, стоявшего неподалёку от ворот башни, блестя ошейниками, высыпали слуги и посыльные, а со стен начали торопливо спускаться метатели огня, которым было приказано ещё с ночи сидеть неподвижно и не высовываться, пока неприятель не подойдёт вплотную к распахнутым воротам. Похоже, и руки, и ноги к полудню у них изрядно затекли, они спотыкались, спускаясь по узким лестницам, а один даже выронил из рук айдтаанг, который с грохотом обрушился на камни и раскололся пополам. Хенрик мысленно приказал ему спрыгнуть вслед за своим оружием с высоты в полторы дюжины локтей, и тот послушно полетел вниз, так, чтобы головой ударится о булыжную мостовую. Лорду показалось, что он заметил на лице обречённого блаженную улыбку - тот то ли радовался, что так удачно выполнил волю своего повелителя, то ли тому, что больше ему не придётся выполнять чью-либо волю… Бронзовая бляха на груди, где крохотными знакам были выгравированы имена всех двенадцати дюжин метателей огня, на мгновение оказалась ему ледяной. Значит, одно из имён стёрлось с неё само собой. Но это не беда - пусть хоть половина из них поляжет в бою за своего лорда, пусть хоть все передохнут от ран, но только после победы. Набрать новых ничего не стоит - мало ли бродяг шатается по окраинам империи.
На колени перед ним бухнулся первый гонец и, не поднимая головы, выслушал послание: Туку Морковке со всей ватагой топать к границе Ретмма. И не надо никого подгонять - стоит только гонцу промедлить хоть мгновение или не должным образом передать приказ, как боль задушит его, медленно и неотвратимо. Вот и второй скороход уже мчится за соседний холм, где притаилась линейная пехота Геркуса - стоит им только услышать волю лорда, как закованная в железо фаланга спешным маршем выдвинется в сторону Эльгора. Заодно, пусть тамошний барон полюбуется, какие замечательные войска есть у его восточного соседа.
Толстошеий конюх, которому, похоже, ошейник тесен, держит под уздцы коня. Надо только мигнуть, и он станет на четвереньки, чтобы лорду было на что ступить, чтобы перекинуть ногу через седло. Одно плохо - на лошадей ошейников не нацепишь, не понимают они приказов, твари бестолковые…
Сапог занял место в стремени, и теперь можно нестись вскачь, а метатели огня пусть только попробуют отстать…
- Ты не успеешь. - Ойя опять возникла на пустом месте, как будто из-под земли.
- Чего не успею? - Он уже отвёл пятки, чтобы пришпорить коня, и то, что кто-то снова путается под ногами, вызвало острый приступ досады.
- Ничего не успеешь. - Ойя-Тайли презрительно усмехнулась. - Они ведь не пойдут по дорогам, и ты будешь гоняться за ними, пока у твоей клячи ноги не отвалятся. А где Геркус? Где Тук? Почему они не с тобой?

Предыдущая страница 18 Следующая страница


19 Сергей Юрьев

- Они уже в пути.
- Куда? - Ойя наморщила лобик, почуяв неладное.
- Ты думаешь, я тут в игры играю?! Думаешь, не понимаю, что эта девица может двинуться куда угодно - хоть в Ретмм или Эльгор? Нет, мы отрежем все пути.
- Ты - кретин… - сказала она тихо, ток чтобы никто из выстроившихся неподалёку огнемётчиков не мог её услышать. - Я-то думала, что ты чуешь, где они на самом деле… Прислушайся! Принюхайся, наконец… Я ведь уже многое тебе дала. Я же подарила тебе способность чуять, где твой враг, а ты даже не заметил в себе этого бесценного дара…
С юго-востока донёсся едва слышный скрип колёс, приглушённый звон подков и топот сапог по влажной земле - кто-то пересекал прошлогоднюю заброшенную пашню. Оттуда же пахнуло прогоревшим костром и недавно съеденным недожаренным мясом. Противник уже явно пересёк границу соседнего эрцогства и, встретив среди полей заблудившуюся коровёнку, останавливался на обед. Едва ли в Литте им могло так повезти… Но теперь они движутся вперёд скорым маршем - прямо на Горлнн. Наверное, регент уже бежал, оставив малолетнего эрцога наедине с врагом. Если на него идёт сама Ута ди Литт, то никому в древнем Горлнне не следует ждать пощады. Она отомстит им за всё, и за гибель отца, и за разрушение своего замка, и за годы скитаний, за свою нищету и унижения… Если даже эта девочка - самозванка, ей всё равно надо стараться, чтобы всё выглядело натурально: обида, кровь, ненависть, месть…
Хенрик поймал себя на том, что он и раньше был почти уверен: противник направился именно в Горландию, но не смог перебороть в себе внезапного желания отправить куда подальше всех, кто мог бы разделить с ним честь будущей победы. Но теперь думать об этом не хотелось - победа и так была не за горами.
- Ну, как? Понял, что ты лопухнулся?
- Я?! - Нет, перед альвийской мумией и даже перед рабыней Тайли он не мог признать свою неправоту. - Ты, кажется, считаешь меня полным придурком! Если так - ищи себе кого-нибудь в метрополии. Может, поумнее найдёшь.
- Но…
- Конечно, я знаю, где они. - Он не дал ей и рта раскрыть. - И я беру с собой достаточно сил, чтобы справиться. Остальные тоже делом займутся…
Внятно объяснить, каким делом займутся остальные, Хенрик не смог даже себе самому. Он пришпорил коня, направив его через то место, где стояла альвийка, к кипарисовой роще, в которой притаилась наёмная кавалерия, четыреста всадников, облачённых в лёгкие латы, каждый ему обходится по пять дорги в месяц, и до сих пор золото, которое аккуратно попадало в их кошельки, служило не хуже, чем бронзовые ошейники.
Пусть сегодняшняя (или завтрашняя) победа дастся труднее, чем могла бы, но это будет его победа… Альвийская ведьма Ойя Вианна, ни командор Геркус Бык будут здесь ни при чём…

Ойя проводила его недобрым взглядом. Мальчишка мог провалить всё дело, и ей захотелось обратиться в тень и устремиться следом, но она сдержалась. Если он не понимает слов, то пусть хлебнёт позора, - может быть, хоть это его чему-нибудь научит. А если не научит, то, и впрямь, едва ли слишком трудно найти ему замену - с телом, что досталось ей от рабыни, можно и впрямь вертеть кем угодно, хоть императором. Даже палачу Тренту, когда тот калил железный прут, смотрел на неё с сожалением, что придётся попортить такую красоту.
Кстати, о теле: пока она бродит призраком по окрестностям замка, Тайли остаётся без присмотра. Как бы она не сделала с собой чего-нибудь… Ойя, уже не заботясь о том, что её увидит конюх, который, казалось, с любопытством слушал её препирательства с лордом, обернулась струйкой зеленоватого дыма и метнулась к вершине башни. Она успела как раз вовремя - внизу, локтях в сорока, из земли торчали острые каменные глыбы, а двое дозорных держали её за ноги, не давая перемахнуть через парапет.
- Отставить! - скомандовала она, и дозорные немедленно подчинились.
Ойя осторожно опустилась на пол из чёрного камня, посмотрела на свои сбитые в кровь ладони, потом - на расцарапанное лицо одного из стражников. Всё дело едва не было загублено из-за упрямства Сероглазого, странного упрямства… Обычно тот был благоразумнее и никогда не поступал себе во вред.
- Эй, госпожа хорошая! - В проёме лаза, ведущего в покои лорда, показался Трент. После недавнего случая в пытошной он не стал почтительней обращаться к рабыне своего лорда, хотя признал её в придворной иерархии, как минимум, равной себе. - С вами, говорят, опять нелады. Может, выдрать пару ногтей, и поможет?
- Помолчи. - Она была занята: раны на ладонях саднили, и надо было как можно быстрее затянуть их новой розовой кожей.
- Да я только спросить… Дело срочное, неотложное…
- Спрашивай. - Ойя поняла, что просто так он не отвяжется, а увечить или убивать его было ещё рано - Трент действительно был нужным человеком, и работу свою он делал быстро, аккуратно и с удовольствием.
- Мне тут патрульные от Тука утром ещё привели одного. Молчит пока…
- Кто такой?
- Говорю же - молчит. Знаю только, что он шестерых положил, пока его взяли. Ножами кидался - раз, и в горло. - Трент усмехнулся. - Да ты, госпожа моя хорошая, не бойся. Он у меня связанный на дыбе висит. Небось, не вырвется, не все же такие ловкие, как ты.
Где-то около желудка у неё возникло нехорошее чувство. Посторонний не мог просто так появиться в окрестностях замка, и, конечно, тот, кого изловили люди Тука, мог быть только вражеским лазутчиком. Но зачем он здесь появился? Что-то узнать и вернуться с донесением? Это вряд ли… Вокруг замка в каждой ложбине, на каждом холме по дозору - всё вкруг просматривается, даже ночью и мышь не проскользнёт.
- И ещё мне один из этих головорезов сказал, что видел его раньше. - Трент, стараясь не отстать, шагал за ней в сторону пытошной, которая располагалась прямо под покоями лорда.
- Где? - спросила она на ходу.
- А где-то возле Сарапана, в Окраинных землях, - с готовностью ответил Трент. - Они там хотели цирк бродячий пощипать, но не вышло ничего. Половину ватаги, говорит, перебили, и сам Морковка, едва ушёл.
Ойя толкнула окованную бронзой дверь в пытошную.
- Ты погоди, - сказал из-за спины Трент. - Не видишь, у меня тут заперто.
Он уже отцеплял от пояса связку ключей, но ей не терпелось войти, и она ребром ладони срезала железные скобы, на которых висело два замка. Удар ногой - и треснувшая дверь провалилась вовнутрь, обрушив косяк.
- Ну, зачем же вещи-то портить, - попытался палач защитить своё хозяйство, но Ойя так на его глянула через плечо, что тот сам заткнул себе рот ладонью.
Высокий, стройный, молодой, с двухдневной щетиной на лице, в разорванной кожаной куртке, на оголённых рёбрах следы от свежих ожогов, губы плотно сжаты, побледневшее лицо старательно держит выражение решимости и скуки…
- Ты кто?
В ответ - только презрительная усмешка.
Запах… Знакомый запах. Помесь чеснока с лимоном, слегка сдобренным корицей… Точно так же пахла та самая клянь, которую наивный парень Сайк по кичке Кайло должен был подбросить этой девчонке, наследнице Литта… Значит, Сайк либо предал своего господина, потеряв-таки надежду получить плату за меч, либо в стане врага есть кто-то такой, что сумел усмирить бродячую тварь и загнать её в сосуд… Вот почему Сероглазого охватило такое упрямство. Камень, брошенный во врага, вернулся и достиг цели.
- Ну что - прижечь его? - поинтересовался Трент.
- Нет. - Она на мгновение задумалась. - Посади его на цепь в подвале. Прикажи кормить так, чтобы только не сдох раньше времени. Он нам пригодится.
Может быть, он чем-то дорог врагу. Людям порой бывает свойственно странное милосердие, которое только себе на пагубу…
Взгляд её упал на кучу ошейников, сваленных в углу, - кузня располагалась по соседству с пытошной, и, когда там не хватало мета, заготовки сдавали на хранение Тренту.
- А ты почему ошейники не используешь? - вдруг поинтересовалась Ойя. - Нацепил вот такой на клиента, и он будет испытывать такую боль, какую ты захочешь.
- Ну, нет, - тут же отозвался Трент. - Так можно и все навыки растерять. Не пропадать же опыту…
- Для тебя есть работа, - сказала она, пропустив мимо ушей его слова. - Вечером проводишь меня в мои покои и свяжешь. Свяжешь так, чтобы я пошевелиться не могла. И рот заткнёшь.
- Это ещё зачем?
- И развяжешь только через сутки. И стражникам скажешь, чтобы никого, кроме тебя не пускали.
- Надо - сделаем. Только стражникам, госпожа моя хорошая, ты уж сама скажи - они тебя лучше послушают.

ГЛАВА 6

Нельзя прийти к вершинам славы и могущества только по трупам врагов. Нет-нет, да и приходится на друга наступить, а то и на родственника…
Шутка барона Иеронима ди Остора на званом Обеде у Государя.

- Скажешь, зачем тебе это? - Ута кивнула на дорожную сумку из грубого сукна, лежащую на дне повозки, в которой лежало наследство старика Хо. Трелли не расставался с ней ни на миг, даже ложась спать, клал их под голову. Ута вдруг вспомнила, что с тех давних пор, когда Хо передал ей эти обрывки полотна, её никогда не занимал вопрос, что это такое, и почему старик так дорожил этим тряпьём. Почему он хотел, чтобы Ута отдала их первому встречному альву?
- Ты действительно хочешь знать?
- Да, хочу! - Она сказала это уверенно и несколько раздражённо. На самом деле ей хотелось лишь отвлечься от тягостных мыслей и мрачных предчувствий. Повозка скрипела и громыхала на колдобинах старой, давно заброшенной дороги… С обеих сторон угрюмо шли две дюжины пеших воинов… Серое небо навевало тоску… Франго с сотней всадников ушёл вперёд и скрылся за пологим холмом… Луц Баян отправился к замку, не спросясь разрешения, и только жрец знал, зачем ему это понадобилось. Знал, но молчал…
- Они мне нужны, чтобы я мог уйти, - ответил Трелли после долгой паузы.
- Куда уйти?
- Туда, где нет людей и много альвов.
- Есть такие места?
- Хочу надеяться, - уклончиво ответил альв.
- А здесь ты один такой?
- Не спрашивай меня об этом.
Альвы не лгут… Если Ай-Догон знает, что говорит, значит, Трелли - не единственный голубокровый, оставшийся в этом мире. И куда же они подевались? Может быть, где-нибудь на островах, в Жарких морях, эти альвы так и кишат, готовятся к новому вторжению… Хотя, если верить легендам, альвы не любили жары, потому-то они и не продвинулись южнее Литта, оставив в покое Окраинные земли. Значит, они притаились где-то на севере, среди лесов и болот, ожидая своего часа… Правда, в легендах и песнях, которые разносят сказители по Окраинным землям, альвы - тучные уроды, которым без магии и рукой пошевелить трудно. Хо не был ни тучным, ни уродом, Трелли - тем более.
- Мы не хотим никому зла. Мы хотим лишь уйти, - сказал вдруг Трелли, как будто прочёл её мысли. А вдруг и вправду прочёл?
- Ты что, копаешься у меня в голове?
- Нет, почти всё, о чём ты думаешь, написано на твоём лице. - Он едва заметно усмехнулся. - Мне иногда вообще непонятно, зачем людям нужна речь. Вам, пожалуй, хватило бы и взглядов, если бы… - Трелли вдруг замолк, встрепенулся и замер, глядя туда, где только что скрылся Франго со своим конным отрядом. - Нам надо поспешить, я слышу звон металла!
- Айлон, гони! - Ута хлопнула ладонью по спине своего будущего мажордома, и тот, не оглядываясь, начал нахлёстывать лошадей.
Пешие воины, шедшие рядом, тоже перешли на бег, но быстро отстали. Лишь пятеро, из тех, что помоложе, повинуясь команде сотника, уцепились за борта повозки, и только успевали перескакивать через лужи.
Когда они домчались до места, всё уже было кончено. Двое убитых в позолоченных панцирях императорской гвардии лежали у ворот небольшой усадьбы, огороженной каменной стеной в полтора человеческих роста, а ещё полторы дюжины гвардейцев во главе со своим капитаном прижались спинами к сторожевой башенке, побросав свои мечи и самострелы.
- Эта усадьба - имперская собственность. Не знаю, кто вы, но вы за это ответите! - кричал капитан, явно не ожидавший от кого-либо подобной наглости.
- Ответим-ответим, - успокоил его Франго, слезая с коня. - Отдали бы добром провизию, и разошлись бы миром…
- В чём дело, командор? - Ута спрыгнула с повозки. - Разве мы воюем с империей?
- Воевать - не воюем, а кушать уже хочется, - ответил Франго, почему-то довольно улыбаясь. - Всё вокруг на сотни лиг разорено, а у них тут жареным пахнет.
- Да, сейчас точно жареным запахнет, - заметил Айлон и тяжко вздохнул. - Вот уже и сам император - ваш враг, госпожа моя.
- Что у вас здесь? - спросила Ута у капитана, который, казалось, опешил, заметив, что шайкой командует какая-то девчонка.
- Зайдите и посмотрите, - посоветовал капитан. - Если посмеете.
- Посмеем, - просто ответил Франго и шагнул в ворота.
Ута последовала за ним, но тут же услышала звон. Стрела, пущенная чьей-то не слишком умелой рукой, ударила командора в бронзовый нагрудник. Несколько воинов тут же, прикрыв его щитами, бросились вперёд и вскоре вытащили из-за кипариса, возвышавшегося посреди двора, какого-то юнца.
- Нет! - кричал он, пытаясь вырваться из крепких рук. - Не трогайте её. Не прикасайтесь к ней!
- Отпустите его, - приказала Ута.
- Он, волчонок, меня за палец укусил, - сообщил один из воинов, не торопясь исполнять приказание.
- Мы не тронем её, - пообещала Ута, и парнишка тут же перестал вырываться.
- Сначала неплохо бы узнать, кого вы, госпожа, обещали не трогать, - заметил командор.
- Ты же сам сказал, что нам здесь нужно лишь пополнить запасы, - ответила Ута, не останавливаясь.
Она прошла в дверь, которую успел перед ней распахнуть какой-то расторопный сотник. В конце короткой галереи перед входом в чьи-то апартаменты стоял лакей в расшитой золотом ливрее. Лицо его было невозмутимо, а сам он походил на гордую птицу павлин.
- Как прикажете доложить? - спросил он, глянув на вошедших свысока.
Ута заметила, что Франго при виде такого дива слегка оробел, как будто попал в приёмную самого императора. Окажись здесь толпа вооружённых головорезов, он вёл бы себя куда решительнее.
- Кому ты хочешь докладывать? - осведомилась Ута.
- Как, вы не знаете? - искренне изумился лакей. - Здесь пребывает в заточении первая дама двора Его Величества, опальная мона Кулина ди Вьер, попавшая в немилость Его Величества по ложному доносу.
- Ута ли Литт, законная владетельница Литта, - представилась Ута. - А ты поторопись - у меня мало времени. И ещё скажи, что со мной мой командор.
Лакей отсутствовал недолго, и, судя по тому, как он склонился, отворив дверь, его хозяйка выразила полный восторг оттого, что её посетила столь знатная гостья.
Франго последовал за Утой, остальные остались за дверью.
Комната, куда они вошли оказалась немаленькой, но здесь было тесно от многочисленных инкрустированных золотом столиков, шкафчиков, ширмочек, кресел. Судя по всему, мона Кулина постаралась забрать в заточенье все вещи, которые смогла увезти с собой. Сама она сидела на мягкой банкетке с гнутыми ножками спиной к вошедшим и смотрела на них через большое овальное зеркало, возвышавшееся над столиком, уставленным флаконами с благовониями, баночками с кремами и пудрой.
- Ничего себе темница, - вполголоса сказал Франго, оглядываясь по сторонам. - Я бы ту тоже недельку потомился.
- Помолчи, - зыкнула на него Ута.
- Я рада вас видеть, - сказала мона Кулина, не оборачиваясь. - Правда, вы меня немного напугали, явившись без спросу, но я вас прощаю.
- И ещё мои люди убили двух ваших людей, - на всякий случай сообщила Ута, чтобы дать ей понять, кто сейчас в доме хозяин.
- Это не мои люди. Это государя, мои тюремщики. Так что, я даже должна быть вам благодарна… - мона Кулина наконец-то соблаговолила повернуться к ним лицом. - А вот кто мне подтвердит, что вы, милая девушка, не самозванка?
Ута уже набрала воздух, чтобы выдать всё, что она думает о придворных шлюхах, но опальная фаворитка императора вдруг улыбнулась, доброжелательно и простодушно, а потом добавила:
- О! Так краснеть от возмущения могут только высокородные особы. Я прошу прощения за мою грубость. - Она даже поднялась с банкетки и едва заметно поклонилась.
Ута заметила, что лицо её и впрямь пылает жаром, и постаралась успокоиться. В конце концов, эта дама в её власти, а значит, не стоит того, чтобы тратить на неё свой гнев.
- Что это за мальчишка, который чуть не убил моего командора? - спросила Ута, усаживаясь в глубокое мягкое кресло.
- Простите ещё раз: я не предложила вам сесть, - вместо ответа сказала мона Кулина. - А этот парнишка… Это мой паж. Единственный, кого, кроме кухарки и лакея, мне позволили взять с собой. А вы, значит, решили попытаться вернуть себе трон… Это замечательно! Это просто прекрасно. Но я полагаю, что это будет непросто.
- Мне никогда не было легко. Я привыкла.
- Извините, Ваша Милость, но мне хотелось бы поговорить с вами наедине. - Мона Кулина красноречиво посмотрела на командора, занявшего позицию за спинкой кресла.
- У меня нет секретов от моих людей.
- Зато у меня есть от них секреты. Вы потом сами решите, захотите ли вы с кем-то делиться тем, что я хотела бы вам сказать. Но уверяю: если вы мне позволите с вами посекретничать, я сообщу много полезного. Может быть, это даже поможет вам одолеть ваших врагов.
- Отчего такая щедрость?
- Я ненавижу того, кто захватил ваш замок. Я ненавижу его, может быть, даже сильнее, чем вы. Только из-за него я потеряла всё. Именно по его доносу я оказалась здесь. Я знаю, как лишить его милостей Двора, но говорить об этом я согласна только с вами и только наедине. У женщин могут быть секреты… - Последняя фраза была обращена непосредственно к Франго, но тот продолжал стоять неподвижно с каменным лицом.
- Франго, выйди и подожди за дверью, - распорядилась Ута, посмотрев на командора сквозь зеркало.
- Но…
- Выйди. Я прошу тебя.
- Я только хотел сказать, что времени у нас почти нет. Как только мы загрузим повозки, надо двигаться дальше.
- Хорошо, Франго. Я постараюсь не задерживаться. Как только всё будет готово, позови меня.
Командор кивнул и широкими шагами вышел за дверь, оставив её приоткрытой.
- Я постараюсь говорить кратко, - пообещала мона Кулина. - Можно мне тоже присесть?
- Конечно. Итак, я слушаю.
- Вы, наверное, знаете, что я когда-то пользовалась почти неограниченным влиянием на нашего славного императора…
- Во-первых, это дело прошлое, а во-вторых, мне это совершенно неинтересно.
- Прошу вас, не перебивайте, а то я так и не дойду до главного. Итак,…почти неограниченным влиянием на нашего славного императора. Я вам могу честно сказать: он весьма добрый, хотя и довольно легкомысленный человек, и едва ли он так долго удержался бы на троне, если бы рядом с ним не было преданных людей, которые видят, какие опасности могут подстерегать особу, имеющую столь высокое положение. Когда-то я имела неосторожность полагать, что барон Иероним ди Остор, родной дядя нашего общего врага, тоже относится к их числу. Собственно, речь о том, что упомянутый барон - мой бывший жених, и, хотя мы не были официально помолвлены, пять лет назад всё шло к нашей свадьбе. Он мне казался тогда мудрым государственным мужем, храбрым воином, тонким политиком…
- Постарайтесь покороче, - вставила слово Ута. - Нам действительно некогда.
- О, эти гонения, вечная погоня за неуловимой целью… Как я вас понимаю. - Мона Кулина даже закатила глаза, давая понять, что она даже завидует своей юной собеседнице. - Так вот, однажды на балу во Дворце, где Иероним и должен был представить меня Двору как свою невесту, на меня обратил внимание сам Государь, после чего, сами понимаете, ни о какой свадьбе между мной и бароном и речи быть не могло. Но всё дело в том, что наша связь с Иеронимом на этом не прекратилась. Мы встречались тайно в одном из его загородных поместий, и государь, конечно, об этом ничего не знал и до сих пор не знает, иначе моя опала не ограничилась бы ссылкой, а лежать бы моей голове в корзине палача.
- Это мне тоже не очень интересно, - сказала Ута, пытаясь подняться, но мона Кулина, бросилась к ней, схватила её за руку и с грохотом бухнулась на колени.
- Но как вы не понимаете, милочка моя: если император узнает об этом, то он прикажет казнить и меня, и барона.
- А мне-то какое до этого дело? - Франго ещё не пришёл, и Ута милостиво решила, что у неё ещё есть немного времени проявить терпение и послушать, что ещё скажет эта несчастная.
- Как вы не понимаете?! Если вам удастся пробиться в метрополию, то барон сделает всё, чтобы эта тайна не выплыла наружу. Убить вас ему едва ли удастся - с вами преданные слуги и, как я поняла, немало весьма достойных воинов. Ему не останется ничего, кроме как выполнить любое ваше желание, лишь бы вы не проболтались. У меня есть письма барона, которые его полностью изобличают. Я с радостью передам некоторые из них вам…
- А теперь объясните, зачем это мне надо. - Ута уже смутно догадывалась, к чему клонит опальная фаворитка.
- Не думала, что в наше жестокое время могут быть такие наивные девушки. - Мона Кулина улыбнулась, одновременно грустно и высокомерно. - Я ведь уже говорила, что страх разоблачения заставит барона выступить вашим защитником, а он до сих пор пользуется достаточным влиянием, чтобы навлечь Высочайший гнев на собственного племянника, которого, кстати, он и сам недолюбливает.
- А почему вы сами ему не пригрозите? - на всякий случай спросила Ута. Рецепт, победы, который предлагала собеседница, почему-то не казался ей слишком заманчивым.

Предыдущая страница 19 Следующая страница


Вечность сумерек, вечность скитаний 20

- Во-первых, Иероним никогда не поверит, что я соглашусь подставить под топор собственную голову, а во-вторых, я теперь просто беззащитная женщина. Я и жива-то до сих пор, лишь потому, что меня охраняют имперские гвардейцы. - Она едва заметно вздохнула. - Другое дело - вы, милочка… Простите - Ваша Милость. Вы ничего не теряете от такого разоблачения, и, узнав, что вы владеете его тайной, барон будет не на шутку напуган.
- А вы не боитесь, что он мне откажет, и я переправлю императору его письма?
- О, нет. Не боюсь. Он не сможет вам отказать. Он, конечно, попытается от вас избавиться, но разве та опасность, которой вы подвергаете себя сейчас, страшнее? - Мона Кулина извлекла из складок своего платья два свитка, перевязанных цветными шёлковыми ленточками. - Только учтите, что с этого момента и моя жизнь находится в ваших руках. - Она протянула свитки, и Ута заметила, что её белые холёные пальцы слегка подрагивают. - И я прошу вас не убивать мою стражу, тогда я найду способ уговорить капитана, чтобы он забыл о вашем вторжении.
- Их никто не собирается убивать, - успокоила её Ута, принимая свитки. Она вдруг почувствовала, что ей нравится быть великодушной. - Как только мы уйдём, ваш лакей их выпустит.
- Не знаю, как вас благодарить… - Мона Кулина медленно поднялась с колен.
- А я вам ничего и не обещала.
Входная дверь с грохотом распахнулась, и Ута, оглянувшись, заметила стоящего на пороге запыхавшегося Айлона.
- Госпожа моя! - Он набрал воздуха. - Госпожа моя, он нас выследил. Он приближается.
- Кто - он?
- Надо уходить. Немедля! Командор сказал. - На одном дыхании выпалил Айлон и шагнул в комнату, освобождая проход.
- Что там? - спросила Ута встревожено, надеясь, впрочем, что Айлон запаниковал из-за какого-то пустяка.
- Кто-то приближается. Два отряда. А Тео и жрец говорят: магией от них несёт, - торопливо доложил Айлон и приблизился к Уте, явно обираясь схватить за руку свою госпожу и вытащить её из кресла, как тряпичную куклу. Ему явно было уже не до почтительности.
- Поторопитесь, милочка. Я, как никто другой заинтересована в том, чтобы вы уцелели… - влезла в разговор Мона Кулина, но Ута уже почти забыла о её существовании. Она сунула Айлону в руки свитки, что передала ей бывшая фаворитка императора, и была уже на пути к выходу.
Когда они с Айлоном торопливым шагом проходили мимо лакея, продолжавшего с невозмутимым видом стоять у входа, им вслед донеслось:
- И не вздумайте никого жалеть, милочка! Вас-то уж точно никто не пожалеет…

ГЛАВА 7

Среди предметов, сохранившихся со времён альвов, нередко встречаются украшения из белого и красного золота, изображающие странных крылатых тварей, слегка напоминающих кошек, но с непомерно длинными ушами. Возможно, такие звери действительно существовали, и альвы, оседлав их, летали, куда им вздумается. А длинные уши, возможно, служили вместо уздечки, чтобы управлять полётом.
«Учёные записки» Раима Драя, мага и чародея.

- Крук, перестань переминаться, и так еле слышно, - шёпотом потребовал Трелли и сам замер, вслушиваясь в гомон голосов, доносившихся со стороны вражеского лагеря.
"…а я ей накидку копьём поддел и на голову набросил, а у них, у южан, под накидкой ничего, потому как жарко…" - Кто-то из наёмников треплется у костра, повествуя о своих «подвигах», но от этого разговора ясно только одно: язык у него не заплетается, значит, положенной браги сегодня они не получили. Значит, ранним утром или даже среди ночи пойдут на последний штурм.
"…шея у меня от этой штуки болт. На меня Их Милость только взглянули, так я трубу, айдтаанг этот, чуть не выронил. Тогда бы точно они бы меня прикончить изволили…" - Дико слышать, как люди коверкают альвийские слова… Но то, что раб жалуется на свой ошейник, - хороший знак.
"…эрцог Горландии, демонстрируя верность своим обязательствам, прислал вам пять дюжин лучников собственной дворцовой стражи…" - докладывает какой-то запыхавшийся человек. Он явно проделал долгий путь и всю дорогу очень спешил.
"Вон там. Пусть по краю того леса станут и бьют во всё, что шевелится!" - А это уже сам лорд-самозванец отдаёт распоряжение, небрежно и тихо. Он привык к тому, что, стоит ему открыть рот, все вокруг почтительно затихают.
"Так темно же, Ваша Милость…"
"Светло будет, как днём. Огоньку я вам подброшу…"
Он явно решил не дожидаться рассвета. Хенрик ди Остор потерял терпение. Хенрик ди Остор решил нынче же ночью добить всё, что осталось от маленькой армии, вторгшейся во владения, которые он уже привык считать своими.
Ещё Ута просила узнать что-нибудь о судьбе Луца Баяна, который исчез ещё в тот день, когда олляапа, или клянь, как назвал её Ай-Догон, нашептала Уте сладкие слова о скорой победе и будущем величии… Куда и зачем он ушёл, скорее всего, знает жрец. Знает, но молчит - наверное, боится вызвать неудовольствие лордессы. О Луце пока никто не проронил ни слова, а это вселяет надежду, что дело своё он сделал так ловко, что никто и не заметил. Оставаться здесь дольше уже нельзя: атака, скорее всего вот-вот начнётся, и лучшее, что можно сделать сейчас - уйти, затеряться в каменных расселинах, поросших соснами и кипарисами.
"…снова этот ошейник жжёт…"
"…ничего, сделаем дело, и жечь перестанет. Кормят досыта, а остальное терпимо…"
- Уходим. - Трелли посмотрел сначала на Ай-Догона, потом на Крука, которые беспомощно озирались в темноте. Командор наверное лишь затем настоял на том, чтобы они пошли: присмотреть за альвом. На самом деле, ничего не стоит шагнуть в сторону и затеряться в безлунной ночи. Люди слепы в темноте и туги на ухо. Только незачем бежать, тем более, два драгоценных фрагмента чудесного полотна всё ещё лежат в чудом уцелевшей повозке…
- Может, стоит подойти поближе, - предложил жрец, глядя на склон, покрытый вражескими кострами.
- И отсюда всё слышно, - пробурчал Трелли. - Они вот-вот начнут.
- Что начнут? - недовольно спросил карлик, но альв уже двинулся в сторону нагромождения камней, за которым прошедшим вечером остаткам армии законной правительницы Литта удалось устоять под натиском неприятеля.
Альв мысленно усмехнулся, вспомнив, какой испуг промелькнул в глазах Уты, когда он и жрец, забравшись на два самых высоких булыжника, начали вместе произносить заклинание, от которого земля вздыбилась волной и начала покрываться густой сетью трещин. Всадники, что были в первых рядах атакующих, полетели вперёд через головы споткнувшихся коней, а остальные торопливо натянули поводья. Только повторить это заклинание вновь так, чтобы оно подействовало, удастся не скоро. Многие Силы Призрачного Мира подчиняются магам, только если удаётся застать их врасплох…
Почему только командор не приказал немедленно отступать дальше, пока преследователи не опомнились? Он-то ведь точно должен знать, что следующая атака станет последней… Если эти люди решат остаться здесь умирать, дальше надо идти одному. Осталось только проделать долгий путь на север, к родным болотам, и донести до места свою бесценную добычу, а с Йургой пусть разбирается Тоббо, если уж ему так легко проникать в Призрачный мир.
Призрачный мир, место, где смешались прошлое и будущее, а настоящего не бывает… Место, где сходятся нити земного бытия… Место, которого нет…
- Эй, кто там?! - потребовал ответа дозорный, держа наготове лук. Не видит. Не понятно всё-таки, как альвы могли проиграть войну этим неуклюжим существам, тугим на ухо, почти не видящим в темноте и умирающим от пустяковых ран…
- Свои мы, свои… - торопливо отозвался Крук вполголоса. - Не узнаёшь что ли?
- Мало ли… - Дозорный уже заталкивал стрелу обратно в колчан. - Пока вы бродили, я уже одного подстрелил.
Трелли споткнулся обо что-то мягкое и с удивлением обнаружил мёртвое тело у себя под ногами. Из середины лба незнакомца торчало оперенье стрелы, мёртвые скрюченные пальцы вцепились в ошейник, а на расстоянии вытянутой руки валялся айдтаанг. Едва ли этот раб пришёл сюда, выполняя волю своего господина. Скорее всего, он хотел либо избавиться от ошейника, либо умереть. Но не стоит огорчать дозорного. Пусть лучше чувствует себя героем.
Трелли подобрал айдтаанг и двинулся дальше, недоумевая, как это дозорный, не видя в темноте, ухитрился попасть прямо в лоб беглецу из вражеского лагеря. Может быть, у людей есть ещё что-то, кроме зрения и слуха…
- Ну, и что там? - спросил командор, глядя на угли чахлого костерка. Он, казалось, не менял позы с тех пор, как отправил разведку в сторону вражеского лагеря. Здесь же, на камнях, застеленных конскими попонами, сидели оба уцелевших сотника, лысый старик со своей молодой подружкой и, сама Ута, лордесса Литта, дремала, положив голову на колени "амазонки из Заморья".
- Ничего хорошего, - безо всякого почтения к собравшимся ответил карлик.
- Трелли говорит: уходить надо. Прямо сейчас, - сообщил жрец, оглядываясь на молчащего альва.
- Было бы куда уходить… Если мы переживём эту ночь, я на первом попавшемся капище, коня в жертву принесу. Своего коня… - вполголоса пообещал Франго.
- До капища ещё добраться надо, - отозвался Ай-Догон. - А ритуал можно совершить где угодно, боги вездесущи и всевидящи.
- Значит, если просто зарезать конягу в чистом поле - всё равно, что жертву принести?
- Если ритуал соблюсти, как положено, то и в поле можно. Да хоть на рынке.
- Что-то не видел никогда, чтобы на рынке жертвы приносили…
- К ним пришло подкрепление. А нападут они ещё до рассвета, - сообщил Трелли, прерывая уходящий в сторону разговор.
- Откуда знаешь? - недоверчиво спросил командор.
- Откуда-откуда! - влез в разговор карлик. - Мы, может, почти в самый их лагерь прокрались, они там и не думают шептаться - орут, как резаные. Наёмники даже передрались. Одни говорят, давай, мол, уйдём, куда подальше, а другие кричат: за такие деньги и сдохнуть не жалко.
- Всё равно, боятся они в лоб на нас идти, - заметил жрец. - Наверное, думают, что Купол ещё стоит. Может, пока темно, отойдём куда подальше.
- Некуда нам отсюда уходить, - ледяным голосом сказал командор. - Знаю я это место. Впереди враг, справа скалы - Драконья Челюсть, слева болото - Жаркая Топь.
- А позади что? - поинтересовался карлик. - Я, конечно, не военный, но знаю: отступать полагается назад.
- А позади нас… - Командор сделал тяжеловесную паузу. - А позади нас Серебряная Долина.
Все замолчали чуть ли не благоговейно. При одном упоминании об этом месте у людей холодела спина. Серебряная долина, земля страха, место, где по слухам обитает сама смерть, проклятое место, последний бастион альвов…
Даже Трелли вдруг ощутил, что и ему стало слегка не по себе. Серебряная Долина, место последней великой битвы, в которой погибли все, и люди, и альвы. И нигде, ни в Альванго, ни в Литте не дождались гонцов с вестью о победе. Даже Тоббо упоминал об этом месте лишь вскользь, стараясь перевести разговор на что-нибудь иное. Только однажды он сказал, что где-то в тех краях когда-то был храм Светлого Лика Гинны, и альвы, которые уставали от жизни, уходили туда умирать…
- Никто не знает, что ждёт вас в Серебряной Долине, - сказал Трелли, посмотрев поочерёдно на всех сидящих у костерка. - Зато хорошо известно, что будет, если мы останемся здесь.
- Поднимайте людей, - негромко приказал сотникам Франго. - А повозку придётся оставить. Скрипит, - сказал он проснувшейся Уте.
- А если поставить Купол? - предложила Ута, нащупав на груди звезду с семью короткими лучами и зелёным камнем посередине.
- Это нас не спасёт. Ты же не сможешь держать его до бесконечности, - заметил Ай-Догон, и Ута лишь кивнула в ответ. Купол простоял почти весь прошедший день, и теперь семиконечная звезда, была холодна. Значит, пройдёт не меньше двух дней, прежде чем она вновь вберёт в себя тепло неведомых сил.
Трелли с удивлением заметил, что необходимость идти туда, где по мнению людей затаилось древнее проклятие, ничуть не напугала эту хрупкую девушку - то ли она слишком верит в свою судьбу, либо её уже столько пришлось пережить, что чувство страха покинуло её навсегда.
Сборы не заняли много времени. Пока Лара и Айлон выпрягали лошадей, лучники растолкали сухари и куски вяленого мяса по заплечным мешкам, и вскоре остатки воинства, полсотни пехотинцев и две дюжины всадников, стараясь не создавать лишнего шума, двинулись на север по тропе, едва заметной после восхода луны. Они прошли в молчании не меньше пяти лиг, когда сзади поднялось бесшумное зарево - Хенрик ди Остор, потерявший во время погони не меньше половины своих воинов, решил действовать наверняка: сначала выжечь всё, что можно, айдтаангами, а потом бросить вперёд наёмную конницу и горландских лучников. Поздно. Пусть потом кусает себе локти, если дотянется…
- Расскажи мне об этой Долине, альв. - Ута ехала верхом на одной лошади с "амазонкой из Заморья", а Трелли шёл рядом, держась за стремя.
- Я знаю немного, Ута. - Он с самого начала решил называть её по имени, только для того, чтобы не произносить слова «госпожа». Над альвом не может быть господ. - Но ещё до людского мятежа, людям было запрещено даже приближаться к этим священным местам.
- Так почему же ты нас ведёшь туда?
- Я не еду. Вы же сами знаете дорогу. - Трелли ещё раз оглянулся на зарево, которое полыхнуло с новой силой. Похоже, на одном их склонов вспыхнул хвойный лес: Хенрик ди Остор позаботился о том, чтобы осветить цели для лучников. И вдруг на фоне низких полыхающих облаков промелькнул стремительный чёрный кошачий силуэт. Йурга вернулась. Вернулась удача - вернулась и Йура. Наверное, учитель Тоббо ошибался, говоря, что она - всего лишь брошенная кошка богов. Кто-то за гранью небес плетёт кружево судеб, и те нити, что перестают вплетаться в узор, рвутся, - так однажды сказал учитель. Значит, этот «кто-то» выше богов, и они сами тянутся к тому, чья нить в этом кружеве не дрожит даже от слабого дуновения ветра.
"Я бы всё-таки посоветовал тебе быть скромнее, малыш. - Голос учителя раздался под облаками, похожий на раскат далёкого грома. - Ты близок к цели, но ты ещё не достиг её…"
- Почему ты так долго молчал, учитель? - Трелли едва не сказал это вслух, но вовремя спохватился.
"Всё, что мог, я уже сделал, мой мальчик. Больше я ничем не могу тебе помочь. Я бы и сейчас не стал тебя беспокоить, но, похоже, времени у меня осталось немного. Поторопись, если сможешь…"
- Я подхожу к Серебряной Долине. Последние два свитка у меня. Я сделал то, чего никто… - сказал Трелли и тут же едва не прикусил себе язык. Так хвастливо могли изъясняться только люди, и то, если только переберут вонючего дурманящего напитка.
"Если вернёшься и не застанешь меня, знай: я передал заклинание Лунне… А зачем тебе в Серебряную Долину? Стоит ли беспокоить умерших…"
- У меня нет другого пути.
"Если нет, то иди. Может быть, тебе повезёт…"
- Тоббо, скажи, как забрать у Йурги то, что у неё…
"Может быть, тебе повезёт…"
Вот и всё. Голос исчез, и только Ута, свесившись с конского крупа, трясёт его за плечо.
- Что с тобой, альв? Трелли, очнись! - Она впервые назвала его по имени, и в голосе промелькнуло неподдельное беспокойство.
- Я здесь, - отозвался он, стряхивая с себя сонливость, в которую погружался любой, находясь на грани Призрачного Мира. Хорошо хоть он успел побороть соблазн хоть одним глазком глянуть на безмятежные зелёные холмы, а то так и проспал бы на ходу до самой Серебряной Долины.
- Ноги не болят? - поинтересовалась "мона Лаира". - Я пешком могу прогуляться, а ты давай на моё место.
- Я на одной лошади с альвом не поеду. Ты бы хоть у меня спросила, - слегка обиженно заявила Ута.
- Да он всё равно не согласится. - Наездница едва заметно усмехнулась. - Альвы - маленький, но гордый народ.
Пусть… Трелли сделал вид, что пропустил мимо ушей эту насмешку, и просто замедлил шаг. Теперь впереди маячил конский хвост, а рядом шагал жрец Ай-Догон, единственный среди людей, кто относился к нему без страха и брезгливости. С альвом не поеду… Маленький, но гордый народ… Посмотреть бы на них лет пятьсот назад! Когда Тоббо произнесёт заклинание возле собранного воедино полотна чародея, не захочет ли "маленький, но гордый народ" Кармелла вновь войти в страну людей. И кто знает, кого предпочтёт местная чернь - жадную и жесткую знать из своих соплеменников или благородных альвов… Стоп. Обида - первый шаг к отчаянью. Пусть говорят, что угодно, лишь бы не мешали.
Дальше все шли молча. Зарево, пылавшее позади, давно угасло или просто скрылось из виду. Люди то и дело озирались по сторонам, проверяя, не отстал ли кто, не затерялся ли в придорожных кустах. Время двигалось медленно, как оно может тянуться только в дороге. Тропа, которая и так была едва заметна, исчезла совсем, и это был, по-своему, хороший знак: даже местные землепашцы и охотники не смели так близко подходить к Серебряной Долине, значит, наёмники самозванного лорда тем более не посмеют, разве что за непомерную плату и, если деньги вперёд.
- Посмотри-ка! - Ай-Догон толчком в бок вывел его из задумчивости.
Все остальные тоже остановились, не решаясь приблизиться к полосе сияния, которое то возникало, то меркло в просвете между двумя пологими склонами, как будто свежий иней серебрился на солнце. Но до восхода было ещё далеко - небо только-только начало светлеть.
- Ну, и чего стоим?! - громко поинтересовался командор. - Если уж решили, значит надо идти. - Он уже отвёл пятки, чтобы пришпорить коня, но Ута остановила его:
- Нет, сначала я!
- Но почему, госпожа?
- Потому что я так решила. - На самом деле ей вдруг вспомнились каменоломни в ущелье Торнн-Баг, и она решила проверить, как далеко может зайти благодарность богов. Она никогда и никому, даже Ларе, не рассказывала о том, что произошло там, в древнем святилище, и сама старалась как можно реже вспоминать об этом. Но сейчас Уте казалось, что люди, которые ей доверились, там, в Серебряной Долине, будут в большей опасности, чем она сама.
Когда она уже приблизилась к полосе серебрящейся травы, Трелли шагнул за ней.
- Эй, а ты куда? - Командор хлестнул коня ладонью и преградил альву дорогу.
- Разве ты хочешь, чтобы она была там одна?
- Тогда сумку свою оставь, - потребовал Франго. - Когда вернёшься с госпожой, тогда и отдам.
В его заплечной сумке лежали драгоценные свитки. Если сейчас пойти на попятную, то командор точно заподозрит его в самом чёрном умысле, и, стоит ему только пальцем шевельнуть, как все эти люди, не меньше полусотни оставшихся в живых, набросятся на него, и тогда никакая магия не поможет ему спастись. Он молча бросил под ноги коню сумку со свитками, решив, что оставить их командору даже лучше, чем доверить Йурге, и зашагал вперёд, пока Ута не успела скрыться из виду.
Сначала, казалось, вокруг ничего не изменилось, только серебряный блеск впереди становился всё ярче, по мере того, как небо светлело, а утренний ветер потихоньку разгонял облака.
Они возникли мгновенно, как будто из-под земли. Три неведомых зверя со сдержанным рычанием приближались к Уте с трёх сторон, их серебристые шкуры почти сливались со сверкающей травой, и, похоже, Ута ещё не сообразила, откуда раздаются угрожающие звуки. Если бы не острое зрение альва, которому нипочём ни ночная мгла, ни слепящий блеск, Трелли бы тоже их не заметил. Это были мандры. Это были дикие мандры. У мандров, что ходили под седлом, клыки были сточены, да и тех обычно не выпускали из стойла без намордника. Трелли хоть и ни разу в жизни не видел этих зверей, но учитель Тоббо нередко рассказывал о них. Значит, тайна Серебряной Долины проста: в последней битве погибли все, и люди, и альвы, только мандры, беспощадные стражи храма Гинны, остались. Этого достаточно, чтобы никто из тех, кого любопытство загоняло сюда, не вернулся обратно.
Страха не было. Было лишь сожаление о том, что далёкий и прекрасный Кармелл, родина альвов, так и останется для него лишь прекрасной сказкой. Мандры быстры и беспощадны - не убежать, ни произнести заклинание… Сначала они разорвут девчонку, почему-то возомнившую, будто ничто в этом мире её не остановит, а потом доберутся до последнего альва, рискнувшего оказаться среди людей.
Свою смерть он смог бы принять спокойно, как и подобает воину, но что-то мешало ему просто смотреть на то, как звери растерзают Уту. Её тонкий силуэт продолжал маячить впереди и казался таким хрупким… Мандры почему-то медлили, и Трелли неожиданно для себя самого бросился вперёд, на ходу выхватывая из ножен тяжёлый меч, бесполезное сейчас человеческое оружие. Когда Ута была впереди всего в двух шагах, ближний к ней мандр, прижавшись к земле, готовился к прыжку. Клинок со свистом рассёк воздух, и зверь, который был уже в полёте, вдруг повалился набок, как будто споткнулся о невидимое препятствие.
- Трелли… - Ута заметила его, но мандры, похоже, так и были скрыты от её зрения. Она стояла, прижав ладони к груди, глядя лишь на брызги голубой крови на серебряной траве.
Трелли уже приготовился к смерти, и ему почему-то хотелось принять её раньше, чем звери разорвут беззащитную девчонку. Внезапный порыв ветра отвлёк его от мрачных мыслей, а ещё через мгновение между ним и мандрами возник пятнистый силуэт. Йурга успела вовремя, хотя едва ли она слишком спешила. И вряд ли она вообще явилась сюда, если б её хозяин не попытался за себя постоять…
Но, похоже, не только появление Йурги напугало мандров. Из тумана, который стоял стеной в двух сотнях шагов, раздался шелест, как будто кто-то огромный и стремительный бежал сквозь заросли высокой травы. Трелли прикрыл собой Уту, продолжая держать оружие наготове. Из тумана должно было появиться что-то пострашнее древних хищников.
- Ой, смотри! - в её голосе звучал почти детский восторг. - Смотри. Это же…
Огромное, больше коровы, существо неслось к ним скачками, и огромные длинные уши взлетали вверх словно крылья. Ута взяла Трелли за запястье, не давая вновь броситься в бой, и свободной рукой погладила мягкую золтистую шерсть между огромными, как блюдца, изумрудными глазами.
- Не боишься? - Альв не выпускал из виду мандров, которые уходили медленно, пытаясь сделать вид, что просто прогуливаются.
- Разве можно его бояться! Ты посмотри, какой он милый. Ты только посмотри. - Она улыбалась. Она была рада встрече, как будто увидела старого хорошего знакомого. - Пойдём. Нам надо вернуться за остальными.
- Иди. Я тут подожду, - ответил Трелли. - Только скажи им, чтобы не обнажали здесь оружия,
- А сам-то как мечом размахивал!
- Мне можно. Я - альв. Я тут, почти как дома. - Он сам не удержался и почесал зай-грифона за ухом. - И Франго скажи, чтобы не вздумал здесь своего коня в жертву приносить.
- А он и не собирался.
- Но он же обещал.
- Мало ли чего он обещал…

ГЛАВА 8

Вернувшись домой после долгой отлучки, постарайся заранее выяснить, а твой ли ещё это дом. В наше время всё так быстро меняется.
«Изречения императора Ионы Доргона VII Безмятежного», записанные Туем Гарком, старшим хранителем казённой печати.

Чтобы хоть как-то оправдаться перед самим собой, Хенрик приказал на обратном пути сделать небольшой крюк и разграбить замок Горлнн, а заодно захватить всех мужчин, которые попадутся на пути его войска через земли эрцогства. Для оставшихся в живых горландских лучников хватило ошейников, снятых с метателей огня, погибших во славу своего лорда. Бывшие стражники, личная охрана эрцога, исправно помогали извлекать сокровища из кладовых своего бывшего господина, который вместе с регентом предусмотрительно подался в бега. Теперь у кузнецов прибавится работы - ковать новые ошейники для новобранцев, да и Ойе придётся несколько ночей не поспать - без её заклинаний ошейники почему-то не работают.
Ощущение собственного могущества, возникшее после той ночи, когда Ойя-Тайли проводила его в обитель Владыки Ночи, куда-то исчезло, и он чувствовал себя усталым, разбитым и подавленым, настолько, что наблюдать, как разгружают добычу, пришлось поручить Грете.
- Где Тайли? - спросил он у домоправительницы, собираясь отправиться к себе, в башню.
- Ваша рабыня, вам и знать, где она бродит, - грубо ответила Грета, не высказав ни малейшего почтения своему лорду.
Хенрик замахнулся, чтобы отвесить ей затрещину, но вдруг подумал, что подобная перемена не могла произойти просто так. Пока он отсутствовал, здесь что-то изменилось. Он искоса посмотрел туда, где должны были стоять стражники, охранявшие вход в подъёмную клеть, и обнаружилось, что вместо двух бравых ребят с тяжёлыми алебардами, в начищенных до блеска ошейниках, там торчит, переминаясь с ноги на ногу, полдюжины головорезов Тука Морковки, которым вообще полагалось быть на границе с Ретммом.
Стараясь не думать о худшем, он всё-таки окликнул наёмников, которые только что сползли с коней, чтобы немедленно получить обещанный сразу же по возвращении расчёт. Хенрик ещё в Горлнне пообещал выдать им сверх положеного и долю, которая причиталась погибшим. После этого те, что остались живыми и невредимыми отказались грузить раненых в повозки и даже прогнали местных знахарей, желавших подзаработать.

Предыдущая страница 20 Следующая страница


21 Сергей Юрьев

На зов своего лорда откликнулось пять или шесть солдат удачи, причём, в большинстве, они даже не удосужились прихватить с собой мечи из ножен, притороченных к сёдлам.
- Вот этих взять! - приказал им Хенрик, указывая на людей Тука, но те остались стоять, как ни в чём не бывало. На их небритых рожах даже нарисовались одинаковые кривые усмешки.
Первая стрела возилась в спину бородатому сотнику, две другие скосили тех, что были при оружии, остальные наёмники, даже те, что не отошли от своих коней, попадали на колени и подняли руки вверх, раньше своего господина сообразив, в чём дело. Из-за распахнутых ворот замка уже доносился звон металла и стоны раненых и железная поступь линейной пехоты. Теперь Хенрик осознал, наконец, что, пока его здесь не было, в замке созрела измена, и гнев в его сердце сменился приступом страха.
В створе ворот появился Геркус Бык, а за ним стройной колонной во внутренний двор втянулись пехотинцы.
- Ну что, Милость, допрыгался! - на ходу выкрикнул Геркус. - Может, прямо тут на копья тебя поднять, воитель хренов.
- Нет, лучше мне его отдайте, - потребовал неизвестно откуда взявшийся палач Трент. - Я поработаю, а вы посмотрите.
- Нет уж, давайте обойдёмся без зверств, - вмешался в разговор Тук Морковка. - На ножи его - и все дела!
- Всем молчать! - Из распахнувшейся двери подъёмной клети вышла сама Ойя-Тайли, недавняя рабыня, а теперь, похоже, хозяйка положения. - Тащите его сюда. Я для него подарок приготовила.
Только теперь Хенрик заметил, что Ойя, словно корону, держит на вытянутых руках ошейник, сверкающий золотым блеском. Не поскупилась, стерва…
Геркус и Тук лично заломили ему руки за спину и поволокли к башне. То, что рядовым стражникам не позволили к нему прикоснуться, служило слабым утешением. Створки дверей захлопнулись, наверху заскрипел подъёмный механизм, и Хенрик сделал безнадёжную попытку вырваться, благо альвийский меч всё ещё болтался у него на поясе. Удар по голове, который отвесил ему командор железной рукавицей, заставил его на время успокоиться. Когда сознание вернулось, оказалось, что он лежит на медвежьей шкуре посреди собственной опочивальни, и два лучника-раба направляют на него наконечники стрел, готовые в любой момент отпустить тетиву.
- Ну, вот и всё. - Ойя сидела на его кровати, подобрав под себя ноги. - Порезвился, и хватит. Настала пора для серьёзных дел, а ты, как оказалось, можешь прогадить всё на свете.
- Заткнись, уродина! - Хенрик попытался ей напомнить, как она выглядела, лёжа в каменном гробу.
- Постарайся побыстрее привыкнуть к тому, что ты здесь больше не командуешь, - спокойно посоветовала ему Ойя, и теснящиеся слева от кровати Геркус, Тук и Трент подобострастно осклабились.
Хенрик решил, что недостойно лорда вступать в пререкания с подлыми предателями и, стиснув зубы, постарался сесть. Голова гудела, а под ложечкой жгло нестерпимое чувство досады.
- Ты бы тут рожи не корчил, - обратился к нему палач. - Тут госпожа перед тобой, может быть, будущая властительница мира, а ты, мой бывший лорд, как дитя малое. Не хочешь с ней говорить - поговоришь со мной. Со мной все разговаривают.
Не то, чтобы угроза подействовала, но Хенрик нашёл в себе силы подумать не о том, как ему скверно сейчас, а о том, что из любой передряги надо искать выход, даже когда кажется, будто его нет и быть не может. Ди Осторы всегда славились живучестью, взять хотя бы дядю Иеронима… Как бы ни было горько, страшно и обидно, разговор следует поддержать - чем дольше будет с ним трепаться эта альвийская мумия в человеческом обличье, тем больше останется времени поразмыслить, как можно вывернуться.
- А ты не боишься, что твои нынешние «преданные» слуги предадут тебя однажды точно так же, как сегодня предали меня? - задал он первый пришедший в голову вопрос.
- Ну, что ты, что ты… - Она обнажила ровные ряды белоснежных зубов. - Предают только тех, в ком замечена слабость, только тех, кого можно заподозрить в слабости. Тебя, например, погубило твоё же упрямство. Я же пыталась тебя остановить, а ты, как глупый пескарь, лез и лез на крючок. Понимаешь! Ты попался на пустой крючок, даже наживки на нём не было.
- Какой ещё крючок? Когда это ты пыталась меня остановить? - Говорить следовало всё, что угодно, вступая в разговор, стоит ей только замолчать. Надо только обшаривать комнату рассеянным взглядом, делая вид, что в душе не осталось ни воли, ни сил сопротивляться - вдруг обнаружится что-то спасительное.
- Трент, расскажи ему.
Трент… Что может знать палач, который только и умеет орудовать раскалёнными щипцами…
- Ну, в общем, приволокли мне тут одного парня, - начал деловито и неспешно рассказывать палач. - Его, правда, сначала пришлось в порядок приводить, потому как по дороге его Тукова братва так отделала, что язык во рту не помещался.
- Так он пятерых моих положил, - попытался оправдаться Тук Морковка. - Здоров ножами швыряться.
- И потом работать тоже пришлось аккуратно, - как ни в чём не бывало, продолжил палач. - Мой принцип - не навреди, как у знахаря-целителя. Ха! Но он всё равно молчал, как рыба об лёд, только сегодня ближе к утру разговорился. Сам. Я уж отчаялся из него что-то выбить, а тут, видно, время приспело такое: не исправишь того, что он нам подгадил.
- Ты бы, Трент, покороче… - поторопил его Геркус. - Я с дороги. Жрать, спать охота, спасу нет.
- Ну, в общем, дело такое: они там, враги, значит, нашу же клянь изловили, в пузырёк спрятали, по-новому заговорили, а потом этот парень нам самим же её и подкинул. Если б не бдительность ребят славного Тука, мы бы до сих пор не знали, какая муха лорда нашего бывшего укусила, что он сломя голову помчался неведомо куда, всю свою надежду и опору отправив неведомо зачем. Вот и всё. Чего тут ещё говорить… Спасибо госпоже нашей новой - растолковала, надоумила. Впредь умнее будем. А господ, которые без мозгов, нам не надо.
- Всё слышал? - ехидно спросила Ойя.
Такого поворота событий Хенрик не ожидал. Не мог ожидать. Оказалось, что он и впрямь сам себя подставил под удар, оказался жертвой нехитрой уловки, попался в те самые сети, которые сам же и расставил… Старый фокус Раима Драя, пожалуй, единственное, что тот действительно умел делать. Но ведь и сама альвийская ведьма тогда одобрила его замысел, даже похвалила за сообразительность.
- А как же Владыка Ночи? - Вопрос его прозвучал почти слезливо. - Ты же сама говорила: станешь сам себе Закон, сама себе Судьба и сам себе Истина. Значит, не мог я ошибаться, и всё делал верно. Сами вы всё испортили! Все вы! Я загнал их в Серебряную Долину! Я…
- Какой ещё Владыка Ночи? - искренне изумилась Ойя. - Не знаю я никакого Владыки Ночи. Это всё было иллюзией, мой суслик. Неужели ты думал, что я и впрямь допущу тебя к Силам? Вот эти простые славные ребята, - она махнула рукой в сторону командора, разбойника и палача, - хотят, в отличие от тебя, простых вещей - сладко есть, мягко спать, и чтобы люди их уважали. И они, поверь, не клюнут ни на какой мираж, ни на какую призрачную мечту. Им надо немного, но они точно получат всё, чего хотят. И ты - всего лишь человек, а значит, надо быть скромнее. Только теперь уже поздно локти кусать. Ты никому не нужен, потому что ничего не можешь дать другим, ни мне, ни этим парням, которые были готовы жизни за тебя, поганца, положить!
- Крепко сказано! - одобрительно высказался Тук. - Только ножичком под рёбра вернее будет. Или уж давай поскорее на него ошейник нахлобучим, а то волнительно мне как-то, неспокойно.
- Трусишь? - Геркус хлопнул разбойника по плечу.
- Мы не гордые. Гордые, всё больше, в гробу лежат.
Пока его новые враги препирались между собой, Хенрик обводил взглядом комнату, не в силах поверить, что впереди его ждёт либо смерть, либо рабство. Всё равно, не могло быть, чтобы судьба подшутила над ним так внезапно и так зло. Иллюзии! Может быть, и их сегодняшнее торжество - всего лишь иллюзия. Кто признает власть недавней рабыни над Литтом! Слухи о том, что какая-то шайка свергла законного лорда Литта, который однажды удостоился милости своего императора, скоро, очень скоро дойдёт до столицы. Государь хоть и лежебока, но таких оскорблений терпеть не будет, тем более, что гнев не стоит ему никаких трудов: всё сделает линейная пехота. Двух фаланг хватит, чтобы за неделю подавить мятеж.
Но будет уже поздно, и едва ли удастся поплясать на костях изменников.
- Да, как правильно сказал славный Тук, мы люди не гордые. - Альвийка как бы невзначай причислила себя к человеческому роду, и уличить её во лжи не было никакой возможности - по жилам рабыни Тайли текла красная кровь. - Мы оставим тебе жизнь. Мы даже трон тебе оставим.
Хенрик напрягся, ожидая очередного подвоха.
- Но, прежде чем вновь надеть корону на свою пустую башку, ты должен облагодетельствовать свою шею вот этим украшением. - Ойя положила руку на плед, рядом с ошейником из литого золота. - Так и тебе будет спокойнее, и нам не помешает лишняя уверенность, что ты снова не наделаешь глупостей.
Вот оно! Взгляд его упал на Ларец, мирно стоящий на туалетном столике рядом с Плетью и Книгой, в которую, став лордом, Хенрик так и не удосужился ни разу заглянуть. Алые самоцветы, которыми была усыпана крышка Ларца, сияли ровным светом, который, казалось, вот-вот вырвется на волю. Храпун созрел! Это случилось несравненно быстрее, чем должно бы, но это свершилось. Раим Драй и при жизни был нетерпелив, и теперь его ненависть хлестала через край, готовясь сравнять с землёй всё на полсотни лиг вокруг. Что ж, такова судьба этого замка - быть дважды уничтоженным своим хозяином перед лицом коварных врагов. Но скорее всего, коварные враги струхнут, пожалеют себя и имущество, которое поспешили присвоить. Один решительный поступок мог всё поставить на свои места. Видишь кошмар - ущипни себя за что-нибудь, и всё пройдёт, может быть…
Он не стал благодарить судьбу за то, что заговорщики не потрудились его связать. На благодарность не осталось ни времени, ни сил. Он даже мысленно не обратился за помощью к богам, прекрасно понимая, что тем нет до него дела. Он просто бросился вперёд и, прежде чем, пробив медвежью шкуру, о каменный пол звякнули две стрелы, Ларец оказался у него в руках, а Тук Морковка корчился за спинкой кровати и едва ли мог скоро оправиться от удара кованым сапогом в живот.
- Всем стоять! И не вздумайте шевельнуться, а то всех зарою! - скороговоркой выпалил Хенрик. - Ойя, ты ведь знаешь, что это такое. - Он погладил крышку ларца, и рубины теперь кровожадно светились между его пальцами.
- Тогда ты и сам сдохнешь, - пряча испуг, заявила альвийка. - Сдохнешь, как прежний лорд.
- Сама ведь знаешь: мне терять нечего.
- Это точно. Всё, что мог, ты уже потерял.
- Назад! - рявкнул Хенрик, заметив краем глаза, что Геркус попытался шагнуть в его сторону, положив ладонь на рукоять меча. - Назад, а то будут вас по всему Литту собирать.
- Пусть уходит, - со вздохом сказала Ойя.
- Как это - пусть?! - выкрикнул Тук Морковка, едва восстановив дыхание. - Он мне ногой в живот, а я его - отпусти?!
- Пусть уходит, - повторила Ойя. - Он прав: нам наши жизни дороже, чем ему - своя.
- Гады! - Тук метнул нож в одного из лучников, и тот, истекая кровью, упал на колени. - Говорил я: кончать его надо.
Хенрик уже собирал свои вещи - заткнул за пояс Плеть, сунул под мышку альвийский меч, который срезали с пояса, пока продолжалось его беспамятство, и заталкивал за пазуху Книгу.
- Она-то тебе зачем? - укоризненно спросила Ойя. - Ты ведь всё равно читать не умеешь. Только альв может её прочесть.
- Чтоб тебе не досталась! - честно ответил бывший лорд. - Не прощаюсь. - Он, пятясь, вышел в коридор и, обнаружив, что там никого нет, двинулся в сторону подъёмной клети.
- Может, приказать его уронить? - предложил Геркус своё решение внезапно возникшей проблемы. - Парням на крыше только ворот отпустить…
- Нет! - резко ответила Ойя. - Уронит храпуна - ещё хуже будет. Пусть убирается куда подальше. Потом как-нибудь поквитаемся.
- Всё равно я его замочу! - пообещал Тук.
- Только не в Литте. И не сейчас, - охладила его пыл альвийка. - Этот замок мне нужен целым.
- А что с этим-то делать? - спросил Трент.
- С кем?
- Со шпиёном.
- В подвал его и на цепь! Если девчонка выжила, он нам может пригодиться.

ГЛАВА 9

Если не знаешь, куда ведёт дорога, это ещё не повод не идти по ней. Порой и известные пути заводят неизвестно куда.
Из «Книги мудрецов Горной Рупии».

- Не нравится мне тут. - Франго всматривался вдаль, но ничего, кроме лугов, покрытых серебристой травой, видно не было, а горизонт со всех сторон заволакивала бледная серая дымка. Из тумана то слева, то справа от булыжной мостовой проступали чёрные ветви колючих кустов и останки каких-то строений из искрящегося камня, а в недалёких, но едва различимых зарослях то и дело мелькали зелёные огоньки. - Страшно здесь, как у Гинны под носом. А мы тут - словно на параде. Госпожа моя, прикажи хоть дозор вперёд выслать.
- Нет, - отозвалась Ута, слегка пришпорив серую кобылу. - Здесь нам надо держаться вместе. Я не хочу больше терять людей. Мы и так слишком многих потеряли…
- Значит, если погибать, то вместе?
- Значит.
Дорога, которая до сих пор была прямой, как древко копья, начала забирать вправо, огибая невысокий холм со срезанной вершиной, на которой возвышалась полуразрушенная дозорная башня.
- Воля ваша… - произнёс Франго после долгой паузы. - Только, я думаю, не надо наши жизни равнять. Воин для того и нужен, чтобы вовремя погибнуть за своего господина.
- А господин - для того, чтобы беречь тех, кто ему предан, - возразила Ута. Она почему-то была уверена - именно так ответил бы Робин ди Литт, её отец, который в своё время пожертвовал и собой и дружиной ради того, чтобы могли спастись люди Литта, мастеровые, землепашцы и даже челядь.
Вдруг ей показалось, что впереди возникло какое-то препятствие - как будто лоскут плотного клубящегося тумана лёг поперёк дороги.
- Не надо было забираться так далеко. Обошли бы по краю долины, глядишь, и проскочили бы… - Франго смотрел туда же, куда и Ута. - Мой прадед здесь пропал. Ушёл искать сокровища альвов и сгинул вместе с дюжиной молодцов и всем обозом. Никто никогда отсюда не возвращался.
- Значит, мы будем первыми, - решительно сказала она, чтобы закончить этот разговор. После стычки с мандрами командор уже не первый раз предлагал вернуться и пройти краем Серебряной Долины, но ни разу не пытался настаивать на своём. Привычка подчиняться брала верх…
Каждый шаг в глубь долины добавлял страхов - то дорога под ногами начинала мелко дрожать, то какие-то бесформенные тени вставали на обочине, то чьи-то протяжные стоны доносились из-за окрестных холмов. Страхи страхами, а Ута старалась себе внушить одно: там, где зай-грифон, ей самой и тем, кто рядом, ничто не может угрожать, потому что ей благоволят Тронн, владыка времени и судьбы, Гинна, царица жизни и смерти, и Таккар, даритель радостей и скорбей. Может быть, боги и в самом деле способны на благодарность? Может быть…
- Ута. - Чья-то рука схватилась за один из поводьев её лошади. - Ута, прикажи людям остановиться. - Рядом, не выпуская узды, по обочине дороги широкими шагами шёл Трелли.
- Как ты смеешь?! - Она старалась быть сдержанной, но как можно стерпеть, если какой-то альв берёт на себя смелость указывать законной владетельнице Литта!
- Посмотри вперёд, Ута. Неужели ты не видишь? - На дне его изумрудных глаз затаилось беспокойство. - Дальше они не пропустят никого. Только меня, может быть…
Теперь, с трудом, но можно было различить, что за препятствие возникло на дороге. Под полуразрушенной каменной аркой стоял всё тот же зай-грифон, склонив голову набок и печально свесив уши, а огромная пятнистая кошка ходила поперёк дороги взад-вперёд перед его озадаченной мордой.
- Может, обойти? - предложил командор без особой надежды, что его послушают. Впрочем, от тут же пожалел о сказанном: один из лучников, идущих в первых рядах, не дожидаясь команды, шагнул в сторону от дороги и сразу же по пояс провалился в заросли серебристой травы. Он едва не ушёл с головой в зыбкую почву, но кто-то поспешил протянуть ему ножны своего меча.
- Оставайтесь здесь и ждите, - распорядилась Ута, соскальзывая с лошади.
- Куда? - спросил её Франго, рассеяно и невпопад.
- Ждите меня здесь, - повторила Ута. - И не вздумайте идти за мной - погубите и меня, и себя.
Она мельком глянула на своё отражение в начищенном до блеска бронзовом нагруднике альва. Теперь её не покидало предчувствие, что там, за каменной аркой её ждёт важная встреча, от которой зависит всё - и судьба Литта, и судьба всех, кто поверил в неё, и её собственная судьба. Кто бы её ни ждал, наверное нельзя появиться там с растрёпанными, выбивающимися из-под островерхого шлема, выгоревшими волосами. И лёгкая кольчуга, надетая поверх пухового поддёва, - не тот наряд, который подобает лордессе… Но все роскошные платья, которые в Сарапане закупил для неё Айлон, остались вместе с повозкой догорать на месте последней стычки с самозванцем, а костяной гребень, украшенный тремя самоцветами, сломался ещё раньше… Нет, прихорашиваться некогда, а может быть, и незачем. Кто бы там ни был, духи, боги или чудовища, им едва ли есть дело до её красоты. Красоты… Она усмехнулась собственным мыслям: никогда раньше ей не случалось задумываться, красива она или нет. И никто ей об это никогда не говорил. Вот, мона Кулина, например, даже в ссылке половину своего времени проводит перед зеркалом, и это, похоже, идёт ей на пользу…
Да, лучше думать о моне Кулине или о том, как добраться до столицы и заставить какого-то барона напакостить собственному племяннику, или о том, как однажды перед ней распахнутся ворота Литта… Только не надо раньше времени пытаться заглянуть туда, в залитый туманом проём каменной арки, за которой или смерть, или отсрочка смерти. О спасении или об удаче думать ещё рано, ещё е время…
Мимо проплыли осунувшиеся лица лучников, и каждый проводил её взглядом. В чьих-то глазах читалась надежда, в чьих-то - просто усталость, и лишь какой-то юнец, из новобранцев, смотрел на неё с нескрываемым восхищением. Что ж, пока человек жив, он продолжает на что-то надеяться, иначе зачем жить… А в от восхищаться здесь нечем. Идти вперёд надо лишь потому, что больше идти некуда. Даже если Серебряная Долина когда-нибудь выпустит их, это вовсе не будет означать, что судьба позволит всем этим людям когда-нибудь вернуться к родным пепелищам. Слишком далёк, слишком извилист путь, которым она их повела…
Пятнистая кошка, выгнув спину, осторожными шагами движется навстречу. С негромким рычанием она обнажает клыки, давая понять незваной гостье, что не следует приближаться слишком близко. Зай-грифон, по щенячьи поджав вод себя заднюю лапу, сидит чуть дальше и смотрит с укоризной на свирепую хищницу. Йурга - так, кажется, называл её Трелли.
Ута не замедлила шага, но и кошка, похоже, не была ни удивлена, ни напугана - она просто готовилась к прыжку. Ближе. Ещё ближе… Может быть, сейчас всё и закончится… И конец скитаниям… И за спиной больше не будут оставаться поля, усеянные мертвецами… И не будет больше страхов и сомнений… И оборвётся кровавый след, который она оставляет за собой… А теперь можно закрыть глаза. Смерть - вообще неприятное зрелище, тем более, если это твоя собственная смерть… Есть ещё слабая надежда, что зверюга, увидев, что её не боятся, сама испугается и освободит дорогу. Кто знает, чего боятся призрачные кошки… "Мона Лаира", например, безумно боится лягушек и ящериц. Ничего Лара не боится, кроме лягушек и ящериц. Танцует, стоя в седле на полном скаку, а от лягушек и ящериц её просто в дрожь бросает. Если бы вместо зай-грифона на дороге сидела лягушка, а вместо пятнистой кошки - юркая ящерица, ни за что бы храбрая наездница к ним не подошла, даже сейчас, когда её единственной подруге и будущей повелительнице грозит смертельная опасность. Впрочем, она и сейчас не подойдёт - во-первых, потому, что шла со своей кобылой на поводу в самом хвосте колонны, и ей просто не протолкнуться в первые ряды, как и Айлону с карликом. И гномик больше не придёт…
Время шло, тьма стояла перед глазами, а сдержанное рычание дикой кошки никак не переходило в хруст разгрызаемых костей. Уте даже показалось, что она слышит уже не предостерегающий рык, а довольное урчание. Она осторожно приоткрыла один глаз, и оказалось, что между ней и Йургой стоит альв, осторожно поглаживает дикую кошку по загривку и что-то шепчет ей на ухо.
- Трелли…
- Подожди. - Он встретился с кошкой взглядами, и та медленно растворилась в воздухе, оставив после себя сноп мелких голубых искр, которые тут же унесло ветром. - Я же говорил, что без меня тебе не пройти.
- Ты сказал, что они не пустят никого - только тебя, - поправила его Ута. - Я ещё посмотрю, как ты дальше пройдёшь.
Действительно, зай-грифон хоть и выглядел совершенно беззлобным, но занимал он как раз всю ширину дороги и, похоже, никуда уходить не собирался.
- А дальше ты меня проведёшь, - просто ответил Трелли. - Это же твой зай-грифон.
- Мой? - удивилась Ута.
- А чей же?! Они, кроме хозяина, никого к себе не подпускают.
- А тебе откуда знать?
- Просто знаю.
Альв вообще не слишком охотно отвечал на вопросы, но иногда из него удавалось что-то вытянуть. Например, Ута была уверена, что Трелли - не единственный выживший в этом мире альв, и что он знает, где находятся другие и сколько их осталось. Трелли старательно избегал разговоров об этом, но в том, как он отмалчивается, нетрудно было прочесть правильный ответ.
- Пойдём. - Она не могла представить, что от такого милого, такого симпатичного существа могла исходить хоть какая-то угроза.
Прежде чем посторониться, так, чтобы образовался узкий проход между его покатым боком и зыбучей почвой, поросшей серебристой травой, зай-грифон что-то недовольно проворчал. Ута лишь провела ладонью по золотой вьющейся шерсти, и он успокоился.
Прежде чем двинуться дальше, она пропустила вперёд альва и оглянулась назад. Командор, Айлон, Лара, Крук и пара уцелевших сотников, растолкав лучников и прочих пехотинцев, выдвинулись в первый ряд и, судя по всему, собирались последовать за ней. Пришлось сначала махнуть им рукой, а потом красноречиво потрясти кулаком и сурово сдвинуть брови, так, чтобы до них дошло: ещё один шаг, и госпожа будет очень недовольна.
А теперь лучше о них не думать, а то щемящее беспокойство не позволит ей сохранить покой и уверенность в себе, от которых и так не слишком много осталось.
- Нам далеко? - спросила она, глядя на спину альва.
- Я не знаю, Ута, - отозвался Трелли, не оборачиваясь. - Я даже не знаю, куда и зачем мы идём. Впереди должен быть храм Гинны. Может быть, там нас кто-то ждёт.
- Скорее, не ждёт, а поджидает… - Теперь, когда рядом не было ни верных слуг, ни славного зай-грифона, её всё сильней одолевало беспокойство, переходящее в страх. Хотелось задавать глупые, нелепые вопросы, и пусть ответом будет молчание - всё равно. - Правда, что здесь погибло много людей?
- Да, наверное… И много альвов. Здесь была великая битва.
- И кто победил?
- Если погибли все, то кто победил? - ответил Трелли вопросом на вопрос, на этот раз повернувшись к ней лицом. - Я тебя очень прошу: помолчи хоть немного. Для вас это проклятое место, для нас - священное. Помолчи, я хочу услышать голоса предков.
- А увидеть предков ты не хочешь?
- Не сейчас. Я думаю, мне ещё рано, - отозвался альв и погрузился в молчание. Лицо его словно окаменело, глаза полузакрылись, и только голубая жилка, проступившая на лбу, пульсировала, показывая, что он жив, только его дух на время освободился от тела.
Теперь оставалось только идти следом, тем более, что дорога здесь была только одна. Вот и всё - остались только звук собственных шагов и шелест травы на ветру, короткая жизнь, оставленная за спиной, и неизвестность, таящаяся впереди. А Трелли шёл бесшумно, как будто подошвы его сапог не касались булыжной мостовой.
Сквозь дымку проступила ещё одна арка, на этот раз, почти без следов разрушений, и стая зай-грифонов, венчающая портал, была сделана из того же искрящегося камня. Впрочем, Ута не стала бы сильно удивляться, если бы они вдруг ожили, соскользнули вниз и преградили дорогу и ей, и погружённому в себя альву.
- …ищут не только те, кто потерял. Все чего-то ищут. Когда всё есть, когда больше некуда стремиться, и жить уже не стоит, потому что всё позади. - Чей-то голос уже давно доносился до неё, но раньше она не обращала на него внимания, принимая за эхо собственных мыслей. И голос этот был ей знаком, до боли знаком… - Кто ищет, тот находит, но чаще - совсем не то, что искал. Ута, девочка, на тебя с рождения была взвалена ноша, которая не всякому по плечу, а если ты найдёшь то, что ищешь, её тяжесть возрастёт многократно. Разве тебе мало того, что ты жива? Разве тебе нужны слава и величие? Разве ты действительно хочешь того, к чему стремишься?
Хо! Тело старого альва растаяло, словно кусок льда, но теперь над долиной раздавались его слова, которые могла услышать только она.
Хо?
- Узнала. Наконец-то узнала! - Казалось, старик, точнее, призрак, который был стариком Хо, был рад встрече. - Кто это с тобой?
Это альв.
- Вижу, что альв. А он живой?
Наверное… Да. Хо, я сделала то, о чём ты просил. Свитки у него.
- Значит, всё не так уж плохо.
Всё ужасно, Хо! Скажи, мы сможем отсюда выбраться?
- Если уж вы ухитрились пробраться сюда живьём, то всё возможно.
Я даже не совсем уверена, жива ли я сама.
- Все мёртвые точно знают, что они мер…
Ута натолкнулась на спину Трелли, и голос Хо прервался на полуслове.
- Смотри. - Альв посторонился, и Ута увидела светящийся силуэт в белой хламиде странника. С тех пор, как они виделись в последний раз, Хо совсем не изменился, только сквозь него просвечивала уходящая вдаль дорога.

Предыдущая страница 21 Следующая страница


Вечность сумерек, вечность скитаний 22

- Ута, девочка… - Хо протянул к ней руки, но тут же бессильно их опустил. - Прости, я даже обнять тебя не могу.
Ута попыталась прикоснуться к его одежде, но пальцы ухватили лишь пустоту.
- Ну, где же ты?
- Я везде, и я нигде. Пока закрыты ворота, никто из нас не может даже получить по заслугам, уйти в лучший мир или отправиться в долгие скитания по лабиринтам небытия.
- Ута, кто это? - потребовал ответа Трелли. - Откуда он тебя знает?
- Когда-то меня называли Хатто. Славный Хатто, блистательный Хатто, могучий Хатто, несравненный Хатто, чародей Хатто… - призрак усмехнулся, задрав бороду к низкому тяжёлому небу. - А теперь меня просто нет, как нет тысяч альвов, умерших после того, как ворота были сорваны, порезаны на куски. Горлнну-воителю повезло. Он умер раньше, чем люди захватили Альванго… Нет, это никому не интересно, девочка моя. - Хо упорно не обращал внимания на Трелли, у которого от волнения уже стали подкашиваться ноги. Он видел перед собой великого чародея, о котором бессчётное число раз рассказывал учитель, и теперь ждал, что тот разрешит все его сомнения, откроет истину, укажет путь.
- Славный Хатто, блистательный Хатто, могучий Хатто, несравненный Хатто, - начал торопливо говорить Трелли. - Это чудо, что я встретил тебя. Ты был первым альвом, вошедшим в этот мир, а я, наверное, буду последним, кто из него уйдёт. Если смерть не настигнет меня раньше, я отдам учителю Тоббо последние два куска твоего великого полотна, и обратный путь откроется и для жителей болот, и для меня, и для вас, стоящих на пороге вечной жизни. Помоги мне, чародей…
- Помолчи, малыш. - Хатто посмотрел сквозь него куда-то вдаль, как будто не он сам, а Трелли был призраком, прозрачным и бесплотным. - Сам подумай, чем я могу помочь тебе…
- Ты же великий чародей! Помоги мне. Скажи хотя бы, как мне отсюда выбраться.
- Я ничем не смогу тебе помочь, - ответил Хатто, и его силуэт стал едва различим. - Когда-то целый мир казался мне тесен, а потом душный подвал стал для мне целым миром, который так и не открылся мне до конца. Я больше трёхсот лет просидел на цепи, которую сам ковал для непокорных рабов. Что бы я ни сказал, мои слова не пойдут тебе впрок. Я прожил жизнь, и вся она была сплошной ошибкой. Только на пороге смерти я сделал то единственное, ради чего стоило жить - спас вот эту девочку. Всё прочее, что я творил, шло лишь на погибель. Вот так, малыш… Триста лет на цепи понадобилось мне, чтобы понять всё это. Вот тебе мой совет: проведи триста лет в одиночестве. Если выдержишь, то любые Силы доверятся тебе, а если нет - забудь о магии, потому что, кроме бед и несчастий ты никому ничего не принесёшь.
- Хо, - Ута не решалась перебивать чародея и заговорила, как только он умолк. - Хо, я прошу тебя. Помоги нам отсюда выбраться. Ты же добрый, я знаю. Ведь, если я погибну, и твоё единственное доброе дело пойдёт насмарку. Разве не так?
- Не так, милая. - Хатто уже почти растаял в воздухе. - Добрые дела никогда не пропадают. Они украшают собой вечность.
- Наверное, я не стою того, чтобы ты мне помогал. - Ута вдруг почувствовала, что ей уже почти всё равно, переживёт ли она этот день. - Я успела столько натворить. Всякого…
- Кто знает, может быть, ты предотвратила куда большее зло… Никогда ничего нельзя знать наперёд. - Чародей печально улыбнулся. Растворился в густеющей дымке, и теперь его голос слышала только Ута. - А этому магу недоделанному скажи: ответ пусть ищет вон на том столбе и у себя на запястье. Дальше не ходите - оттуда не возвращаются. Не пытайтесь повернуть назад - обратного пути нет. И здесь не задерживайтесь - затянет в трясину.
- И как отсюда выбраться?
- Я же сказал…
Голос постепенно угасал, и теперь умолк совсем. Наверное, то, что Хо вышел им навстречу, было вообще против принятых здесь правил.
- Ну, и куда нам теперь? - спросил Трелли, скорее у себя самого, чем у неё.
- Пойдём, - отозвалась Ута, шагнув в сторону арки, украшенной каменными зай-грифонами. - Пойдём, я кое-что тебе покажу.

ГЛАВА 10

Порою, оглядываясь на свою жизнь, вдруг осожнаёшь, что никогда не делал ничего, кроме ошибок. Остаётся надеяться лишь на то, что и эта мысль может оказаться не верна.
Из духовного завещания Лина Трагора, придворного мага императора Ионы Доргона VII Безмятежного.

"…возведена в честь Анкаллы, погонщицы зай-грифонов, спасшей сотни альвов от свирепых чудовищ в Окраинных землях. Звону твоего браслета с благодарностью внимают полторы дюжины родов, чьи сыны вернулись к родным очагам на крыльях твоей стаи…"
Надпись на левом столбе, подпирающем высокую арку, местами была почти сточена ветрами, и отдельные знаки едва проступали на выщербленной поверхности искрящегося камня.
- Ну, что там? - нетерпеливо спросила Ута.
- Подожди, - отмахнулся от неё Трелли. - Не мешай, и дело пойдёт быстрее.
"…радость встречи - это больше, чем гордость павшими героями, спасённый альв - дороже убитого чудовища, мир в Альванго - ценнее войны в Окраинных землях. Анкалла, ты не снискала славы воительницы, но обрела благодарность и почтение старейших. Пока в небе слышен шелест крыльев твоей стаи, у всех родов есть надежда, что их сыны, жаждущие побед, не оставят свои кости на чужбине…"
"…если кто-то и говорит, что Анкалла делает нас слабыми, вселяя надежду на спасение тем, кто не добился победы. Пусть говорят. Того, кто воистину силён, не сделают слабым призрачные надежды. Можно отдать все силы победе и не добиться её. Живые могут вновь начать свой поход, мёртвые - никогда…"
- Я не понимаю, чем нам это поможет, - сказал Трелли, не отрывая глаз от высеченных на камне знаков. - Он ещё что-нибудь тебе сказал?
- Ты просил не мешать, - обиженно отозвалась Ута, но тут же решила, что сейчас не время для того, чтобы показывать характер. - И ещё он сказал: передай этому магу недоделанному, чтобы ответ искал у себя на запястье.
- Что? - Трелли тряхнул рукой, и браслет из золотых зай-грифонов, подарок маленькой Лунны, отчётливо звякнул в застоявшейся тишине.
"…звону твоего браслета с благодарностью внимают…" Вот оно что. Браслет, что на прощанье отдала ему маленькая Лунна, - не просто украшение. В нём заключена магия, способная подчинить зай-грифонов. Где только взять зай-грифонов, чтобы их подчинить? Наверное, тот, что принадлежит Уте, - последний из них, и по нему, кстати, не видно, что он способен поднять в воздух даже себя самого, не то что "сынов полутора дюжин родов". Кстати, ни Лунна, ни он сам ни разу не показывали браслет учителю…
Трелли вывернул браслет наизнанку, чего никогда раньше не делал, и там обнаружилась мелкая надпись, на первый взгляд, бессмысленный набор звуков, в который вплетались обрывки знакомых слов. Вот оно, заклинание, приводящее к покорности легендарных существ, которых даже старик Тоббо считал дедовской выдумкой, фантазией лирников и сказителей. Что бы из этого ни вышло, а попробовать надо. Может быть, стая зай-грифонов залегла в спячку где-нибудь неподалёку. Может быть… Тоббо как-то рассказывал, что для них нет преград и расстояний, что они могут за считанные мгновения преодолеть сотни лиг, лишь бы место, куда надо лететь, было им знакомо. Но учитель рассказывал это как сказку, просто красивую сказку перед сном, без которой дети плохо засыпали.
- Сейчас я попробую. - Трелли глубоко вдохнул, чтобы произнести первую фразу заклинания, но Ута схватила его за руку и дёрнула на себя.
- Ты что - хочешь выбираться отсюда один?
- Нет, с тобой. - Он только сейчас осознал, что, казалось бы, естественная мысль спасаться в одиночку уже давно не приходила ему в голову - с тех самых пор, как он вместе с небольшим войском покинул Ан-Торнн.
- А ты забыл, что мы не вдвоём сюда пришли?!
- Альвы ничего не забывают. - Трелли посмотрел на тяжёлое серое небо, только бы не встречаться взглядом с Утой. В её глазах созревала молния, готовая испепелить любого. - Если ты внимательно слушала чародея, то должна понять: здесь каждый шаг назад - шаг к смерти. Здесь нельзя возвращаться и нельзя дважды пройти одной дорогой. Если заклинание сработает, сюда прилетит (Трелли сосчитал число звеньев на браслете) дюжина зай-грифонов, с ними мы и вернёмся за остальными.
- Нет! Даже если они прилетят, откуда мне знать, что у них на уме. - Она даже топнула ногой. - Откуда мне знать, что на уме у тебя?! Ты получил своё и теперь, наверное, только и думаешь, как бы смыться!
Ута повернулась к нему спиной и решительно зашагала назад по дороге, не замечая, что булыжники под её ступнями начали мягко пружинить, и с них летит ржавая шелуха.
Вот так… Значит, для неё собственное спасение - ничто, для неё важнее, что о ней подумают перед смертью люди, оставшиеся там, за первым порталом. Или она действительно надеется их спасти? А ведь ещё вчера казалось, что ради достижения своей цели эта девочка пожертвует чем угодно и кем угодно, и врагами, и союзниками.
Она права: нет ничего проще, чем произнести заклинание, расчертить огненный знак прямо на своде портала, и - прощайте все! И больше никаких людей! Вперёд! К воротам славного Кармелла! Правда, неизвестно, стоит ли до сих пор Кармелл на прежнем месте. За несколько столетий могло произойти всё, что угодно… Горы рушатся, реки высыхают, камень превращается в пыль. Может быть, после того, как все альвы ушли оттуда с Горлнном-воителем, город, оставшийся без присмотра, превратился в руины… Правда, учитель не говорил, что из Кармелла ушли все альвы. Да и так ли уж важно, остались там альвы или нет! Главное - что там нет людей, и можно будет без страха встречать новый день, и у рода появятся новые сыны и дочери.
Тонкая фигурка Уты уже едва просматривалась в туманной дымке, но Трелли никак не мог ни на что решиться: то ли и впрямь попробовать немедленно вызвать зай-грифонов, то ли броситься на ней вдогонку. Он поймал себя на том, что ему самому не всё равно, погибнут эти люди или останутся в живых. Люди уже давно не казались ему чудовищами. Нет, иные из них были грязны, отвратительны, глупы и неуклюжи, но далеко не все. Временами даже как-то забывалось, что он здесь чужой.
Ещё не решив, что делать, он обнаружил, что ноги сами его несут вслед за упрямой девчонкой.
- Ута! - Он уже почти настиг её, когда булыжник на который она наступила, рассыпался в пыль, а из образовавшихся трещин ударило множество фонтанчиков мутной воды.
Одним прыжком перемахнув через промоину, Трелли успел ухватить её за руку, и они вместе оказались на поверхности не успевшей обрушиться мостовой.
- Ты? - Ута сделала вид, что удивилась.
- Пойдём быстрее. - Он подтолкнул её вперёд и начал на бегу произносить заклинание, начертанное на обратной стороне браслета. Чтобы явились вся дюжина зай-грифонов, его нужно было повторить двенадцать раз, меняя только имя…
Шелест крыльев и тень, промелькнувшая над головой, означали, что один из них уже откликнулся на зов. Следом за первым, рассекая туман, вперёд умчались второй и третий зай-грифоны. Четвёртый замедлил полёт, но Трелли махнул ему рукой, указывая, куда надо лететь.
- Мы ведь успеем?! Мы успеем? - набегу спросила Ута, но Трелли только подхватил её, не позволяя упасть. Мостовая, предательски потрескивая, рассыпалась в пыль позади них, и приходилось всё ускорять и ускорять бег, чтобы не увязнуть в бездонной трясине.
- Не могу больше. - У девчонки подкосились ноги, и Трелли, не обращая внимания на протесты, взвалил её на плечо, продолжая вызывать зай-грифонов…
Он промчался под аркой, вход в которую не так давно охраняла Йурга, и каменный свод начал с грохотом рушиться. Оставалось надеяться только на одно: если таящиеся здесь Силы и впрямь решили бы истребить незваных гостей, они сделали бы это давно. Может быть, чародей Хатто, нашедшиё здесь последнее пристанище, держал их до времени в узде…
- Командор, отставить! - скомандовала Ута, разглядев, что Франго уже выстраивает лучников, чтобы отразить атаку с воздуха. Она соскользнула с плеча альва и, припадая на левую ногу, заковыляла вперёд. Длинные запутавшиеся волосы, которым теперь не мешал потерянный по пути шлем, лезли в глаза, но она отбрасывала их назад, продолжая кричать: - Прекратите! Не смейте стрелять! Стрелы уберите!
Заметив, что обстрел им больше не угрожает, вожак кружащей под низкими облаками стаи пошёл на снижение. Он спланировал на обочину дороги и положил крыло на мостовую, приглашая тех, кто стоял поближе, забираться к себе на спину.
- Смелее-смелее! - подбодрил лучников Трелли. - Придётся немного полетать. Не пробовали? Я тоже.
- Уточка, да что ж это такое?! - возопил Крук, с опаской косясь на очередное приземлившееся чудище.
- Потом расскажу. - Времени для объяснений не было - дорога должна была вот-вот рассыпаться, и серебристая трава уже пробивалась меж булыжников. - Залезай! - Она втолкнула его на крыло.
- А лошади как же? - озабоченно спросила Лара, держа под уздцы свою напуганную кобылу. - Их что - оставить.
- Хорошая лошадь всегда хозяина найдёт. - Франго хлопнул по крупу своего скакуна и отпустил поводья. Конь тревожно заржал, сорвался с места в галоп и умчался туда, где трепетали на ветру заросли серебристой травы. Он никуда не провалился - видимо, ловушка была расставлена только для людей…
Булыжники начали один за другим проваливаться сквозь землю, и погрузка пошла быстрее. Лошади, сбившись в табун, еже мчались куда-то на север, и теперь сквозь густеющий туман доносился лишь грохот копыт. Люди торопливо занимали впадины между позвонками, выпирающими из спин зай-грифонов, и те один за другим отрывались от земли.
- Госпожа моя, давай-ка сама-то… - попытался поторопить её Айлон, но Ута упорно дожидалась, когда все займут свои места, и когда хребет последнего оседлало девять человек, оказалось, что на крохотном островке посреди бездонной трясины остались Франго, Айлон, Лара, Ай-Догон, Трелли и сама Ута. Карлики Крук кричал что-то с высоты, судя по всему, намереваясь спрыгнуть вниз, чтобы разделить судьбу тех, кому не хватило мест, и только страх высоты удерживал его в седле…
- Отправляй их. Пусть летят. - Ута толкнула плечом оцепеневшего альва. - ты можешь?
- Нет, так не пойдёт! - вмешался Франго. - Если ты останешься, значит, всё зря, всё напрасно. А как же завещание лорда Робина?!
Лучники, оседлавшие последнего зай-грифона, уже освобождали места, повинуясь приказу командора, когда Ута почувствовала мягкий толчок между лопаток. Ещё одно крылатый зверь стоял за её спиной и смотрел на свою хозяйку с укоризной. Командор и жрец без лишних слов, не прося разрешения и не дожидаясь приказа, подхватили Уту и мгновенно водрузили её на хребтину зверя, заняв места спереди и сзади неё, остальные тоже не заставили себя ждать - от дороги, служившей единственной опорой, уже ничего не осталось. Последней почти у самого хвоста уселась "мона Лаира", и зай-грифон, расправив крылья, оторвался от земли.
- Ну, и куда мы теперь? - выглянув из-за плеча командора, спросила Ута, обращаясь к сидящему впереди альву.
- Есть одно место… - Трелли представил себе усадьбу, обнесённую приземистыми стенами грубой кладки, одиноко притулившуюся на склоне холма, поросшего густым ельником. - Не близко, но больше нам некуда.
Клубящиеся облака остались внизу, в небесной голубизне расцвёл солнечный диск и тут же стремительно свалился за горизонт. На мгновение внизу промелькнули зелёные холмы призрачного мира, а потом всё вокруг заволокла серая мгла, заполненная частыми крупными снежинками.
- Куда ты нас затащил? - недоверчиво спросил Франго, озираясь по сторонам.
- Сейчас узнаем. - Трелли не был до конца уверен, что они попали именно туда, куда он задумал, но это было сейчас не самым важным. Надо было покинуть Серебряную Долину, где не было места ни людям, ни даже альву, если он ещё жив…
Зай-грифоны, один за другим, плюхались в глубокий снег, и все, кто сидел на их спинах, катились вниз по заснеженному склону.
- Ох, и замёрзнем мы тут, - поспешил высказать своё мнение карлик Крук, у которого только голова торчала их сугроба. - Это, конечно, лучше, чем захлебнуться, но жить-то всё равно хочется. И перекусить бы не мешало.
- Радуйся тому, что есть, - сказал в ответ Трелли и, оставляя за собой глубокую борозду, двинулся в сторону одинокой башенки, на треть заваленной снегом. В трёх небольших окнах под самой крышей мерцал слабый свет, и это означало, что хозяин усадьбы, сир Конрад ди Платан, жив и, возможно, здоров, хотя, скорее всего, не очень-то ждёт гостей.
Зай-грифоны, освобождаясь от наездников, один за другим взмывали в небо и растворялись в снегопаде, оставляя людей наедине с непогодой.
Трелли первым добрался до ворот и начал звонить в бронзовый колокольчик, слабо надеясь, что его кто-нибудь услышит за толстыми дубовыми створками. Но ответ не заставил себя долго ждать:
- Если жить хотите, убирайтесь! - Конрад, конечно, решил, что его затерявшуюся среди холмов усадьбу решили потрясти приезжие разбойники, поскольку местные были уже выловлены его стараниями. - Вон отсюда, а то всех перестреляю!
На крыше и впрямь показалось несколько стражников с заряженными самострелами, взяв на прицел тех, кто ближе других подошёл к воротам.
- Сир Конрад! - Трелли поймал себя на том, что он рад слышать голос старого воина. - Сир Конрад, это я, Тео ди Тайр, к вашим услугам.
- Нужны мне твои услуги! Ты что - альвов своих сюда понавёл?!
- Нет, это люди, сир Конрад! Они замёрзли и голодны. Мы просим лишь недолгого приюта.
- Люди, люди… - недоверчиво проворчал голос за воротами. - Врёшь ты всё. Чего ради тебе о людях-то печься?! - Крохотное окошечко в калитке распахнулось, и оттуда выглянул лично сир Конрад, которого можно было узнать лишь по широкому, покрытому седой щетиной подбородку. Верхнюю часть лица закрывал шлем с прорезями для глаз. - Ну, и где тут люди? Нет, ты мне покажи, а я уж сам соображу, кто есть кто. Я вас, альвов, насквозь вижу.
- Сир, пустите нас пожалуйста, - дрожащим голосом попросила Ута, едва добравшись до ворот по следу, протоптанному Трелли, командором и жрецом. - Мы постараемся вас не стеснить.
- А это ещё что за диво? - Конрад даже сорвал с себя шлем, чтобы получше рассмотреть девицу в кольчуге, с растрёпанными волосами и загорелым лицом.
- Ута ди Литт, лордесса Литта, - представилась она, не слишком надеясь, что хозяин усадьбы ей поверит. - Со мной моя дружина. Точнее, то, что от неё осталось.
- Вы что - с боями сюда прорывались? - Сир Конрад продолжал допрос, но свой самострел он уже отдал стоявшей за его спиной служанке.
- С ними, - подтвердила его догадку Ута. - От самого Ан-Торнна.
- Конрад, открывай скорее! - Подал голос командор, стоявший несколько поодаль от ворот. - Открывай, а то у меня ноги сейчас отвалятся.
- Ого! А не Франго ли это, славный воин…
- А ты своим глазам веришь?
- Верю-верю… Я бы и так пустил. - Изнутри загремел засов. - Захотели бы вы мне соврать, уж точно придумали бы что-нибудь поскладнее.

ГЛАВА 11

Если осла посадить на трон, это, возможно, будет не худший вариант для народа и страны.
«Изречения императора Ионы Доргона VII Безмятежного», записанные Туем Гарком, старшим хранителем казённой печати.

- Как, ты говоришь, зовут эту девчонку, от которой у нас столько хлопот? - переспросила Ойя, обращаясь к палачу Тренту, который топтался у входа в тронный зал, недовольный тем, что его отвлекают от работы в самую горячую пору. Накануне люди Тука задержали неподалёку от замка троих лазутчиков из Реттма, и один из них сейчас как раз висел на дыбе, почти готовый к добровольному раскаянью и чистосердечному признанию.
- Ута её зовут, Ута ди Литт. Только кто знает, может, и не она это… Столько лет прошло. Я бы, например, если б увидел, не узнал бы. Да сдохла она. Ещё тогда сдохла. Некуда ей деться было.
- А сколько ей сейчас должно быть лет?
- Да я уж и не помню толком - то ли пятнадцать, то ли семнадцать.
- А я на неё похожа?
- А кто знает…
- Иди работай.
Трент не заставил себя упрашивать и скрылся за дверью.
- Так и решим. - Ойя обвела взглядом оставшихся. - Отныне называйте меня Утой или запросто - Ваша Милость. А кто будет сомневаться - тех сначала к Тренту, а потом развешивать вдоль дорог, чтоб другим неповадно было.
- Осмелюсь заметить, вряд ли кто поверит. У этой самой Уты наверняка прищур не тот, - возразил Тук Морковка, намекая на редкий в этих местах разрез глаз. - Это только в стране Цай так щуриться умеют, как Ваша Милость изволит.
- И что?
- Да мои ребята по деревням подыщут какую-нибудь девчонку из местных. Отмоем её, приоденем. Глядишь, и сойдёт за наследницу.
- Займись. - После недолгой паузы согласилась Ойя. Тело рабыни Тайли ей уже порядком надоело. К тому же, глядя в зеркало, Ойя начала замечать едва заметные морщинки в уголках глаз и проблески седины в волосах. Человеческая плоть оказалось не слишком долговечной одеждой, а это, не прошло и года, начало изнашиваться. - Пусть нескольких приведут. Я сама выберу.
- Разрешите приступать? - поинтересовался Тук.
- А ты ещё здесь? И смотри, чтоб никаких коряг деревенских! Чтоб и мордашка и фигура были, что надо!
- Я тогда парней в Эльгор пошлю - там хоть есть ещё из чего выбрать. Дней за пять-шесть обернутся.
Тук направился к выходу, как будто уже давно ждал повода куда-нибудь удалиться. Его последние слова можно было понять как намёк на то, что за последние годы Литт обезлюдел - кто-то сбежал, кто-то погиб от непосильного труда на строительстве замка, а тех, на кого надели ошейник, за людей можно и не считать… Вообще-то, любую крамолу надо выжигать в зародыше, но Тук Морковка, скорее всего, только на словах такой лихой парень, которому любая власть ни по чём… На самом деле он знает своё место и выгоду свою видит…
- А вот я вообще не понимаю, чего ты мудришь, Милость. - Геркус Бык, если и не считал себя главным во всей компании, то ставил себя уж никак не ниже бывшей рабыни бывшего лорда. - С такой линейной пехотой, как у нас, никто нам не страшен. Можно хоть сейчас идти на Дорги, и ни одна зараза нас не остановит. Мы ещё на полпути будем, а государь наш Справедливый будет к нам послов подгонять - мира просить. И пора бы уже двигать, а то здесь не развернёшься. А с огнемётчиками мы вообще кого угодно забьём.
Линейная пехота, в которую Геркус отбирал самых рослых и самых сильных пленников, была его гордостью. Он забавлялся с ней с раннего утра, как ребёнок с оловянными солдатиками. Задолго до рассвета с плаца, устроенного прямо за южными воротами, доносились отрывистые команды, топот сапог, чётко отбивающих шаг, и грохот смыкаемых щитов.
- Один уже пытался всё нахрапом взять. - Ойя как бы невзначай напомнила ему о судьбе Хенрика ди Остора. - Имей терпение. Большие дела требуют времени. Я… - Она вдруг осеклась. То, что ей пришлось сотни лет пролежать в гробу, ожидая своего часа, пока должно было остаться тайной для всех, а для Геркуса - тем более.
- А где ещё людей брать? Кого в строй ставить? - вдруг потребовал ответа командор. - Землепашцев оставшихся нельзя трогать, а то скоро жрать нечего будет. Не могу же я своих орлов на половинном пайке держать. В Горландии, считай, мы уже всё подмели. Так что, или Ретмм надо прибирать к рукам, или в Окраинные земли топать. Как репу не чеши, а без хорошей заварухи нам никак не обойтись.
- Будет тебе заваруха, - пообещала Ойя. - Всё будет. Но ведь нам не нужны руины, заваленные трупами! Нам нужны целые замки, города, живые рабы. Так?
- Так-то оно так…
- Так что, подождём до весны, и тогда уж будем действовать наверняка.
- А чего ждать? Сейчас все имперские когорты по казармам пузо греют. Можно тёпленькими брать.
- Знаешь, что такое Сонный Туман?
- Чего? - На самом деле Геркус слышал о древнем альвийском зелье, которое могло заставить заснуть на сутки целое войско или население небольшого города, но сам он в эти сказки не слишком верил.
- А представь себе, как в базарный день, посреди рыночной площади какой-то пришлый торговец роняет склянку, и вся округа заволакивается туманом. Туман рассеивается, но все уже спят - и горожане, и стражники, и имперские когорты. А когда они очнутся, на каждом будет болтаться украшение с моим или твоим клеймом. Как тебе? - Ойя знала, что идея Геркусу понравится, но раскрыла она свой замысел, лишь потому, что опасалась одного: командор мог проявить своеволие и, не спросясь у неё, самостоятельно начать войну против всех. А ссориться с ним не стоило - на всех ошейниках линейных пехотинцев было начертано"…человек Геркуса". Но этом в своё время настоял Хенрик, почему-то бездумно доверявший своему командору. Теперь исправлять эту ошибку было уже поздно, и оставалось лишь извлекать выгоду из того, что есть.
- А что тебе мешает прямо сейчас напустить Сонного Туману?
- Видел, в подземелье чан стоит?

Предыдущая страница 22 Следующая страница


23 Сергей Юрьев

- Не хожу я туда. Это Трента хозяйство - я туда не суюсь.
- Хорошо. Попробуем по-другому. - Ойя тяжко вздохнула и, чтобы не показать раздражения, крепко вцепилась в подлокотники трона. - Чтобы вино было готово, ему надо… Что?
- Ну, настояться, чтобы выдержка была.
- Вот и с Сонным Туманом то же самое. Теперь понятно?
- Теперь понятно.
- И ошейников надо на всех заготовить. На это тоже время надо. И так кузница день и ночь гремит, а я терплю. Зря что ли? Теперь всё ясно?
- А чего раньше-то молчала? Я бы и не спрашивал…
- А ты и не спрашивал. - На самом деле, она знала, что рано или поздно, и Геркусу, и Туку, и даже Тренту придётся раскрыть весь план, который был задуман давным-давно, когда ни Геркуса, ни Тука ещё не было, когда до их рождения оставались сотни лет. Там, под мраморной крышкой саркофага, временами выходя из мягкого тёплого забытья, она только о том и думала, как отомстить человеческому роду за истребление альвов, за разрушение Альванго, за то, что она, Ойя Вианна, провела лучшие годы жизни под мраморной плитой. Хуже всего было вспоминать о том, как однажды победа в войне против восставших людей сорвалась именно из-за того, что Сонный Туман вызревал слишком долго. Агор, лучший ученик самого великого чародея Хатто, составил рецепт зелья, когда люди уже стояли на подступах к Альванго. Разношёрстная армия Гиго Доргона, уже ворвалась в город, а зелью оставалось до готовности всего несколько дней… - Иди-ка, муштруй своих красавцев. Я думать буду.
- Ну, думай-думай. - Геркусу и самому не терпелось вернуться к привычному занятию. Только там, на плацу, он мог приглушить досаду оттого, что перепуганные жители имперской столицы не так скоро, как ему хотелось, услышат чеканный шаг его фаланг. Хуже было то, что зрители вообще могут проспать мгновение его триумфа.
- Чего-нибудь ещё изволите? - спросила Грета, скромно стоявшая чуть позади трона, когда Геркус, насвистывая бравурный марш, вышел за дверь.
Ойя только сейчас вспомнила о том, что домоправительница, доставшаяся ей в наследство от Хенрика, здесь и слышала то, что не предназначалось для её ушей. Но это не вызвало никакого беспокойства - с некоторых пор Грета стала просто привычной вещью, как стол или поднос с напитками, который она постоянно держала наготове. Только кухаркам и полотёрам она ещё внушала благоговейный трепет и как-то ухитрялась с ними управляться без помощи рабских ошейников.
- До ужина можешь быть свободна, - милостиво отпустила её Ойя. - И не вздумай с кухарками болтать о том, что слышала.
- Я и жива-то, пока молчу, - чуть ли не торжественно сказала Грета и направилась к выходу, словно крутобокая торговая галера, покидающая гавань. - Но, если вдруг сдохну, то уж точно молчать не буду, - прошептала она себе под нос, оказавшись за дверью.
Вот и всё… Теперь остаётся только ждать, когда в большом бронзовом котле созреет зелье. Хватило бы только терпения у Геркуса. И Тук вполне может раньше времени наломать дров. Люди слишком спешат, их жизнь коротка. Для такой краткой жизни, пожалуй, и рождаться-то не стоит. Даже те, кому достаются богатство и власть, не успевают даже ощутить в полной мере вкус того, чем обладают.
Ойя легко поднялась с трона и, миновав опочивальню, направилась в кладовую, где стояли два каменных саркофага. Даже не взглянув на пустующий гроб Агора, она подошла к своему родному синему высохшему сморщенному неподвижному телу. Когда-нибудь Тот, кто затаился в Великой Тьме, нашепчет ей способ вернуть этому куску сушёного мяса былую красоту, и можно будет вновь стать собой, не прикрывая наготу своей души чужими обносками. Когда-нибудь… Шёпот, доносящийся из Великой Тьмы, мог стихать на века, но он всегда возвращался, когда приходило время действовать на благо Невидимого Властелина, а значит, и на своё благо. Однажды, когда рухнули все надежды, Ойя сделала то, на что не решились ни Хатто, ни Агор, ни сопливый мальчишка Тоббо, на даже жрецы Тёмного Лика Гинны. Она прочла древнее заклинание, о котором знала лишь одно: некий Властелин, укрывшийся в глубинах Великой Тьмы от своих могущественных врагов, допустит её к источнику Древних Сил и Изначального Знания, и ещё он поделится своим Терпеньем, без которого Силы будут растрачены впустую, а Знания затянет в трясину мудрствования. Чем за это придётся платить, ей тогда было всё равно. Сейчас её тоже не волновала цена - время расплаты должно наступить только после смерти, а умирать она не собиралась.
"…и боги порой делали то, о чём их просили: проливали дожди на высохшие нивы, даровали своим любимчикам победу в бою или исцеление от хвори, которую сами же насылали… И всё это называлось милостью. Но только тот, кто не ищет милости, а сам творит свою судьбу, - истинный альв. Я ничего не дам тебе даром, но ничего и не попрошу взамен. Я не умею просить, я просто беру то, что мне надо. Не думай о цене - стремись к цели. За то, чего добьёшься та на своём пути, все твои будущие жертвы - ничтожная цена…"

Каждый раз, когда ей случалось услышать этот тихий вкрадчивый голос, приходило новое знание, внутри рождались новые силы, исчезали сомнения, забывались невзгоды. Последний раз Властелин обращался к ней незадолго до того, как Хенрик ди Остор, только что примеривший корону лорда, пробудил её от долгого сна.
Теперь ею вновь овладело непривычное беспокойство… Слишком зыбким было то положение, в котором она сейчас оказалась: главная сила, которой она располагала, линейная пехота, принадлежала, по сути, не ей, а Геркусу; Тук Морковка и его люди тоже подчинялись ей, пока это было им выгодна; единственной сопернице, какой-то девчонке, желающей вернуть себе наследство, слишком часто везло, и как-то не верилось, что та навсегда сгинула в Серебряной Долине… Если бы невидимый Властелин вновь подал голос, стало бы гораздо легче и спокойнее. Власть над этим миром была близка, как никогда, но каждый новый шаг сулил новые неожиданности, а препятствия, одно за другим, возникали на ровном месте…
- Ждёшь?
Она почувствовала затылком чей-то пронизывающий взгляд, но не торопилась оглянуться. Голос, прозвучавший за спиной, не был ни тихим, ни вкрадчивым, и он был знаком ей, этот голос…
- Ну, посмотри же на меня. Мы так давно не виделись.
- Ты же умер, Агор. - Теперь она надеялась, что это всего лишь краткое безумие, которое через мгновение пройдёт.
- Все умирают. А ты надеешься жить вечно? Поверь, в этом нет ничего хорошего.
- Зачем ты явился?
- Может быть, я соскучился…
- А если серьёзно?
- Что бы там ни было, ты мне по-прежнему дорога. Но я всегда видел несколько дальше, чем ты, а теперь - тем более. Ты ступила на слишком опасный путь, который никуда не ведёт, и теперь я вижу это особенно ясно.
Ойя решилось-таки оглянуться и увидела то, чего больше всего опасалась увидеть: Агор был прежним - юным красавцем, облачённым в белую мантию мага. Он его насмешливые изумрудные глаза смотрели, как будто, не на неё, а сквозь её тело куда-то вдаль, словно не он, а она сама была теперь только призраком.
- Ну, и зачем ты явился? Хочешь мне помешать?
- Я хочу тебе помочь. - Агор приподнялся над полом и теперь смотрел на неё сверху вниз. - Я и в этот проклятый гроб лёг только ради того, чтобы дождаться времени, когда ты захочешь меня выслушать. Почему ты не хочешь понять таких простых вещей?
Слова мёртвого дружка звучали одновременно трогательно и забавно, но не следовало показывать, что его появление способно вызвать хоть какие-то чувства. Иначе, он зачастит со своими явлениями, и не так просто будет от него избавиться.
- Считай, что тебе не повезло, - холодно ответила Ойя. - Уходи, а то я порошу Властелина Тьмы, чтобы он забрал тебя к себе на корм каким-нибудь рогатым уродцам.
- А как насчёт Владыки Ночи?
- Ты что, слышал ту сказочку, которую я подбросила несчастному лорду Хенрику?
- Слышал. С тех пор, как умер, я почти всегда рядом с тобой.
- Лучше бы ты от меня отстал.
- А ты не боишься, что твой Властелин Тьмы - такая же выдумка, как и тот Владыка Ночи?
- Ты просто глуп. Ты просто мне завидуешь! Если бы ты слышал его голос…
- Пойми же, наконец: у Тьмы не может быть властелина, она сама себе властелин. Если ты сейчас не остановишься, то скоро сама сольёшься с Тьмой, безликой и беспощадной. Я пытался понять тебя и однажды заглянул туда, куда ты так стремишься. Только не спрашивай меня, как… Там нет ничего, кроме вечной боли и вечной тоски, которыми питается Чёрная Бездна. Если бы ты смогла увидеть себя так, как я тебя сейчас виду…
- У меня есть зеркало.
- Мне уже нет дел до твоего тела, тем более, оно не твоё… Я вижу больше. Твоя душа сейчас выглядит не лучше, чем вот эта мумия в гробу, но тебе нужно сделать лишь один шаг, чтобы вернуть ей былую красоту. Хочешь посмотреть на себя моими глазами? Я помогу…
- Я ничего не хочу! Убирайся и больше не смей даже приближаться ко мне.
- Едва ли ты сумеешь прогнать меня надолго. Я не отступлюсь.
Лучший способ избавиться от призрака - представить себе, что его нет, забыть о его существовании… Однажды она испытала это на себе, пытаясь преследовать того же Агора, сбежавшего из своего уютного гробика. Какой-то старикашка с козлиной бородой всего-навсего повернулся к ней спиной и что-то пробормотал себе под нос. Этого хватило, чтобы она на долю мгновения ощутила себя полным ничтожеством и испытала пронзительную боль небытия. Вот и сейчас нет никакого Агора, умер Агор, сгинул, пропал без следа. Есть дела поважнее, чем думать о каком-то дохлом альве. Да как он вообще посмел утверждать, что нет никакого Властелина! Кто-то ведь наполняет силой заклинания. Ведь откуда-то пришло знание, как войти в чужую плоть, как поднять на битву мертвецов, как сварить Сонный Туман. Эти заклинания древние чародеи почему-то хранили в секрете, их даже запрещалось доверять книгам. А рецепт Сонного Тумана Агор скрыл от неё, хотя она знала, как ему трудно ей отказать…
- Слышишь, Агор! Я без тебя узнала…
Нет, никакого внимания призраку - его нет, его никогда не было, его больше не будет…
"…и ты сумела без сожаления перешагнуть через ту черту, за которой любое сомнение - шаг к гибели. Чтобы тебе было проще двигаться к цели, я скажу тебе простую вещь: Тьма - совершенство, Свет - тоже совершенство, а всё, что между ними, - лишь жалкое подобие того или другого, лишь остановка в пути, лишь мираж, рождённый убогим разумом смертного. Даже у каждого из богов только два лика - Тёмный и Светлый, но нет третьего - Серого лика, поскольку всё, что тяготеет к середине не достойно божества. Тот, кто ищет серединного пути, мудр лишь на словах и никогда не обретёт истинной силы, поскольку и Тьма, и Свет обращают свой лик лишь к тому, кто идёт им навстречу. Но в одном он прав, твой мёртвый друг: Я и Тьма есть единое целое, Я есть совершенство, и ты когда-нибудь сольёшься со Мной, если не свернёшь с избранного пути…"
Она впитывала каждое слово, и айдлоостанны, висящие под потолком, то меркли, то наполнялись радужным свечением, заполняя комнату мягкими волнами необъяснимого восторга.
"…почему-то принято отождествлять Тьму со Злом, а Свет с Добром. Нелепое суждение. Тьма и Свет - две стороны бытия, и они всегда существуют отдельно друг от друга, а Добром и Злом очень часто бывает одно и то же. Делай ты что угодно, одним это пойдёт на благо, другим - во вред. Тот, кто пытается положить любой поступок на весы Добра и Зла, - порождение Серости. Стремясь к совершенству, не смотри по сторонам и не оглядывайся назад…"
Назад? Да, пожалуй, лучше не вспоминать о белостенных башнях и хрустальных куполах Альванго, разрушенных тупыми варварами. Люди даже не подумали о том, что никогда не смогут воздвигнуть что-либо подобное, что они сами лишают себя самых сладких, самых прекрасных и величественных плодов своей нелепой победы.
Да, об этом лучше забыть… Даже если люди сначала поработят, а потом истребят друг друга, былое великое царство не поднимется из руин. Больше никогда над просторными площадями не будут парить златокрылые зай-грифоны, а из мраморной гавани не выйдут крутобокие корабли под изумрудными парусами, чтобы плыть по неспешной реке к Солёным Водам. Там, где когда-то над садами и фонтанами возвышался сплетённый из каменного кружева дворец рода Вианни, теперь, наверное, какая-нибудь выгребная яма, и никто никогда не сможет сделать, как было. Нет, не стоит об этом вспоминать…
Вдруг перед глазами промелькнуло иное видение: белые корабли в гавани Бэй, белый дворец над гладью сверкающих вод… Почему корабли белые? Почему гавань называется Бэй? Что за странные постройки с причудливо выгнутыми крышами обступили вершины зелёных холмов?
Ойя, наконец, сообразила, что заглянула в прошлое глазами рабыни Тайли, но, прежде чем заставить бывшую хозяйку этого тела забиться в свой угол, она услышала голос, просочившийся сквозь серую пелену, поглотившую и гавань, и корабли, и белый дворец, и зелёные холмы: "…и мне есть, куда вернуться, а тебе возвращаться некуда. Странно, но мне жаль тебя…"

ГЛАВА 12

Не бывает спокойных времён. Бывают лишь времена, которые таковыми кажутся.
«Изречения императора Ионы Доргона VII Безмятежного», записанные Туем Гарком, старшим хранителем казённой печати.

Слушая её рассказ, Конрад то сокрушённо качал головой, то хватался за рукоять меча, то вскакивал со своего места и начинал ходить из угла в угол, как рассвирепевший хищник, которому только клетка мешает добраться до беснующейся вокруг толпы зевак. Сначала он осыпал проклятиями гордандцев, потом позволял себе нелестные высказывания в адрес самого императора, который "дарит всяким проходимцам то, что ему не принадлежит", а ближе к концу разговора обрушился на магов, колдунов, гадалок и знахарей, которые "нахватались у альвов всякого", но "толком ничего, кроме гадостей, не могут".
- Сир Конрад, я так благодарна вам за сочувствие и помощь…
- Не называй меня сиром, не надо, - несколько смущённо отозвался хозяин усадьбы. - Я до вас, до лордов, не дорос, хотя благородных предков у меня не меньше. Да, не меньше! И мои предки были действительно благородными людьми. Не то, что дворцовая челядь. Те, хоть и обзавелись титулами, лентами обвешались, но так и остались лакеями. Да, лакеями! И я готов… Да, я готов обнажить свой меч, ради того, чтобы справедливость была восстановлена. И даже государь мне не указ, если он потворствует подлости. Скажи своему альву - пусть прикажет ушастым летунам доставить нас в Литт, и мы устроим там славное побоище. Я сам искромсаю этого недоноска…
- Я должен вернуться домой, - вступил в разговор Трелли, который и сам впервые услышал историю, рассказанную Утой. - У меня есть обязанности перед родом, и я…
- А где твой меч?! - прервал его Конрад. - Ты что, собрался без него возвращаться? А не боишься, что тебя сочтут трусом, что от тебя все отвернутся, что тебя просто выставят за порог. Не боишься? Потерять оружие - нет ничего позорней для настоящего воина.
- Но я должен спешить.
- А вот спешить тебе точно некуда, - возразил Конрад. - Лет триста, если не больше, они прятались по лесам и болотам, так что ничего не стоит им ещё месяц-другой подождать. Давай-ка поможем благородной даме наказать её обидчиков, а заодно, и меч твой вернём. А уж потом делай, что хочешь.
- Возможно, мне удастся добиться справедливости при дворе. - Ута вспомнила о плане, предложенном ей моной Кулиной. - Там есть… один человек, которого я могу заставить мне помочь.
- Толку при дворе можно добиться лишь тремя способами: подкупом, шантажом, или снискав особое расположение императора, - сообщил Конрад, отчасти вернув себе привычное хладнокровие. - Денег на подкуп ни у меня, ни у вас нет, на шантаж, если не сразу, то потом, любой из придворных ответит ещё большей подлостью, а особого расположения такая милая девушка сможет добиться только одним способом, и он едва ли придётся тебе по душе. - Теперь он смотрел на Уту, не мигая, и было видно: оттого, что она сейчас ответит, зависит дальнейшее расположение хозяина к гостям.
- Я продолжаю верить, что мне удастся вернуть мой замок своими силами и преданностью друзей, - ответила она после недолгой паузы, тут же решив, что при первом удобном случае бросит в огонь письма Иеронима ди Остора. - И ещё я верю, что боги мне помогут. У вас тут есть поблизости капище?
- Есть, но дорогу туда завалило, а местный жрец ненадолго отлучился пару месяцев назад. Говорит: всё равно в такую глушь зимой никто не заглядывает, и в придорожных святилищах от его будет больше пользы.
- Ясно, на заработки отправился, - сделал вывод Ай-Догон, который до сих пор молча стоял неподалёку от входной двери. - Только мне капища и не надо. Всё, что нужно, меня с собой. Ты чего от богов-то хочешь, госпожа моя.
- Я хочу с ними увидеться и поговорить.
- Вот так, значит. И не больше, и не меньше…
- Это трудно?
- Не знаю. Есть такой обряд, только на моей памяти не нашлось смельчака, который рискнул бы его исполнить. Да никто и не смел просить такого. И захотят ли боги наши тебе явиться - на то уже их воля.
- Попробуй, Ай-Догон.
- Я-то попробую, а тебе не страшно? Если и явятся они, никогда не знаешь, какими ликами они к тебе повернутся, тёмными или светлыми.
- Страшно? Нет… То, что я жива до сих пор, - либо чья-то великая милость, либо чья-то злая шутка. Вот я и хочу узнать…
- Только сначала я должен тебя подготовить. - Жрец мельком заглянул ей в глаза и тут же отвёл взгляд. - А вдруг и в самом деле получится.
- Только не здесь! - немедленно воскликнул Конрад. - Слыханное ли дело - богов в дом пускать. Да и места у меня нет. И так ступит некуда.
Опасения его были вполне понятны: по слухам, которые подхватывали даже жрецы, боги слыли существами капризными, неуживчивыми и вспыльчивыми. Если бы кто-то из них счёл, что его побеспокоили не вовремя, то усадьба вполне могла остаться без крыши, а то и вообще превратиться в груду обломков.
- Позволь, мы удалимся в дозорную башню, - предложил жрец, накануне случайно узнав у Франго, что к башне, расположенной выше по склону, ведёт узкая подземная галерея.
- Башню тоже жалко, ну да ладно - в случае чего, новую построить недолго, - почти не раздумывая, согласился Конрад. - Только мне кажется, идти за милостью к богам - всё равно, что искать помощи при Дворе.
- Мне не помощь нужна, - сказала Ута, поднимаясь из мягкого кресла, единственного во всём доме, - и не милость. Мне нужно только кое-что узнать.
Уже почти сутки прошли с тех пор, как зай-грифоны перенесли их сюда, но Ута, ещё утром ощутила, что ею овладевает странное непривычное чувство покоя. После всего, что ей пришлось пережить, казалось, наступила долгожданная передышка… Но что-то подсказывало ей: здесь, у очага, в тепле и относительной безопасности, не пересидишь будущих невзгод, а промедление может отобрать последнюю надежду когда-нибудь достичь цели.
- …едва ли среди ныне живущих людей есть хоть один, кто воочию видел богов… - Ай-Догон, говорит на ходу, и ему, похоже, не терпится узнать, что получится из этой затеи. Пусть говорит. Ему ни к чему знать, что у неё уже была одна встреча с богами, но тогда ответом на любой опрос было лишь высокомерное молчание. - Теперь даже среди жрецов есть немало таких, кто вообще ни во что не верит, кроме звона монет…
Наверное, это так просто - верить лишь в то, что видишь, и не пытаться заглянуть дальше, чем позволяет зрение… Может быть, стоило остаться хозяйкой бродячего цирка, и тогда жизнь не висела бы всё время на волоске. Глядишь, лет через несколько можно было бы купить дом в Сарапане или том же Таросе, или уехать в горную Рупию, там, говорят, спокойно…
- …путь к Чертогу Богов не близок, но расстояния не имеют значения, поскольку путь этот пролегает через Призрачный Мир, который полон притаившихся чудовищ. Но никто из них не посмеет даже приблизиться к тебе, если только ты найдёшь в себе силы не замечать их. Не смотри на зелёные холмы, смотри на серое небо, и помни, что твоя цель выше всего, что копошится рядом…
А вот это, наверное, трудно - видеть, но не смотреть.
- …если ты всё-таки предстанешь перед богами, не вздумай смотреть им в глаза. Взгляд любого из них способен испепелить смертного…
А может и не испепелить… Если бы Ай-Догон мог знать, как Трон, владыка времени и судьбы, смотрит на свои ладони, читая начертанные там линии судеб всех ныне живущих на земле; как в кончиках губ светлого лика прекрасной обнажённой Гинны таится едва заметная улыбка; как вечно юный Таккар, давно уставший от чужих радостей и чужих скорбей, стоит между ними с закрытыми глазами, не желая видеть ничего такого, что происходит вне его сознания… Если бы ему хоть раз пришлось это видеть, он не говорил бы глупостей об испепеляющих взглядах.
Тревожные взгляды, брошенные ей вслед, узкие тёмные коридоры, крутые скрипучие лестницы остались позади. Престарелый стражник, гремя ключами, покосившуюся дверцу и сунул свой факел в руки жрецу, давая понять, что дальше они дорого найдут сами. Почему-то вдруг всплыли почти стёршиеся воспоминанья о долгом, казавшемся бесконечным, пути по подземным лабиринтам, ведущим из осаждённого Литта. На мгновение даже показалось, что, если Ай-Догон оглянется, окажется, что вместо него впереди идёт всё тот же на глазах стареющий Хо.
Нет, лучше сейчас не время оглядываться назад, тем более что память сохранила о тех давних временах лишь мешанину полустёртых картин, обрывки слов и событий… Надо думать о том, что впереди. Если бы кто-то спросил, зачем ей именно сейчас понадобилась эта встреча с богами, она едва ли смогла бы ответить. Было лишь смутное чувство, что она поступает верно - точно так же, как в то время, когда она настаивала на ожидании неизвестно чего за ветхими стенами Ан-Торнна, точно так же, когда она приказала выступить в безнадёжный поход на Литт. Может быть, до сих пор боги просто смотрели на неё со своих высот, решая, достойна ли она их внимания? Может быть, она именно сейчас ощутила их неслышный зов? В конце концов, лучше жалеть о том, что сделано, чем о том, что не сделано…
Ещё одна деревянная лестница, на этот раз, ведущая вверх. Вверх - это правильно, боги должны быть наверху…
Круглая комната, стены из грубого булыжника, рассохшийся дощатый пол, узкие высокие окна с наглухо закрытыми ставнями… Снежная пыль пробивается сквозь щели, но тело почему-то не чувствует холода. Может быть, жрец уже начал обряд, и душа уже начала отрываться от тела, чтобы воспарить к Чертогу Богов…
- Становись в центре. - Жрец указал место, воткнул коптящий факел в трещину между булыжниками, доставал из поясной сумки, одну за другой, маленькие, искусно выточенные из мрамора, фигурки богов и выставил их на покосившийся стол, сколоченный из горбыля, смахнув с него высохшие хлебные корки. Потом извлёк на свет хрустальный шар, сверкающий в полумраке множеством граней. - Смотри… - Он убрал руки, но шар так и остался висеть в дрожащем полумраке, медленно вращаясь вокруг невидимой оси.
Откуда-то донёсся едва различимый птичий щебет, вой ветра за ставнями начал затихать, а сами стены, казалось, начали неторопливо расступаться. Где-то далеко впереди вспыхивали и гасли причудливые сплетения огненных линий, шар начал медленно расти, и вскоре уже ничего нельзя было различить сквозь хаотичное мерцание бесчисленных бликов, которые рассыпались радужными брызгами. Уже не было ни стен, ни ставен, ни снежной пыли, ни коптящего факела, а от жреца осталась только тень, которая постепенно таяла, словно облако на ветру. Зато мраморные фигурки богов стали ближе и теперь не казались такими крохотными. Они выросли до обычного человеческого роста, их глаза ожили и смотрели на неё то ли с укоризной, то ли с любопытством.
Неужели всё? Вот они - боги! Едва ли они привыкли к тому, что к ним являются без спросу… Может быть, получив долгожданную свободу, они вообще и думать-то забыли о смертных тварях?
Бесшумная метель из радужных брызг сначала заполнила всё видимое пространство а потом расступилась, открывая бескрайний простор, заполненный зелёными холмами под серыми низкими облаками, которые протыкали шпили устремлённых ввысь белокаменных замков. "Не смотри на зелёные холмы, смотри на серое небо…"
Но как можно не смотреть на это великолепие?! Как не смотреть… А вот небо казалось обычным, таким же, как над Серебряной Долиной, таким же, как над усадьбой Конрада, только среди обрывков серых низких облаков, словно небесные светила, на неё смотрели глаза богов, как будто ждали от её чего-то, но слабо верили, что она сможет… Что? Может быть, надо смотреть в эти глаза, и ждать, пока кто-нибудь из богов подмигнёт ей со своих высот? Может быть, для них всё, что происходит в мире, населённом смертными, - лишь забава, игра, спасение от вечной скуки?
Безмолвный неосязаемый поток подхватил её и понёс сквозь серую пелену прямо туда, где сияли изумрудные глаза Гинны. Откуда-то донёсся хрустальный смех, едва слышное перешёптыванье и приглушённые шорохи. Исчезло небо, исчезли глаза, но Ута продолжала чувствовать на себе пристальные взгляды.
Тропа, сотканная из облаков, как будто освещённых закатным солнцем, распадалась надвое - уходящая вправо тонула во тьме, а та, что забирала влево, терялась в ослепительном сиянье.
Почему-то вспомнилась старая сказка о юном лорде на перепутье дорог: Направо пойдёшь - коня потеряешь, налево пойдёшь - тоже чего-то лишишься… Никакого камня с надписью у развилки не было, а значит, оставалось лишь гадать, куда двинуться дальше. Вот если бы можно было взглянуть на то, что ждёт её в конце пути…
Видение возникло почти сразу: в просвете среди чёрных клубящихся туч виднелся замок, в котором только по окрестным холмам можно было узнать родной Литт. На широком плацу за южными воротами маршировало несколько когорт воинов, вооружённых длинными копьями и широкими тяжёлыми мечами, а к северным воротам какие-то люди в пёстрых одеждах вели колонну пленников, закованных в колодки. На краю тучи лежала молния, медленно наливаясь голубым пламенем…
- …отсюда ты сможешь поразить всех своих врагов. Не жалей молний - как только твоя верная рука метнёт вниз одну, не успеешь выбрать новую жертву, как другую ощутит твоя ладонь. Синее пламя истребит всех, кто захватил твой замок, но стены останутся целы, и люди Литта будут до конца твоих дней благодарны тебе за избавление…
Заманчиво, но не слишком ли слащав тот голос, что сулит ей лёгкую и быструю победу. И разве надо для того, чтобы вернуться домой, истреблять всех… Вот она, молния - рядом. Стоит только протянуть руку, и придёт долгожданный конец странствиям и невзгодам. Всё так просто…
Она представила себе, как молния врезается в землю посреди марширующей фаланги, и жаркие синие искры паутиной опутывают доспехи копейщиков, раскаляя их докрасна, а сюда, наверх, поднимается зловонье палёного человеческого мяса.
- …и всё будет так, как ты хочешь. Жертва, что ты принесла, стоит великой милости, но Владыки этого мира не могут сами вмешиваться в судьбы смертных. Ты должна всё сделать сама…
Кто это? Тронн или Таккар?
В памяти всплыли лица богов, такие, каким она видела их в древнем святилище Торнн-Бага. Нет, никто из них не мог говорить так вкрадчиво и мягко. Может быть, Ай-Догон ошибся, и она попала не туда, куда ей было надо… Или здесь живут не только боги, а ещё кто-то? Что бы там ни было, соблазн схватить молнию слишком велик, чтобы тотчас же ему поддаться. Кто знает, не обратит ли эта молния в чёрную выжженную пустыню все земли между Альдами и Серебряной Долиной…
- …а ведь твой отец не пожалел собственного замка, не пощадил своей дружины только ради того, чтобы уничтожить горландцев…
Нет! Вот теперь тот, кому принадлежит голос, доносящийся из грозового облака, висящего над головой, просто лжёт. Лорд Робин ди Литт пошёл на смерть, чтобы спасти тех, кого ещё можно было спасти.
Ута с трудом оторвала взгляд от молний и тут же вспомнила о тропе, ведущей влево. Она даже не попыталась заранее увидеть то, что скрывается там, в глубине серебристого сияния. В конце концов, всегда можно повернуть назад…
- …здесь нет обратных путей, - запоздало прошептал ей вслед тот, кто скрывался в грозовой туче, но она даже не подумала остановиться.
Чтобы там ни сулил этот тихий и вкрадчивый голос, самый лёгкий путь не всегда ведёт к цели, - так сказал отец, тогда, при расставании… Что-что, а это запомнилось сразу и навсегда…
Ослепительное сияние, преграждавшее путь, поблекло и расступилось. Впереди вновь возникли зелёные холмы Призрачного мира, и над ними парил грубо сколоченный настил из горбыля, на котором стояли безмолвные боги, Тронн, владыка времени и судьбы, Гинна, царица жизни и смерти, Таккар, даритель радостей и скорбей. Казалось, ещё несколько шагов, и они будут рядом, но золотистая облачная тропа внезапно оборвалась, и внизу пролегла затянутая туманом впадина между двумя холмами. Ещё шаг, и можно сверзнуться вниз. Кто однажды стоял вровень с богами, тому не близко падать…
Но падать не пришлось. Точнее, она не ощутила никакого падения. Облачная тропа внизу растаяла, и перед глазами выросла стена тумана, сквозь которую доносились осторожные шорохи, едва слышный щебет птиц и звон капель, стекающих со стеблей на влажную землю. Наверное, так боги указали, где её место - там, откуда ничего не видно, и можно лишь догадываться о том, что происходит в двух шагах.
Ута огляделось, но единственным, за что можно было за что можно было зацепиться взгляду, оказался куст папоротника, и на одной из его ветвей что-то тускло поблёскивало. Наклонившись, она разглядела кулон на цепочке - золотая бегущая кошка с изумрудным глазом, таким же, как у тех зай-грифонов, что порой бренчали у Трелли на запястье. Похоже, боги просто хотят откупиться от неё жалкой побрякушкой… Что ж, не взять - значит, нанести им оскорбление, а этого они уж точно не простят. Ута надела цепочку на шею, и амулет, провалившись за пазуху, чуть слышно звякнул о Купол.
Значит, здесь не бывает обратных путей… Но отсюда, с этого самого места, куда ни пойти, путь не будет обратным. Не может ведь этот туман растекаться по бесконечности. Если двигаться вперёд, неизбежно доберёшься до одного из зелёных холмов, вершины которых возвышаются над этой серой пеленой.
Она сделала шаг, и вдруг где-то рядом раздался недовольный рык. Ай-Догон предупреждал о каких-то чудовищах, которые не тронут, если их не замечать… Но как не замечать того, что есть? Если какая-нибудь разъярённая клыкастая тварь выскочит из непроглядной мглы, как успеть растолковать ей, что ты её не видишь? Но если просто оставаться на месте, то и вся эта затея ничего не стоит. Какая разница - быть съеденной каким-нибудь чудищем или остаться навсегда в утробе тумана. Можно идти вперёд, закрыв глаза, и тогда уж точно местные твари останутся незамеченными, пока не услышишь хруста собственных костей.
Откуда-то прилетел короткий порыв ветра, качнув стебли низкорослых кустов с крупной мясистой листвой, и в стене тумана образовался небольшой просвет. Там, впереди, стояли двое - безбородый старик в одеянии из сплетённых травяных стеблей и… Трелли. На юном альве был пёстрый домашний халат, который на время пожертвовал ему Конрад, но Ута не сразу узнала его. Едва ли можно было представить, что Трелли, стройный, всегда с высоко поднятой головой, прямой, как тростинка, может так сутулиться.
Позвать? Может быть, они знают, как отсюда выбраться? Похоже, ни вообще ходят сюда постоянно, как к себе домой. Старик тоже явно не был человеком. Он был похож на Хо, когда тому уже недолго оставалось до смерти. Оказалось, что не было здесь ни щебета птиц, ни звона капель, ни шороха листвы - просто альвы беседовали друг с другом на своём нечеловеческом языке.
То, что она увидела через мгновенье, заставило её ненадолго забыть об альвах. Поперёк тропы, ведущей к неглубокому гроту, лежала пятнистая кошка, та самая, что спасла их от мандров, а потом преграждала ей путь в глубь Серебряной Долины. Призрачная кошка, существо, которое, наверное, сродни зай-грифонам… Йурга - так её называл альв… Но теперь Йурга, похоже, была не так благосклонна к своему хозяину. Она вела себя, как дикая зверюга, охраняющая свой выводок. Только сбоку от неё лежали не котята, а гора свитков, похожих на те два, что Ута сама отдала Трелли.
Юный альв попытался, видимо, уже далеко не в первый раз приблизиться к Йурге, но она мгновенно вскочила на все четыре лапы, шерсть на её загривке поднялась дыбом, обнажились клыки, и раздался всё тот же угрожающий рык. Она не собиралась нападать, она всего лишь предупреждала…
Трелли засунул руку за пазуху, извлёк оттуда золотую бляху на цепочке и начал её внимательно рассматривать, будто выискивая какой-нибудь изъян. Ута успела мимоходом вспомнить о том, что у неё на груди рядом с куполом висит точно такой же амулет, как золотая бляха альва начала плавиться и растекаться по его ладони.
- Вт ведь дрянь! - неожиданно воскликнул альв вполне по-человечески.
- Да, в нашей речи действительно трудно подобрать слова, подобающие такому случаю, - отозвался безбородый старик, который к тому времени уже заметил, кто стоит неподалёку от них. Его слова прозвучали, как извинение за несдержанность молодого альва. - Кто-то распознал фальшивку, а значит, наверное, не видать нам желанного полотна чародея…
Трелли тоже оглянулся, продолжая размахивать, рассекая прохладный влажный воздух ладонью, на которой образовалось чёрное пятно ожога. Ута, помня о том, как быстро заживают на альве любые раны, не испытывала к нему ни капли сочувствия.

Предыдущая страница 23 Следующая страница


Вечность сумерек, вечность скитаний 24

- Хочешь попробовать ещё раз? - поинтересовалась она, доставая из-за пазухи подарок богов.
- Ута…
- Узнал?
- Ты как здесь?
- А ты не знаешь?
- Не думал, что Ай-Догон сможет…
- Откуда у тебя это? - удивлённо спросил старик, указывая на амулет, который Ута продолжала держать в руке.
- Боги послали.
- А теперь, малыш, - старик обратился к Трелли, - судьба нашего рода зависит оттого, сумеешь ли ты договориться с этой девочкой.
- Ута…
- Не надо слов. - Она едва заметно усмехнулась. - Значит, боги подарили мне не только эту побрякушку, но и этого милого зверька?
- Ута…
- Помолчи. Я сама решу, что мне делать. И не надо меня уговаривать. - Итак, им зачем-то нужны эти свитки, эти обрывки полотна, на которых чья-то умелая кисть изобразила немеркнущие небеса, вершины гор и ещё нечто такое, на что так хочется взглянуть… - Я помогу вам, только вы должны будете рассказать мне всё об альвах и всё об этих свитках.
Молодой альв посмотрел на старика, и тот едва заметно кивнул.
- Я останусь с тобой, - пообещал Трелли. - Я останусь до тех пор, пока ты сама меня не отпустишь. Я расскажу тебе всё, что знаю, но и ты пообещай, что сохранишь всё в тайне до тех пор, пока я не исчезну.
Альвы не лгут… Так было лет пятьсот назад, когда люди были столь ничтожны перед ними, что не удостаивались даже лжи. А что сейчас - кто знает… Но выбор уже сделан - уже в тот миг, когда она отказалась взять в руки молнии. Теперь осталось только одно… Правда, неизвестно, как это может вернуть себе Литт, но боги, похоже, не предлагают ничего иного.
Ута с некоторой опаской приблизилась к пятнистой кошке, осторожно погладила её по загривку, и та подняла голову, но не зарычала, не обнажила клыков.
- Забирайте. Я подержу её. - Ута, присев на корточки, обняла Йургу за шею. - И давайте-ка побыстрее, пока я не передумала.
Старик и юноша, стараясь не делать резких движений, прошли к свиткам, сваленным кучей под сводом небольшого грота, и Йурга проводила их равнодушным взглядом. Трелли помог старому альву собрать свитки, и тот, обхватив их руками, как вязанку хвороста, рассыпался на множество крохотных зеленоватых искр.
- Пора возвращаться. - Трелли осмелился подойти ближе, и Йурга почему-то сразу заволновалась, хвост её начал извиваться, уши поднялись торчком, на передних лапах выступили когти.
- Сейчас, - тут же согласилась Ута. Ей уже давно хотелось отсюда выбраться - с тех пор, как боги дали ясно понять, что не опустятся до разговоров со смертной. - Только я сделаю ещё кое-что… - Она сняла с себя амулет и на мгновение замешкалась, сообразив, что цепочка слишком коротка для мускулистой шеи кошки богов, и пришлось просто положить золотую бляху между передними лапами Йурги.
- Зачем ты это сделала? - спросил Трелли, когда зелёные холмы растаяли в серой дымке, и Призрачный Мир уже почти отпустил их.
- Не знаю. Наверно, я так привыкла…

ГЛАВА 13

"Я отворил Врата, и туда вошла смерть. Я прогнал смерть, но жизнь оказалась горше смерти. Я наказал себя вечным одиночеством, но наказание оказалось наградой. Люди и альвы пошли разными дорогами, но все пути рано или поздно пересекаются. Что ждёт нас дальше? Вечность сумерек, вечность скитаний…", - так сказал чародей Хатто своим спутникам, покидающим Серебряную Долину.

- Ну, нет, Уточка, я так не согласен! - возмущался карлик Крук у ворот постоялого двора, куда собиралась проследовать лордесса Литта со своей свитой. - Моё дело маленькое, я, конечно, могу где угодно клопов кормить, но тебе, Ваша Милость, здесь останавливаться - всё равно, что нашему славному императору на паперти стоять. - Он выкатил глаза, протянул руку на манер побирушки и вдруг истошно завопил: - Подайте, люди добрые, на увеселение Двора, а то у меня гвардейцы с тоски подыхают!
- Шут, ты же знаешь, что денег у нас почти не осталось, - попыталась пристыдить его Ута, выбираясь с помощью Айлона и Франго из неуклюжей повозки с высокими бортами.
- Если у знатных особ кончаются средства к существованию, они живут в долг, - немедленно ответил карлик. - А чтобы отдать старые долги, делают новые.
- Давай лучше тебя продадим. В цирк, например, - предложила Ута. Карлик тут же скорчил обиженную гримасу и нырнул за спину жреца, сделав вид, будто помогает Ай-Догону отворять ворота.
На самом деле, постоялый двор был не из самых захудалых. В окрестностях столицы, специальным императорским указом было вообще запрещено открывать заведения для нищих. И здесь Айлону удалось договориться о приемлемой цене, лишь потому что ранней весной мало кто пускался в путешествия по дорогам империи, и на постоялом дворе, рассчитанном на пару сотен гостей, сейчас размещалось лишь несколько случайных постояльцев.
Трелли вошёл в ворота уже после того, как почти вся свита лордессы Литта, оказалась во внутреннем дворе, обнесённом стеной из необожжённого кирпича. Айлон вручил ему последний ключ от отдельной комнаты и широкими шагами отправился вдогонку за Утой, чтобы успеть открыть перед ней дверь в её апартаменты. С тех пор, как с юга начали доходить слухи о мятеже в Литте, и у дочери Робина ди Литта появились реальные шансы вернуть себе владения предков, Айлон вообще стал более услужлив, перестал называть свою госпожу по имени и обращался к ней не иначе как "Ваша Милость".
Зиму так и пришлось провести в усадьбе Конрада, иначе до ближайшего проезжего тракта пришлось бы добираться по уши в снегу, а лететь куда-либо на зай-грифонах Ута категорически отказалась. Видимо, у неё остались не самые лучшие впечатления от первого и единственного полёта. Зато, как только снега начали таять, Ута сразу же куда-то заторопилась, не желая даже лишний день пользоваться гостеприимством сира Конрада. Судя по всему, она сама толком не знала, зачем ей так спешить, куда теперь направиться и что делать, но все уже успели привыкнуть к тому, что ей сопутствует необычайное, нечеловеческое везенье. Рядовые лучники, особенно, ветераны, служившие ещё лорду Робину, вообще смотрели на неё с благоговейным трепетом, а иные, пока шёпотом, начали утверждать, что её мать, Лина ди Литт, умершая от лихорадки вскоре рождения дочери, была земным воплощением Светлого лика Гинны.
Вести, вселяющие надежду на скорое завершение всех их мытарств, пришли, как только воинство Литта добралось до первой же заставы на проезжем тракте, ведущем в столицу. Тик Пупен, начальник заставы, который почему-то ещё с прошлой встречи запомнил благородного господина Тео ди Тайра, зачитал императорский указ о том, что"…неблагодарный Хенрик ди Остор, ответил предательством на милости Государя, а посему объявляется мятежником и врагом короны. Подданный империи любого звания может снискать Высочайшую Признательность, если предаст упомянутого врага государства и всех, кто пособничает ему, немедленной смерти или доставит живьём на Высочайший Суд".
Оказалось, что со стороны Литта на столицу движется целая армия мятежников, имперские когорты уже оставили две южные провинции, и там уже бесчинствуют ватаги разбойников, явившихся из Окраинных земель.
Подобной смуты Империя не знала сотни лет, и чувствовалось, что Государь пребывает в растерянности. Теперь император уже не сможет сделать вид, что не заметил появления в столице Уты ди Литт, законной наследницы всех земель между Альдами и Серебряной Долины. Достаточно будет того, что Франго под присягой подтвердит, что узнал чудом спасшуюся дочь Робина ди Литта, и никто при дворе, тем более, в столь трудное для империи время, не посмеет усомниться в словах заслуженного воина, имеющего за спиной несколько поколений благородных предков. Если наследница Робина ди Литта станет под знамёна империи в войне против мятежника, у Лайя Доргона XIII Справедливого не будет законных причин после победы препятствовать ей вернуть свой замок и свою корону. В том, что головы мятежников скоро будут свалены на площади перед императорским дворцом, на словах не сомневался почти никто, но почему-то гвардия оставалась в своих казармах, латники-кавалеристы слишком долго приводили в порядок свои залежавшиеся в чуланах доспехи, а линейная пехота вместо того, чтобы выдвигаться навстречу противнику, стягивалась к столице.
Одного невозможно было понять: что заставило Хенрика ди Остора замахнуться на империю. Либо он сошёл с ума, не выдержав испытания властью, либо возомнил себя могущественнейшим чародеем. Кто-то уже распространял на рынках и в тавернах слухи о том, что лорд Литта нашёл какое-то древнее чудо-оружие альвов, которое косит врага, как траву, и сокрушает стены крепостей, словно карточные домики. Слухам тоже мало кто верил, но каждый новый день становился тревожнее предыдущего.
Впрочем, всё это уже не имело значения… С тех пор, как Тоббо исчез вместе со всеми свитками, он не подавал никаких вестей, не являлся во сне, не возникал под серыми небесами Призрачного Мира. Скорее всего, учитель уже восстановил ворота, за которыми возвышаются величественные стены и башни Кармелла, устремлённые к пронзительно-голубым небесам… Да, соплеменники, наверное, покинули этот мир, ушли туда, где много альвов и совсем нет людей. Больше никогда не встретить ни учителя, ни добрую заботливую Энну, ни кузнеца Зенни, ни вождя Китта, ни маленькую Лунну. Хотя, какая она теперь маленькая… Если они ушли, значит, так и надо… Да, жизнь одного альва - ничто по сравнению с судьбой всего рода. Когда-нибудь надо будет посетить островок среди болот, который был когда-то домом, даже если он пуст… Но прежде надо сделать два дела - помочь Уте получить то, чем она должна владеть по праву, и вернуть себе меч. Конрад прав - вернуться домой без своего оружия, значит, опозорить и собственное имя, и весь свой род.
Завтра они пройдут в городские ворота и двинутся в сторону дворца - Ута ди Литт, командор Франго, жрец Ай-Догон и благородный господин Тео ди Тайр, сотник линейной пехоты, бежавший от коварно захвативших его в плен диких кочевников Каппанга. Слово бывшего гвардейца тоже что-то значит при Дворе, если кто-то из свиты императора соблаговолит выслушать его. Но всё это завтра… А сейчас надо дать себе отдых после долгого перехода. Ута спешила, не давая передышки ни коням, ни людям, ни единственному в своей свите альву. Она как будто боялась, что мятежники раньше неё явятся под стены Дорги, и к Государю придётся прорываться с боями.
Может быть, этой ночью Тоббо придёт хотя бы попрощаться. Всё-таки не верилось, что альвы ушли навсегда, оставив своего соплеменника наедине с краснокровыми.
Дощатая лежанка в узкой комнатушке без окон, прикрытая тощим матрацем, из которого торчат клочки соломы, - самое желанное, что может быть сейчас, после нескольких дней пути почти без отдыха и сна. Как только люди смогли выдержать такой переход, ведь они не так выносливы, как альвы, острее чувствуют усталость и боль, их раны так долго не заживают… У карлика, наверное, только потому хватило сил пререкаться с Утой, что почти всю дорогу он не слезал с повозки, утверждая, что ему переутомляться никак нельзя, поскольку должен же кто-то поддерживать в остальных бодрость духа. Крук хитёр, и, наверное, был бы вправду забавен, если бы его было поменьше…
Трелли провалился в глубокий сон, как только щека коснулась лоскутной подушки, туго набитой соломой. И почти сразу же он увидел, как по склону зелёного холма, покрытого только что подстриженной травой, взявшись за руки, неспешно спускаются маленькая Лунна, такая, какой она была много лет назад, и юная лордесса Литта. Следом за Утой скользил длинный шлейф белого шёлкового платья, а на её обнажённые худенькие плечи падал свет от сверкающей короны из белого золота. На плоской вершине, от которой они с каждым шагом уходили всё дальше и дальше, пылал костёр. Стаи искр поднимались в бездонное ночное небо, и каждая, прежде чем погаснуть или затеряться среди звёзд, превращалась в крохотного золотого зай-грифона."…искра, оторвавшись от пламени - гаснет, человек, покинув свой род - погибает, род, ушедший на чужбину от могил предков - всё равно, что дерево, лишённое корней…", - обрывок фразы поднялся из глубин памяти и пролетел мимо, растворившись в звёздном небе. Да, временами он чувствовал себя искрой, выброшенной гаснущим костром, но с некоторых пор ощущение гнетущего одиночества прошло. Это было странное чувство - видеть среди людей не только чужих. Вот и теперь, наблюдая, как с холма, рука об руку, спускаются Ута и Лунна, он испытывал лишь беспокойство, что они одни под этим бездонным небом, и некому будет их защитить, если случится что-то неожиданное и страшное.
Внезапный порыв ветра, волной прошёлся по траве, смерчем взвился в небо. Казалось, сейчас рой светил, сорвавшихся со своих мест, обрушится на землю смертоносным ливнем. Вскоре всё затихло, и только после этого Трелли понял, что его поразило больше всего - на ураганном ветру не качнулась ни одна прядь длинных, почти до пояса, золотых волос Лунны, а на длинном платье Уты не шелохнулась ни одна складка.
Это видение несомненно было знаком, но что он может означать… Может быть: пока они вместе, с ними ничего не случится? Но с какой стати им быть вместе… И почему так тихо?
В сон осторожно прокрался чей-то приглушённый говорок.
- Бу-бу-бу бу-бу бу-бу.
- А всё равно деваться тебе некуда.
- Бу.
- Я ведь мог бы тебя просто заставить.
- Бу бу-бу бу-бу-бу.
- Мне тоже терять нечего, и ты это знаешь.
- Бу бу-бу.
- Все когда-нибудь умрут. Бывает, люди и за горсть монет жизнью рискуют, а ты получишь настоящее богатство.
- Бу-бу бу бу-бу бу-бу. Бу-бу-бу бу-бу-бу бу-бу.
- Заткнись и делай, что сказано. Если не сделаешь - точно сдохнешь.
- А если ваш дядюшка мне не поверят?
- Не будь дураком! Самое худшее для тебя, если кто-нибудь из лакеев прикажет тебя выпороть. Но ведь тебе не привыкать. А эту вещицу ему всё равно передадут. Смотри, какая резьба на крышке, смотри, какие камни. Ларец слишком дорог, чтобы слуги посмели его украсть.
- А если он при мне откроет?
- По-моему, я трачу на тебя слишком много времени. Или ты хочешь прямо здесь копыта отбросить?!
Со сном было жаль расставаться, но разговор за тонкой дощатой стеной становился всё громче, и один из голосов, глухой и невнятный, показался альву знакомым.
- Ладно, утром, как ворота откроют, так и пойду.
- Нет. Ты пойдёшь сейчас.
- А толку-то? Господин барон уже спят, наверное. Да и в город меня никто не пустит среди ночи.
- Барон будет спать с утра и до обеда, как и вся столичная знать. Сейчас у него наверняка или бал, или приём, или просто попойка. А через ворота за один дорги тебя стражники на руках пронесут.
- Где б его ещё взять… - Об пол звякнула монета, и кто-то с грохотом упал на колени. - Ещё бы одну на всякий случай.
- Хватит с тебя. Думай о будущем богатстве, о поместье около Лакосса, слугах, рабынях. Всё это будет, если на этот раз сделаешь всё, как надо.
- Я и так думаю…
Окончательно проснувшись, Трелли узнал приглушённый бухтящий голос одного из собеседников. Старый знакомец, Сайк Кайло, бывший слуга, похитивший у него меч, был всего в двух шагах, за тонкой стенкой. Там, в Литте, когда Сайк пытался подбросить Уте клянь, чтобы заманить её в ловушку, все были уверены, что Трелли увёл его подальше от лагеря, чтобы убить. Нет, не жалость заставила его оставить в живых одного из самых гадких людей, что встретились ему на пути. Если Сайк стал слугой Хенрика ди Остора, значит, теперь его новому господину придётся испытать на себе и подлость, и предательство… Если враг держит при себе таких слуг, это делает его слабее и уязвимее.
Трелли ощупал разделяющую их перегородку, вскоре нашёл щель между досками и прильнул к ней зрачком. В такой же узкой комнатёнке на такой же лежанке сидел бледный юноша в дорогом, но изрядно потрёпанном камзоле, а напротив его, комкая в руках вязанную шапку, стоял Сайк.
- А теперь повтори, что ты должен сделать. - Тот, что сидел, мог быть только самим Хенриком ди Остором. Только как здесь, в предместьях столицы мог оказаться человек, объявленный мятежником и врагом короны?
- Ну, значит, беру я этот ларец, иду в город. Нахожу там дворец вашего дядюшки и подкатываю к лугам: так, мол, и так - от Южной гильдии торговцев подношение для господина барона. Они забирают, а я ухожу… Только вы бы лучше эту штуку той бабе подсунули, что ваш замок захватила.
- Нет, с ней потом разберёмся. Она знает, что это такое. Она не откроет.
Только теперь Трелли обратил внимание на ларец, усыпанный рубинами, горящими в полумраке мерцающими огнями, который стоял на столе возле коптящего сального светильника. Шаткий стол подпирал стенку, за которой притаился альв, и Ларец был так близко, что можно было легко прочесть надписи на его крышке… Это было ото, что люди называют храпуном, самое страшное и самое коварное оружие, которое маги из Белой Башни придумали незадолго до восстания людей. Но, если бы храпун созрел, то камни на крышке ларца должны были гореть ровным, а не мерцающим светом… Ненависть ко всему, что живёт и дышит, даже ко всему, что имеет форму и объём, не может быть переменчива, она возникает раз и навсегда - до самой смерти.
Значит, Хенрик ди Остор решил отомстить за что-то собственному дядюшке, а заодно, сровнять с землёй половину огромного города. Уже сейчас по тому, как мерцают рубины, видно, что у него едва ли это получится, но он-то об этом не знает. Значит, он готов принести в жертву тысячи людей ради какой-то одному ему ведомой цели…
- …и бежать оттуда со всех ног, пока не началось, - продолжил Сайк. - А мне за это, значит, усадьбу, золота мешок, и ещё вы меня отпустите. - Он тряхнул литыми бронзовыми браслетами, которые плотно охватывали его запястья. - Только уж не забудьте, господин мой.
Вот, значит, в чём дело… Помнится, Тоббо, рассказывал, что люди-рабы, которые занимались ремеслом и хлебопашеством, носили ошейники, а вот рабов, служивших в домах, держали во власти хозяев браслеты.
- Всё! Убирайся. - Хенрик махнул рукой, как будто отгоняя назойливую муху. - И не вздумай хитрить. Если хоть что-то сделаешь не так, браслеты тебе руки оторвут. Встретимся потом в таверне "Аппетитные хрящики" на Южной дороге.
Сайк, неуклюже кланяясь, удалился, и Трелли, дождавшись, когда стихнут его шаги, ударом кулака проломил ветхую перегородку. В общем-то, Хенрика можно было оставить в покое - он сам только что выпустил на волю смерть, которая должна рано или поздно его настигнуть. Расчёт был прост до наивности: как только его войска подходят к столице, высвобождается разрушительная мощь храпуна - полгорода лежит в руинах, а жители уцелевших домов в панике разбегаются кто куда. Но он сделал маленькую ошибку, которая сводит на нет весь его замысел: храпун не успел созреть, и камни на крышке Ларца вспыхивают мерцающими огнями, когда рядом сам Хенрик ди Остор. Его можно было оставить в покое, если бы не нужно было вернуть себе меч, без которого стыдно вернуться туда, где, может быть, сородичи продолжают его ждать.
- Ты кто?! - Не смотря на неожиданность вторжения, Хенрик не потерял самообладания.
- Да, наверное, это нехорошо, - почти радушно отозвался Трелли. - Я знаю, кто ты, а ты меня не знаешь… Ты, значит, и есть тот самый "неблагодарный Хенрик ди Остор", который "ответил предательством на милости Государя, а посему объявляется мятежником и врагом короны".
- Ты бредишь, приятель… - Хенрик попытался изобразить беззаботную улыбку, но лицо его побледнело, и он шагнул назад, поближе к тому углу, где стоял прислонённый к стене альвийский меч. - Я прибыл из Лакосса. Я приехал вступить в ополчение… В трудный час… Я… - Он метнулся к мечу, схватился за рукоять и вырвал клинок из ножен. - А теперь говори, откуда знаешь, кто я. Говори, а то искромсаю.
На лице его нарисовалась хищная ухмылка, а в глазах мелькнул азартный огонёк. Он явно гордился собой, что так ловко ввёл в заблуждение нежданного посетителя.
- Что ж, попробуй… - Трелли говорил спокойно, но внутри у него всё похолодело. Тоббо как0то сказал, что альвийский меч не может причинить вреда альву, но пока это были слова, только слова…
Хенрик не заставил себя долго упрашивать, он только глянул вверх, прикидывая, не заденет ли клинок потолочную балку, и почти без замаха нанёс короткий точный удар, после которого туловище наглеца должно было разлететься на две ровных половинки.
С таким же успехом можно было рубить воду. Клинок не заметил препятствия на пути и, не причинив альву никакого вреда, воткнулся в трухлявые доски пола. Он неожиданности Хенрик потерял равновесие, упал на колени и выпустил рукоять меча.
- Ты кто? Чародей? Посланец богов? Смерть? - только врождённое высокомерие мешало ему сейчас просить пощады. - Кто бы ты ни был… Я всегда щедро вознаграждаю тех, кто мне служит. - Теперь он как бы невзначай облокотился на стол, где лежала Плеть, и книга, на обложке которой было написано по альвийски: "Рецепты изысканных блюд, достойных вкуса высокородных альвов".
- Ещё шевельнёшься, и я отрублю тебе руку. - Трелли выдернул меч из трещины в полу и окинул взглядом клинок - ни одной зазубрины, ни одной царапины. - Я просто пришёл забрать то, что мне принадлежит. Принеси ножны.
Приказ прозвучал так, будто перед незваным гостем был не отпрыск благородного семейства, а лакей. Но Хенрик так и не решился дотянуться до Плети, решив, что и для неё незнакомец может оказаться неуязвим. Он, не вставая с колен, дотянулся до валявшихся на полу ножен и подал их Трелли.
Альв, не попрощавшись, вышел из комнатушки, на этот раз обычным путём - через дверь.
Теперь можно было уходить. Ещё оставалась надежда, что соплеменники не ушли без него туда, где белоснежные стены великолепного Кармелла соперничают красотой и величием с искрящимися пиками гор под куполом пронзительно голубого неба.
Об Уте тоже можно было не беспокоиться… Мятежный лорд-самозванец сейчас опрометью метнётся к своим войскам, а это значит, что им придётся разделить его судьбу.
Трелли вышел во двор и, обнаружив, что там никого нет, направился к пролому в стене, справа от наглухо запертых ворот, на хожу нащупав браслет из золотых зай-грифонов, подарок маленькой Лунны. Хотя какая она теперь маленькая…

ГЛАВА 14

Мой Государь! Сегодня днём произошло событие, которое меня, с одной стороны, взволновало, с другой - позабавило, а с третьей - вселило надежду, что всё не так уж и плохо, хотя в первый момент, признаюсь, мне стало не посебе.
Некий прощелыга, одетый, как торговец средней руки, принёс мне некий ларец, в котором, по его словам, подношение мне от Южной гильдии торговцев. Я, как это всем известно, никаких подношений не принимаю, но любопытство заставило меня приказать лакею открыть ларец и посмотреть, что внутри. Лакей тут же отлетел к ближайшей стене с опалённым лицом, и я было подумал, что это либо чья-то злая шутка, либо попытка нашего общего врага нанести мне какой-либо ущерб.
Однако, прямо посреди моей гостиной я обнаружил небязызвестного мага Раима ди Драя, который подскочил ко мне, преодолев одним прыжком расстояние в пятнадцать локтей, схватил меня за кружевной воротник и потебовал (дословно): "Говори, скотина, где твой поганый племянник! Я его, гниду, от Реттма до Лакосса разбросаю!"
Я честно ответил, что проклял имя своего бывшего родственника, поскольку он осмелился поднять мятеж против Величества, и его войска лютуют в южных провинциях. После этого упомянутый маг исчез, как будто провалился сквозь паркет. Впрочем, моё скромное жилище от этого свершенно не пострадало.
Я полагаю, что маг Раим ди Драй стал жертвой клеветы со стороны моего бывшего племянника и всё это время скрывался, занимаясь поисками средства, коим можно отомстить своему обидчику. Судя по всему, он это средство нашёл, и теперь намерен уничтожить нашего общего врага, доставляющего нам столько ненужных хлопот.
Преданный Вам барон Иероним ди Остор.

- Ещё раз такое сделаешь - руки тебе поотрываю, - пообещал Тук Морковка худосочному разбойнику, который только что уронил, пытаясь погрузить на повозку, ящик с драгоценным фарфором из станы Цай, который атаман присмотрел в одной из местных усадеб. - Это жизни твоей грош цена, а там, между прочим, вещи лежали…
- Эй, Тук, тебя госпожа зовёт. - Палач Трент появился, как всегда, в самый неподходящий момент. Тук как раз собирался заняться сортировкой двух ларцов с золотом и камушками, чтобы поделить очередную порцию добычи на три неравные части - себе, братве и в общую казну. Мало того, что парни кровь проливают, так ещё и налоги плати…
- Какая госпожа?
- Сам знаешь.
- Подождёт.
Ему и в самом деле казалось, будто всё идёт настолько удачно, что можно уже праздновать победу, и ничего более важного, чем делёж добычи, просто быть не может. Фаланги Геркуса с лёгкостью давили местные ополчения одно за другим, как утюг тараканов, и делали это так стремительно, красиво и слаженно, что залюбуешься. Несколько крепостей, встретившихся в южных имперских провинциях, никто не ремонтировал уже пару сотен лет - воды во рвах не было даже во время паводка, механизмы подъёмных мостов проржавели насквозь, и везде держали не больше трети положенного гарнизона. Тех, кто пытался сопротивляться, забрасывали огненными шарами, а на пленных тут же нахлобучивали ошейники и ставили их в строй линейной пехоты. Зачем, спрашивается, было столько ждать, пока созреет Сонный Туман? Возни с этой бронзовой неприподъёмной бадьёй больше, чем местными землепашцами и мастеровыми, которые сбились в ватаги и норовят, всё больше по ночам, ущипнуть непобедимую армию будущей императрицы Ойи. Семь пятниц у неё на неделе - то звалась она Тайли, то вдруг пожелала Утой называться, а теперь, когда уже таиться ни от кого не надо, требует её величать - Ойя Вианна, повелительница вселенной.
- У тебя что - крыша съехала? - искренне удивился Трент, бесцеремонно схватив Тука за рукав. - Для глухих повторяю: Повелительница тебя требует к себе. Немедля.
- А почему тебя прислала? Ты что - мальчик на побегушках?
- А потому, что кого другого ты просто пошлёшь куда подальше.
Тук с сожалением захлопнул ларец, залил щель расплавленным воском, слив его из лунки толстой свечи, и приложил печать, которую всегда носил с собой.
- Кто тронет без меня - убью, - пригрозил он троим своим подручным, которые неотлучно находились при добыче.
Таверна "Аппетитные хрящики", в которой Тук временно обосновался, располагалась на очень удобном месте - здесь пересекались три дороги, ведущих с севера на юг, и обойти это место можно было только по горным тропам, о существовании которых знали немногие. А народ всякого звания, спасая свой скарб, бежал почему-то и с юга на север, и с севера на юг. Жители южных провинций надеялись найти защиту в землях пока ещё подконтрольных императору, а севера люди бежали от грабежей конных отрядов наёмников, которые сопровождали линейную пехоту, делая вид, что защищают её от фланговых ударов. С флангов стройным шеренгам питомцев Геркуса пока никто не угрожал, и наёмники нередко отвлекались от своих прямых обязанностей, чтобы заняться любимым делом, причём, забираясь в глубь империи значительно дальше линейной пехоты. Так что, место было бойкое, хлебное, и больше всего Тук опасался, что Ойя прикажет отсюда немедленно сниматься и ломиться дальше навстречу имперским войскам, которых, по слухам, тьма тьмущая стягивалась к столице. Как будто нельзя подождать, когда два встречных потока беженцев не иссякнут, из здесь некого будет стричь…
Нехорошие предчувствия одолевали его всю дорогу, пока лёгкая бричка, запряжённая парой лошадей, не доставила их с Трентом в роскошную усадьбу, в которой обосновалась Ойя. Тук с нескрываемым раздражением смотрел на изящную кованую ограду высотой в два человеческих роста, парковые дорожки, выложенные мрамором да ещё и застланные ковровыми дорожками, двухэтажный дом, казалось, сплетённый из каменного кружева и крытый позолоченной черепицей. Вот уж где его парням было бы, чем поживиться, но проклятая колдунья забрала себе всё, и явно не собиралась делиться. Бывшему хозяину всей этой роскоши собственная жизнь показалась дороже всей драгоценной утвари, которой был уставлен дом, и он сбежал, не взяв с собой ничего. Всё было цело, лишь несло гарью от обугленных остатков деревянного амбара, стоявшего на задах.
- Нравится? - издевательски осведомился Трент.
- Ну, и чего стоим?! - Тук сделал вид, что не расслышал вопроса. - Пойдём в дом, а то зябко что-то…
- А мы уже пришли, - с радушной улыбкой сообщил Трент. - Точнее, ты пришёл.
В тот же миг из-за вековой сосны, первой в аллее, ведущей от ворот до высокого крыльца, блестя на солнце ошейником, вышел лучник. Тук не успел сообразить, в чём дело, и, прежде чем почувствовал боль, заметил оперенье стрелы, торчащее из собственной груди.
- По всемилостивой воле Ойи Вианны, повелительница вселенной, ты умрёшь без лишних мук, поскольку сильно ты нам нагадить не успел, а польза от тебя была, с этим не поспоришь…
- За что? - успел прохрипеть Тук, прежде чем упал.
- За что - не знаю, а Геркусу ты давно поперёк горла, а парни твои слишком своевольничают. Ты за них не бойся - кто сильно брыкаться не будет, жив останется. И всякому приличному законопослушному человеку вроде меня куда спокойнее будет, если на каждого твоего головореза по ошейнику повесят. Пусть своими тесаками щекочут не кого попало, а кого следует. - Трент замолк, как только сообразил, что Тук Морковка всё равно его не слышит, и, насвистывая, пошёл в дом. Но, прежде чем он поднялся на высокое мраморное крыльцо, ему навстречу вышли сама Ойя и Геркус, которому вообще полагалось быть при войсках и готовить их к решительному наступлению. Повелительница прошла мимо, даже не взглянув на палача, а Геркус чувствительно приложил латную рукавицу к его плечу и бросил мимоходом:
- Ты вовремя. Давай-ка с нами.
- Куда ещё?
- Увидишь. Работёнка для тебя есть.
Трент понял всё, когда увидел, что четверо рабов осторожно загружают в повозку, стоящую перед входом, тяжёлую бадью с Сонным Туманом. Похоже, решающее сражение должно было состояться раньше, чем ожидалось. Когда планы приходится менять, это значит, что дела у повелительницы идут не слишком гладко…

Предыдущая страница 24 Следующая страница


25 Сергей Юрьев

Ойя неторопливо и степенно поднялась в карету, рядом с ней уселся Геркус, а Тренту досталось место на подножке. Можно было, конечно, поехать верхом, но, во-первых, палач терпеть не мог лошадей, а во-вторых, прижавшись ухом к дверце кареты, можно было подслушать, о чём Ойя и командор будут беседовать по пути. Трент уже давно заметил, что его посвящают далеко не во все дела, да же те, которые, казалось бы, должны его касаться напрямую.
По тому, как кучер обрушил на лошадей хлыст, и они рванули с места в карьер, Трент, едва удержавшийся на подножке, понял, что повелительница чем-то всерьёз обеспокоена.
- Ещё один такой промах, и я решу, что ты такой же кретин, как этот недоносок Хенрик! - сказала Ойя достаточно громко, чтобы грохот колёс не помешал её расслышать. - Кстати, его до сих пор не поймали?
- Ловят, - рассеяно ответил Геркус. Чувствовалось, что разговор о беглом лорде его не слишком занимает, и угрозы он не воспринимает всерьёз. - Сейчас главное прихлопнуть имперскую армию и взять побольше пленных, и тогда на земле не останется места, где он может скрыться. Сам на коленях приползёт. Да и кому он нужен…
- Нет, такие не приползают… Ну, хватит пока об этом. Докладывай обстановку.
- Всё как нельзя лучше. Они явились вчера затемно. Сразу же стали лагерем, костры запалили.
- Сколько их?
- Много. Тысяч пятьдесят. И линейная пехота, и гвардия, и конные дружины, и ополчение. Удачно. Всех сразу и накроем. Только бы зелье сработало.
- А ты сомневаешься?
- Нет, конечно.
- Кому ошейников не хватит - перебить.
- Ясное дело…
- А если они прямо сейчас атакуют?
- Ну, нет. Они неделю сюда шли. Пока не отдохнут, в гору не полезут. Они, может, и не знают, что мы уже здесь.
Дальше ехали молча, и Трент о нечего делать начал предвкушать, что за работу обещал ему Геркус. Судя по тому, как загадочно он тогда улыбнулся, похоже, командор собирается отдать в его руки важного клиента, с которым будет приятно работать. Всё оставшееся время, пока карета не подкатила к двум небольшим башням, бывшей имперской заставе на вершине перевала, Трент перебирал в уме всех, кого хотел бы видеть на дыбе, отметив между делом, что сама Ойя Вианна, наверное, заняла бы в этом списке далеко не последнее место.
- А теперь, пока Сонный Туман не привезли, гляньте-ка, кого я вам на радость сюда доставил, - с трудом сдерживая нетерпение, сказал Геркус, одновременно отвешивая мелкий поклон Ойе и хлопая по плечу Трента.
- И так уже всё отбил, - недовольно проворчал палач, но довольно бодро последовал за командором в левую от дороги башню.
- Ну, ты хоть намекни, кого… - попытался спросить тент, сгорая от нетерпения.
- Увидишь, - прервал его Геркус. - Тебе понравится.
Стражники у входа стали навытяжку, отряд наёмников, которым Ойя подняла втрое и так немалую плату, приветствовали щедрую госпожу восторженными воплями, но она лишь мельком глянула в их сторону.
- А теперь смотрите! - торжественно сказал Геркус, пинком распахнув входную дверь.
Посреди круглого зала в земляной пол был вкопан столб, который, судя по всему, использовался по назначению - к нему был привязан худосочный бледный юноша, в котором с трудом можно было узнать Хенрика ди Остора, бывшего лорда Литта. Он равнодушно посмотрел на вошедших и отвёл взгляд, демонстрируя нежелание говорить со столь ничтожными людьми и даже видеть их.
- Он нас презирает, - саркастически заметил Геркус. - Особенно меня.
- Храпун при нём? - сразу же поинтересовалась Ойя.
- Ящик что ли? - переспросил Геркус. - Нет, не было. И меча не было, если наши доблестные кавалеристы его себе не забрали. Только книга и плётка при нём были. Кстати, бойцы, что его приволокли, награду хотят. Говорят он шестерых вот этой самой плёткой на мясо изрубил.
- Ты кретин, - обратилась Ойя к пленнику. - Если уж вырвался, надо было бежать без оглядки куда подальше. Всё равно мы бы тебя достали, но не сейчас - позже. Или тебе жизнь стала не мила, а самому зарезаться страшно? Если так, Трент тебе поможет. И помогать тебе он будет долго и с удовольствием. Но я не хочу выглядеть неблагодарной, - вдруг смягчилась она. - Если хочешь умереть быстро и без особых мучений, только скажи. Это твоё желание я исполню сама.
- Пусть лучше Трент, - с трудом разжав разбитые губы, отозвался Хенрик. - Может, тогда доживу… Может, тогда увижу, как вас тут затопчут…
- Я понял! Он сюда затем и припёрся, что хотелось ему полюбоваться, как мы все пердохнем, - высказал догадку командор. - Можно было бы, конечно, из вежливости ответить ему тем же - посмотреть, как он копыта отбросит… Но мне некогда. Мне сегодня предстоит одержать пусть не слишком славную, зато очень полезную победу. Так что придётся пропустить это чудное зрелище. - Он вновь шмякнул палача по тому же плечу железной рукавицей. - Трент, расскажешь потом?
- Нет, - вмешалась Ойя. - Отвяжите его. Сначала мы покажем ему, что осталось от имперских войск, а потом делайте с ним, что хотите.
Она не могла простить Хенрику то, что было время, когда она во всём зависела от него. По той же причине Ойя ненавидела и рабыню Тайли, потому что не могла обойтись без её тела, которое, к тому же ещё и старело, она и Геркуса терпела с трудом, за то, что рабы-пехотинцы принадлежали именно ему, и с ним приходится считаться.

Дорога, мощёная гладко отёсанными серыми плитам, уходила вниз, извиваясь меж холмов, и терялась в закатном полумраке. Этот единственный торный путь из южного Пограничья до северных провинций империи был проложен ещё при альвах, и с тех пор здесь почти ничего не изменилось. Могло показаться, что не было никакого людского бунта, и, если ехать вперёд, не считая дней, то рано или поздно в дымке, застилающей горизонт, засверкают хрустальные купола Альванго. Сейчас с возвышенности открывался вид на огромный полотняный город, выросший здесь минувшим днём, который постепенно утопал в закатных сумерках. Множество шатров, стоящих почти вплотную друг к другу, заполняли почти всё видимое пространство.
Император людей явно напуган, если направил сюда все свои войска…
Однажды, давным-давно, Ойя уже наблюдала нечто подобное - ополчение двухсот альвийских родов выступило к границе Окраинных земель, когда оттуда явилось несколько тысяч диких людей, свирепых чудовищ, готовых уничтожить всё, что встретится им на пути. Казалось, тогда не было причин сомневаться в победе, но удар был нанесён, откуда не ждали - рабы из Горлнна неведомо как сумели избавиться от ошейников и всем скопом навалились с тыла на великую армию. Ойя до сих пор отчётливо помнила, как люди, вооружённые чем попало, от айдтаангов до кухонных ножей и булыжников, попавших под руку, пытаются прорваться сквозь стену синего пламени, и живые факела врезаются в строй альвийских лучников.
Что ж, сегодня можно будет припомнить всё этим неуклюжим созданиям! Пусть истребляют друг друга, пусть надевают друг на друга ошейники… Скоро, очень скоро времена владычества альвов покажутся им красивой сказкой о золотом веке.
Повозка, запряжённая пятью рабами, скрылось из виду, свернув за один из холмов, и нет причин сомневаться, что всё будет сделано, как надо. Ошейник не даёт права ошибку - чуть что, и нестерпимая боль охватит всё тело раба, а чувство безмерной вины перед своим славным господином начнёт вымораживать ему душу. Впрочем, это ещё вопрос - есть ли у людей душа…
Сейчас один из рабов, сбросив с себя упряжь, открывает флягу с заговорённым соком дюжины трав и выливает его в сосуд, где пенится Сонный Туман. Зеленоватый, едва заметно светящийся холодный пар медленно расползётся по всей долине, просочится в шатры, примет в свои объятия всех, кто осмелился противиться судьбе, поднявшейся из мраморного гроба.
Ойя закрыла глаза, пытаясь подавить в себе внезапно возникший страх, что она в чём-то ошиблась, составляя зелье. Нет, такого не может быть! Всё выверено до капли, до крохотной мерной ложечки. Надо лишь переждать эти тревожные мгновения, пока дым тысяч костров не смешается тяжёлым бледно-зелёным покрывалом, которое вот-вот должно накрыть имперское воинство…
- Пора что ли? - Это Геркусу не терпится бросить на противника своих пехотинцев, которые уже сложили в штабеля свои щиты и копья. Сейчас у каждого на плече моток крепкой верёвки, а за пояс заткнут топорик, чтобы размозжить голову всякому, кого не удастся связать.
Если командор спрашивает, значит, он что-то видит…
Всё! Разомкнув веки, альвийка обнаружила то, что хотела: за густой пеленой, стелящейся по земле, скрылось и пламя костров, и шатры, и далёкий горизонт.
- Подожди. Ты же не хочешь, чтобы твои рабы тоже уснули.
- Руки чешутся, - честно признался Геркус. - Мне бы ещё тысяч двадцать в строй поставить, и вперёд - в Окраинные земли порядок наводить.
Повозки, гружёные ошейниками, тоже стоят наготове. К утру все, кто останется в живых, проснуться с медным украшением на шее. Только Геркусу невдомёк, что на новых ошейниках нет надписи "Человек Геркуса Быка", везде начертано "Человек Ойи Вианны, властительницы альвов и людей". Как славно, что командор не читает по-альвийски. Скорее всего, он ему не ведомы и варварские письмена людей…
Осталось только призвать ветер с гор, чтобы Сонный Туман, сделавший своё дело, рассеялся… Ойя прошептала короткое заклинание, несколькими быстрыми росчерками нарисовала в воздухе огненный знак, который пылающей паутиной повис прямо посреди долины. Короткий порыв шквального ветра едва не сбил её с ног, а многие из пехотинцев-рабов не смогли удержаться на ногах.
- А ну встать, рвань кольчужная! - рявкнул на них Геркус, но тут же замолк, прислушиваясь к тому, что творится в долине.
Снизу донёсся рёв боевых рожков, ржание коней, топот бегущих людей, крики, скрип тележных колёс и бой барабанов.
- Что-то не похожи они на сонных, - заметил Геркус, пытаясь разглядеть, что происходит внизу. - Ты что - за нос меня водишь?
- Подожди. Ещё не всё… - Но сама она понимала, что уже ничего не исправишь. Сонный Туман уже рассеялся, но там внизу никого не сморило мертвецким сном.
- Геркус, прибей эту тварь, и я тебе всё прощу, - пообещал Хенрик, привязанный к столбу, который вкопали специально, так чтобы он мог видеть последние мгновения империи Доргонов. - Ты что, не видишь - она же смеётся над тобой!
- Я сейчас всех прибью! - рявкнул в ответ командор. - И тебя первого.
- Постой, постой… - Ойя лихорадочно искала путь к спасению, и одна мысль внушала ей надежду: бежать, покинуть тело рабыни Тайли и, обратившись призраком, мчаться в Литт. Там, в кладовке с мраморными гробами, заперта девчонка, которую приволокли из Ретмма люди Тука Морковки. Ещё за месяц до того, как армия выступила в поход, по Литту и соседним землям поползли слухи, что Хенрик ди Остор бежал, потому что в замок вернулась чудом уцелевшая законная хозяйка замка. Её никому не показывали лишь потому, что эта паршивка никак не соглашалась изображать спасённую лордессу, а пытать её было нельзя, чтоб не попортить ей личико и всё остальное. Пока не поздно, нужно лишь успеть переселиться в её тело… Правда, тогда придётся всё начинать сначала, но разве можно жалеть времени для великого дела. - Постой. Я знаю, что делать.
Для начала, можно обернуться каменным призраком, огромным, огнедышащим, свирепым и беспощадным. Во вражеском лагере начнётся паника, и Геркус снова поверит в победу, хотя бы ненадолго. Пусть он со своими рабами вяжется в бой, а она будет далеко, а эти люди пусть истребляют друг друга. Чем больше убьют, тем меньше останется…
Она начала вычерчивать в сгустившихся сумерках густую сеть огненных нитей, которые тут же сплетались в замысловатый узор, и вскоре над дорогой висел огромный крылатый змей, такой огромный, что в его распахнутую пасть могла бы поместиться повозка вместе с лошадьми.
- Напугать их думаешь?! - злорадно усмехнулся Хенрик, глядя на её старания. - Шиш тебе! Придворные маги таких тварей для увеселения народа лепят. Вместо фейерверка!
- Да, похоже, хреново тебе сейчас будет. - Геркус уже протянул руку, чтобы схватить её за волосы.
- Сейчас, сейчас, - невпопад ответила Ойя, шарахнувшись от него в сторону. Всё! Пора покидать это тело, и пусть командор делает, что хочет с рабыней Тайли. Она сделала усилие, чтобы вырваться на волю и слиться с парящим в небе муляжом летучего огнедышащего змея, но что-то помешало ей оторваться от опостылевшей оболочки.
- Ты давай колдуй, как следует, - прикрикнул на неё Геркус. - А то точно искрошу тебя на мясо и скормлю собакам.
- Сейчас, сейчас… - Ей вдруг стало по-настоящему страшно. Кто-то мёртвой хваткой держал её в теле рабыни, и за очередной попыткой вырваться последовал лишь приступ внезапной щемящей боли, которая поднялась от пяток и застыла на уровне груди.
- Ну, чего притихла?! - не унимался командор, который ещё надеялся, что госпожа Ойя что-нибудь придумает. - Колдуй давай, а то я за себя не отвечаю!
Вдруг показалось, что его ожидания не напрасны. Колонна конной имперской гвардии, выдвигавшаяся вперёд прямо по дороге, под барабанный бой и с развёрнутыми знамёнами, смешалась. Лошади начали шарахаться в стороны с паническим ржанием, а больше половины всадников, выкрикивая проклятия, полетели на обочины, скатываясь вниз по высокой насыпи.
- Вот это уже на что-то похо… - Командор замолк на полуслове, заметив, как через мешанину конских и людских тел, сметая всё на своём пути, протискивается какой-то упитанный, неуклюжий на вид, человек с всклокоченной бородой, и от каждого его шага сотрясается земная твердь. - А это ещё что такое?!
- Наверное, повелительница вызвала древнего духа из кувшина, - предположил Трент, разглядывая незнакомца, который был прекрасно виден в алом сиянии висящего над дорогой змея.
- Духа… - словно эхо вторила ему Ойя. Она только что ещё раз попыталась вырваться, но Тайли держала её мёртвой хваткой. Кто мог знать, что у неё найдутся на это силы… В последнее время альвийка вообще не ощущала присутствия рабыни в этом теле. Оказалось, что она умело пряталась, строила планы, выжидала момента…
- Слушай! Да я его знаю, - обратился Геркус к Тренту, привычно хлопнув его по плечу. - Это же… Погоди, он же того… Он же мёртвый! Эй, Хенрик! Ты же говорил, что… Значит, он в бега подался от высочайшего гнева. Хенрик, это к тебе гости.
- Давай-ка ноги отсюда делать, - торопливо предложил Трент. - Тот мужик, маг, похоже, серьёзный. Не то, что эта. - Он кивнул на Ойю, продолжавшую стоять, как статуя.
Она уже поняла, что сейчас произойдёт. Раим Драй, тот самый маг-шарлатан, к которому Хенрика пристроил в ученики его дядя… Мальчишка как-то ухитрился загнать своего учителя в ящик для храпуна, и искренне считал, что храпун созрел, потому что камни на крышке горели ярким рубиновым светом… Да, при нём камни действительно горели, но стоило ему отлучиться, как они гасли. Созревший храпун испытывает ненависть ко всему, что находится вне стен его узилища, и для того, чтобы довести его до нужного состояния, нужно ждать столетия… Раим Драй ненавидел… Он ненавидел люто, но единственным объектом его ненависти был Хенрик ди Остор.
- Отпустите его! - крикнула Ойя без особой надежды, что ей подчинятся. - Пусть бежит. Туда. - Она нашла в себе силы поднять руку, чтобы указать вниз, где, расталкивая опешивших гвардейцев, в гору мчался обезумевший маг.
- Ловили, ловили, а теперь, значит, отпусти… - возмутился Трент, который так и не сообразил, что произойдёт через несколько мгновений.
Всё равно, было уже поздно… Последняя попытка вырваться закончилась новым приступом боли. Чувствовалось, что силы у проклятой рабыни кончались, но и времени, чтобы ещё раз рвануться ввысь, уже не оставалось.
Вырвавшись из толчеи копошащихся тел, Раим стремительно преодолел оставшееся расстояние, в неимоверно длинном прыжке пробил строй линейной пехоты Геркуса, преграждавший дорогу дюжиной шеренг, и замер перед столбом, к которому был привязан Хенрик.
Весь мир исчез для того, кто когда-то был Раимом ди Драем, вокруг снова возникло тесное замкнутое пространство, но теперь он был здесь не один. Напротив, опутанный верёвками и беспомощный, висел его враг, встречи с которым он жаждал бессчётное множество мгновения, которые тянулись, как года. И вот теперь настало время выпустить на волю всю накопившуюся внутри ненависть.
Отвесные скалы, обступавшие дорогу, затрещали и покрылись густой сетью трещин, а потом с грохотом обрушились вниз, погребая под собой всех, кто стоял внизу, никому не оставляя надежды на спасение.

Перед глазами мелькнуло лицо рабыни Тайли. Она печально улыбалась, и во взгляде её не было ни ненависти, и жалости - только печаль и слабый проблеск сострадания. Потом лицо растаяло, погрузившись в мелькание бликов радужного света.
Какие-то серые бестии с размытыми пятнами вместо лиц подхватили изъеденное червями тело Тука Морковки и провалились вместе с ним в чёрную дыру, на дне которой клокотало алое пламя. Палач Трент истошно вопил, а Геркус Бык безуспешно отмахивался мечом от точно таких же тварей, но исход схватки был явно предрешён. Над ухом лязгнули стальные челюсти, и пахнуло чьим-то смрадным дыханием. Ойя замерла, ожидая худшего, но невидимое чудовище, принюхавшись, отскочило проч.
Зубы коротки! Смерть - для смертных! Ойя заставила себя успокоиться: пока в мраморном гробу лежит её настоящее тело, пусть не слишком живое, но и не мёртвое, можно смотреть на смерть свысока. А теперь пора возвращаться. Замок Литт ждёт свою новую хозяйку, Уту ди Литт, чудом спасшуюся от подлых горландцев, диких кочевников Каппанга и коварных торгашей из Сарапана. Бесчинства прежнего лорда останутся в прошлом, и каждый мастеровой, землепашец и воин получит награду - пусть сами владеют рабами, ей, лордессе, ничего не жаль для своего народа…
Внизу рассеялись облака, промелькнула громада Чёрной башни, и…
Два гроба по-прежнему стояли рядом, но оба были пусты. Скелет, обтянутый синей высохшей кожей валялся на полу, свернувшись улиткой, и таял, таял, таял… Кухарка Грета, метатель ножей, которому надлежало быть прикованным к стене в подземной темнице, и мерзкая девчонка, которой была стать новым вместилищем её бессмертной сущности, - все они стояли и смотрели. Просто стояли и смотрели… Просто стояли и смотрели…
- Пойдём. - Агор Вианни держал невидимую дверь, которая должна была вот-вот захлопнуться. Он был прежним, таким, как сотни лет назад, высокий, стройный, красивый, и даже шрам на лице, полученный им в битве под стенами Альванго, куда-то исчез. - Пойдём. Есть путь, который тебе всё равно придётся пройди.
- Ты?
- А у кого бы ещё хватило терпения дожидаться, пока ты натешишься…
- Куда ты меня тащишь?
- Пойдём быстрее. Здесь короче… - Он протянул ей руку. - Твой путь к Светлым ликам богов всё равно не минует Ледяной Пустыни, не обойдёт Пекла. Но я всегда буду рядом, и половина твоих мучений достанется мне. Пойдём. Я ждал тебя…

ГЛАВА 15

"Искра, оторвавшись от пламени - гаснет, человек, покинув свой род - погибает, род, ушедший на чужбину от могил предков - всё равно, что дерево, лишённое корней…"
Учитель Тоббо, мысли, однажды высказанные вслух.

Чем дальше на север, тем сильнее холодало. Человек давно бы примёрз к седлу, превратился в ледышку, летя сквозь морозный воздух навстречу густому снегопаду. Крылья зай-грифона покрылись инеем, пар, который вырывался из его пасти, проложил облачный след через половину империи, но Трелли не мог позволить себе передышки. Даже если там, на островке среди непроходимых для людей болот, уже никого нет, он всё равно считал это место своим домом и теперь готов был поселиться там даже в одиночестве. Когда-то давно учитель Тоббо спросил его, что общего между людьми и альвами, и тогда не надо было долго думать над ответом: и те, и другие считают друг друга чудовищами. С тех пор прошли годы, и теперь ясно другое: да, среди людей есть такие, что подобны чудовищам, но, наверное, когда-то иные из альвов были не лучше… Да, есть люди, рядом с которыми он готов поселиться, с кем мог бы делить стол и кров, но их жизнь слишком коротка. Пройдёт полсотни лет, а может быть, меньше, и никого из тех, кто дорог ему сейчас, уже не будет. Просто нечестно жить среди людей, веками оставаясь в расцвете сил…
В просвете между облаками мелькнули городские стены и множество домов, похожих с высоты на крохотные ларчики. Это мог быть только Лакосс, а значит, лететь осталось недолго. Дальше на севере - только лес, редкие проплешины полей, возле которых приткнулось по несколько домишек. Здесь можно спуститься ниже, здесь уже почти некому задирать голову вверх и смотреть, что творится в небе. И не пролететь бы мимо…
Вот и людское селение, возле которого он, сидя в дозоре, впервые попробовал применить магию. Зачем? Чего он хотел - позабавиться или проверить себя? Сегодня он понимал это ещё меньше, чем тогда. Но сейчас главное, что отсюда до дома и пешком всего полдня пути, а на крыльях зай-грифона - считанные мгновения. Вот уже внизу вместо густого ельника лишь чахлые кусты и редкие деревья, растущие на крохотных бугорках твёрдой земли. Началось то самое болото, которое веками служило альвам последней защитой от людей.
На правой оконечности островка - могучий вяз, возле которого учитель Тоббо вечерами рассказывал малышне о славном городе Альванго, о Горлнне-воителе, о том, как отличить следы лося от следов оленя, какие травы годятся для целебных отваров… Вот он - вяз, но рядом никого нет, ни одной живой души. Наверное, не стоило и надеяться. Что может значить жизнь одного альва, если решается судьба всего рода…
Зай-грифон уже делал круг, чтобы опуститься рядом с землянкой учителя, но вдруг снизу донёсся многоголосый рёв, и к северу от острова появились огромные тёмные лохматые фигуры, каждая почти вдвое выше альва. Полтора десятка лесных ёти, продираясь сквозь заросли, приближались к острову, оглашая окрестности грозным рычанием. Намерения у них были явно не мирные, и это было настолько странно и нелепо, что Трелли не сразу поверил своим глазам. Раньше ему ни разу не приходилось слышать, чтобы лесные ёти сбивались в стаи, тем более что они могли на кого-то напасть. Сталкиваясь с альвами, эти неуклюжие великаны, пятясь и сдержано порыкивая, скрывались в чаще, но и альвы-охотники их не трогали, поскольку считалось, что ёти тоже прячутся от людей в этой глуши, что они тоже гонимы, что у них с альвами одна судьба и общие враги. Эти полузвери-полулюди, не смотря на грозный вид, питались кореньями и грибами, иногда, если повезёт, ловили мелкую дичь, но даже по сравнению с людьми они были медлительны и не отличались особой ловкостью, так что даже заяц для них был слишком трудной добычей.
Спустившись пониже, Трелли разглядел, что у каждого ёти в передних лапах по длинной жерди с наконечником из заострённого камня, а это было странно вдвойне. Метать камни ёти могли, а вот сделать из них что-то - едва ли. Но задумываться об этом было некогда - несколько стрел вонзилось в мохнатую грудь ёти, который ближе других подошёл к острову, и он со стоном повалился навзничь. Значит, альвы никуда не ушли! Они здесь, они ждут…
Трелли пришпорил зай-грифона, направив его прямо вдоль земли поперёк ломаной шеренги наступающих ёти. Те, которых ему удалось свалить брюхом и крыльями зай-грифона, на четвереньках, скачками, побросав жерди, бросились наутёк, остальные тоже последовали за ними, но не сразу. Среди великанов затесался какой-то коротышка, который кричал на отступающих, размахивал руками и пытался преградить им путь к отступлению. Да, размахивал он именно руками, а не лапами! Значит, некий человек приручил ёти и зачем-то натравил их на альвов. Вот она - вторая война меду альвами и людьми… Человек был одет в грубо скроенную доху из медвежьей шкуры, и на плече у него висел лук, самый настоящий, альвийский, только стрелы, торчащие из берестяного колчана, были без оперенья.
Несколько альвов в шкурах зимнего мандра возникли, словно из-под снега. Трое, начали выпускать стрелы, одну за другой, в тех ёти, которые медлили с бегством, а остальные бросились в погоню за человеком и вскоре настигли его. Даже если бы ему не мешала бежать неуклюжая доха, он едва ли смог бы скрыться.
Повинуясь желанию седока, крылатый зверь пошёл на посадку, но Трелли не стал дожидаться, когда его лапы коснутся земли. Он соскользнул с крыла и провалился по пояс в снег, а сверху его накрыло снежной шапкой, которую смахнуло с кроны высокой лиственницы крыло улетающего зай-грифона.
Мгновения темноты, тишины и покоя промчались, как будто их и не было… Зашуршали о снег чьи-то быстрые руки, и вскоре на него уставилось несколько пар пристальных глаз. Лица, в которых смутно угадывались знакомые черты, не выражали ни удивления, ни радости, ни теплоты, ничего… Они были, словно восковые маски, лики ледяных изваяний, бледные и неподвижные. После тех лет, что он провёл среди людей, он привык, что на лицах тех, кто его окружал, без труда читались почти все мысли, а тем более - чувства. Теперь предстояло снова привыкать к тому, что можно лишь догадываться, что у альва в душе или на уме…
- Трелли? - Один из охотников отбросил назад головную накидку с меховым подбоем, и на плечи упали длинные тяжёлые пряди серебристых волос. - Трелли…
Лунна, маленькая Лунна… Хотя какая она теперь маленькая… На Трелли смотрели, будто внезапно ожившие, лучистые глаза, на губах возникла тёплая, почти человеческая, улыбка.
Чьи-то тёплые руки ухватили его запястья и потянули из снежного плена, и Трелли вдруг осознал, что не совершенно не чувствует собственного тела. Оказывается, даже альв может замёрзнуть… А потом сознание погасло, провалившись в тёплое уютное забытьё.

- …он и сам не очень-то верил, что у тебя всё получится. Никто не верил. А я знала, что ты вернёшься. Не верила, а знала… - Наверное, Лунна говорила с ним уже давно, не дожидаясь, пока он очнётся, и каждое её слово согревало, наверное, даже лучше, чем тепло очага. - Ты вернулся, и теперь мы можем уйти.
- Зачем же вы меня ждали? - Он постарался повернуться набок, так, чтобы ему было её видно, но тело ещё плохо слушалось его. - Что значит жизнь одного альва, когда… - начал он заученную фразу, которую не раз повторял, пока морозный ветер бил в лицо.
Она осторожно приложила палец к его губам.
- Каждая жизнь - драгоценность. Нас так мало осталось, потому что мы начали об этом забывать. Так Тоббо сказал. Прощаясь…
- Прощаясь? Он… Что с ним?
- Он умер. - Лунна немного помолчала, согревая своими ладонями его руку. - Он сказал, что уже прошёл свой путь, что всё, о чём он только мог мечтать, свершилось, что он боится жить дальше.
- Боится?
- Да… А вдруг там, за Вратами Мира, совсем не то, о чём мечталось… Он сказал: долгая жизнь не должна кончаться разочарованием. Только, я думаю, Тоббо просто устал жить. Уже давно… Просто не мог он уйти раньше. Не мог уйти, пока не откроются Врата, или пока нас всех не станет… Он ведь, на самом деле, был гораздо старше, чем мы думали. Вот и всё. Теперь нам можно уходить. Тоббо лишь просил пропустить вперёд мёртвых.
- Кого?
- Всех альвов, которые умерли здесь, после того как Врата закрылись. Он сказал, что здешние боги разгневаны на альвов и не пускают их…
- Куда?
- Не знаю. Никуда не пускают.
- Серебряная Долина? - Трелли вспомнил бродячих мандров, серебристую траву, которая поглощала всякого, кто посмел ступить на неё, и горизонт, затянутый вечным туманом. Временное убежище… Место вечного ожидания…
- Да, Тоббо что-то говорил о какой-то долине, но я не знаю, что это такое…
- И не надо. Об этом лучше не думать. - Онемение прошло, и теперь казалось, что во всё тело вонзалось бессчётное множество крохотных иголок. - А как мы узнаем, что они уже там?
- Я знаю. Они уже ушли. Мне Тоббо шепнул, когда проходил мимо.
- Так почему же вы ещё здесь?
- Я… Я никому не сказала.
- Почему?
- Потому что… - Она умолкла, будто не решалась в чём-то признаться.
- Не молчи…
- Потому что знала: ты скоро вернёшься. Только не спрашивай, откуда…
- Значит, теперь уже можно…
- Да, но торопиться уже некуда. Врата стоят, и они открыты. Ёти больше не нападут, людям сюда всё равно не добраться, а значит, и мы можем не спешить. Отдохнёшь, согреешься, окрепнешь…
- Да, расскажи, что сегодня было за нашествие. - Трелли вспомнил об атаке, которую наблюдал с воздуха.

Предыдущая страница 25 Следующая страница


Вечность сумерек, вечность скитаний 26

- Всё люди… Там, где появляются люди… - Лунна стиснула кулачок, и кончики её губ слегка опустились вниз. - Они убили Китта. Пять дней назад. Никто не ожидал, что они нападут, и только у него было при себе оружие. Пока остальные бегали за луками, его уже затоптали. А вчера пропали Санна и Тотто.
Санна и Тотто… Последние альвы, рождённые в племени… Когда Трелли уходил, им было лет по шесть, не больше.
- Пусть приведут сюда…
- Кого?
- Человека.
- Если он ещё жив. Его не стали сразу убивать, лишь затем, чтобы все могли видеть, как он умрёт. - Лунна поднялась и вышла из землянки.
Трелли пришлось недолго оставаться в одиночестве. Вскоре Лунна вернулась, и два альва-охотника втолкнули вслед за ней человека. Медвежью доху с его уже сорвали, он стоял босиком на земляном полу в одной набедренной повязке, и поперёк впалой груди алели два свежих рубца, а с уголков губ стекали струйки крови.
В следующее мгновение Трелли понял всё. Он узнал этого человека. Когда-то давно Китт привёл на остров человеческого детёныша, на которого тут же надели ошейник. Сид, человек Трелли-альва… Видимо, он каким-то чудом спасся после бегства, прибился к лесным ёти, а потом стал их вождём. Что ж, рабу положено ненавидеть хозяина. Он вырос и решил отомстить. - Отпустите его.
- Что? - Уте показалось, что она не расслышала.
- Пусть уходит. Пусть проводят его до Беглого Камня. Дальше сам доберётся. Пусть уходит, пока болото не раскисло.
- Но почему?! Он же наш враг. Он убил Китта!
- Лунна… Я потом объясню тебе всё. Но сейчас просто поверь - так будет правильно.
- Знаешь… Пока ты был в беспамятстве, мы избрали тебя своим вождём, и теперь твоё слово - закон. Но я не понимаю…
- Я же сказал: просто поверь.
- Легко сказать…
- Сейчас ты пойдёшь домой, - сказал Трелли на языке людей, обращаясь к Сиду. - Ты хочешь, чтобы нас не было, и нас здесь не будет.
Человек как-то сразу обмяк, исчез холодный блеск в глазах, и казалось, он вот-вот упадёт на колени.
Ута кивнула альвам, которые, казалось, совершенно равнодушно слушали их спор, и те вывели Сида из землянки.
- И одежду ему верните! - крикнул Трелли им вдогонку.
- Тогда давай уйдём, - потребовала Луна. - Прямо сейчас. Не могу я здесь больше оставаться. Не могу и не хочу.
- Только помоги мне. - Трелли опёрся на её плечо, с трудом поднялся с лежанки, и они медленно направились к выходу.
Племя уже давно было готово к исходу в страну альвов, туда, где пронзительно голубое небо подпирают белоснежные башни великолепного Кармелла. Все уже стояли посреди острова, и у каждого, кроме оружия, был при себе заплечный мешок из кабаньей кожи со всем нехитрым скарбом.
- А где… Где Врата? - недоумённо спросил Трелли, озираясь вокруг.
- Увидишь, когда войдёшь. - Лунна махнула рукой, и альвы, один за другим, начали проходить в створ между двух оголённых снизу еловых стволов. Эти две ели были самыми высокими деревьями на острове, и Трелли вспомнил, как ещё мальчишкой забирался на их вершины, чтобы увидеть край света или потрогать небо рукой.
Один за другим альвы исчезали в холодной вспышке изумрудного света. Наконец, они остались перед Вратами вдвоём с Лунной…
- Пойдём же…
- Да. - Трелли в последний раз оглядел остров, где могла пройти вся его долгая, слишком долгая жизнь, и взгляд его зацепился за цепочку следов, уходящих на юг.

Их ждали. Оказалось, что вовсе не ёти виновны в исчезновении Санны и Тотто. Просто однажды ночью дети, не спросясь ни у кого, украдкой покинули землянку и прошли во Врата. Их гнало любопытство, нетерпение и желание быть первыми.
Дорога, вымощенная стёртыми мраморными плитами, начиналась как раз в створе Врат, и Трелли, оглянувшись, чтобы в последний раз увидеть заснеженные сосны, обнаружил за спиной лишь буйные заросли высоких трав, над которыми возвышались сверкающие белизной горные вершины.
Санна и Тотто, стояли посреди дороги с букетами ярко-жёлтых цветов, а позади них виднелись неподвижные фигуры нескольких альвов в длинных, до пят, тёмно-зелёных одеждах. Стены и башни Кармелла были точно такими же, как на полотне чародея Хатто, и только грозовая туча, нависшая над хрустальными куполами, заслоняла половину пронзительно-голубого неба.
- Где ваш вождь? - спросил старший из встречающих, и соплеменники молча расступились, пропуская вперёд Трелли, который уже почувствовал, что может идти, не опираясь на плечо Лунны.
Трелли прошёл мимо них, чувствуя, как его провожают полторы сотни пар изумрудных глаз.
- Я Толнн Голли, верховный хранитель изумрудов сокровищницы светозарного владыки Капмелла. - представился тот же пожилой альв. - Мой властелин, Тарметт из рода Горлнна, желает завтра видеть за обедом вождя неведомого племени. Эти дети рассказали всё, что могли. Не суди их слишком строго, вождь.
- Трелли. Меня зовут Трелли.
- Не суди их строго, Трелли. Они хотели, как лучше.
- Они доставили нам много волнений, но сегодня радостный день, и они не будут наказаны.
Санна и Тотто с некоторой опаской подошли к нему и подняли букеты так, чтобы ему не надо было наклоняться, вдыхая их аромат в знак прощения.
- Я хочу просить у владыки Кармелла приюта для моего народа. - Трелли смотрел в глаза Толнну, стараясь прочесть там хоть какое-то чувство, но взгляд верховного хранителя изумрудов был совершенно непроницаем. Значит, придётся просто постараться верить всему, что он скажет… Впрочем, людское поверье, что альвы не лгут, было верным только в их мире. Люди по мнению альвов были настолько ниже их самих, что не были достойны даже лжи.
- Приюта? - Толнн был слегка удивлён. - Нет, вы, пережившие великое бедствие, получите большее. Сегодня твои альвы будут гостями моих сановников, а ты и твоя подруга, - он кивнул на Лунну, - посетите мой дом.
Стоявшая на обочине, лёгкая повозка, запряжённая парой мандров, подкатила поближе, и Трелли с ужасом заметил, что в козлах сидит человек, с медным ошейником, точно таким же, какие были на огнемётчиках Хенрика ди Остора.
- Не стоит так пугаться. - Толнн перехватил его взгляд. - Он смирный. Это там, - он указал в сторону Врат, - люди - дикие чудовища, а здесь они давно приручены. К сожалению, у нас их слишком мало осталось. В неволе плохо размножаются.

- …великие дела и великие воители - всё это в прошлом. Мы уже почти смирились с тем, что все славные времена, которые навсегда остаются в памяти потомков, миновали раз и навсегда, а всех нас, ныне живущих, ждёт неминуемое забвение. И вот появляетесь вы! Чудесные Врата снова открыты, и мы вновь готовы вернуть себе былое величие. Нет, конечно, не сразу. Нужно время, чтобы подготовиться. Но владыка Тарметт уже отправил во Внешние земли торговцев, чтобы закупали ездовых мандров, оружие и призывали под знамёна Кармелла юношей, жаждущих славы.
Прозрачная свежая вода, стекающая по хрустальному желобу в мраморный бассейн, изящный стол из чёрного дерева, диковинные фрукты, сладкие коренья, напитки с изысканным вкусом, неспешная беседа под негромкое пенье птиц, снующих среди зелёных ветвей - что ещё надо альву, вернувшемуся домой после того, как не был там целую вечность…
- А вам не страшно разделить судьбу наших предков? - вдруг вмешалась в разговор Лунна. - Люди истребили почти всех, кто не успел скрыться. Если бы чародей Хатто не порезал своё полотно, люди были бы сейчас здесь, а нас бы здесь не было.
- Разумные слова, разумные слова, - тут же согласился с ней Толнн. - Но мы, альвы, умеем учитывать ошибки прошлого. Конечно, нельзя допускать людей к магии, нельзя доверять им воспитание детей, и, уж конечно, нельзя давать им оружия. Если альв нарушит эти запреты, его следует примерно наказать. Лишить имущества, например… И, конечно, нужно избегать бессмысленной жестокости. Когда мой кучер охаживает плетью мандров, я, например, искренне жалею, что у них спилены клыки, а сами они взнузданы. Представьте, даже зверя мне жалко, а что говорить о людях, в которых, как изволил сказать уважаемый вождь Трелли, есть многое от альвов…
- Можно я пойду спать? - спросила Лунна, обращаясь, скорее, к Трелли, чем к хозяину дома.
- Конечно-конечно, - тут же отозвался Толнн. - У вас был трудный день, а я болтаю и болтаю. Служанка проводит.
Лунна в сопровождении служанки поднялась по широкой мраморной лестнице и растворилась в глубинах огромного дома.
- Среди людей тоже есть те, кто желает, чтобы альвы вернулись. - Трелли вспомнил Конрада ди Платана. - Они тоже тоскуют по былым славным временам разрушения Альванго и битвы в Серебряной Долине. Они тоже хотят славы и жаждут голубой крови.
- Я и говорю: люди - чудовища. Но мы не собираемся их истреблять. Прирученный зверь становится другом альва. Я понимаю, тебе и твоему племени пришлось многое пережить, и страх перед людьми копился в вас веками, но сейчас всё позади.
- Да, всё позади, - как эхо повторил Трелли. Надо было что-то сказать, а разговор о грядущем величии Кармелла и его властелина ему уже наскучил. - Надеюсь, завтра мы сможем продолжить нашу беседу.
- Конечно-конечно, - заверил его Толнн, поднимаясь из глубокого мягкого кресла. - Только когда мы явим себя владыке Тарметту, не стоит говорить ему ничего такого, что могло бы посеять сомнения в его сердце.
Отвесив поклон верховному хранителю изумрудов сокровищницы светозарного владыки Капмелла, Трелли отправился в отведённую ему комнату. Редкие капли дождя стучали о хрустальный свод, под которым цвели диковинные деревья, пели птицы, а откуда-то доносилась тихая музыка, как будто кто-то в глубине дома едва касался нежными пальцами струн певучей лиры. Дворец императора в Дорги выглядел бы покосившимся бараком рядом с этим великолепием. А в пяти лигах за стенами города распахнуты Врата, из которых можно не только выйти. В них можно и войти…
Прошли столетия, но люди до сих пор прекрасно помнят, что принесли им альвы, и едва ли им теперь понадобятся столетия, чтобы избавиться от завоевателей. Кончится всё тем, что Тёмный Лик Гинны устанет смотреть на тех, кто будет проходить открытой её взору ледяной пустыней.
Трелли вошёл в комнату, обвешанную гобеленами, на которых красовались картины великих битв прошлого, скинул с себя шёлковый халат и быстро переоделся в свою одежду, которая лежала на мягком резном стуле, прицепил к поясу меч и выглянул в просторное окно. Снаружи не было никакой изгороди, и стражники не стояли у входа в жилище верховного хранителя изумрудов, а по стене от самой земли поднимались стебли какого-то вьющегося растения. Альвы в Кармелле жили легко и беззаботно, и даже крупные сановники обходились здесь без охраны. Чтобы незаметно покинуть дом, не надо было красться по тёмным коридорам, прислушиваясь к каждому шороху. Достаточно спуститься вниз по этим вьющимся стеблям…
В пути он старался ни о чём не думать. Если альв захочет в чём-то самого себя убедить, всегда найдётся много правильных и веских слов… Так хотелось, чтоб вокруг навсегда остался этот уютный и безопасный мир, этот покой, который здесь доступен, если не всем, то многим. Юноши жаждущие славы… Ездовые мандры… В кузницах днём и ночью не будет стихать звон молота о наковальню, пока каждый альв не получит меч, а каждый человек - ошейник.
Вот и всё… Вот они - Врата. Конец мраморной дороги, по которой уходили войска Горлнна-воителя, два каменных столба, за которыми ещё не растаявшие снега в лесах к северу от Лакосса… Врата сделали своё дело, Врата должны закрыться.
Трелли выхватил меч и рубанул им воздух между каменными столбами, но на него лишь пахнуло морозным воздухом с той стороны.
- Так ничего не получится, - донеслось до него оттуда же вслед за дуновением ветра. - Не закрыв Врата, полотна не разрежешь.
- Лунна! - Он шагнул вперёд и оказался по колено в снегу. Лунна стояла здесь же, кутаясь в полинявшую шкуру зимнего мандра. - Зачем ты здесь?
- Я знала, что ты придёшь.
- Откуда? Я и сам не знал…
- Ты себя давно в зеркале видел? - резко спросила она. - У тебя на лице всё было написано - и что ты собрался сделать, и когда.
- Но я…
- Ты ещё подумать об этом не успел, а уже всё решил. Тебе кого жалко, людей или альвов?
- Это не жалость.
- Ты действительно хочешь, чтобы Врата закрылись?
- Ты же знаешь.
- Тогда возьми. - Ута достала из-за пазухи берестяной свиток и протянула его Трелли. - Мне учитель оставил. Это заклинание… Хочешь, я сама прочту?
- Да, прочти. Только, может быть, перейдём на ту сторону?
- Там нас убьют, как только узнают, что мы натворили. И те же Санна и Тотто, которые сегодня просили у тебя прощения, будут проклинать твоё имя. И моё… И ещё: ты же знаешь, что полотно нельзя уничтожить. Если не забрать его сюда, они всё равно найдут способ открыть Врата.
- Тогда отдай мне заклинание, а сама уходи.
- Нет, без тебя я никуда не пойду. Не хочу. - Она развернула свиток и пробежала глазами по короткой надписи.
Первые звуки напоминали утренний птичий гвалт, потом к ним добавились далёкие раскаты грома, а потом послышался треск падающего дерева. Между соснами на мгновение вспыхнул и погас огненный знак, и сразу же вслед за этим обозначились очертания городских стен и башен, горных вершин и лёгких облаков, плывущих в безмятежно голубом небе.
Трелли, выхватив меч, первым ударом рассёк небесный свод, и над хрустальными куполами Кармелла повисла еловая ветвь, пробившаяся сквозь трещину в небе.

ЭПИЛОГ

- Уточка, ну, сколько можно сидеть с таким кислым личиком! - Карлик Крук ввалился в тронный зал без доклада и даже без стука, искренне полагая, что подобная беспардонность является неотъемлемой привилегией придворного шута. - Насидишься ты ещё на этом троне. Мне знахарь сказал, что перед обедом подышать свежим воздухом так же полезно, каек после обеда полежать на мягкой перине. Я вот, например, всегда так делаю, и поэтому я такой бодрый, ловкий и красивый.
- До обеда ещё далеко, а у меня много дел, - намекнула ему Ута. Можно было, конечно, просто выставить его за дверь, но после этого карлик дулся бы на неё несколько дней.
- Думаешь о судьбах своего народа? - пошутил Крук. - Дело хорошее, только не переборщи. И так уже на два года всех от податей освободила. Скоро сама без штанов останешься. А кто их, спрашивается, кормил, когда они все под Ан-Торнном толпились? Не ждалось им, понимаешь, по домам…
Вот тут карлик был отчасти прав. Казна Литта почти пуста, и после очередной выплаты скромного жалованья дружине обнажится дно единственного сундука, в котором ещё что-то звенит. Правда, Государь, учитывая особые заслуги лордессы Литта в подавлении мятежа Хенрика ди Остора, освободил её от выплаты имперской десятины, но это всё равно не спасает от скудости казну Литта. Хорошо хоть, пошли первые после смуты обозы с товарами из Окраинных земель, и скоро горная застава Ан-Торнн начнёт приносить неплохую прибыль. Можно было обложить данью Горландию, но там сейчас царит разруха, ещё большая, чем в Литте. Хенрик ди Остор и тамошний регент очень постарались, чтобы эрцог, достигнув совершеннолетия, получил лишь руины, пепелища, голодающих землепашцев, обнищавших мастеровых и дворцовую стражу, одетую в лохмотья. В общем, можно считать, что Робин ди Литт отомщён, хотя она, его дочь, не успела сделать для этого почти ничего. Получилось так, что горландцы сами себя наказали.
Особенно скверно было то, что пока не было возможности восстановить летний дворец, и приходилось пользоваться апартаментами, которые, в своё время, облюбовал для себя самозванец.
- Да, чуть не забыл! - Крук, присевший на ковёр у подножья трона, даже подскочил, будто вспомнил нечто жизненно важное. - Айлон просил узнать, на сколько персон сегодня накрывать обед. А то Грета ругается. Говорит, мол, у нашей госпожи семь пятниц на неделе - то старост из окрестных селений пригласит, то сотников за стол посадит. В общем, если с нам сегодня кто-то обедает, я пойду доложу.
Камушек в огород бывшей домоправительницы, которая теперь заправляла на кухне, Крук бросил не случайно. Грета категорически отказывалась пропускать карлика в свои владения, заметив за ним привычку дегустировать всё подряд из того, что повкуснее, и хватать за ляжки кухарок.
- Пусть поставит пару лишних приборов. На всякий случай. - Гостей сегодня не ожидалось, но это был лучший способ хотя бы на некоторое время избавиться от шута.
- А если никто не придёт, значит, мне три порции. Хватит! Наголодались! - Крук стрелой выскочил за дверь, и стало тихо.
Итак, шут, конечно, прав: самое время подумать о судьбах своего народа, если о себе думать не хочется. Сотни безземельных землепашцев потянулись в Литт из Ретмма, Эльгора и южных провинций империи, заслышав, что юная лордесса раздаёт участки земли в Серебряной Долине, которую Государь, отдельным указом, пожаловал ей и её потомкам. Людей почему-то не слишком пугало, что эта земля многие века слыла проклятой. Как только рассеялся туман, висевший над долиной веками, туда направились охотники за альвийскими сокровищами. Многих ловили, били плетьми и отправляли восвояси, но немногочисленной дружины не хватало, чтобы выловить всех, тем более что большинство заходило со стороны Горландии. Ай-Догон который день просил дать ему людей, лошадей, повозки и охрану, чтобы успеть собрать на руинах храма Светлого Лика Гинны всё, что ещё не успели растащить, но Ута тянула время, просто потому, что опасалась за его жизнь. Конные разъезды пограничной стражи нередко натыкались на тела искателей сокровищ, растерзанных неизвестными хищниками. Каждый раз, когда приходило очередное подобное известие, Ута вспоминала зверей, которые преградили ей путь в серебряной Долине, тех самых, которых Трелли называл мандрами, и желание пополнить казну за счёт альвийских сокровищ сразу же куда-то исчезало.
Мона Кулина, получившая Высочайшее прощение, заглядывала в Литт по дороге в столицу и предлагала, если будет трудно, помочь и деньгами, и советом. Что это были бы за советы, нетрудно себе представить, а влезать в долги, как советовал карлик Крук, очень не хотелось…
Стук в дверь нарушил тишину, но на сей раз Ута без сожаления отвлеклась от своих невесёлых мыслей. Судя по стуку, эта была мона Лаира ди Громмо, занимавшая теперь должность конюшего лордессы Литта. По ходатайству Уты, император приказал включить Лару и Айлона в Реестр Благородных Домов Империи, и теперь они по праву именовались "ди Громмо". Ута позвонили в серебряный колокольчик, что означало разрешение войти.
- Ута, пойдём скорее! Там такое! - начала мона Лаира прямо с порога. Она явно сгорала от нетерпения, желая первой сообщить что-то важное. - Там… Зай-грифоны кружат над замком. Целая стая.
- Что?! - Ута мгновенно соскочила с трона поспешно двинулась за Ларой, которая, широко шагая, шла впереди, попутно распахивая все двери.
До сих пор Ута старалась не думать о том, куда подевался альв. Были только смутные догадки о том, что все последующие события сложились так удачно не без его участия. Но ведь мог он хотя бы попрощаться, хотя бы шепнуть ей о том, что собирается делать. В конце концов, он получил то, что хотел, только благодаря её безрассудству…
На смотровой площадке, венчающей Чёрную башню, служанки деловито накрывали на стол, а вдоль парапета Франго уже выстраивал лучников, чтобы, в случае чего, отразить атаку с воздуха. Уту несколько позабавило, что люди, находящиеся рядом, заняты, казалось бы, столь несовместимыми делами, но она не подала виду - смеяться над командором, а тем более, над Гретой, было себе дороже…
Луц Баян со своей Никой, как ни в чём не бывало, сидели, свесив ножки с парапета, как будто внизу не было безумной высоты, перешёптывались, смеялись и приветственно махали руками, когда какой-нибудь из зай-грифонов пролетал над их головами. Нику сюда приволокли из Ретмма разбойники Тука Морковки, чтобы выдать её за чудом спасшуюся Уту и от её имени управлять Литтом, но девочка оказалась с характером, и не поддалась ни угрозам, ни уговорам. Она была всего на год старше Уты, и уж, конечно, не смогла устоять перед обаянием и смелостью героя, который в одиночку захватил замок, а заодно, освободил и её саму, воспользовавшись, для начала, старым цирковым фокусом, чтобы избавиться от своих оков. Тогда первой на тёмном лестничном пролёте ему навстречу попалась Грета, которая как раз несла воду и сухари для пленника. Она-то, причём довольно охотно, рассказала ему, где стоят стражники, в какой кладовке заперта девица-красавица, какая мерзость хранится рядом с лордовой опочивальней, и как она ненавидит эту новую госпожу, которая явно только притворяется человеком, а на самом деле хуже упыря… Завтра Луц собирается отбыть в Ретмм, чтобы сообщить её отцу, сотнику тамошнего лорда, что дочь его жива и здорова, а заодно попросить её руки. Сама Ника ехать не собиралась, справедливо опасаясь, что назад её просто не отпустят. Хорошо хоть не надо думать, как наградить Луца - он сам добыл себе достойную награду, и, похоже, ничего большего ему и не надо.
Ай-Догон разложил на отдельном столе какие-то магические штучки, а потом сгрёб их обратно в мешок, определив одному ему известным способом, что от летучих зверей не исходит никакой угрозы.
Только Конрад ди Платан, который после подавления мятежа решил погостить недельку-другую в Литте, не поддался всеобщему благодушию. Он стоял неподалёку от стола, широко расставив ноги, поглаживал ладонью рукоять меча и смотрел вверх со сдержанной суровостью.
От стаи отделились два зай-грифона и, хлопая крыльями, промчались прямо над головами собравшихся, и теперь можно было разглядеть, что на их спинах восседают всадники.
- Уточка, а хочешь, я угадаю, кто там катается? - Карлик Крук стоял рядом и дёргал её за рукав.
- Пшёл отсюда! - шугнула его Лара, но карлик не обратил на это никакого внимания.
Тем временем зай-грифоны, сделав ещё один круг, зависли в двух локтях над смотровой площадкой. С одного из них спрыгнул вниз Трелли и подставил руки, чтобы поймать девушку, одетую в странный костюм из бледно-голубого меха.
Первым, не выпуская рукояти меча, к ним шагнул Конрад.
- Ну, как? Получилось? - спросил он вместо приветствия со странной дрожью в голосе. Чувствовалось, что его одолевает непривычное волнение.
- Да, - просто ответил Телли.
- Значит, альвы скоро снова явятся сюда всей своей мощью?
- Нет, сир Конрад. Альвы ушли и больше не придут. А вот нас двоих вам, людям, придётся терпеть очень долго. - Трелли опрокинул свою дорожную сумку, и из неё под ноги Конраду высыпалось несколько мелких обрывков чудесного полотна, сверкающего немеркнущими красками. - Остальные разбросаны по миру так, что никто и никогда не сумеет их собрать.
- Ну, и ладно… - Конрад тяжко вздохнул. - Я-то уже староват, чтобы за славой гоняться, а вот молодых жалко - так и проживут жизнь в тоске и безвестности…
- Мы сидели - пили, ели, вдруг свалился с неба Трелли! - громко продекламировал Крук только что сочинённый стишок. - Жаль только, что мне две лишних порции не достанется. А кто это с тобой?
Лара занесла руку, чтобы отвесить ему затрещину, но карлик ловко увернулся и спрятался за спиной Айлона.
Трелли махнул зай-грифонам, и они послушно исчезли в лучах полуденного солнца. Его подруга тем временем с опаской оглядывала столпившихся вокруг людей, которые подходили всё ближе, ближе…
- Лордесса Литта Ута ди Литт желает говорить со своим гостем Тео ди Тайлом, благородным господином из Лакосса! - перекрывая общий гомон, произнёс Айлон своим бархатным голосом. Он, как это обычно и бывало, предвосхитил желание своей госпожи. Лучникам и служанкам вовсе не обязательно было знать, что к ним прибыл альв. Достаточно было того, что способ его прибытия станет темой для пересудов не на один год и не только в пределах Литта.
- Мы рады видеть вас в наших владениях, - поприветствовала гостей Ута.
- А мы рады, что эти владения теперь ваши, - ответил Трелли, слегка поклонившись. - А это Лунна, но она по-вашему ни слова не понимает.
- Учить будем! - тут же влез в разговор Крук, но Лара и Луц Баян схватили его за плечи и оттащили подальше, пригрозив, что если услышат от него ещё одно слово, то заткнут ему рот грязной тряпкой.
- Мы пришли просить у тебя приюта, - вполголоса сказал Трелли, подойдя к Уте почти вплотную. - У нас теперь нет другого дома.
- Я, правда, рада тебя видеть, - так же тихо ответила Ута. - Конечно, оставайся. Сейчас каждый верный человек дороже золота. Даже если он - альв…
- Еда стынет, а вы тут лясы точите! - не выдержала Грета, но тут же стушевалась и принялась выпроваживать служанок, которые стояли поодаль, пытаясь расслышать, о чём шепчутся Их Милость со странным гостем, упавшим с неба. - Идите-идите, я без вас тут управлюсь.
Лишние уши, и впрямь, были здесь не нужны. Франго приказал лучникам спуститься в нижнюю галерею и занял своё место за столом, по правую руку от Уты. А вот жрецу и мажордому, обычно сидевшим слева от лордессы, пришлось уступить свои места Трелли и Лунне.
Неспешная беседа постепенно оживлялась, по мере того, как у молочного поросёнка, лежавшего на большом блюде, оголялись рёбрышки, а тарелки со снедью и кувшины с молодым вином пустели.
Ута и все её приближённые уже знали от бывшей домоправительницы, что на самом деле происходило в замке во время правления самозванца. Грета знала гораздо больше, чем могли подумать Хенрик ди Остор или даже Ойя Вианна - страсть к подслушиванью и подглядыванью была у нё в крови, и она без особого труда, ещё раньше, чем об этом узнал даже Геркус Бык, догадалась, что тело рабыни Тайли - лишь оболочка для чародейки, поднявшейся из мраморного гроба. Для Трелли это было новостью, и только теперь до него дошло, на какую зыбкую почву опиралась его уверенность в том, что недозрелый храпун настигнет Хенрика ди Остора, когда тот вернётся к своей армии. Не было у его никакой армии, и теперь казалось чудом, счастливой игрой судьбы, то, что наёмники захватили самозванца и притащили его именно туда, где он должен был оказаться.
Только когда Грета подала десерт, Трелли, решился растолковать, почему на войска мятежников обрушились внезапно рухнувшие скалы. До сих пор Ута считала, что благодарные боги таким образом ниспослали ей последнюю милость.
- Я вот одного не пойму, - после непривычно долгого молчания вмешался в разговор Крук. - Ну, решила эта ведьма усыпить войска Государя, а потом всех бойцов аккуратно перерезать. Так? И почему тогда зелье не подействовало? Сонный Туман, понимаешь… Она его что, пересолила что ли?
- Любой может ошибиться, - заметил Ай-Догон. - Подобные зелья требуют точности. Лишняя капля чего-нибудь, и можно выбрасывать.
- Плюнула я туда! - сообщила Грета, ставя перед Лунной блюдце с гроздью чёрного винограда. - Я этих гадов терпеть не могла, и чтоб я сдохла, если им хоть раз на обед супчик без моего плевка доставался. Вот я и подумала, чего этот чан без дела стоит…
Заявление Греты внесло полную ясность в ход минувших событий, некоторых оно даже позабавило, но аппетит почему-то пропал у всех, кроме Крука.
- Трелли… - Ута наклонилась к альву, так чтобы только он мог её услышать. - Я, конечно, очень хочу, чтобы ты остался, но будет нечестно, если ты узнаешь… Это быдло давно, очень давно… Мы стояли с Хо на берегу Солёных Вод. Он умер в этот день, но прежде мы увидели далеко в море два корабля с зелёными парусами. Хо сказал, что это корабли альвов, значит, где-то на островах ещё кто-то остался.
Ещё мгновение назад Трелли казалось, что судьба привела его туда, где он проведёт долгий остаток своей жизни, пережив всех, кто сидит сейчас за этим столом. Он уже почти смирился с тем, что этот замок станет его домом, а эти люди заменят ему родичей. Но теперь всё изменилось… Альвы должны жить среди альвов, а люди - среди людей.

Предыдущая страница 26 Следующая страница


27 Сергей Юрьев

- Что она сказала? - беспокойно спросила Лунна, заметив, как Трелли переменился в лице.
- Нам надо лететь дальше.
- Нас выгоняют?
- Нет. Нам будут рады здесь всегда. Может быть, мы ещё вернёмся, но теперь нам надо лететь. - Он звякнул браслетом, который когда-то нашла Лунна, сковырнув мох на Беглом Камне, и в небе зашелестели крылья зай-грифонов.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ
    ИСКРА НА ВЕТРУ     (Страница 1)
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 2)
    • ГЛАВА 4 (Страница 2)
    • ГЛАВА 5 (Страница 3)
    • ГЛАВА 6 (Страница 3)
    • ГЛАВА 7 (Страница 4)
    • ГЛАВА 8 (Страница 4)
    • ГЛАВА 9 (Страница 5)
    • ГЛАВА 10 (Страница 5)
    • ГЛАВА 11 (Страница 6)
    • ГЛАВА 12 (Страница 6)
    • ГЛАВА 13 (Страница 7)
    • ГЛАВА 14 (Страница 7)
    • ГЛАВА 15 (Страница 8)
  • ЧАСТЬ ВТОРАЯ
    КРУЖЕВО СУДЕБ     (Страница 8)
    • ГЛАВА 1 (Страница 8)
    • ГЛАВА 2 (Страница 9)
    • ГЛАВА 3 (Страница 9)
    • ГЛАВА 4 (Страница 10)
    • ГЛАВА 5 (Страница 10)
    • ГЛАВА 6 (Страница 11)
    • ГЛАВА 7 (Страница 11)
    • ГЛАВА 8 (Страница 12)
    • ГЛАВА 9 (Страница 12)
    • ГЛАВА 10 (Страница 13)
    • ГЛАВА 11 (Страница 13)
    • ГЛАВА 12 (Страница 14)
    • ГЛАВА 13 (Страница 14)
    • ГЛАВА 14 (Страница 15)
    • ГЛАВА 15 (Страница 15)
  • ЧАСТЬ ТРЕТЬЯ
    ТРЕЩИНА В НЕБЕ     (Страница 16)
    • ГЛАВА 1 (Страница 16)
    • ГЛАВА 2 (Страница 16)
    • ГЛАВА 3 (Страница 17)
    • ГЛАВА 4 (Страница 18)
    • ГЛАВА 5 (Страница 18)
    • ГЛАВА 6 (Страница 19)
    • ГЛАВА 7 (Страница 20)
    • ГЛАВА 8 (Страница 20)
    • ГЛАВА 9 (Страница 21)
    • ГЛАВА 10 (Страница 22)
    • ГЛАВА 11 (Страница 22)
    • ГЛАВА 12 (Страница 23)
    • ГЛАВА 13 (Страница 24)
    • ГЛАВА 14 (Страница 24)
    • ГЛАВА 15 (Страница 25)
  • ЭПИЛОГ (Страница 26)


Сергей Юрьев

Вечность сумерек, вечность скитаний

 Читать книгу

Аннотация

Некогда в мир людей из мира Кармелл через Врата, нарисованные могущественным чародеем Хатто, пришли альвы – и на долгие четыре столетия превратили людей в бесправных рабов. Но потом люди восстали против своих хозяев – и теперь уже они уничтожают оставшихся в живых альвов.Юноша Трелли из чудом уцелевшего альвского племени мечтает увести свой народ назад в Кармелл.Но для этого ему придется собрать воедино все девять обрывков холста, на котором нарисованы Врата, разбросанные Хатто по всему миру, – и вступить в поединок с последней из великих альвских чародеек Ойей, возжелавшей снова подчинить людей своей воле…

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сергей Юрьев - Биография

Сергей Юрьев

На основную страницу

Биография

Сергей Станиславович Юрьев Издано: "Нашествие с севера", Москва-Центрполиграф-2001, серия "Перекрёсток богов" "Хрустальная колыбель", Москва-Центрполиграф-2001, серия "Перекрёсток богов" "Жемчуг богов", Москва-Махаон-2003, серия "Зелёная луна", "Вечность сумерек, вечность скитаний" - Москва-АСТ, серия "Заклятые миры"