Сергей Вольнов - Звездный меч

1 Сергей Вольнов

«С КРАЯ СВЕТА»

(вместо пролога)

«Пожиратель Пространства» возник в реальном Космосе поблизости от планеты. Теперь всего лишь треть астрономической единицы отделяет его от цели полёта... Расстояние, оставшееся до точки встречи с Заказчиком, корабль преодолеет на антигравах.
Из сверхдальнего прокола звездолёт благополучно вышел несколько минут назад. Честь и хвала гению навигатора, ювелирно просчитавшего обратный курс!
Вольный Торговец вернулся домой, в Освоенные Пределы...
Похожий на гроздь разнокалиберных плодов, прикрепленных к длинной трубе базового модуля, бывший сейлемский ТАКр неподвижно завис в вакууме. Он словно отдыхал, устало не шевелясь, изнурённый тяжелейшим рейсом.
Позади было Запределье, из алчной пасти которого чудом удалось вырваться. Неразведанный Космос, полный смертельных угроз, неизмеримо более опасных, потому что неведомых и неожиданных. Опасность, поджидавшая впереди, была вполне известной, заранее предопределённой. Поэтому там, в Запределье, казалась она не настолько уж серьёзной.
Хотя уже сейчас, через несколько минут после возвращения на край обитаемого «света», несерьёзной она больше не кажется... далеко не.
Но проложить другой курс при всём желании никак нельзя было.
Контракт заключён, и его необходимо выполнять. Любыми способами и средствами. Раз уж вернулись в ОП живыми. Живые договорённостей не нарушают. Таков неписаный основной закон фритрейдеров. Незыблемость контрактной чести. Только смерть освобождает от ответственности за его преступление.
Возможно, именно в этом заключается главное отличие неугомонных бродяг Космоса от оседлых обитателей Освоенных Пределов? Мириадов Покупателей, которые понаписывали себе толстенные кодексы законов и правил, чтобы им было что постоянно нарушать.

Часть 1
«ВТОРОЙ ПУНКТ ДОГОВОРА»

1 : «ВОЗВРАЩЕНИЕ БЛУДНОГО ПРИНЦА»

...Королевство Экскалибур. Было. Раньше.
Располагалось это скопление невесть где. На затерянных, почти запредельных окраинах. О существовании которых даже Бабуля, с её фантастическим всезнайством, слыхом не слыхивала, нюхом не нюхивала. Всяческие глухомани и околицы Пределов и даже какие-нибудь далёкие-предалёкие, только-только разведанные планеты, - самые что ни на есть «пригородные» округа в сравнении с пространственными координатами месторасположения этих звёзд.
Предков-землян нынешних экскалибурцев-человеков занесло в те более чем предальние края случайно. Угодили они туда в результате неправильно рассчитанного прокола пространства (для «большой земли» пропал без вести целый флот переселенцев).
Несколько сот лет потомки их были полностью оторваны от Обитаемых (в человечьем понимании) Пределов. Этакий затерянный в океане крохотный островок, в тысячах километров от ближайшего населённого побережья.
Потом какая-то из экскалибурских посудин ухитрилась вынырнуть поблизости от окраинной системы, уже установившей контакт с единой Сетью Освоенных Пределов...
За прошедшие века потомки пропавших без вести землян создали упорядоченное общество. К строительству «общего дома» активно привлекались местные разумные существа аборигенной расы. Оказались тамошние аборигены столь генетически близки землянам, что смешанные браки давали вполне жизнеспособное потомство.
Будь иначе, кто знает, как сложились бы взаимоотношения пришельцев и коренных обитателей... Вполне возможно, в итоге контакт привёл бы к полному физическому уничтожению (в лучшем случае) или к абсолютному подавлению (в худшем) менталитета, к превращению в толпу бессловесных рабов одной из конкурирующих рас. Какой из них, однозначно предположить было нельзя.
У землян имелись свои преимущества, у аборигенов - свои.
Они даже в космос вышли, правда, не в дальний, и самостоятельно освоили несколько планет, подходящих им по параметрам среды обитания. Но тем не менее пришельцы, обладавшие более развитыми технологиями, хотя и не столь многочисленные по количеству, - всё же заняли доминирующее положение в интегрировавшемся обществе.
И уже ко времени восстановления контакта с Сетью ОП наследники земной культуры считались кем-то вроде граждан первого сорта, впрочем, это не значило, что аборигенов тотально уничтожали, подавляли и угнетали. Политика апартеида и сегрегации не проводилась, однако достаточно чёткая линия «расораздела» присутствовала. Даже процент «метисов», всё более и более увеличивающийся, не размывал её.
Воссоединение с ОПределами, которые до сих пор являются сферой культурного (и, по большому счёту, политического) влияния Земли, лишь упрочило положение потомков землян. Полумифическая прародина, казавшаяся сказочным тридевятым царством, вдруг, в одночасье, превратилась во вполне реальный фактор современности!
Включение же Экскалибура во всеобщее информационное поле, прямой выход к несметным сокровищницам знаний, аккумулируемых Сетью ОП, дало мощнейший толчок прогрессу всего затерянного королевства в целом.
Монархическая форма государственного правления к тому времени уже прочно занимала главенствующее положение в общественной системе Экскалибура. Поименовали державу именно так - в честь какого-то экзотического древнеземного то ли меча, то ли иного холодного оружия. Оно якобы обладало некими сильнейшими магическими свойствами... Вообще, у предков наших имелась масса фетишей и кумиров, мистических и материалистических, и они в них души не чаяли и носились с ними, как с писаными торбами.
Впрочем, эту черту мы от них унаследовали, только у нас свои собственные идолы и талисманы появились.
Планеты ареала, затерянного в далёком далеке, объединил в единое целое, в локальную ЭКСеть, тамошний великий исторический деятель, впоследствии наречённый Джоном Первым. Причём оказался этот героический джентльмен не каким-то там простолюдином, а прямым потомком древнеземного рода Стюартов. Некогда этот аристократический клан некоторое время правил империей. Одной из самых могущественных и обширных за всю историю докосмической эры земных империй.
В числе прочих её наследий был и праязык «инглиш», впоследствии трансформировавшийся в спейсамерик. Потому неудивительно, что единственным официальным государственным языком Экскалибурской Королевской Сети являлся спам.
Хотя аборигены имели достаточно развитую цивилизацию. Они имели свои научные достижения, шедевры искусства и древнейшие памятники культуры. В том числе свой язык. Говорить на нём в приличном экскалибурском обществе не запрещалось, но считалось чем-то пошлым и невежественным. Даже сами аборигены, в это самое приличное общество пробившиеся, уже полагали так.
Надо отметить, ситуация знакомая мне, хорошо изучившему историю моей родины, Стэпа... До дрожи в кончиках пальцев знакомая! Но это к делу не относится, а относится то, что Джон Первый Дональд Стюарт основал крепко сколоченную абсолютистскую монархическую систему. Династия железной рукой правила Королевством не один век, и его сыновья, внуки и правнуки не срамили суровой памяти основателя-объединителя. До того самого момента, пока один из экскалибурских кораблей не вынырнул в пределах досягаемости окраинных терминалов Сети ОП...
После этого большая часть потомков землян поприветствовала воссоединение, а меньшая часть прокляла. С высокими технологиями и новыми веяниями прилетело и дуновение космического ветра пресловутой расотерпимости и демократии...
Но Его Королевское Величество Джон Одиннадцатый Эдуард, на эпоху правления коего пришёлся судьбоносный рейс корабля-«старооткрывателя», поступил весьма мудро. Он первым делом спешно заслал делегации к коллегам - в те галактики, скопления и системы, где монархическая форма правления себя не изжила. Конечно же, ко двору Хо - делом наипервейшим.
Примите, дескать, искреннейший приветец от затерянного во глубинах Вселенной и вновь отыскавшегося родственничка (кому таковым по крови действительно приходился) и собрата по духу (кому - лишь коллегой). Причём ко дворам монархов-нечеловеков король послов не отряжал, только туда, где доминировали потомки землян.
А передав горячий привет, делегации нижайше просили всемерно содействовать упрочению королевской власти, то бишь процветанию августейшей династии Стюартов. Тогдашнему Хо очень кстати напомнили, что в его жилах тоже капелька «голубой» крови Стюартов присутствует. Само собой разумеется, Император не преминул всемерно «воспомоществовать и споспешествовать» дальнему-предальнему «кузену»...
И всё было бы просто великолепно (пару столетий оно так и было!)... если бы не коренные жители. Они, ясный пень, тоже не преминули рвануть в ОПределы. Там они - само собой разумеется! - вовсю общались с нечеловеками и человеками иных политических ориентаций, далёких от промонархистских...
В итоге солнца, планеты, искусственные объекты и жители, составлявшие ранее ЭКСеть, - остались. Само же Королевство приказало долго жить.
Пожаловала исконная погубительница монархий - кровавая стерва по имени Революция.
- ...Мой несчастный брат, не пожелавший бежать от черни, был схвачен и публично казнён, - ровным ледяным тоном продолжал рассказывать Стюарт-младший. - Моё место было на соседнем столбе, но по приказу Джона я накануне тайно покинул столичную планету, чтобы возглавить уже сформированное реставрационное правительство в изгнании. Мы предвидели и просчитали наихудший исход. В любом прогнозируемом варианте наши шансы сохранить монархию составляли не выше одиннадцати целых и семисот сорока двух тысячных процента. Однако они резко повышались в случае, если династия пожертвует королём, вот почему Джон добровольно остался на заклание...
Джимми сделал паузу, и мы с Ба дружно соображали: это у него проявление неких чувств или он просто набирает воздуху для продолжения?
- ...а я должен был обеспечить сохранность жизни Джона-Карла-младшего, шансы которого на триумфальное возвращение в Тронный Зал Меча прогнозировались девять к одному, после того как...
- Джон-Карл-младший, в смысле сын его, а ваш племяш? - уточнил я, помнится.
- ...захлебнувшийся в... да, мой племянник, будущий Джон Девятнадцатый Карл-младший, - ответил Джимми и продолжил: - захлебнувшийся в крови так называемой демократии народишко возжелает вернуть твёрдый порядок и стальную руку единовластного правителя. От двадцати трёх до семидесяти пяти стандартных лет должно было бы понадобиться, чтобы убедиться на собственной шкуре, что в данном конкретном месте будет бардак... извините, миледи... и хаос, до тех самых пор, пока у этого места не появится конкретный хозяин взамен некоего абстрактного «народного избранника». Мы готовы были ждать. Ждать, чтобы вернуться. Мы тщательно подготовились к ожиданию, финансово и так далее. Я не дожил бы, но Джону-Карлу-младшему, даже через семьдесят пять лет, было бы чуть больше восьмидесяти. Он вернулся бы, пусть и пожилым человеком, но ещё не стариком. Вернулся триумфально, всемерно приветствуемый сыновьями и внуками революционеров, повесивших его отца. Многочисленнейшие исторические примеры свидетельствуют, что вариант подобного исхода наиболее логичен. Настроения черни весьма подвержены кардинальным изменениям... Все социальные революции, ставящие своей целью лишить реальность конкретных хозяев или хозяек, кончаются одинаково. И пусть не всегда к власти возвращаются чистокровные аристократы, но тем не менее возвращение к власти принципа приватной собственности - универсальный закон для всех гуманоидных обществ. За исключением весьма далёких от нас по менталитету и физиологическому происхождению нечеловеков, но мы, истинные экскалибурцы, многих иномирян вообще за существ, обладающих душой, не считаем... К вам, миледи, это не относится. Общественное устройство Киру Тиана, при всей его внешней анархичности методов, нам импонирует, ибо проповедует принцип элитарности и бого... извините, богине-избранности истинных носительниц цивилизации, сильных личностей. Принцип возвышения над толпой. Преобладания Эго над Социо.
Милорд Стюарт, как истинный джентльмен, отдал тогда должное присутствующей даме.
- Но вернусь к нашим планам. Мой сын Майкл, кузен Джона-Карла-младшего, сопутствовал бы ему, храня прямого наследника до самого возвращения в Тронный Зал и опоясания Мечом. В случае непредвиденного - гибели прямого наследника - Майкл должен был бы принять Меч сам и заменить кузена на экскалибурском троне... Всё это было решено и нам всем завещано моим безвременно убиенным братом накануне взятия мятежниками королевского дворца, четверть столетия назад. И уже более чем двадцать два года из этих двадцати пяти мы не можем приступить к выполнению первого из наказов покойного Короля. Джон-старший завещал воспитать его сына в истинно королевском духе, подготовить к восшествию на Трон, к достойному ношению Меча... Но мы не можем со спокойной совестью заявить: «Король умер, да здравствует Король!» Ибо двадцать два года тому назад наследный Принц был похищен у нас, и мы до сих пор его не отыскали. Цесаревич жив, но мы...
- Почему решили, что?.. - быстро поинтересовалась Бабуля.
- Всему своё время, миледи. Я расскажу и об этом. Позвольте по порядку? - Милорд Джимми по всем правилам этикета склонил свою благородную седину, уважив благородную черноту Ррри, и повествовал далее: - Мы не знаем, где он. И не можем предоставить Реставрационному Совету, состоящему из лидеров экскалибурцев, эмигрировавших подальше от революции, доказательства его присутствия среди живых человеков. Совет требует объявить Майкла наследным Принцем. Но пока Джон-Карл-младший жив, я не имею права нарушить завещание брата. В этом своём нерушимом мнении... из членов Совета к нынешнему дню я пребываю практически в одиночестве, меня поддерживает лишь сам Майкл, и это придаёт мне силы продолжать поиски...
Милорд вновь запнулся, на мгновение прикрыл глаза.
«Э-э-э, а ведь у него тоже кусочек сердца остался! - подумал, насколько помню, я тогда. - Не сплошная глыбка льда. Удивительный дядя. Самому королём не суждено было стать и сыну не даёт. Неужто и вправду братца своего любил по-настоящему?.. А ведь похоже. Ничего себе! И среди аристократов, оказывается, случаются, в виде исключения, человеки, не отравленные самым сильнейшим наркотиком всех времён и рас - Властью...»
- Но у меня остаётся всё меньше времени, я ведь уже немолод. - Милорд продолжал говорить ровным тоном, но мне вдруг почудился в этой монотонности некий намёк па грустную усмешку. - Мне гораздо больше лет, чем может показаться на первый взгляд. До сих пор надежда придавала мне силы жить, но...
Прямая (когда ей это выгодно), как линейка, Бабуля в лоб спросила:
- Сколько? И почему вы столь с нами откр-ровенны?
Я знаю: не зря она спрашивала. Я бы аналогичные вопросы задал.
- Сто сорок два. Майкл у меня довольно поздний ребёнок. Был ещё сын, но... извините, до таких пределов моя откровенность не распространяется, да и к предмету нашей беседы это не относится. А достаточно откровенен я с вами потому, что собираюсь вас нанять и знаю, что это будет нелегко. Одним из факторов, повышающих шансы на успех, является предоставление вам наиболее полной информации о сути, подоплеке и условиях предлагаемой вам сделки.
Ррри с непроницаемой мордой перекладывает себе на колени рюкзачок, в который сложен её шикарный выходной костюмец и кое-что ещё, и вынимает из него маленькую плоскую коробочку. Комментирует:
- Это суперпробойный терминал свитсмоукской конструкции. Он спокойно передаёт сквозь все твои экраны, Джимми. Обошёлся мне в целое состояние. Аппарат был включён на передачу всё это время.
«Вот это она дала так дала! - изумился я. - Вот этого её финта ушами я в упор не по-онял...»
- Я догадывался, - наклонил голову милорд. - Меня это не волнует. Я не хочу, чтобы нас услышали нежелательные уши, но зеро-сеть вашего корабля, в память которой поступает ваш кодированный сигнал, к таковым ушам мною не причислена. К тому же корабль будет уничтожен, если мы не договоримся. Таким образом, вся конфиденциальная информация погибнет вместе с ним и его внутренней сетью.
Ба не смотрела на меня, но шевелила ушами в условленном между нами сигнале: «Внимание, уровень враждебности повышается!»
Ещё бы!!
- И какова же суть вашего предложения? - поинтересовалась Ба.
А я думал при этом: «Интересно, догадывается ли важный перец Джимми, что у Ба ещё три штуки суперпробойников, напрочь заэкранированных от обычных средств обнаружения, спрятаны в меху и имплантированы под кожей, да и у меня парочка сюрпризов имеется?..»
- Его суть в следующем: я хочу предложить вам разыскать наследного Принца и доставить его мне.
Коротко и ясно. Лаконичный он дедуля, милорд Джимми, однако!
- Ясный пень, - сказала Бабуля, - это я поняла, как только ты упомянул, что мальчишка пропал, если не ещё раньше, когда связалась с зеро-нет и получила эту инфор-рмацию с борта «Пожирателя» во время твоего предварительного краткого исторического обзора. Я спрашиваю: что мы будем с этого иметь и на кой ляд именно нас ты выбрал? У тебя что, мало... этих - как ты назвал? - гвардейцев, во! Или на дорогах Вселенной мало всяких-разных живчиков, специализирующихся по постельному шпионажу за жёнами для уродов, желающих развестись, и по всяким подобным детективным выкрутасам?
- Живчиков-то много... - Клянусь, милорд чуток ухмыльнулся. - Но нужны мне вы. Мне вас... - он запнулся, - порекомендовали. И я, изучив ваши параметры, принял решение, что вы подходите.
- Ага, а чтобы окончательно убедить себя, что не ошибёшься, и потом не грызть локти и не бить себя ногой в грудь, решил вынудить меня погрызть горлянку мутанта... - пробурчали. Вполне обоснованно.
- За тем, как вы, сэр, с этим быдлом расправились, я следил пристально. Грубо действуете, не аристократично, но эффективно. Я доволен.
- Ну спа-асибо! - искренне благодарен был я этому наглому «челу». Сделал некое подобие попытки раскланяться, то есть развёл руками и наклонился вперёд. - А я-то в догадках терялся, гожусь я хоть на что-то путное или полный дебил. - Выпрямился, вздохнул испросил: - Кстати, а выпивка у вас в лимузине имеется или все средства тратите на тестирование наёмников и святую реставрационную борьбу?
- Бар слева. Извините, не предложил раньше, - ответил непробиваемый Джимми, на миг воткнул в меня ледяной сдвоенный клинок своего взгляда и отвернулся к Ба. - Извините, миледи, юноша прервал меня.
- Ничего, ничего, милорд, - вполне светски извинила Ба, - юноша горяч немного, но это возр-растное. Перерастёт.
- Продолжу. Иметь вы с этого будете всё, что только ни пожелаете. В разумных, конечно, пределах. Я готов сию же секунду перевести на ваш счёт... хоть всё своё состояние, которое выражается в... - Он вытянул вперёд руку, показывая Ба запястье, окольцованное браслетом старомодного терминала.
Я застыл со стаканом и бутылкой водки в руках... Тянул шею, чтобы увидеть цифры на крохотном дублирующем экранчике, но не успел увидеть - милорд убрал терминал, а Ба смотрела на него пристально-пристально...
Когда она так сосредоточена, я знал наверняка - она в шоке. А Бабулю в шок может ввергнуть только по-настоящему астрономическая сумма...
«Сколько?! - хотелось мне заорать. - Какого хрена ты голопроекцию не повесил, чтоб и я увидел, Джимми?!» Но я молча продолжал варганить себе выпивку. Не хотят сообщать - не надо.
- А если этого будет вам мало, в случае выполнения вами всех трёх пунктов контракта, я смогу собрать ещё... плюс примерно столько же.
Ба молчит. И смотрит на него. Я, стараясь не расплескать, подношу к губам стакан и только сейчас соображаю, что дрожу, - раздаётся стук зубов о край. Поспешно глотаю содержимое и убираю ёмкость обратно в порт-бар.
- Ну, допустим, мы согласимся, - говорит Ба (надеюсь, она хор-рошо подумала?!!). - Каковы гарантии, что вы нам заплатите, если мы всё выполним? И что это за три пункта такие? Именно три? А если я захочу четвёртый добавить?
- Можете. Но суть не изменится.
- ??? - Молчание Ррри было столь многозначительным, что я восхитился тогда, и до сих пор восхищаюсь. Вот что значит профи! Так молчать - это ж уметь надо.
- Первый: разыскать принца. Второй: доставить его целым и невредимым и передать лично мне в руки. Третий: о выплате вами неустойки в случае невыполнения второго или обоих пунктов.
- ???? - молчала Ба.
- Ваш корабль вместе со всем экипажем будет уничтожен. В случае вашего отказа заключить сделку - тоже. Вы слишком много знаете.
- ?????! - молчала Ба в смысле: «Ага. Ну-ну, ещё какие сюрпризы?»
- Я понимаю, что вас интересует имя рекомендателя или рекомендательницы, так крепко вас подставившей... или подставившего. - Клянусь, милорд Джимми расщедрился на вторую ухмылочку. - Вынужден вас разочаровать. Имя я не назову. Даже если от этого будет зависеть принятие вами положительного решения. Могу лишь сообщить, что мнение это для меня достаточно весомо. Иначе бы я просто не внял ему.
- ??????!! - всё ещё молчала Ба, и я, помнится, тогда начал нервничать: не потеряла ли она дар речи?! Впервые за сто десять лет своей бурной и содержательной половозрелой взрослой жизни...
Но Джимми сообразил. «Вот падлюка, - подумал я злобно, - да он же ж о нас всё выведал, всё прознал... Ну и шукал бы, детектив дхорров, своего потерянного прынца сам, коль такой умный и всезнающий!.. Потерял, вишь, а другие обязаны отдуваться».
- Текущая торговая операция может быть проведена и без вашего участия. Предоставьте мне заняться... охмурением, так, да? Ваш излюбленный термин мне не импонирует, но я готов его использовать. Планируемое вами охмурение рокеров будет производиться широкомасштабно, с использованием всех современных сетевых средств торговли, так что ваше личное присутствие не потребуется. Не всё ли равно, кто будет отдавать команды Сети, если отдающий знает коды и пароли? Которые вы мне сообщите, дабы я от вашего имени занимался... э-э, охмурением, пока вы будете выполнять моё поручение.
- ???????!!!
- Да, конечно, я понимаю, вы можете выходить в Сеть и с другого края ОП и заниматься торговыми операциями лично, но мне хотелось бы, чтобы экипаж полностью сосредоточился на розыске и доставке наследника, ни на что более не отвлекаясь.
- ?????????!!!!
- Извините... не понял?
Бабуле наконец-то удалось прошибить его сверхъестественную «телепатическую» догадливость.
- На кой ляд было за нами так гр-рубо следить? - перейдя с «языка» многозначительного молчания на словесный, произнесла Ба членораздельно, вслух. - Неужто вы такой кр-ровожадный, что вам своих несчастных вассалов ничуточки не жалко?
- Это вы о ком? - дядюшка прынца, похоже, озадачился. - Те мутанты в баре не являлись моими васса...
- Я о тех дилетантах, которые rp-робанулись в выработках Шенксмана.
- Которые... что? Извините, иногда вы используете излишне специфический сленг...
- Только не прикидывайся, что это были не твои...
- Погодите, погодите! - впервые он повысил голос. И мы понимаем, что лучше бы нам не нарываться. Похоже, Ба ухитрилась-таки в его ледовой броне провертеть сквозную лунку. - Мы перехватили ваши внезапные переговоры с торговыми агентами по поводу массовых продаж нонда рокерам, затем вы появились в припортовом квартале, и была организована оперативная проверка, подтвердившая обоснованность рекомендации... Мы потеряли вас после того, как вами был проведён зондаж о состоянии нондового рынка... и мы разыскали ваши координаты, как только ваши пойнты вновь появились в сети космобазы... час тому назад. Неужели за вами следили?.. Было ещё что-то, между?!
«Ты гля, он даже акцентировать умеет! И не врёт ведь...» - удивился я.
И вдруг, точно помню, в ту минуту я невольно подумал с нарождающимся восхищением: «Ох, кто бы дух былой, гордый дух моего народа реставрировал! Нашёлся бы такой вот супердедуля да всколыхнул коснеющий в дремоте Стэп... Эх, если бы не предательство собственных властей, мы сейчас совершенно по-другому жили бы!»
А Бабуля тем временем с нескрываемым наслаждением рассказывала Джимми, что было «между». Она довольна, что нам удалось его хвост «обрубить», хотя обычно она не особенно радуется, когда кто-то погибает ни за понюх нонда. Ба не любит глупых трат.
Но по выражению породистой физиономии Стюарта-младшего мы узрели - что-то не так. Уж очень натурально он мрачнеет. Не будет этот Брат Короля опускаться до того, чтобы настолько примитивно нас «охмурять».
- Это они, - очень тихо произнёс милорд Джимми с абсолютно убитой физиономией, после того как Ба ему рассказала финал погони в лабиринте.
- Они - кто? - задала она самый, пожалуй, важный вопрос.
Она - знала. Она была с самого начала уверена, что обязательно отыщутся какие-никакие «они». Их неизбежное наличие в этом деле - самая что ни на есть главная загвоздка.
- Они - это Революционный Магический Совет. ЭрМээСовцы, как они сами себя называют. Ревмаги, одним словом.
- Ревмагия?! - восхитился я искренне. - Вот это да!
- Да. К сожалению. Роальды, аборигены то есть, имеют перед человеками неоспоримое преимущество, и заключается оно в том, что для них «магия» - не просто слово из сказок, а область практического приложения сил. Когда-то именно из-за этого, собственно, и было избрано название Экскалиб...
- Я всё уже давно поняла, Джимми, - невежливо перебила экскалибурца Ррри, - ждала только, когда ты соизволишь р-расколоться.
- Ох, не нравится мне всяческое фэнтези, - вздохнул я тяжко. Абсолютно искренне вздохнул. - Предпочитаю старую добрую научную фантастику, я, наверное, закоренелый техноген...
- Я не большой знаток беллетристики, сэр, - сказал милорд Джимми, - но эти устаревшие литературные термины мне знакомы, и я уловил суть ваших претензий. Но, к сожалению, сложившаяся ситуация именно такова.
- Ладно, Джим. Допустим, мы почти согласились. Не потому, что ты нас в угол загнал, ты ведь прекр-расно знаешь, что мы предпочтём смерть, но не будем заключать сделку, которая нам не по нутр-ру, пусть нам за нее хоть пол-Пределов и коня с прынцессой в жёны в придачу отвалят... Какой же ты всё-таки мне приведёшь убойный ар-ргумент, который меня убедит в том, что «этому парню надо кровь из носу помочь, даже забесплатно»?
- Принцессы у меня нет... - Клянусь, ей-ей, в тот момент супердедушка по-настоящему улыбнулся. - Но была бы дочка, отдам, не раздумывая. Только зачем она вам? Вольные торговцы разве образуют семьи?
- Это тебе как-нибудь потом малыш объяснит, зачем может понадобиться девка, ты, видать, уже и забыл. - Ба тоже оскалилась. - И ещё вопр-росики. Два. Откуда уверенность, что племяш твой живой? И как, по-твоему, мы его узнаем? Если я умею считать, а я умею считать, в этом залог моего профессионализма, у тебя увели его совсем пацанёнком, а нынче он вымахал, поди, в парнягу здоровенного.
- Наверняка, - кивнул милорд, - Стюарты низкорослостью не отличаются.
- Ясный пень. Вижу ж.
- Вы его узнаете... в понятных вам терминах - по «маячку». Когда окажетесь в непосредственной близости, окончательно убедитесь. Этот же «маяк» сообщает мне, что принц жив.
- Но тогда какого, извини, органа костяного моржового, ты сам не пойдёшь и пацана своего заблудшего не приведёшь домой? За ухо.
- Потому что «маяк» этот - специфический, да и не маяк вовсе. Как бы, в понятных вам терминах... - милорд явно озадачился. Неужто мы такие монстры «обыдлевшие», что он даже не мог выбрать, на каком наречии с нами говорить?! Мы ж его сленг изысканный, аристократичный понимаем, не жалуемся!..
- Ты об нас не пекись, Джимми. Ты расписывай как хошь, а проблема адекватного понимания пускай нашей будет.
Простая и незамысловатая (когда ей этого хочется!), как быстрое совокупление за трёшку эквов в подворотне, Бабуля нагло подталкивала милорда к самому что ни на есть существу вопроса.
- Ревмаги очень опасны. Я подозреваю, что они гораздо опаснее, нежели даже сами полагают. Силы, которыми они оперируют, вторгаются в столь глубокие слои и сферы Вселенной, что лишь одно-единственное, по-настоящему серьёзное, неправильное применение сил может устроить банальный конец света. Всякого и всяческого, как изволит выражаться сэр Убойко. Но это в более широком понимании, а в частности - роальды и роче, метисы, и даже некоторая часть чистокровных человеков Экскалибура, являются, в вульгарном смысле этого слова, волшебниками. Можете звать их колдунами также, чародеями и так далее. Я не берусь судить о генезисе и факторах, способствующих им таковыми являться, но принимаю как факт: они такие. И, будь они моими союзниками, я бы их, вероятно, использовал. Но они - мои враги. Враги династии и наследного принца. Коего именно они в своё время выкрали.
- Чего ж не убили? - резонно спросила Ба.
- Потому что у них имеются собственные планы относительно его использования, насколько я понимаю. Тем более - я обязан отыскать наследника. Чтобы они не запятнали честь древнейшего рода Стюартов.
- И вы уверены в том, милорд, что доселе его не использовали? - поинтересовался я у этого суперхранителя чести.
- Да, в этом я уверен. Использовать кого-то, не имея его в своём распоряжении, очень проблематично.
- Вор у вора дубинку украл?! - прикололась Бабуля, скалясь в гаденькой ухмылочке. Подобный пассаж для неё - что мёд для настоящей земной медведицы...
Сейчас, спустя немалый период времени, понадобившийся нам для выполнения первого пункта заключённого с милордом контракта, я вспоминаю тот разговор, состоявшийся в баре космобазы, со смешанным чувством сожаления и злости. Отчаянный рейс в Запределье был у нас ещё впереди, и мы в тот день вполне могли себе позволить «поприкалываться». Сейчас, когда он позади и когда наследника в очередной раз выкрали, но уже у пас, желание глумливо скалиться пропало даже у Бабули.
Ох уж этот прынц пропащий, дхорр его забодан! Ему мало того, что замучились мы едва не вусмерть, пока разыскивали его следы по Вселенной, выполняя первый пункт контракта... так ещё и подставил нас на полный вперёд! Второй пункт - вручить объект поиска заказчику - попробуй выполни, если объект опять провалился невесть куда... А значит, в силу может вступить пункт третий. Карающий смертью за невыполнение первого и второго.
Да-а уж, нам просто сказочно повезло, что у нас на борту имеется «одиннадцатый лишний». Тот самый, коего быть не должно по определению, но он - есть. И какое счастье, что лицо у него как две капли спирта похоже на физиономию разысканного нами наследничка... Прям близнецы-братья. Да здравствует операция « Рокировка» по спасению Экипажа и корабля!
Блудный принц таки будет возвращён дядюшке. Нехай реставратор подавится! Немного потянем время, а там, глядишь, неожиданный выход какой-нибудь да сыщется. Никогда не бывало так, чтоб никак не было.
Скорей бы уж настал этой сказочке конец. Что да, то да. Эх-х, сто раз прав я был, сказанувши тогда, что не нравится мне всяческое фэнтези. Теперь, после всех этих магических злоключений, я куда более радикально выразился бы. «НЕНАВИЖ-Ж-ЖУ ФЭНТЕЗИ!!!»
Дхорр сотри с лика Вселенной всех этих ведьмаков и колдуний! И чего он к нам прицепился, этот магический Свет, из-за которого мы вляпались во всю эту запредельную муть? Угораздило ж его озарить нас...

2: «КАК ДЕВЧОНКА»

[[...ясный пень, ксенологи - тоже торговцы, причём крутые. Ведь они углублённо, методически изучают характеристики и качества возможных покупателей, а также среду их обитания. Вместе, в совокупности факторов, это всё - потенциальные рынки сбыта...]] - воркующий голос суперкарго не исчезал из эфира.
Похоже, Бабуля Ррри нового любимчика Энджи не выпускала из когтей ни на секунду, даже если сама при этом находилась в другом помещении.
«Бабушка щедро отвалила Перебору мощнейший комплимент, но он его напрочь не понял. Похоже на то», - подумала Номи. Улыбнулась краешком губ и сосредоточилась на проверке результатов тестирования. Фан впервые доверил ей самостоятельный контроль за функционированием систем - и хотя Номи была на тысячу процентов уверена, что «Пожиратель» в прекрасной форме, однако невольно засомневалась. По закону подлости жизни - неприятности обожают происходить именно тогда, когда их меньше всего ждёшь.
«А нам сейчас неприятности абсолютно не нужны, на подходе-то к планете заказчика», - сознавала Номи, и силой мысли вновь и вновь «проносилась» по мириадам ячеек корабельной Сети...
Никаких спутников над планетой не кружилось. Ни естественных, ни искусственных. Жёлто-голубая, с частой прозеленью, глубоко окраинная экскалибурская планета возлежала на искристом бархате вакуума в миллионе километров от вынырнувшего в реал «Пожирателя Пространства». Именно Ти Рэкс была избрана реставраторами в качестве резиденции для своего промонархического Совета.
При этом выглядела она совершенно дико, нетронуто, без единого следа трансформирующего вмешательства сил, самоуверенно мнящих себя разумными.
- Внутренние ощущения безапелляционно свидетельствуют: там, на поверхности, находится ещё один Свет. - послышался голос Тити, и над пультом возникло личико Душечки, выглядящее непривычно удручённым.
Номи кивнула. Конечно же.
- Мальчики-девочки-нитонидругое, - раздался спокойный, как почти всегда, голос капитана, - слушайте сюда. Суровым волевым решением объявляю состав персонала Торгового Представительства. Риал Ибду Гррат, Уэллек-Рояллок-Гиэллак, Абдурахман Мохаммад ибн Хассан, Ганнибал, Анджей Лазеровиц. Плюс я, Бранко Йонич Йонссон, для пущей солидности. В моё отсутствие старший на борту - Лучший-Друг-Капитана-Йонссона... ну и так далее, вы все знаете полное имя Мола. Комментарии имеются?
- Куда ж без них, ясный пень, - проворчала Бабушка, - особливо, ежели дилетанты всяческие лезут не в своё кор-рыто...
- Так и знал, что она это скажет. - Кэп Йо ухмыльнулся.
- Провока-атор-р, - с нежностью в голосе отозвалась Ррри, - это он специально чепуху городил, народ, вы въехали?.. К заказчикам со мной идут в алфавитном порядке: Биг Босс, для пущей солидности, что да, то да; Десс, для моральной и огневой поддержки; Перебор, куда ж без него-то, ксенолога, и Чоко, на всякий случай, в качестве девочки на побегушках вместо Боя. Вышеперечисленных через десять минут жду в тэпэ-модуле. Время пошло.
- Не по-онял!! - возопил Сол. - А я-а-а?!!
- А ты сиди дома, не гуляй, - отрезала суперкарго. - Замочит меня вдруг дедуля Джимми, кто Экипажу наторгует пару эквов на брикет сои?
И, странное дело, болтун Сол заткнулся и больше не произнёс ни единого слова. «Словно Ррри сказала ему гораздо больше, - подумала Номи, - чем услышали и поняли остальные члены команды».

1 Следующая страница


Звездный меч 2

* * *

...Октаэдр космобота, переоборудованного в спускаемый модуль «Пожирателя», завис в километре над джунглями. Бескрайними, «как новисадский океан» (комментарий Биг Босса).
Там, прямо внизу, под модулем «Торгового Представительства», судя по внутренним ощущениям, находился ещё один Свет. Номи явственно ощущала его близкое присутствие. Источник приятного тепла сосредоточился где-то посередине туловища, волнообразно пульсировал выше пупка и ниже груди.
Она не знала, каким образом (и в какой части тела!) присутствие Света интерпретировалось нервными окончаниями прочих членов команды.
И спрашивать не собиралась.
- Ошибка исключена, - ответил Кэп Йо на вопросительный взгляд Бабушки, которым суперкарго обвела «персонал» ТП, рассевшийся в креслах рубки.
- Однако встречать нас никто и не бежит, и не спотыкается, - сказала Бабушка.
- Покричать надо, - уверенно заявил Ург, - и постучать. У вас, человеков, положено так. Я читал.
- Как положено, так и взято, сельва-маць... - мрачно буркнул новичок.
Номи искоса глянула на Энджи. Тому было явно не по себе. «Сомневается в своих актёрских способностях, - решила Номи. - Мне на его месте тоже было бы не до смеха. Но, хочешь не хочешь, важнейший пункт второй контракта попытаться выполнить - жизненно необходимо. Сыграть роль цесаревича так, чтобы никто не догадался о подмене... Как там бедняжку ксенолога инструктировала суперкарго?»
Невольно вспомнились наставления Ррри, данные Перебору, которому не посчастливилось быть двойником утерянного принца: «...Прикинешься шлангом и стой насмерть. Ничего не знаю, дескать, я собственной персоной принц Джон, а ты кто, старикашка?! Ага-а, постой-постой, дескать, ты, кажись, тот самый дядька, который меня, пацаном ещё, на растерзанье смердам контрреволюционным отдал!.. А если начнут колоть, малыш, на предмет воспоминаний о маме-папе, счастливом детстве во дворце и так далее, то сокрушённо отвечай: дескать, ничего не помню. Давно это было, мал был, зелен и глуп, потому ничегошеньки, окромя теплоты ласковых мамкиных рук, и не припоминаю...»
- Кричать не придётся, похоже. Нас засекли дверные сканеры. То есть, - поправилась Номи, - нас увидали в дверной гла...
Сообщила она это первой, потому что раньше всех уловила внезапное появление в эфире нового «действующего лица». Выпалила и... прикусила язык.
Но никто не обратил внимания на то, что она опередила корабельную Сеть на секунду. Не до того стало.
...Платформа, казалось, просочилась прямо сквозь кроны деревьев, сквозь кожу джунглей. Только что её не было - и вот она уже есть. Её как бы выдавила сквозь поры из своего чрева зелень, колышущаяся, словно плоть живого существа.
На корме платформы стоял высокий человек, в котором все вольные тотчас узнали работодателя, милорда Джеймса Стюарта. Встречал их самолично дядюшка безвременно исчезнувшего «кишкомота» Джонни, наследника экскалибурского престола, разысканного Вольным Торговцем «Пожиратель Пространства» на странноватой планете Акыр. В соответствии с первым пунктом контракта. Успешно выполненным. В отличие от второго пункта, велящего в целости и сохранности доставить объект поиска работодателю и передать ему из рук в руки...
Эту отсвечивающую серебром долгих лет, развевающуюся роскошную гриву попробуй не узнай!
[[Ка-ако-ой мужчина...]] - вдруг уловила Номи восхищённый шепоток Ррри, явно не предназначенный для посторонних ушей, но уловленный сверхчуткими микрофонами шлема. Не шептание даже, а прерывистое выдыхание, намёк на шёпот... Девушка удивлённо посмотрела на широкую спину кирутианки, затянутую боевым скафандром. «Уж не почудилось ли мне?» - подумала.
- Я несказанно рад вас видеть, - раздался из ретрансов голос милорда. - И ещё больше - ощущать. То, что я чувствую, несомненно свидетельствует, что меня вскоре постигнет финансовое разорение, но я, сами понимаете, по этому поводу не огорчаюсь. Законный наследник престола дороже любых денег.
Открытая платформа быстрым скачком приблизилась к посадочному модулю почти вплотную.
- Ха-ай, Джи-имми, - нежным голосочком почти пропела суперкарго. - А уж как мы тебя рады видеть... сам понимаешь.
И она свирепо уставилась на Перебора, у которого и без того явно поджилки тряслись. Взгляд её недвусмысленно предупреждал актёра-дебютанта: облажаешься, дескать, сожр-ру с потр-рохами. Сам понимаешь. Суперкарго включила визуальную трансляцию и обворожительно улыбнулась милорду...
А для Номи вдруг на мгновенье перестало существовать всё окружающее. Потому что она увидела глаза тоненького как щепка че... нет, не человека, а существа, стоявшего рядом с милордом-заказчиком. Глаза того, кто стоял рядом, держа в конечностях какую-то изогнутую трубку, облачённый в нечто, весьма напоминающее рыцарские латы, были белёсыми.
Нет, это был не тот кошмарный тип с Танжер-Беты, едва не уволокший её в свой воплощённый кошмар, исказивший реальность коридора космобазы. Но - близкий его родич.
Несомненно.
Номи схватилась за подлокотники кресла и так сильно сжала их, что ногти, впившиеся в металлопласт, с противным хрустом сломались. Однако девушка не обратила никакого внимания на резкую боль.
- Но-о... - выдохнула она.
- Позвольте представить моего доверенного помощника, - по всем правилам этикета говорил милорд, - сэра Нормана Шеащибойо Ланселота. Как видите, он - чистокровный роальд и, тем не менее, - член Реставрационного Совета.
Белёсоглазый наклонил голову, приветствуя исполнителей заказа. На выпуклом нагруднике его лат сверкало изображение золотого меча, похожего на стилизованную четырёхконечную звезду с одним длинным и тремя короткими лучами.
- Посему никто не отважится упрекнуть милорда Джеймса в оголтелом расизме, - на чистейшем спейсамерике, конечно же, вымолвил кровный родич памятного кошмара с космобазы Танжер-Бета, - и за это он терпит моё присутствие.
Поразительно, но кошмарный родич - улыбнулся.
«Совсем как человек!» - в шоке подумала Номи.
И старательно запрятала свой испуг подальше.

* * *

...Вслед за антиграв-платформой космобот опускается в бескрайние, колышущиеся зелёные волны и тонет в них, поглощённый листвою.
Гигантские деревья как будто расступаются перед машинами. Глубоко в недрах, в зарослях подлеска, становится различимым тёмное отверстие, вначале едва-едва, но всё больше и больше, и вот, раздвигая ветви, сквозь сеть лиан, платформа проникает в него. Переглянувшись с суперкарго и супероружейником, Кэп Йо осторожно вводит многогранный кристалл ТП следом, и тяжёлые створы бесшумно смыкаются за кормой модуля.
Круглый туннель вертикален и узок. Труба с гладкими стенками, ведущая вниз. Платформа опускается и опускается, кажется, к самому центру планеты...
- Похоже, они здесь исключительно под поверхностью обитают, хоронясь от врагов, - произносит капитан.
- Мне это нравится, - говорит Ург. - В замкнутых пространствах многократно возрастает эффективность короткоклинкового колющего и режущего вооружения.
Перебор диким взглядом таращится на флоллуэйца, и суперкарго кладёт на плечо новичка тяжёлую верхнюю лапу.
- Ты всё помнишь, о чём мы с тобой толковали, малыш? - сурово вопрошает.
- Д... д-да... - заикается Энджи.
- Он помнит, - говорит Ург и, повернувшись к несчастному ксенологу, молча смотрит па него. Коротко, не больше секунды, но бедолаге, похоже, достаточно.
- Да что вы к нему... - не выдержав, вступается Номи и замолкает, не поспев отыскать подходящее слово. Не скажешь же старикам «пристебались» или нечто вроде.
- ...прие... - ещё более грубо, опустив «ст», выражается Кэп Йо и говорит, не оборачиваясь: - А девочка права. Не переборщите с накачкой. Юноша сделает всё, что от него зависит. Я в него верю.
Номи отмечает: Перебор бросил в спину капитана благодарный взгляд. «Что, - думает девушка, - при невосторженном, мягко выражаясь, отношении Энджи к представителям расы человеков является немалым достижением».
...И юноша оправдывает доверие. Да ещё как!
С превосходным спесивым апломбом в тоне, жестах и мимике он виртуозно копирует чванливого гордеца Джонни, разысканного Солом в грязных пещерах коллекционеров Акыра. Спесивый цесаревич успел всем вольным изрядно осточертеть за короткое время до своего исчезновения. «Что имеем, не храним, потерявши, горько плачем!» - прокомментировала Бабушка Ррри, когда все осознали степень опасности, грозящей внезапно «осиротевшим» Экипажу и кораблю.
Энджи с такой непередаваемой гордыней, написанной на физиономии, играет роль цесаревича, что невольно закрадывается сомнение: а не был ли фальшивкой именно тот принц, разысканный и вновь пропавший?!
Зал подземного дворца реставраторов, в котором подменённому наследнику оказываются «первоначальные» почести, невелик, но интерьирован импозантно, внушительно, как и полагается королевскому апартаменту.
«Джонни», за неимением трона, без приглашения, ничтоже сумняшеся усаживается в наиболее роскошное с виду кресло, открывает рот и начинает вещать. И первые пять минут все, даже эскортирующие его члены Экипажа Вольного Торговца, уверены, что Принц собственной персоной вернулся в лоно семьи. Все. Доверенный роальд, полдюжины начальственной наружности стариканов, три громадных бодигарда, несколько слуг. Все...
Кроме вредного супердедушки Джимми.
В том, что милорда на мякине не проведёшь, вольные торговцы с «Пожирателя» убеждаются пять минут спустя. Когда в зале, кроме них и самого Джеймса Стюарта, не остаётся ни единой живой души. Удалённые прочь приказом среброгривого босса, дворяне и придворные исчезают, а милорд, сурово уставясь на Бабушку, ледяным тоном вопрошает:
- Кого вы мне привезли, позвольте полюбопытствовать? Это - Джон Стюарт? Посмотрите на его... рожу.
И по тому, что глава Реставрационного Совета пусть после некоторой заминки, но всё же позволил себе употребить просторечное словечко, несвойственное его лексикону, все отчётливо понимают: провал.
План с кодовым наименованием «Рокировка» провален, едва начав реализовываться. И препираться, доказывать что-либо - бессмысленно. Джеймс Стюарт явно обалдел от наглости исполнителей заказа, но, как человек, получивший хорошее воспитание, по мере возможности не показывает своего шокового состояния.
Всё же настырная, как всегда, суперкарго возмущённо рычит:
- Как это, кого пр-р-ривезли?! Как не Джон?!! Л талисман...
И тут самообладание изменяет милорду. Плечи его никнут, он опускает взгляд, выдерживает громадную паузу и тихонько молвит:
- Да-а... талисман - это да-а...

* * *

Волевым решением милорда на произошедшую подмену наследника налагается гриф «вери топ сикрет». До особого распоряжения - «более чем совершенно секретно».
Сохранению тайны, по уверению милорда, обеспечену быть могущественными средствами, природу коих он предпочёл не уточнять.
Сообщение о том, что Перебор как однояйцевый близнец похож на типа, обнаруженного в акырской пещере, повергает дядюшку Джимми в ещё больший шок. Хотя, казалось бы, куда уж дальше.
Но вторым своим повелением глава правительства в изгнании подтверждает легенду, сотворенную вольными. По всей подземной штаб-квартире реставраторов распространяется известие, что возвратившемуся цесаревичу придана соответствующая личина (рожа!) в целях конспиративных. Для маскировки, утайки, введенья вражеских сил в заблужденье.
И третьим велением остававшиеся на орбите члены Экипажа (даже Зигзаг!) были приглашены вниз. «Погостить».
Передислокация свершилась молниеносно и бескровно, ибо не боится смерти только полный кретин, а в Экипаже, средний IQ членов которого приближается к полутора сотням, таковых не сыскалось.
Реставрационный Совет, дедушки и бабушки общим числом сорок четыре души, собрались вместе. Дабы «задним числом» выслушать историю выполнения первого и второго пунктов контракта, подписанного от их имени Джеймсом Стюартом. Заключённого без их ведома, но выполненного вольными торговцами «ПП».
(Выполненного успешно. По версии, всем этим герцогам, князьям, маркизам, директорам, суперграфам, баронессам, председателям правлений, виконтессам и маркграфиням представленной.)
Возвратившего реставраторам ещё один Свет и потому - увенчавшегося триумфом.
Так сказать.
Номи стояла во втором ряду, за спиной Сола, расположившегося рядом с Ррри. Она почти не слушала разлагольствования аристократов, которые даже не соизволили предложить присесть десятке гордунов (Перебор, само собой, не присутствовал, с комфортом почивая в шикарных покоях, спрятанных в недрах тайной базы). Зато она внимательно разглядывала членов Совета.
Помимо лорда Ланселота, присутствовал ещё один роальд и две женщины, которых Номи идентифицировала как роче. «На меня чем-то похожи, - подумала она. - Метиски-мулатки... Интересно, ведомо ли экскалибурцам, сколько поколений тому назад впервые произошло смешение двух рас? Кто был(а) перв(ой)ым плодом „лихорадки джунглей“, поразившей разнополых особей двух чуждых рас?..»
Живущие в Освоенных Пределах разумные существа хорошо знакомы с жизнеописаниями собственных предков (хотя иногда не очень-то и хочется знать биографии кое-кого из них), потому что в компьютерных анналах Сети ОП чуть ли не навечно сохраняется всяческая информация.
И если кто-то когда-то был внесён в файлы, то надо очень постараться, чтобы из них исчезнуть. Уметь надо. Что дано не всем, далеко не... А если нанять профессионала, способного подчистить базы данных, то - весьма дорогое удовольствие.
«А здешние, - подумала Номи, - долгое время были за пределами».
Наверняка немалые участки информационного поля не уцелели. Хотя - сохранились же ярко выраженные признаки древнеземной англо-саксонской культуры... Впрочем, это-то как раз не удивительно. Многие черты национальных менталитетов сохранялись во множестве мест, ведь в эпоху Первой Волны Освоения планеты зачастую колонизировались «землячествами».
Не случайно же среди названий давно освоенных миров столько словосочетаний с первыми компонентами «новый», «новая», «нова», «неув», «нувель», «нойе», «нью»...
Не менее часто дальнейшим обустройством миров занимались выходцы из различных, но ментально и лингвистически родственных стран. Партии переселенцев во времена Второй и Третьей Волн Освоения прилетали на определённую планету, уже колонизированную и наречённую понятным, близким именем. Переселялись они, уповая на то, что обретут здесь родину, пусть новую, но похожую на привычную...
«Какими методами творилось упрочение Освоения и раздвигались Пределы в последующие „волны", лучше всего узнавать в Чёрной Энциклопедии, - подумала девушка, - лишь там правда содержится!» - и мысленно плавно вернулась к межрасовым бракам...
Несколько десятков из тысяч и тысяч гуманоидных рас, «открытых» землянами, оказались физиологически и эстетически совместимыми с человеками. Далеко не все совмещались полностью, на генетическом уровне, и потому семьи, образованные потомками землян обоих полов с горисстиан(к)ами и лигей(цами)ками, например, в основном предпочитали не заводить собственных детей. Но по меньшей мере с двумя дюжинами иных биовидов человеки великолепно сочетались во всех смыслах, и...
«О чём это я?! - спохватилась девушка. - Нашла время и место, тоже мне, озабо... о-о-о...»
Когда вошёл ОН, Номи почувствовала ЕГО появление ещё до того, как увидела. В спину будто порыв горячего ветра ударил. И тут же, наслаиваясь, неприятное внутреннее ощущение, сродни тому, которое она испытала в ночном клубе вольных торговцев.
Словно кто-то попытался запеленговать её мозг напрямую, как электронный терминал. Ощущение тут же исчезло, Номи повернулась и увидела...

ЕГО.
ОН был великолепен не менее, чем когда она ЕГО увидела впервые. Воплощённая грёза, её любовник из снов, долгожданный идеал. Увидев ЕГО на секунду в том клубе, она тотчас поняла: ОН!!! И даже обрадовалась быстрому исчезновению идеального принца из сказки - не исчезни ОН куда-то тогда, в клубе, и одной девушкой во Вселенной наверняка стало бы меньше. Ещё в те насыщенные событиями сутки. На космическом перекрёстке Танжер-Бета...
- Милорды... миледи... - ОН слегка склонил голову, приветствуя Совет. - Прошу прощения за опоздание. Не могу передать, какую радость я почувствовал, получив сообщение, что мой любимый кузен Джон разыскан. Я безотлагательно поспешил в штаб-квартиру, один прямой прокол, и я здесь, но, поймите моё состояние, первым делом я поспешил к моему брату, и... - ОН замолчал. Грудь ЕГО прерывисто вздымалась от волнения.
«Хотела бы я-а... о-о-о... - в панике лихорадочно подумала Номи, - чтобы он когда-нибудь из-за меня так бурно взволновался!..»
- Мы разделяем ваши чувства, сэр Майкл, - без улыбки произнёс Джеймс Стюарт. - Присаживайтесь. Мы слушаем отчёт нанятой мною команды.
- Во дхорр хитрожопый, - пробормотал едва слышно Сол, - отчёт, урод, он выслушивает, ишь ты...
- Я могу продолжать? - невозмутимо спросила прерванная на полуслове Ррри. И продолжила - нарочито с полуслова: - ...льше всё упростилось гораздо. Наш ловкий субкарго, дождавшись удобного случая, устроил побег и увёл его высочество вниз, в долину. Испускаемое шаманом камуфлирующее излучение ослабело, и мы сумели точно навести пеленг. Соблюдая должное почтение, мы доставили его высочество лично милорду Джеймсу, как и было оговорено во втором пункте вышеупомянутого контракта. Выполнив тем самым первый и второй пункты, мы вправе счесть аннулированным третий пункт, налагающий более чем жёсткие санкции за невыполнение первых двух. Теперь, леди и джентльмены, я предлагаю вам всемерно сосредоточить своё внимание на вышеупомянутом примечании, именуемом третьим пунк...
- Страсть как любит торговаться, - прошептал Фан, стоящий рядом с Номи, прямо за мохнатой спиной суперкарго. - Не покупать, собственно, а торговаться. Сейчас будет супершоу. Держитесь покрепче за кошельки, господа и госпожи реставрационные «костюмы»...
И супершоу началось. Профессионалка межзвёздной торговли вступила в схватку за фрик - так на родной планете Номи называется реальная прибыль. На спейсамерике. Каковым наречием зрелище, собственно, и озвучивается.
Но девушке уже было не до торгового зрелища. Абсолютно. Все присутствующие в амфитеатре Совета исчезли для её глаз.
Кроме НЕГО.

* * *

...А ночью к Номи, уснувшей в отведённой ей каморке лишь после двойной дозы снотворного транка, является... он.
О нет! Не высокий блондин-мечта затравленной девочки-блондинки с планеты чёрных расистов, не сын белого расиста милорда Джеймса, не принц Майкл Стюарт.
Как ни странно.
А почему-то... Сол-Бой.
Помощник суперкарго «Папы», Солид Торасович Убойко по прозвищу Бой. Вместе с ним девушка отправляется в долгое путешествие, имеющее целью исследование тайной штабной базы реставраторов; и похождения эти помнятся Номи, проснувшейся и запомнившей ярчайший головокружительный сон до мельчайших деталей.
Запоминаются, как абсолютно реальная экспедиция.
Совершённая наяву. «Мальчик на побегушках», прикинувшийся королевским гвардейцем, в строгом мундире, с крохотными золотыми то ли звёздами, то ли мечами на погончиках, и «девочка на побегушках», облачённая в шикарное супермодное платьице горничной, отправляются на разведку. Они аж бегом ныряют в кулуары подземного дворцового комплекса инсургентов-реставраторов. Самые неприметные существа в любом дворце - стражники и слуги...
Приключения в недрах планеты монархистов начинаются тотчас же. Среди приближённых к Совету, аристократов среднего, так сказать, звена, - раскол, оказывается. Тайные брожения раздирают их на несколько группировок, и, мило улыбаясь друг дружке, приверженцы различных «партий» в карманах складывают пальцы в кукиши.
Фигуры эти карманные отлично видны призракам Солу и Номи, впитывающим впечатления... Руководствуясь принципом «жарко-холодно», Мальчик и Девочка старательно обходят сотой дорогой сгустки клубящегося тумана, что обволакивает источники странной энергии, именуемой для простоты магической. Девочка отмечает, что в радиогамме эфира царит основной лейтмотив - тревожное ожидание... Просочившись в какой-то зал, пустой и гулкий, они ненадолго присаживаются - Девочка в кресло, поджав ноги, а Мальчик на край стола, по своему обыкновению, - и вертят головами.
Стены зала вручную расписаны батальными и жанровыми сценами, по которым можно изучать историю колонизации, основания и освоения королевства, наречённого именем легендарного Волшебного Меча. История бурная, нескучная. Не последнюю роль в древнем периоде сыграли всяческие спецслужбы и спецназы различных дворянских кланов, а в период повой истории - королевская полиция, состоящая из СБ, Личной Гвардии и Криминальной Стражи. Стержнем же новейшего периода являлось противоборство двух Идей - власти Толпы и власти Личности... И вот, похоже, вскоре должны быть окончательно расставлены все двоеточия над «ё»...
Переглянувшись, Парочка встаёт и удаляется из мозаичного зала. «Хм... Доброго базара...» - хмыкнув, ворчит Мальчик, и Девочка, не понимая, по поводу чего, вопросительно смотрит на него. «Книга Лесной Матери гласит: история Вселенной есмь сплошь торговая война», - отвечает он.
И вновь туннели и залы, уровни и переходы, металлические решётчатые настилы и лестницы, лифты и комнаты, комнаты, комнаты. Всюду жизнь. Интриги, упования, шёпот по углам... почему-то постоянно: совокупляющиеся в укромных местечках служанки и солдаты... иногда слуги и солдаты... иногда служанки и солдатки... В какой-то изрядно зарешёченной каморке вдруг: дикой наружности громадного росту мужичище, голый по пояс, со зловещей тату во всю грудь, спит прямо на полу. Татуировка - ухмыляющийся череп и скрещенные кости. Древний, как мир, символ. «Пираты - тоже торговцы, только с другими методами... - угрюмо комментирует Бой. Одним движением руки он разрывает сетевой коммуникационный шлейф, обвитый вокруг головы волосатого чудовища и скрывающийся в потолке. Промывка мозгов пресекается на середине процесса. - Пусть лучше сдохнет, чем станет законопослушным гражданином...»
И они скользят дальше. Девочке вдруг, ни к селу ни к городу, является в голову мысль о том, что примерно так могла бы проникать повсюду Душечка - причём наяву. К примеру, таможенную досмотровую на космобазе пройти никем незамеченной...
Тити скрывала, и будет скрывать от Экипажа истинную степень своей паранормальности, понимает Девочка. Танью Т называли «телепаткой» больше в шутку, а она ведь более чем всерьёз именно такова. И могла бы выйти с «Папы» на Танжер-Бету, элементарно внушив таможенникам, что её просто-напросто НЕТ.
«Как нас сейчас», - улыбается Девочка и выбрасывает мысль из головы, сосредоточиваясь на продолжающемся изучении быта смешанной расы потомков землян и местных аборигенов.
Конечно, в таком призрачном способе перемещения имеются свои недостатки. К примеру, если тебя не замечают, ты никогда не испытаешь того, что испытываешь наяву, входя в наполненное мужчинами помещение. Входишь, переполненная предвкушением момента, когда очередной самец начнёт хвостом, как тигр, лупить от вожделения... А интересно, могут ли призраки «служанки» и «солдата» заняться тем же, чем занимаются вовсю их материальные прототипы из местного персонала?..
«Ох, о чём это я?!» - спохватывается Девочка и... просыпается.
Проснувшись в горячем поту, Номи вспоминает подробности сна, подозрительно похожего на явь, и в голове её вдруг возникают слова древней, не всегда понятной, но щемящей сердце песни:
«...Как-нибудь, где-нибудь, с кем-нибудь, / Разговаривая ни о чём, / На два шага левее чуть-чуть, / Отойди, и чужое увидишь плечо...»

3 : «КОРОЛЕВСКАЯ ОХОТА»

Анг-платформа со светло-голубым днищем неторопливо ползла в непосредственной близости от пышных древесных крон бугристого «одеяла». Именно таким виделся с высоты воистину титанический лес Ти Рэкса.
Средство передвижения было модифицировано и, судя по обмолвке милорда, то ли технологически, то ли магически, защищено от обнаружения с орбиты. Взгляды снизу смертельной опасности не представляли, поэтому достаточным средством камуфляжа являлась окраска, позволяющая «слиться» с небом.
На платформе восседали: царственный и воинственный Абдурахман-Янычар, Алджей-Перебор, патологически самоуглублённый и оттого кажущийся чуточку не в себе (это если о самом себе - отстранённо), и шумный, неугомонный, не в меру колоритный Эзекиль-проводпнк.
Хотя - какой там «проводник»! Надзиратель! Планету этот старикан изучил, конечно, как свою мозолистую пятерню, но, подозреваю, специфика работы это самое доскональное знание и предполагала. Эзекиль очень старался походить на дурачка, однако пристально и внимательно наблюдал за своими подопечными...
В общем, укрепился я во мнении: не проводник он. Шпион, пся крев. Служба Безопасности! Не знаю, дореволюционной ли закалки кадр, а, может, милорд Стюарт учредил свою собственную СБ, реставрационную... Не знаю. Но, видать, специалист не самого низкого пошиба. Дядюшка-милорд во мне племянничка-наследника не признал, как нами коварно планировалось, и блестящий план накрылся дубовой шайкой, однако...
Однако факт остаётся фактом: камушек-то у меня! Вот он, на цепочке болтается. В наличии имеется... Или - это я при камушке имеюсь-болтаюсь?..
Для подавляющего же большинства я официально оставался цесаревичем. И вот что в итоге получилось: «зрители» спектакля одного актёра, коим являлся я, цену за «билеты» подняли выше крыши. Они не могли не согласиться с неким, в воздухе витающим, всеобщим мнением... За цесаревичем, мол, глаз да глаз нужен!
Ведь столько сил, столько времени на добывание наследника ушло! Это раз. Милорд же слежку за мной, как за обладателем драгоценной (мягко выражаясь) каменюки, учредил. Это два. То есть, с какой стороны ни подойди, не мог оставаться я без надзора. Ни в коем случае.
Пускай «дядюшка» мой и объявил во всеуслышанье, что племянник (то бишь я) ради вящей конспирации «магическим способом» принял облик... э-э-э, несколько далёкий от облика «типичного представителя династии Стюартов». Ведь даже для монархов справедливо древнее: «На бога надейся, сам не плошай»...
Пожелание поближе познакомиться со «штабной» планетой реставраторов Ти Рэкс, случайно высказанное мною, было воспринято здешними аристократами-роялистами с воодушевлением. Как же! Будущий король свои заповедные охотничьи владения осмотреть желает, в королевской охоте, столь обожаемой августейшими особами всех времён и народов, поучаствовать.
К тому же - горячее желание принять участие в предстоящем сафари и Абдур высказал. Один из десятки героев-избавителей, отыскавших наследника и вернувших его в распростёртые объятия Реставрационного Совета. Янычар возжелал темперамент свой необузданный потешить. А может, августейшая кровь о себе дала знать? Всё-таки джиддский принц, хоть и младший.
Я поначалу возмутился варварским обычаям убивать животину во имя потакания первобытным, кровожадным инстинктам. Однако милорд одарил меня таким ледяным взглядом, что все природолюбивые аргументы тотчас показались никчемными, недостойными даже внимания, а традиции королевской охоты - лучшими и достойнейшими из традиций. Единственным актом протеста, который я смог себе позволить, явился мой категорический отказ вооружиться. Если я и отправлюсь на сафари, то - исключительно экологически чистым. Никак иначе.
Секрет взгляда милорда был прост: это был взгляд господина. Таких вот монстров властных акырцам добывать надобно, а не сопливых принцев Джонни и быдловатых Боев-ковбоев. Конечно, не стоило исключать из расклада и камушек ещё один, тот, что сосуществует с милордом в энергетическом симбиозе. Но явственно чувствовалось: не в нём суть. В самом милорде.
Из вооружения августейшим (и примазавшимся к ним) особам полагалось исключительно пулевое. Это придавало охоте особую ауру. Недвусмысленно намекало: не стоит, ребятки, расслабляться. Пулевое оружие - это вам не импульсный разрядник и не лучемёт - тут надобно стрелять уметь. Посему риск присутствует. Среди завров, знаете ли, хищники случаются. Даже - преобладают. Странно, конечно, как это сочеталось с возобладавшим мнением, что цесаревича необходимо хранить пуще зеницы ока. Видимо, право особы королевской крови на охоту - священно... Интересно, не придётся ли мне выполнять ещё и действия, обеспечивающие реализацию права первой ночи?!
Тем не менее, несмотря на намёк, я был твёрдо уверен, что возможные ужасы - рекламное надувательство. Никто нас не съест. Права такого не имеет! Вряд ли кто монстрам даст право есть принцев.
Платформа, в случае реальной опасности, могла экранироваться подобно боевому крейсеру, то есть схлопывалась в непробиваемый «кокон» силовыми полями. Об этом шепнул мне по секрету Турбо, наш корабельный суперинженер.
И вот, значит, парим это мы над лесом... Абдур антикварной, единственной на борту винтовкой поигрывает, я - окружающее бытие фиксирую, проводник себе под нос песенку гудит.
Из непроходимых чащоб раздаётся грозный рёв, вдалеке порхают разнокалиберные птеры, буйно помешанная растительность немилосердно источает дурман - сюда бы системных нарко- и прочих... манов засылать, век бы благодарили! В общем, самый что ни па есть юрский период, в разгаре и апогее.
Проводник закончил гудеть, достал гитару, непринуждённо уселся в позу лотоса и, постукивая в такт словам по деке, принялся просвещать нас по поводу традиционной (для экскалибурцев) охоты на ти-рэксианских чудовищ.
Предыстория оказалась весьма любопытной. В давние времена один чудаковатый охотник, к тому же являвшийся ещё и меломаном, сделал революционное открытие: местных завров, в особенности самых зубастых и шипастых из них, можно выманивать из лесных глубин посредством громогласной трансляции музыки. Исследовать подоплеку этого феномена никто не удосужился, но, тем не менее, пользовались им исстари вовсю.
Во истолкование этого феномена имеются у меня две версии: заврам чудится в этих звуках либо плач обречённой жертвы, либо призывный зов насчёт продолжения рода. Нечто вроде местного варианта сладострастного стона человека-женщины или зазывного повизгивания селестинок...
Электрогитара для этого хитромудрого дела, как выяснилось постепенно, экспериментальным путём, - инструмент более всего подходящий. На добротный пронзительный «соляк» может приволочиться, сотрясая до самого ядра планету, даже дельтазавр. Все его двести тонн живого веса - мясо, шкура, кости и паразиты-эпифиты.
- Сейчас я, Ваше Высочество, вам, точнее - им, из «Дип Пёрпл» композицию забабахаю, - с нарочитой фамильярностью сообщил Эзекилъ. - Доисторическая земная группа, чуть ли не из эпохи завров... Может, она поэтому нынче популярней некуда, самый хит! По архивам поскребли, покопались, и на тебе! Такие перлы извлекли на свет божий - закачаешься! Счас я им соляк из «Звезды Автострады» заделаю!

* * *

Играл он отлично, пся крев. Прям за душу брал - и терзал, терзал, терзал её в такт мелодии...
А понравилась мне, сельва-маць, эта доисторическая «Дип Пёрпл»!!!
Однако композисьон отзвучал, волшебство кончилось, и в голову настойчиво затарабанил один вопросец: живой звук - это, несомненно, красиво, но при чём здесь, собственно, завры? То бишь зачем мучить гитару «вживую», когда фонограмма зачастую и чище, и лучше?..
- Понимаете, Ваше Высочество, это ритуал. Не будут проводника считать принятым в «цех», пока он в совершенстве не овладеет инструментом, - ответил Эзекиль. - Завры, само собой, не только на живой звук идут. По «фанера» - это нечестно, словно обманываешь их, - ответил, и по-новой принялся меня сканировать глазками, словно тщась рассмотреть что-то в потаённых глубинах моего существа. Подумалось: «Грязно милордова СБ работает, даже я, профан, и то жучка-паучка Эзекиля запросто вычислил».
Тем временем этот пузоголовый шпион извлёк из своей гитары ещё один героико-слезливый композисьон. И не успел даже финальный звук извлечь, как из самого что ни на есть ти-рэксианского леса напролом полезли ящероподобные чудища.
- Тот горбатый, Ваше Высочество, это стратозавр. Вы ему в основание шеи, прямо в складки стреляйте. Крупный экземпляр. Кобель, - объяснил мне проводник. И снова старик - сама фамильярность, словно не со своим будущим монархом общается, ас потенциальным собутыльником. И снова - внутрь заглядывает.
- Послушайте, любезный... - попытался я вспомнить, как монархи, согласно своему высочайшему положению, должны обращаться к холопам, но в голову ничего, кроме этой пошлятины, взбрести не удосужилось. - Я, знаете ли, не привык к подобному обхождению.
- Это вы о чём, Ваше Высочество? - глуповато заморгал Эзекиль.
- Это я о том, как со мной говорить по-до-ба-ет, - старательно выговаривая звуки, ответил я, - ваш легкомысленный тон мне пре-тит и не совпадает с моим представлением о хо-ро-ших манерах.
- Та-ак вот, да... Извините... - удивлённо и обиженно произносит Эзекиль. - С вашим папашей, в смысле нашим королём, невинно убиенным, мы по-простому общались. Без всяких таких-сяких условностей! - говорит проводник и продолжает глазками-буравчиками в душу заглядывать. Нечисто дело, пся крев!
Кто же он такой, Эзекиль этот, - всамделишный ти-рэксианский проводник, завербованный СБ, или функционер какого-то тайного ведомства, играющий роль проводника-ветерана? И что он во мне разглядеть пытается? «Мутотень» пресловутую, Светом наведённую на душу мою?.. Но я покуда и сам немногое ощутил. Он-то что разглядеть сумеет?.. Или - со стороны виднее?

Предыдущая страница 2 Следующая страница


3 Сергей Вольнов

- Значит, в основание шеи стрелять? - деловито переспросил Абдур, приводя в боевую готовность свою элегантную, напичканную электроникой, но безнадёжно устаревшую пулевую винтовку М-5016.
- Ты действительно стрелять собираешься?! - с выражением ужаса на лице спросил я.
Он собирался. Действительно.
Во мне тотчас вскипело негодование. В очередной раз породило его проявление ненавистной кровожадности человеков... Но в этот раз оно разбудило нечто большее. Свет напомнил о себе: ко мне совершенно неожиданно явилась способность объёмно воспринимать реальность.
Я одновременно видел на нескольких уровнях масштаба: и мельчайшие ажурные изгибы каждого древесного листа в лесу, раскинувшемся у нас под ногами, и весь лес целиком, и каждую белёсую завитушку плывущих над нами облаков, и сверкающие за облаками звёзды, и мгновенно изменившееся, словно закостеневшее лицо нашего проводника... И понял я, что хотел ведь увидеть всё это, и вот желание исполнено, пожалуйста, нате вам... то есть мне...
Абдур не ответил - он выстрелил. Винтовка оглушительно прогрохотала, и ещё не стихли отголоски выстрела - вой реактивной пули, стремящейся к цели, и глухой взрыв, - как взревел поражённый выстрелом стратозавр.
- Тот двухголовый, - это снова отозвался проводник, но теперь голос его был хриплым, лишённым, как у Марихуаны, интонаций, - Ваше Высочество, извольте обратить внимание, тоже кобель. Буримодонт. Этого надо бить по двигательным нервным узлам. Видите, вдоль тела тянется оранжевая полоса, возьмите на фут ниже и прямо посередине.
- Не собираюсь я никого убивать! Я, любезный, не взял винтовку в руки отнюдь не по рассеянности, а из убеждений! - вспылил я. Грохот выстрела всё ещё метался эхом среди деревьев: мой слух тоже необычайно обострился. - Абдур, и ты немедленно прекрати!!
- Ваш-ше Выс-соч-чество, эт вы мне?! - свирепо прошипел мгновенно пришедший в неистовство Янычар, и как бы невзначай направил винтовку в мою сторону.
- Сзади, - глухо пробормотал проводник, рукой указывая за спину Абдура.
Позднее я осознал: этот жест вовсе не являлся попыткой нас спасти, наоборот, это был банальный отвлекающий манёвр.
Двумя огромными шишкастыми головами буримодонт навис над тщедушной платформой и явно намеревался пожрать нас. Одна из голов сделала быстрый выпад, но неуклюжий зверь не совсем точно определил расстояние, и его грязно-зелёные щербатые зубы проскрежетали по металлу. Платформа заметно качнулась. Я обалдело и заворожённо наблюдал за этим жутким зрелищем, представшим передо мной, в данную минуту сверхобострённо чувствующим многослойную ткань реальности во всей объёмной умопомрачительности и во всех ракурсах...
Где-то на периферии сознания мелькнула и сразу исчезла мысль: Фан упоминал о срабатывающей в момент опасности защите - что-то не очень похоже...
Янычар, оцепеневший лишь на секунду, уже направил винтовку в сторону завра и разряжал обойму, тщетно пытаясь сразить чудище. Лекционное отступление Эзекиля по поводу нервных узлов он, похоже, прослушал в пылу охотничьего азарта. Исполинская животина немного попятилась и замерла, словно пытаясь прочувствовать, что ж оно такое - реактивные разрывные пули.
- Скорчер бы сюда! - с досадой бросил Абдур. - Эй, старик, как там насчёт разрядника?!
Он повернулся в сторону Эзекиля... и застыл, шокированный увиденным. Картину, представшую перед ним, мне довелось увидеть и осознать мгновением ранее. Проводник стоял на краю платформы. Излучатели силового ограждения, протянувшиеся вдоль бортов и кормы, не отсвечивали мерцающей желтизной, а значит, были дезактивированы.
Отключить силовое поле мог лишь сам Эзекиль...
- Прощайте, - безжизненным топом произнёс старик, сунул в карман своей куртки плоский серый прямоугольник, прыгнул на неведомо откуда взявшуюся анг-доску и заскользил прочь. Естественно, оставляя нас наедине с разбушевавшимися ти-рэксианскими заврами.
Называлось произошедшее коротко: измена.
То, что нас окружало, с рёвом приближаясь, неистово норовя произойти, звалось ещё короче: амба.
Абдур, надо отдать ему должное, вмиг преобразился в неистовое божество справедливого возмездия, вскинул винтовку и попытался отправить к праотцам лжепроводника. Попытка была безрезультатной: какая-то из электронных систем винтовки вдруг оказалась блокированной, и сухие щелчки осечек злорадно сообщили нам об этом.
В этот момент из Штаба поступил запрос: «Ваше Высочество, как идёт охота? Не требуется ли помощь?»
Очень своевременно...
«Всё в порядке! - жизнерадостно ответило коммуникационное устройство анг-платформы. - Норма-ально! Охота что надо».
Ответило моим голосом.
- Ну ничего себе, нормально! Немедлен... - начал было орать я, но мой крик заглушил рёв буримодонта. Заврище вновь решился атаковать.
Меня не слышали. Контрольный дисплей продемонстрировал голограф-проекцию довольного жизнью цесаревича. Наследник экскалибурского престола был всецело увлечён охотой... Именно это изображение сейчас транслировалось с платформы в Штаб реставраторов: виртуальные я, Абдур и наш предатель-проводник, преспокойно предающиеся прелестям освящённого традицией сафари в громадном «парке» юрского периода.
Мой личный терминал, казалось, умер. Впервые в жизни я пожалел, что у меня нет «суперпробойного» терминала. Насколько я знал, не имелось ничего подобного и у беспечного Янычара. К величайшему сожалению.
- Ты слыхал его голос? - впившись взглядом в электронный прицел винтовки, спросил Абдур. Он подразумевал проводника.
Я согласился:
- Да уж... странный голосок. - Но тут же растерянно подумал: «Может, Абдур интересуется по поводу рёва буримодонта?..»
Нет, Янычар подразумевал именно Эзекиля. Второй пилот «Пожирателя Пространства» энергично произнёс несколько слов на неведомом мне языке и сообщил на косморусском:
- Я такой отмороженный топ и раньше слыхал... Так зомби говорят.
«Ух! Зомбированный сотрудник реставрационной СБ, прикидывающийся проводником! Мда-а!..»
Несомненно, внезапное возвращение законного наследника далеко не всем по нраву пришлось.
...Спасла нас от амбы (безо всяких кавычек!) не винтовка, а именно то, что призвано было нас погубить.
Предатель-проводник в считанные мгновения успел сделать очень многое: отключить ограждение, дистанционно блокировать винтовку... Это мы уже знали. Но первым делом он успел вывести из строя ручное управление платформой и похитить оперативную память автопилота: именно «мозги» были тем серым прямоугольником, что оказался в кармане Эзекиля.
В считанные секунды, отмеренные нам судьбой, не стоило даже и мечтать о восстановлении управления платформы.
Которая, лишившись автопилота и сигналов внешнего управления, недоумевая относительно своей дальнейшей судьбы, «приняла решение» совершить посадку. Правда, мозгов у неё больше не было, поэтому посадка больше похожа была на пикирование...
Стремительно падая, Абдур уподобил бесполезную винтовку копью и левой рукой отчаянно метнул её в пасть разъярённому буримодонту.
Мягкой посадки не предполагалось: наш маленький гравилёт, ломая хрупкие ветви деревьев и намереваясь поломать ноги-руки богоподобного и августейшего, просто низвергался в лесные недра юрской планеты. С наследником престола и сопровождавшим его неофициальным лицом на борту. Однако без негодяя-проводника, вовремя сиганувшего за борт...
Вывалившись в сумрак нижнего яруса ти-рэксианского леса, мы обречённо приготовились быть раздавленными, растерзанными и проглоченными, но...
Это снова было явление тени Света. Пресловутая «мутотень», то бишь.
Рванув, как заправский бегун-спринтер, я, казалось, должен был думать лишь о том, как бы не упасть, но... Но на меня накатило неожиданное понимание: стоит мне пожелать, - точнее, очень сильно пожелать, от всей души! - и буримодонт оставит нас в покое. Мы перестанем быть для него потенциальными жертвами, обернёмся призраками в его кровожадном сознаньице, а напрягись я несколько больше, он и вовсе окажется под моим контролем, в моей власти.
Однако, побоявшись превращать двухголовое чудовище в ездовую лошадку, я не побоялся превратить нас в привидений.
Привидений во плоти - ведь лишены телесности мы были только в восприятии буримодонта.
- Я буду его резать... хэ... на маленькие кусочки... хэ.. и он проклянёт день... хэ... когда появился на свет... хэ... - часто и тяжело дыша, пугающим прерывистым шёпотом вымолвил Янычар, когда мы отбежали на безопасное расстояние от завра и перешли на шаг.
Вряд ли эта посулы адресовались двухголовому монстру.
- Не сомневаюсь... ха... что всё имело бы именно такой... ха... сюжетный поворот... ха... но где ты будешь его ловить? ух... - тоже задыхаясь, ответил я. - А знаешь, Абдур, что послужило сигналом для включения... ха... зомби-программы? Мутотень. Стоило мне ощутить это, как что-то сработало и в проводнике. Он не должен был убивать именно цесаревича. Получается, задача его заключалась в устранении... ха... носителя... точнее, единоличного носителя-обладателя Света. Перестраховывались. Свет ведь из рук в руки и по собственному желанию переходит. Раз я «засветился», значит, меня надо убить.
- Ревмаги?! - свирепо вопросил Абдур.
- Возможно. Это может быть и устранением идеологического противника, и попыткой заполучить Свет. Хотя во втором я сильно сомневаюсь. Даже если Свет перед смертью или в момент смерти носителя и перебирается спешно в иные руки, это совсем не значит, что он возжелает попасть к ревмагам. И они это понимают. Вообще, в этих заковыристых сменах носителя и переходах Света толком и не разберёшься...
- Может... хэ... просто хотели нейтрализовать силу Света. Даже если б он и оказался в чужих руках, то вряд ли в распоряжении наследного принца. Но почему тогда просто не угрохали? Зомби всякие, завры, катастрофы... хэ... наворотили... зачем?
- Может, боялись крови на своих руках?.. Убить наследника - не козявку раздавить. Поэтому решили всё опосредованно сделать. Чтоб не кинжал мне в спину втыкать, а завровы зубки. Возможно, над убийцами экскалибурское проклятье довлеет...
Прервал меня хорошенький зелёненький завр трёхметрового роста. Он бросился на нас, пробирающихся сквозь джунгли, из засады. Гонимый голодом, юрский разбойник утробно рычал и, вероятно, истекал слюной при виде таких аппетитных порций мяса.
- Ноги, - сказал, как отрубил, субпилот «Папы».
Даже не знаю, каким образом Абдуру удавалось от меня не отставать. Мне-то по лесу шастать привычно - специфика среды обитания родной планеты сказывается. Та специфика, что воспитала в нас истовых борцов с осточертевшими деревьями, кустами, травами, лишайниками и сине-зелёными водорослями.
Понимаю, Бабушка Ррри ещё бы побегала - у неё тоже кирутианская чащобная специфика. Но никак уж не потомственный песчаный пустынник Абдур. Глянул я случайно на его полулёт-полубег, на то, как он своими ногами-жердями от земли отталкивается и в воздухе неуклюже ими взбрыкивает, и едва не задохнулся... Никогда раньше на бегу хохотать не удосуживался, а попробовал - моментально дыхание и сбилось. Хорошо хоть Янычар-головорез не догадался, чем веселье моё вызвано, не то порешил бы прямо на бегу. Подножкой, например. После - списав гибель на несчастный случай, принявший форму голодного завра.
Когда мы, нос к носу, рыло к рылу, столкнулись с ещё одним чудищем, я понял, что и у этих тварей существует загонная охота.
Остановились мы. Преследовавший нас монстр - тоже. Как я понимаю, наслаждаясь мгновением триумфа.
Но мгновение триумфа обернулось для него вечностью небытия (ну и слог, ну и пошлятина!): из разверзшихся небес полился на чудовищ божественный огонь. И сгорели монстры в многоцветном фейерверке.
Амен.
- Ваше Высочество, прошу Вас подняться на борт Вашей платформы. - Спокойный и почтительный голос милорда сделал три смысловых ударения, выделив слова «ваше», «вас» и «вашей». Примерно таким вот манером, в покрытые забвением времена, благородный вассал давал понять: всё в руках Господа и господина.
Милорд был гениальным актёром, которого играть вынуждали обстоятельства: никто не должен был заподозрить, что наследник - подставная фигура. Мне пришлось подыгрывать: то есть скорчить невозмутимую мину, давая понять, что моё спасение абсолютно логично и неожиданностью для меня не являлось, ведь не смерд же я, не холоп - а будущий монарх как-никак. И крик, судорожно рвущийся наружу, пришлось в себе давить... Вопль следующего содержания: «Караул! Заговор!! Измена!!! Убить меня хотели, пся крев!!!»
Неизвестно ведь, где прячется предатель. Или предатели.
Сверху, обломав тонкие и сухие ветви, пригнув толстые, опустилась анг-платформа, на борту которой находились милорд, трое увешанных современным оружием гвардейцев и...
Высокий, жилистый, сухопарый роче, как называли экскалибурских метисов («РОальд-ЧЕловек»). Этот полукровка лицом весьма напоминал милорда, что сразу бросалось в глаза. Высокий рост - от Стюартов, необычная «фактура» мускулатуры - от аборигенов-роальдов... Выглядел метис озадаченным. Причём смутил его именно я.
- Ваше Высочество, позвольте мне представить Вам моего сына от первого брака, недавнего врага реставрации, а ныне сторонника, нашего союзника сэра Винсента Ронгайя Сэмпстона Стюарта. Вашего кузена, - милорд снова ударял по местоимениям.
И что я должен был делать? На шею «братцу» броситься?..
(Ну даёт супердедушка! Оказывается, этот поборник чистоты человеческой расы не всегда был таким истовым человеком, в своё время даже женился на аборигенке?!)
Но братец новоиспечённый неожиданно приходит на помощь сам:
- Сэр Джеймс, не могли бы вы попросить гвардейцев и досточтимого сэра... - Он вопросительно глянул в сторону Абдура своими необычайно светлыми глазами, белки и зрачки которых практически не отличались по цвету друг от друга. Как и положено роальду, наполовину роальду - тоже.
- Абдурахман Мохаммад иби Хассан, младший сын Верховного Имама планеты Джидда! - горделиво произнёс Янычар. Со всеми альвеолярными звуками, само собой.
- ...и сэра Абдурахмана Мохаммада ибн Хассана, младшего сына Верховного Имама планеты Джидда, оставить нас в уединении?
- Господа.
В тоне милорда ощущался едва заметный намёк на приказ.
Гвардейцы безропотно повиновались. Янычар, от перевозбуждения разивший на километр вокруг адреналином, тихо и беззлобно повозмущался. Но и то - исключительно для проформы. Тоже принц всё ж таки. Этикету обучен сызмальства.
Роче попросил меня и Джеймса Стюарта подойти поближе и тихо сказал:
- Милорд, этот сэр не мой кузен, - он кивнул головой в мою сторону, - и сомневаюсь, что вы пребываете в неведении относительно этого, ведь вы, как и я, знавали Джона ребёнком. Не стоит также меня уверять, будто передо мной всё-таки молодой Джон Стюарт, по в ином обличии, магически замаскированный. Меня в этом уверять бесполезно... Если вы соблаговолите не настаивать на этом, я буду вам весьма признателен, - и, словно в оправдание пойманного на лжи отца, добавил: - хотя, несомненно, этот человек - Носитель.
И последнее слово в его устах прозвучало действительно с большой буквы.
- Да, это не ваш кузен, - вынужден был согласиться милорд.
- Благодарю, - признательно склонил голову роче.
- Мы вынуждены были прибегнуть к... фальсификации. Ваш кузен был недавно похищен с корабля Вольных Торговцев...
- Нами, революционерами, - сообщил роче, и милорд пристально взглянул на него. - Так полагаете вы. Но это -неверно. С корабля был похищен всего лишь экс-носитель, двойник сэра... - Роче замолчал и требовательно посмотрел на меня. Судя по пренебрежительной интонации, «светоноситель» бывший кем-то значимым для старшего сына милорда уже не являлся.
Я ждал знака милорда.
- ...сэра... - более настойчиво повторил старший сын. «Любопытно, какие чувства испытывает к братцу-полукровке ещё один человеко-расист из семейки Стюартов, сын „от второго брака" Майкл?..»
Джеймс Стюарт кивнул.
- Сэра Анджея Лазеровица, - коротко и исчерпывающе проинформировал я роче относительно своего настоящего имени. Добавить какой-нибудь пышный титул, увы, не смог. За неимением оного.
- Вот как? - ещё более коротко высказался милорд Джеймс. В связи с чем промелькнула эта вопросительно-удивлённая интонация, догадаться мне было не дано.
- Только лишь появившись в пределах пашей досягаемости... в чём заслуга экипажа Вольного Торговца... двойник был похищен фракцией умеренных Революционного Магического Совета, лидером коей являюсь я. Наши сторонники - практически все маги-роче Экскалибура, многие человеки и даже кое-кто из роапьдов.
- И вы знали, что двойник сэра Лазеровица не является истинным Джоном Стюартом?
- Да. Нам не нужен был наследник.
- Что тогда?
- Свет. Но Правый Луч Гарды счёл необходимым экстренно сменить Носителя... И мы не стали повторять трудоёмкие эксперименты с похищением, - мимолётный взгляд в мою сторону, - так как подозревали, что он, отличающийся наибольшим своенравием в сравнении с Клинком, Рукоятью и Левой Гардой, может вновь, в который уж раз, сменить своего владельца. По собственной воле. У представителей роальдов, составляющих радикальную фракцию Магического Совета, частица Меча, в отличие от нас, имеется...
- Четвёртый луч?.. - невозмутимость милорда дала заметную трещину. Судя по «убитому» тону.
- Четвёрка - магическое число древнего Экскалибура. Меч есть Крест, а Крест - это четыре Луча. Четыре же Луча - это Символ Звезды, Сияющей Во Тьме... Каждый из магических Лучей - Луч Рукоять, Левый Луч Гарды, Правый Луч Гарды и Луч Клинок - имеет материальное Отражение в форме объектов, известных как Света : Свет Рукоятки, два Света половин Гарды, верхней и нижней, и Свет Лезвия. Или вы не ведали о том? - последняя фраза несла риторический оттенок.
«Ничего себе! Любопытнейшие, однако, выясняются подробности. Понять бы только, о чём это они, собственно...»
- Я знал, - милорд выглядел очень мрачно, - но принято было считать, что Свет, именуемый Светом Лезвия, или Лучом Клинка, был давно и безвозвратно утерян, избрав Носителем кого-то за пределами Экскалибура...
- Это ошибка. А точнее, дезинформация. После революции нам, роче, удалось заполучить Луч Рукоять, ранее принадлежавший низложенной Королеве. Я убедил тётушку добровольно передать его мне... Но Свет оставил нас и вернулся на Грэндрокс. Каким путём он попал вновь туда, где был некогда добыт, мы не выяснили и доселе недоумеваем... Правый же Луч находился вне пределов нашей досягаемости. Слишком далеко унесён был акырскими коллекционерами аристократов, как ныне выяснилось. Поющей Жрицы в нашей фракции тогда ещё не было, и достать Свет не хватило сил. Не в пример радикалам, давным-давно подозревавшим о существовании Акыра... Левый Луч Гарды яростно не выпускали вы, милорд. И наши позиции в Совете заметно ослабели. Радикалы, имеющие в своих рядах Носителя, со временем начали довлеть над умеренными, во многом не соглашавшимися с радикальными методами и концепциями... Начались репрессии во имя чистоты расы и чистоты идеи. Лозунги, под которыми они происходят, прискорбно напоминают девизы времён завоевания Экскалибура человеками... Неприятие этих кровавых революционных чисток и привело, к слову, в оппозиционный стан Поющую Жрицу роальдов. Ту, Что Грезит. Поющую Гимн.
- Вы говорите о заклинаниях?..
- Сэр Джеймс, мы зовём это Гимном Света. - В тоне этих слов роче мне почудилась угроза. - От Жрицы мы и узнали о судьбе истинного Джона Девятнадцатого, вашего племянника и моего кузена. По, даже имея среди нас Ту, Что Грезит, мы чувствовали: без Носителя Света в наших рядах мы не способны эффективно противостоять роальду, на которого пал кровавый отблеск Клинка, не соединённого с направляющим свечением Рукояти и обуздывающими, уравнивающими вспышками половин Гарды... Свет Лезвия живёт согласно логике смерти, по Законам Тьмы, ведь он находится в самом низу, из четырёх Лучей ближе всего к ней, а это означает, несомненно, что всякую оппозицию рано ль, поздно ль, но умертвили бы обладатели Клинка.
В эту секунду мне очень кстати вспомнилось высказывание Ррри, нашего ходячего корабельного цитатника. Высказывалась всезнающая Бабушка по поводу личностей, вершащих революции: «Революционеры, они, как пауки в банке, - так и норовят друг дружку за задницу ухватить».
Вспоминая историю старушки Земли, в частности, исторические вехи любимой мною Франции, напрашивается констатация: права Бабушка. Дантон и Робеспьер... Революция пожирает своих детей. Универсальный закон... хм, тьмы... всех времён и народов.
- В свете этого вы и решились на союз с нами, монархистами? - холодно спросил милорд.
- Вы думаете, мы боимся смерти?..
Милорд не ответил и жестом велел гвардейцам и Абдуру вернуться на борт. Пропустил меня вперёд. Взбираясь на платформу, я услышал за спиной голос роче, тихий и усталый:
- Смерть была бы для нас наилучшим исходом после совершённой ошибки, что привела к победе революции. Смерть - переход в гораздо более совершенную ипостась... Но уйти из этой Вселенной, оставив её на поругание, ни в чём не повинную, мы не смеем. Можете называть это покаянием.
Милорд вновь промолчал.

* * *

Уже в воздухе у меня с милордом состоялся короткий разговор. Не глядя на сэра Джеймса, я прошептал:
- Как вы узнали, что мы в беде?
- Мутотень, как изволит выражаться сэр Убойко. Я ведь, подобно вам, единоличный Носитель. Света верхней половины Гарды. Левого Луча Звезды, по терминологии сэра Винсента.
- Проводник, ваш агент, оказался предателем.
- Я догадался.
- И кто же плетёт интриги?
- А вот это хотел бы я знать не меньше вашего.
На этот раз милорд совершенно не акцентировал последнее местоимение.

Часть 2
«LONG LIVE КОНТРРЕВОЛЮЦИЯ!»

4 : «КЛАУСТРОФОБ»

...Бабуля идентифицировала запах роальда, как только первый из них попался ей «на ноздри».
Шепнула мне: «Танжер-Бета. Тупик в туннеле. Воняло так же», - и суперпробойник исправно доставил её шёпот. Ясный пень, я всё понял, не дурень.
Ответил: «Нападение на нашу Шоколадку Номи. Глазки такие же», - и Ба поняла, что я тоже опознал экскалибурского аборигена...
«Во попали, - прокомментировала Ба. - Ну, ты знаешь, малыш, что делать... если что!»
Я знал. Ещё бы. Если что.
Но!
Моё счастье, что мне не пришлось отдавать корабельной Зеро-Сети «Пожирателя» особый приказ, втайне запрограммированный Бабулей. Условленной фразой насчёт «пары эквов на брикет сои» она дала мне понять, что предусматривает и наихудший вариант развития событий. То есть - прокол в аварийном режиме. Ситуация ИВРО!!!
Я бы приказал прокалываться в авральном режиме. Я бы бросил на Ти Рэксе всех - Биг Босса, Бабушку, Шоколадку, Десса и Перебора. Так надо.
Но кем бы я чувствовал себя после того, как?..
Взяли нас шикарно. Мы, шестеро, остававшиеся на орбите, и пикнуть не успели. Даже Киберпанк. Обесточили его на фиг направленным снэк-релятивным полем несусветной напруги. Не пожалели энергии, что да, то да. Супердедушка был прав: профессионализм его гвардейцев - выше всяческих похвал.
Вот таким, значит, макаром Экипаж «ПП» в полном составе оказался на километровой глубине, в подземном Дворце на штабной планете контрреволюционеров. Слава Вырубцу, в качестве почётных гостей.
Пока.
- ...Хэй, ты, вылупок! - говорю как-то «утром», проснувшись вновь с тем же самым вопросом в башке. Обращаюсь я к одному из красноливрейных типчиков - он в очередной раз вознамерился сделать из меня заправского дворянина. - Веточки-то свои ко мне не тяни, не тяни! Выдерну и обломаю.
- Но, ваша СВЕТлость, я должен! - всплёскивает ручками слуга.
Это он меня, урод подобострастный, «облачать в одежды» намеревается. Будто у меня собственные руки отсохли. Паныча нашли, дхорр забодай... А-а, я понял! Ко мне у ливрейных особое отношение. Сопротивляясь поползновениям, охотничий азарт в них разжигаю... Везучий я, аж страшно. И зовут меня не Сол-Бой, а Козэл-видбувайло. «Козёл отпущения», если по-косморусски.
Вечно я крайним оказываюсь. Все делом заняты, Перебор и то вон делом занят, а я тылы прикрываю по приказу Ба. То бишь со страшной силой корчу из себя монструозного варвара, свирепого кочевника, этакого ночного кошмара горничных, грозу постельничих и дворецких, головную боль телохранов. Смертельного врага главной мажордомши Ренаты Маклейн.
«Каковым, - сказала Ба, - в ихних буркалах и должен бы глядеться уроженец „какой-то там дикой степной планетки на задворках" Обитаемых Пределов».
- Ни хрена ты мне не должен, парень. - Я вскакиваю и быстро натягиваю комбез. - Если тебя зовут не Джеймс Стюарт, конечно. А тебя зовут не то Мак, не то Джек, не то Бобби, я уж в вас запутался, извини, такие вы все одинаковые, аж противно...
Заговаривая ему зубы, начинаю обходной манёвр, к выходу.
- Вот если бы вы все были не мальчики, а девочки, я бы вас моментом различать научился! Каждую бы изучил от макушечки до мизинчиков на ножках... Так и застучи толстой корове Ренате: дескать, его СВЕТлость, авангардный сотник Солид Торасович Убойко всё равно доберётся и своё получит, невзирая на коварный умысел, имеющий целью оградить оного благородного сэра от близкого контакта с женской половиной контингента дворцовой челяди. Усёк? - строгим тоном спрашиваю и, не дожидаясь ответа, пробиваю телом мембрану люка.
В коридоре, ясный пень, стоит каменнорожий гвардеец. Этот - как бы моя тень. Детекторов им мало, что ли?..
- Доброе утро, ваша СВЕТлость, - приветствует он меня на корусе.
СВЕТлостями, с непременным акцентированным выделением первых звуков, нас теперь зовут не потому, что мы «голубых кровей». А потому, что мы... ясно кто. У них издревле положено этак Носителей Светов величать. Всяких прочих аристократов здесь никогда «светлостями» не зовут. «Сиятельствами», «благородиями» и «превосходительствами» разных степеней - это пожалуйста, сколько угодно.
- Доброе, доброе, - бурчу. - Аж гэть. Пошли, как тебя там, Ларри или Джо...
- Шон, ваша СВЕТлость, - невозмутимо отвечает телохран. - Ларри сменился.
- Потопали, Шон, - обречённо вздыхаю. - И гляди в оба, вдруг на меня покушенье совершится, а я покушателей на куски рвать начну. Представляешь, в какую помойку превращу один из ваших стерильно-вылизанных коридоров или залов?!
- Представляю, - лаконично отвечает гвардеец, и мы «топаем» в очередной поход по бесконечным лабиринтам Дворца.
...В недрах подземной базы монархистов-реставраторов мы, фритредеры, поневоле находимся уже достаточно времени, чтобы сделать определённые выводы.
О единодушии в стане контрреволюционеров не приходится и мечтать... Представляю, какие интриги за кулисами плетутся, если даже невооружённым взглядом много чего увидать можно! Вообще, странное ощущение - словно попал Экипаж внутрь разворачивающегося сюжета древнего доисторического романа о дворцовых переворотах. И контрики эти, я погляжу, прямо-таки, как пауки в банке, себя ведут.
Времени достаточно было и для того, чтобы появились всякие «расклады» по поводу освобождения. В том числе мысль: «А не переметнуться ли к революционерам?..»
Сворачиваем в коридор, ведущий к апартаментам евойного «высочества», и путь преграждают персональные стражи. Хлопцы с настолько каменными рожами, по сравнению с которыми невозмутимая физиономия моего Шона кажется просто лучезарной.

Предыдущая страница 3 Следующая страница


Звездный меч 4

Говорю дружелюбно:
- Хай, брозерс. Хау ду ю ду? Лично я - трохы дую, трохы ни.
Они не реагируют. Реагирование на козявку навроде меня не входит в круг их обязанностей. Разве что козявка попытается обозвать наследника непотребным словечком типа «щиит» или поделиться мечтами, в какое место факнул бы покойную королеву-мать. Тогда козявку один раз предупредят, вежливо попросив не говорить вслух гадких слов. Второго раза не будет. Оборзевшую козявку попросту раздавят.
Меня уже предупреждали разок, и я понял, что искушать судьбу с этими ребятками чревато. Спецназ небось особый. Личная Супергвардия внутри Личной Гвардии. Поэтому, проходя мимо, я говорю с ними о погоде, о бабах, о бегах, о свежих версиях игрушек, о чём угодно, но не трогаю запретную тему. Особа и честь Джонни-цесаревича для них - святы и неприкосновенны. (Шоб я так жил! Не слабо лесняк наш устроился, ничего не скажешь!)
- Ну тогда, Шон, пошли кушать вареники, - говорю я своему гвардейцу, отметившись, и привычно прощаюсь с супергвардейцами: - Бай-бай, брозерс. Ай лав принс Джон Джуниор. Ай лав реджент Джеймс. Ай лав Стюарте династи. - Делаю паузу и с особым пиететом добавляю: - Ай супер лав Кингс Гуардс! - и топаю дальше.
Ежели кто не понял, сообщаю, что тем самым я ежеутренне признаюсь в любви к принцу Джону-младшему, регенту Джеймсу, всей династии Стюартов и в особой любви - к королевским гвардейцам.
Просто так миновать этот коридор я не могу. Трепетная у меня к нему любовь, что да, то да. Особенно в снах. Только в снах - я спокойно его прохожу до конца и оказываюсь в апартаменте.
В этих нынешних моих снах, странных, донельзя реалистичных сновиденьях, я вообще - король положения, куда там всей этой зачуханной семейке Стюартов! Лезу куда хочу, гляжу чего хочу, слышу чего хочу...
Затем просыпаюсь. Пробудясь, единственным вопросом озадачен: то, что я видел и слышал, - всё ж таки ещё сон или, дхорр забодай, всё ж таки уже явь?!!

* * *

Сколько себя помню, засыпая, видел картины странноватые. Неявные миры, в которые попадал в снах, оставляли по себе щемящее ощущение, принуждая усомниться в реальности яви. Но не до такой же степени!
Происходящее со мной в подземной базе контрреволюционеров можно было бы объяснить всякими наворотами из-за воздействия Светов. Сверхвосприятие и сверхспособности в пас проявляются хаотически и непредсказуемо, сознательно мы понятия не имеем, с какой стороны ждать снисхожденья Благодати... либо сокрушительного удара, кто как воспримет. Конечно, и такое объяснение выглядит стопроцентно логичным.
Но откуда, спрашивается, берутся сны, в которых я на полном серьёзе углубляюсь в научную работу? Веду исследования, ставящие целью прослеживание процессов изменения смысла, вкладываемого в понятие «аристократизм», - от средних веков прошлой эры и до наших дней... Наверняка этот интерес уже берётся из глубин моей загадочной славянской души.
К тому же души, таящейся в теле, принадлежавшем некогда заправскому яйцеголову, дхорр забодай. Не зря же мозгам этого тела в своё время зажелалось получить диплом социопсихолога, а не системного программера, к примеру.
Между прочим, смысл действительно изменился, кардинально. Как-нибудь потом, на свободе, запишу свои умозаключения.
Любопытственные выводы получаются, дхорр подери!.. Так, глядишь, и диссертацию накропаю, солью в Сеть, отошлю запрос в Универсальную Аттестационную, а там, чем дхорр не шутит, «защитюсь» и званье доктора получу, из вечного магистра в дока превращусь...

Доктор социологических наук Солид Торасович Убойко - звучит, а?! С позывным именем: Док. Это вам, ясный пень, уваженье, это не какой-то там Бой на побегушках. Всякие там глупорожие ксенологи-недоучки нехай трепещут и от зависти истекают слюнями. Спец-По-Иным, тоже мне цаца!
А я вот - Спец-По-Человекам, между прочим. И тем горжусь. Хотя у меня и нету шикарного имечка, с косцюшкианского на косморусский переводимого как «Человек». Ей-ей, человекофоб Человек Лазеровиц - хоть смейся, хоть плачь...
- Сэр, вас окликнули. - Шон вырывает меня из мечтательного состояния. Встрепенувшись, я обнаруживаю - и правда.
Чоко...
- Доброе утро, Сол, - здоровается она и дежурно улыбается, и даже от этой улыбки кружится моя бедная головушка.
Неприступная въяве, восхитительная Принцесса моих снов собственной персоной идёт по тоннелю навстречу. Невольно вспоминается, из какой-то старой-престарой песни: «...если я попался вам навстречу, значит, вам со мной не по пути...»
Ох-хо-хо, похоже, исключительно пророческие слова. Для «явных» взаимоотношений наших - наверняка.
Подозреваю, запа ла наша Девочка на этого дылду Майкла. Ещё один прынц хренов, дхорр его забодай. Сплошные прынцы кругом, с ума сойти! Куда нам, грубым и неотёсанным степнякам, с ними тягаться.
Разве что во сне. О, во сне!.. В снах Номи предпочитает меня всем этим высокорожденным львам и является не к ним, а ко мне, и мы перевоплощаемся почему-то в горничную и солдата (в знак народного протеста?), и нет преград нашим вольным перемещениям.
Во снах нас с Девочкой никто не остановит, никакой прынц, а если попытается, у-ух мы ему зададим! Или ей!.. Сколько мы уже дворцовых секретов узнали, кошмар! Наяву применили бы знанья наши - моментально нажили бы неисчислимые орды врагов, жаждущих убрать свидетелей...
Иногда, правда, вместо принцессы Номи в мои сны является какая-то другая девушка.
Я абсолютно уверен отчего-то - именно Девушка, в физиологическом смысле этого слова. Везёт же мне на девственниц! Я вначале со страхом принимал её за ту самую, предощущаемую Ещё Одну, суженую, издавна мною условно называемую «Ягодкой» (тою, что впереди). Но разобрался, понял, что - нет, не Ягодка ещё, и вздохнул облегчённо.
Эта Девушка - не моя суженая. К счастью. Но ей определённо от меня чего-то настоятельно требуется. И что мне в ней нравится, так это отсутствие агрессивности. В нахалку не прёт, не выжимает, а если не дам, так она и не обидится, не проклянёт, я знаю.
Не понимаю, что ей нужно, но то, что потом, наяву, от её визитов во мне остаётся трепетное ощущение духовной близости, подозреваю, в итоге повлияет на моё решение: давать или не давать.
Постепенно мы с ней, можно сказать, подружились. Хотя кто она такая, я в упор не знаю. Интересно, знает ли она, кто такой - я? Подозреваю - тоже не очень.
Таковы мои впечатления: Она в таком же неведении, кем я наяву могу оказаться. Она просто спит и во сне встречается со мной, чувствуя, что именно я могу помочь ей. Если захочу...
Но уж в том, что эта другая, «несуженая» подруга - не моя Шоколадка Номи, я уверен тысячепроцентно.
Неповторимое ощущение, оставляемое во мне ночными свиданиями с Номи, способна оставить во мне лишь она, моя принцесса... Только свидания с ней освобождают меня от приступов клаустрофобического страха, душащих наяву и во сне.
Мне категорически противопоказаны тюрьмы, я задыхаюсь, не имея возможности выйти по собственной воле!..
Знал бы кто, каких зверских усилий стоит мне корчить из себя крутого степного варвара, которому всё по-барабану и у которого только одно на уме: изыскание способов добраться до женской половины дворцовой челяди!
Единственное лекарство - свободное скольжение вместе с Вовочкой сквозь все преграды и защиты. И она, и я знаем - поодиночке не получится у нас скользить, только вдвоём, только вместе.
Пусть даже всё это - только наши сны.
Или нет, не так. Это всё - только сны? Но как бы там и тут ни было, в снах мы - это мы.
Никакая посторонняя, малопонятная Девушка, которой что-то от меня надобится, - не сравнится с моей обожаемой Девочкой! И когда она только успела практически безраздельно завладеть моим воображением?!
Правда, уверенности, что моя вожделенная, предощущаемая Ягодка - это Номи, во мне почему-то тоже не возникает.
Ни во снах, ни... наяву.
Наяву встречи с нею - сплошная сердечная боль.
- Доброе утро, - равнодушным тоном отвечаю на приветствие.
- В трапезную чапаешь? Привет, Дженни. Или ты Кэти? - здороваюсь с личной телохранкой Девочки.
- Кэти сменилась, сэр. Я Пэтси, - невозмутимо отвечает гвардейка. - Доброе утро, ваша СВЕТлость.
Приветствуя Номи, мой Шон эхом вторит:
- Доброе утро, ваша СВЕТлость.
- Миледи, мы опаздываем, - напоминает телохранка. - До начала завтрака осталось полторы минуты.
Ох уж эти мне вежливые, чопорные и пунктуальные консерваторы-экскалибурцы! Наверное, должно всё-таки оставаться во Вселенной нечто незыблемое, неколебимое никакими ветрами перемен. Вопреки sic transit gloria mundi. Мирская слава нехай себе проходит, а... традиционные ценности Туманного Альбиона - навсегда!
Третье тысячелетье космической эры «на дворе», планетка, затерянная на окраине государства, в свою очередь затерянного за краем ОПределов, подземная нора под поверхностью, массивная мебель, пылающий камин, стяги с гербами, тонкий фарфор с геральдическими символами, серебряные столовые приборы, овсянка на завтрак, свечи в бронзовых канделябрах, коллективное воздаяние хвалы Творцу перед трапезой, портреты суроволицых предков на стенах, негромко звучащие из ретрансляторов песни - всё течёт, всё меняется, a «Beatles» - forever!
Мы входим в трапезный зал последними, все наши уже здесь. Кроме Перебора, но он, ясный пень, выполняет особое задание. Нехило устроившись.
Переглядываюсь с Бабулей. Беззвучно рапортую: тылы прикрыты, сотоварка-генеральша! Ррри отвечает мне одобрительным шевелением ушей.
Похоже, экипаж выбрал-таки Реставрацию. Не потому, что здешние «пауки» и здешняя «банка» нравятся нам больше, чем революционные пауки и банка столичной планеты. И не потому, что мы патологически любим ретро. И даже не потому, что связаны контрактом. И не потому, конечно, что не можем урвать когти с Ти Рэкса. Сможем, не пальцами деланные и не из таких передряг выскакивали. Попытаться, во всяком случае, вполне способны...
Совершенно по иной причине.
Причина называется: Свет, Сияющий Во Тьме. В тени которого мы все находимся. И будем, судя по всему, находиться впредь.
«Хошь не хошь».
Странно, но уже почему-то именно «хошь».
Или это мутотень наводит морок?

5 : «КАК ПРИНЦЕССА»

...«Майкл Стюарт, Принц».
Три слова всего. Но зато КАКИЕ!!!
«...как-нибудь, где-нибудь, с кем-нибудь / Всем нам быть суждено, суждено».
«Я хочу быть с НИМ!», - решила Номи бесповоротно, когда появился ОН. Быть с тем, кто -

МАЙКЛ СТЮАРТ, ПРИНЦ.
И точка.
«Кругом голова...»
И кружилась, кружилась на оси чёткой мысли: «Я хотела ЕГО всегда. Я стану женщиной только С НИМ. Я предопределена ЕМУ!».
Номи любовалась им, наслаждалась его присутствием, наблюдала, созерцала, достоинство прибавляя к достоинству. Изысканнейшие манеры, быстрый ум, неиссякаемая эрудиция, великолепное чувство юмора, прекрасная реакция, отлично тренированные мышцы, и прочее, и прочее, и прочее, и, конечно же, внешность... Внешность, от которой судорожно сжималось внутри живота и жаркие волны перекатывались в голове.
У НЕГО определённо не было ни единого недостатка! Настоящий мужчина и джентльмен!
«Чудесный, чудесный, чудесный!» - смаковала Номи волшебное слово.
Принц Майкл явился прямо из девичьих грёз, из девичьих снов и заполонил собою явь. Сны теперь заполнял Бой, но какое-то время Номи очень мало волновали сны. Она и спала-то совсем немного - не до сна, когда совсем-совсем рядышком... Её воображением полностью завладел сын милорда Стюарта. Но она не торопилась, ничем не выказывала переполняющих её чувств. Девушка верила, что теперь-то уж - воплотившаяся в конкретного человека - мечта не рассеется в воздухе бесплотной дымкою разочарования.
Первым шаг навстречу сделал поэтому Майкл. Необычайно чуткий и внимательный, как и подобает настоящему Принцу (во всех смыслах!), он понял состояние девушки и пригласил её поужинать вместе.
И вечер, проведённый с ним, был сказочен...
В глазах принца светилось восхищение, и Номи всей душой верила, что оно искренне, а не является всего лишь отблеском восхищения, светящегося в её собственных глазах. Она позабыла, что наделена модифицированным сверхвосприятием и к тому же является Носительницей.
Она впервые в жизни забыла об этом, превратилась в обыкновенную девушку, умирающую от счастья, и - ощутила себя вдруг Принцессой... В экипаже потомственных аристократов и гениев она невольно ощущала себя Золушкой, несмотря на свои параиормал-способности, и вдруг поняла во внезапном озарении, что:

«Я ВЕДЬ НИЧЕМ НЕ ХУЖЕ! ВОН КАКИМИ ГЛАЗАМИ СМОТРИТ НА МЕНЯ НАСТОЯЩИЙ ПРИНЦ!»
И провалилось вниз сердечко, неистово распираемое переполняющими чувствами, и составило компанию страстному желанию, что жарко пульсировало внутри живота... Желанию абсолютно взаимному, уж в чём в чём, а в этом Номи была уверена. Уж это два разнополых человека друг о дружке понимают с первых мгновений знакомства. Вспыхивает незримая посторонним глазам ослепительная искра, проскакивает между двумя и воспламеняет воображение и тела...
Потом они гуляли в огромном подземном лесопарке, и принц так ласково и бережно прикасался к ней, помогая перебираться через ручейки и поваленные стволы, что ей хотелось кричать и плакать от счастья. Они сидели на замшелом валуне, тесно прижавшись друг к другу, и когда принц по-дружески приобнял её за плечи, она едва сдержалась, чтобы не повернуться и не впиться устами в уста - наконец-то!!! - истосковавшимися, иссушёнными нестерпимо долгим, длиною в жизнь, ожиданием...
Но героически сдержалась. Показалось, что воздух вокруг превратился в хрусталь, и она побоялась резким движением разбить этот хрупкий сказочный замок...
Сидя на валуне, Её Принц рассказывал ей об утраченном Королевстве, о безоблачных годах своего детства, о путешествиях на различные планеты, о реставрационной борьбе, рассказал и древнюю легенду о Четырёх Камнях, Оживляющих Меч.
Легенда гласила, что однажды все Четверо изберут Носителем одно и то же существо, воистину достойное, и тогда воссияет Звезда Четырёх Лучей, и отразится в холодной воде реальности, и осветит единого Носителя, превращающегося в Хозяина, и тогда возродится истинный Экскалибур, и обладающий Им получит в своё безраздельное распоряжение величайшую силу, практически всевластие, и станет наиболее могущественным Властителем за всю историю Освоенных Пределов!
Бессмертным Творцом истории этой самой станет... Звёздный Меч разрубит реальность в любом избранном месте, рассечёт её в угоду своему Хозяину, и...
Что будет дальше, либо легенда умалчивала, либо Майкл не досказал - появилась настоящая белочка и принялась попрошайничать. Номи хотела спросить, что гласит легенда о теоретически возможной хозяйке Звёздного Меча, но внимание её было отвлечено, и она забыла вертевшийся на кончике язычка вопрос.
Пушистую зверушку приласкали, и вновь гуляли под сенью деревьев, заливаемые ярким светом искусственной луны, и на мгновение вдруг почудилось: не здесь они двое находятся, а в настоящем лесу полумифической Прародины, в каком-нибудь где-нибудь там-нибудь Шервуд-форест, Йеллоустоун, Булонь, Мигея или Мещёра, и светит им настоящая земная луна, неразлучная спутница сердец любящих человеков, освещающая им Путь в ночной темноте...
О как же девушка себя проклинала, когда рассталась с принцем у дверей своего апартамента! Целомудренно поцеловав его в щеку, ощутив сказочную шелковистость его белоснежной кожи, она... не пустила его за порог. Миленько улыбнулась, пожелала спокойной ночи и...
И, уже спрятавшись за мембраной, стоя с колотящимся, от волнения выпрыгивающим сердцем, она шептала, вжимая в груди яростно стиснутые кулачки: «Дура, дура, он так хотел тебя! дура, он изнемогал, дура! ты встретила своего долгожданного, единственного! дура, что ж ты...»
Не смогла. Испугалась. Не в первый же вечер... не сегодня, быть может, завтра, если не испугается вновь... «Как же я хочу его, знал бы кто, как!!! - думала в отчаянии, повалившись на ложе и уткнувшись зарёванным лицом в подушки. - Неужели я ЕГО потеряю, едва лишь обретя, из-за собственных дурацких комплексов?!»
Дело было не в дурацкой плеве, конечно же. Она - просто символ. Но - символ многолетнего ожидания, что за неимоверные страдания и воздастся соответствующе. И так вот, сразу, в одночасье, сменить его на иной симв...
«Это уже фобия, - поставила себе диагноз, отрыдавшись. - Уже патология. Смотри, дура, в девках помрёшь...»
Не заметила, как уснула.
Во сне, более реальном, нежели явь, она встретилась с другим мужчиной. И скользила вместе с ним, вдвоём, просачиваясь сквозь все преграды. И почему-то во сне ей было неизмеримо легче. Она понимала, что этот мужчина не обойдётся без её помощи, в одиночку не сумеет преодолеть, просочиться, а если выйти не сумеет, то умрёт, потому что Тюрьма для него - синоним Смерти.
И там, во сне, она была не менее счастлива, но не умирала от счастья, а жадно, ненасытно жила, потому что именно этот мужчина избавлял её от комплексов, отпирая лязгающие ворота её собственной Темницы. Она понимала, что этот мужчина - не Он, единственный долгожданный, и всё равно просыпалась с твёрдым убеждением, что от этого мужчины... мембраной двери отгородиться просто не сумеет.
«Может быть, - взбрела ей как-то в раздираемую противоречиями голову бредовая мысль, - потому что он искренне оскорбится, назови его вдруг кто Принцем в лицо?..»
Наяву она поэтому с ним была подчёркнуто равнодушно-вежлива, старательно избегала либо игнорировала присутствие. Она по-прежнему хотела Принца. Ох, как она желала Принца! Именно этого. Майкла. Явившегося из тех, старых снов, что снились ей, когда кисумуанская явь самого светлого полудня больше напоминала ночной кошмар, нежели дневной свет.
Проснувшись наутро после первого свидания с тем, кого сочла долгожданным подарком судьбы, суженым своим, она сказала себе вслух:
- Он. Сегодня или никогда.
Постаралась забыть сны и целиком сосредоточилась на яви.
Таким образом она сумела ответить на этот, один из многочисленных вопросов.
Вспомнился зовущий взгляд принца, которым он проводил её, ускользающую за мембрану...
«Я здесь и сейчас! - говорили его глаза. - Я не бесплотная грёза, я во плоти, живой, горячий и жаждущий...»
Номи уже знала, что скажет Майклу при встрече, сегодня.
«Вы как-то гостили в моих снах, Мой Принц, - скажет она ему, а потом задаст старый, как мир, вопрос, применив вариант формулировки, традиционный для человеков, считающих спейсамерик родным языком: - У тебя или у меня?»
Для себя на этот вопрос, ещё один из многочисленных, - девушка уже ответила. Она не могла продолжать балансировать на грани.
Надо было куда-нибудь падать - сюда или туда
«Лет ит би, лет ит би, лет ит би!» - зазвучало в голове Номи выхваченное из бездонной памяти Сети. Это «проснувшаяся» сверхчувствительность давала о себе знать, выхватив цитату из классической песни - частицы наследия легендарных «Beatles». Между прочим, здесь, в космотории Экскалибура, эфир был полон древнеземной классики.
«Воистину, так тому и быть», - подумала Ещё Девушка... и приняла Решение.
Выбор сделан. Точнее, она свой выбор сделала...

* * *

Первейшее Право разумного обитателя ОПределов, являющегося одним из мириадов ячеек всеобщей Сети, - право на коммуникацию и информацию.
Для того чтобы осуществлять это право, большая часть этих самых обитателей (исключая получивших паранорм-способности в процессе естественной эволюции) «подключалась к каналам». То есть вынужденно либо добровольно общалась со своими терминалами, являющимися «точками» этой самой Сети. Но общалась не напрямую, а опосредованно.
(Вопрос об уровне допуска к информации, далеко не одинаковом для различных индивидуумов, - категория иная. Экономическая. И не о ней речь.)
Напрямую подключаться к Сети, без достаточно архаичных тактильных, звуковых и видеовиртуальных способов контакта, уровень современных технологий вполне позволял. Но далеко не всем позволяли это делать религиозные, идеологические, идейные и прочие предрассудки. К тому же далеко не всем прямое подключение было по карману, да и, но большому счёту, не у всех желание таковое имелось. Хоть какая-то иллюзия свободы сохранялась: ведь портативный терминал выбросил - и гуляй себе. Понимая, что это всего лишь иллюзия, многие обитатели Пределов всё же упорно тешили себя ею...
Однако немало разумных придерживались диаметрально противоположной точки зрения. Практическим выразителем этих убеждений были генно-инженерные программы по созданию существ, имеющих врождённую восприимчивость к тем диапазонам волнового спектра, которые их предки не воспринимали.

Итоговые «продукты» получили официальный статус «модификация серии РХ». Там, где общественное мнение спокойно воспринимало реальный факт существования модифицированных организмов, никаких проблем у этих лаб-модов (и прочих лабораторных модов, иных серий, с иными спецификациями) не было. Там даже мутов (как звались «дикие» моды) воспринимали достаточно спокойно. Но были и цивилизации, в которых не то что мутантов, а и лабораторных модификантов абсолютно не воспринимали. В частности, на пятой планете солнца Кисуму... Впрочем, в этом раю для чёрных расистов вообще всё, не укладывающееся в АфроСтандарт, не имело права на нормальное существование.
Родившейся на зулусской этой планете светлокожей и светловолосой девочке будто в насмешку Природа взяла да и сделала ещё один подарочек.
Мутацию, в результате которой Наоми Эвелина Джексон стала природным аналогом лабораторной «серии РХ». Картина мира для неё слагалась не только из того, что можно увидеть глазами, услышать ушами, унюхать ноздрями, потрогать руками... далеко не. Когда это выяснилось, между именами и фамилией девочки появилась буковка «м». Мутантка. Во всех файлах! На всех карточках!
По кисумуанским обычаям - нечто вроде жёлтой звезды Давида на спинах и рукавах обитателей древнеземного еврейского гетто. И с этой позорной «звездой» Номи, презренная мутка, пария кисумуанского социума, просуществовала до того самого лучезарного дня, когда повстречала Кэпа Йо...
И лишь на «Пожирателе Пространства» она поняла, что Кисуму Пять - ещё не весь мир. И что воистину фашистские каноны тамошней цивилизации Освоенным Пределам не указ. И что её естественные паранормальные способности не постыдное уродство, а неоспоримое преимущество.
Эх, если бы только не совершила она ужаснейшей ошибки, солгав Экипажу в самом начале, скрыв наличие этой проклятой буковки...
...Всё это проносится в голове у Номи, когда она, оцепенев у потайных дверей покоев принца, стоит на коленях, уткнувшись лбом в пол и раскинув руки. К дверям этим, показанным ей накануне Майклом, прилетела Ещё Девушка на крыльях любви, изнемогая от нестерпимого желания. Примчалась, когда ответила на вопрос и приняла решение. Выбрала. И вот...
Сбитая на лету неожиданно прогремевшим выстрелом, пала на шершавый, донельзя реальный пол, не в силах выстоять в полный рост, и застыла без движения, обессиленно распластав крылья.
Отчаянно желая не верить, но, увы, ни на йоту не сомневаясь в реальности происходящего. Отчаянно проклиная себя за то, что её угораздило на свет уродиться не простой девушкой, а девушкой, воспринимающей радиоволны и близкие им диапазоны эфирного спектра...
[[...Я знаю. Нет, ещё рано. Когда я почувствую, что настал момент, скомандую сам. Да, сам! Мне виднее!]] - Майкл раздражён и не скрывает этого.
Канал, по которому ведётся разговор, защищён от прослушивания всеми мыслимыми способами, но для того, чтобы Наоми Эвелина м Джексон не смогла взломать защиту, необходимы немыслимые. «Не могли магически как-нибудь связаться?! - с ненавистью думает она. - Тогда бы я ничего не узнала! И была бы счастлива по-прежнему! О чём не ведаешь, то и не болит. Чародеи проклятые...»
[[Сам, сам... командуй, я разве возражаю? Тренируйся командовать, будущий король. - Отвечающий Майклу голос насмешлив и уверенно-спокоен. - Смотри только, не упусти момент. Тебе там виднее, конечно, однако команду и отсюда послать, сам понимаешь, не проблема.]]
Тот, кто разговаривает с младшим сыном младшего брата короля, казнённого чернью, явно не трепещет и не благоговеет. КТО ЖЕ ОН?!
Предатель же Майкл... «Да, да, предатель, - с тоской думает Номи, - хочу я того или нет, но если беспощадно называть вещи своими именами...» Предатель Майкл, пытаясь скрыть за раздражением настоящий страх, отвечает: [[Мы договорились! Ты обещал! Твоим обещаниям что, грош цена?!]]
«О, как же он боится лишиться обещанной ему власти! - дрожит от боли девушка, стоящая на коленях за дверью. - Будто обладание ею - это всё, что имеет значение для него. Как же ничтожен и мелок он, если это правда!..»
[[Цену моим обещаниям не тебе назначать. Ты предложил товар, я согласился купить, я заплатил аванс. Где товар? Вместо того чтобы общим делом заниматься, ты сюсюкаешься с этой грудастой шлюшкой. На что она тебе сдалась, у тебя что, мало наложниц? Прислать дюжину-другую?]]
[[Я использую её. Для нашего общего дела, а ты думал? Эта глупышка влюбилась в меня по уши и выше. Через неё я добуду...]]
Номи содрогается. Пальцы рук судорожно впиваются в пол, с хрустом ломаются ногти...
«И вот этому я прилетела дарить самое ценное, что у меня было, что сберегала всю жизнь?! Прынцу...»
[[Для моего дела не требуется ничего, что она способна сообщить. Все эти ублюдки-гордуны интересуют меня исключительно как подходящие кандидатуры для гладиаторских боёв, которые я намерен устроить на празднике по случаю подавления контрреволюционного мятежа. Ты просто хочешь её отыметь, маньяк, и нечего прикрываться красивыми словами.]]
[[Я попросил бы...]]
[[Ай, оставь! Не строй из себя. Засунь ей по самые томаты и выбрось, забудь. Или отдай солдатам.]]
[[Я сам решу, когда её выбрасывать, не твоё дело!]]
[[Вот именно. Исключительно твоё. И я о том. Моё дело соверш...]]
[[Но послушай! Я клянусь! Вот увидишь, информация, которую мне в койке выложит эта очарованная дурочка, даст нам...]] - и так жалок голос принца, так явственно сквозит в нём желание оправдаться, так слаб и просителен он, что...
Номи не в силах подслушивать далее. Она выдёргивает свой мозг из эфирного канала и... теряет сознание, ничком распростёршись на полу, жестоко раздавленная безжалостной глыбой Истинного Выбора, который ей необходимо сделать.
Но - лишь на секунду.
Лишь одну секунду промедления может она себе позволить. Секунду спустя она с трудом встаёт, и когда выпрямляется в полный рост, выбор уже воистину сделан. Её дело... И первый шаг, сделанный прочь от дверей, в которые она так и не вошла, твёрд и стремителен.
Бдз-з-зын-нь!!! - разбился хрустальный замок Надежды. Как же хрупок он был, оказывается.
«Я могла бы простить ему всё! - - в ярости думает девушка. - Даже предательство простить! Я сама могла бы ради него совершить предательство. Я простила бы ему любой обман, я простила бы ему нелюбовь, я была бы счастлива сделаться одной из сотни его наложниц... я простила бы ему даже солдат, если надо, я умерла бы ради него. От его руки, захоти он этого, и умерла счастливая... я пошла бы ради него против всего мира, против Экипажа, против всех и вся... я слабая, я глупая, я дура, я безумная, я... безумно хотела любить. И - быть любимой, если повезёт. Я умирала от одиночества без любви, и ради него, всесильного и бесстрашного Принца моего, я все грехи мира совершила бы».
«Не прощу я ему только одного, - чётко и бесповоротно думает По-прежнему Ещё Девушка, делая второй шаг прочь. - Слабости души не прощу. Мой Принц не должен быть слабым духом. Пусть он хоть на костылях передвигается, пусть он будет однорукий, кривой и косой... Да хоть пузат и женоподобен, да хоть росту полутораметрового, да хоть чернокож, черноволос и черноглаз, да хоть недалёк и невежествен, да хоть сексуальный импотент, но... Он должен быть органически не способен позволить кому бы то ни было вытирать о себя грязные ноги. Каково это, я знаю. Об меня их вытирали почти всю мою жизнь».
Спасибо, судьба, что уберегла от измены. Спасибо, что вовремя предупредила. Спасибо, что выбор - на чью сторону становиться, куда падать - в одиночество или в предательство? - не был тяжким и мучительным. Впервые в жизни тебе, жестокой твари, за что-то - искреннее спасибо...
Спасибо, что не отдала ему.
И Наоми Эвелина Джоан «Шоколадка» м Джексон зашагала вперёд - отдавать себя на заклание Экипажу.

* * *

- ...Я не могла ошибиться, сотоварищи, просто не могла. По определению, - угрюмо сказала Номи. - Я... - она всё-таки сделала паузу, но обратного хода уже не было, и девушка исторгла хрипло: - ...мод. Точнее, мутка. У меня в голове природный радиоприёмник. Хотя на самом деле не только радио-, а и...
- Понятно, - перебила Ррри. - Значит, все наши сканеры и пробойники - детские игрушки, и даже мутотень магическая ни на что не годная, а ты р-раз - и услышала? Лихо, однако!
- Чоко, скажи, сейчас нас реставрашки секут? - спросил Абдур. По скептической полуулыбочке Номи определила, что и Янычар не верит ей.
- По тыщу ста семнадцати каналам. Но я... - Номи вздохнула: опять ведь не поверят! - ...подстроилась, цензурю и гоню им отредактированную дезу.
Нет, конечно, в то, что она мутантка с неимоверно быстродействующим «процессором» и супермощнейшим «радиоприёмником» в голове, поверили сразу, ясно по взглядам, да и какое ж существо в здравом уме будет на себя такое наговаривать?!

Предыдущая страница 4 Следующая страница


5 Сергей Вольнов

А вот в то, что ей не пригрезился этот диалог, в то, что не обида и разочарование вынудили её (цитируя Бабушку: «С влюблёнными это бывает, ясный пень, поругаются милые и со зла друг дружку начинают полоскать!») прийти и отдаться Экипажу на заклание... Не верят, ну что ты будешь делать! Конечно же.
Соврала раз, теперь и не мечтай о доверии. Не простят. Гордуны, они такие. Гордые...
- Да ты просто ходячее сокровище! - воскликнул чиф.
- А я знал... - пробормотал Сол.
- Что?
- Ничего. Так просто, мысли вслух.
- И что будем делать, товарки-товарищи? - спокойно спросил доселе молчавший Кэп Йо.
- Ты ей веришь, Бранко? - поинтересовалась суперкарго.
- Ну-у, как бы да, - кивнул Биг Босс. - Меня впечатлило сообщение о тыще ста семнадцати каналах... Наследный принц Джонни - мудак, ублюдок, кретин, и вообще он не принц, а студент провинциальный, мы его подменили!! - неожиданно заорал капитан. - А вы, говнюки золотозвёздные, быстро вяжите кузена Майки, не то он вас всех сдаст ревмаговцам краснозвёздным!!!
- Слышал бы тебя Перебор! - с энтузиазмом прокомментировал субкарго.
- Во-о-от... - удовлетворённо сообщил Биг Босс несколько обалдевшим членам команды, собравшимся в его апартаменте. - Погодим маленько. Ежели вследствие моих оскорбительных воплей ревнители монархизма ворвутся нас самих вязать, за оскорбление династии... значит, Шоколадка маленько тронулась и глюки её долбят, Но мы пойдём в темницу с сознанием выполненного долга - надеясь, что красавчиком Майки займутся вплотную. И выведут на чистую воду, вдруг-таки он гад подлый... Если же доблестная гвардия не появится, то я съем собственную фуражку, встану перед нашей девочкой на колени и... - Он замолчал. Махнул рукой. Ссутулился и убрёл в дальний угол. Там повалился на кровать и отвернулся к стене.
Ждали. Двадцать минут ждали. Номи, напрягая извилины, изо всех сил гнала дезинформацию, убеждая королевских наблюдателей, что Экипаж собрался по важному делу: решить, какой подарок сделать милорду Джеймсу на приближающийся день рождения, - а сама боялась даже вздохнуть поглубже. Эти напряжённые минуты решали всю её дальнейшую судьбу...
«А фуражку я ему припомню!» - немножко мстительно подумала, затаив дыханье.
И ещё десять минут ждали. На тридцать первой минуте Кэп Йо молча сполз с кровати. В гробовой тишине, волоча ноги, подбрёл к столу, взял свою фуражку, повернулся к Наоми Эвелине Джоан Джексон (с этой судьбоносной секунды - безо всякой проклятой «м» перед фамилией!!!) и медленно опустился на колени. Не издавая ни звука, поднёс ко рту...
- Биг Босс! - испуганно закричала Номи. - Не надо! Если вы это сделаете, я от ужаса не удержу под контролем все каналы! Я вас прощаю! Всех! Вы ж... - дыхание сбилось, она осеклась и просипела: - ...же всь што у мня есь... я ш безс вас... меня претите... тварь я-а бессовстна... - Она закашлялась, содрогаясь всем телом, и вправду едва не утеряла контроль над одним из каналов, но удержала и чуть окрепшим голосом жалобно попросила: - Простите меня, тварь неблагодарную, если можете. Я чуть было вас не предала... предала бы, честно говорю... А теперь расходимся все, быстро, я больше не могу держать контроль...
Кэп Йо, стоя на коленях с поднятой ко рту фуражкой, мгновенно приказал:
- Всем по своим каютам!
И когда члены Экипажа начали по одному выскальзывать в коридор, ошарашенная Номи услыхала комментарий Бабушки:
- Неписаные законы вольных торговцев, девочка, конечно, соблюдать следует неукоснительно, и чтобы впредь - соблюдала. Но за этот обман мы тебя простим, так уж и быть. Надеюсь, ты уже поумнела, ясный пень, и проблем с тобой не возникнет. Нам проблем и с бедолагой Перебором хватает, вот уж засунули мы парнишку в задницу реставрационную, что да, то да. А теперь ещё и Мишка этот добавился, ренегат... сын регента, дхор-рр его забодай, ир-рода! - Суперкарго взрыкнула возмущённо и канула за мембрану.
Кэп Йо быстрым движением водрузил уцелевшую капитанскую фуражку на голову и плавно переместился в кресло.
Бросил в спину Душечке, что с дремлющим Зигзагом на руках выскальзывала из апартамента предпоследней: «Тити, будь готова как никогда», - приказал Ганнибалу, изнемогающему от бессилия в суперпрочном бронированном ангар-каземате: «Терпи, Киберпанк, наш час настанет!» - а Номи велел: «И не вздумай рыдать. Демаскируешься. Это приказ!»
Умолк, молниеносно вывел из оперативки терминала пособие по космогации, повесил перед собой голопроекцию одного из разделов и соорудил вид, что напрочь увлечён поглощением информации.
Последней выскальзывая в коридор, Номи начала обратный переход с виртуальной имитации на реальную «картинку», и когда завершила его, вздохнула тяжко. Уфффф! Справилась. С умнейшей машиной бороться было ох как нелегко!
Освобождённый от мозаики сетевого перепрограммирования, внутренний взор тут же заполнился... лицом Майкла. Полтора часа тому назад - самым желанным, самым прекрасным, самым зовущим человеческим мужским лицом во Вселенной...
Лицом ЕЁ Принца...
«...мне бы оборвать / Лист календаря, / И в очереди встать / За другой судьбой... / Как-нибудь, где-нибудь, с кем-нибудь, /Долгожданный встречая рассвет, /Закушу на мгновенье губу, / От обиды за то, / Что попала не в цвет...»
- Машины умнеют, мужчины не меняются, - насильно убирая из головы причиняющую боль песню, беззвучно, одним шевелением губ, прошептала, а может, тоскливо подумала Номи. Но в это мгновение взгляд её встретился... с глазами Солида Убойко.
Бой ждал её на перекрёстке коридоров. Она остановилась, своих глаз не отводя, прямо и открыто смотря ему в глаза. Как всегда смотрела в эти глаза там, в снах, которые ведь и не сны как бы, да?..
- Истинная принцесса изберет не принца, а честь, - шепнул, а может быть, подумал он, и его широкая ладонь накрыла ладошку Девочки, ласково и надёжно стиснула её и не сильно, но настойчиво потянула за собой.
И они зашагали по коридору. Наяву - но реально, совсем как во сне.
«Он понял меня, понял, почему я не предала команду! - полыхало в голове. - Потому что Бой поверил мне сразу и безоговорочно!» - тут же озарилась Номи догадкой.
А быть может, и вправду знал??!

6 : «ОПАСНЫЕ СВЯЗИ»

- ...Сэр Лазеровиц, упрямство у вас воистину королевское, - в голосе милорда слышались нотки холодного раздражения.
- Хобби.
- Я не расположен выслушивать ваши своеобразные шутки.
- А я не могу иначе - именно в такой плоскости смотрю на мир. Способ мышления.
- Вы о шутках?
- И об упрямстве.
- Хорошо. - Сэр Джеймс в очередной раз вернулся к теме нашего спора. - Объясните мне в рациональных категориях, почему вам так уж необходимо связаться с этой женщиной - Анастасией?
- Сэ-эр, - в сие обращение я непреднамеренно вложил изрядную толику сарказма, - я уже устал повторять, что речь идёт о понятиях, весьма чуждых рациональному взгляду на вещи. Вас устроит такое объяснение: сейчас я высказываю отнюдь не волю Анджея Лазеровица?
- Очень любопытно. Тогда чью же?
- Камушка.
- Значит, именно «камушек», как вы изволили выразиться, снедает ностальгия по родине Анджея Лазеровица. Тоска по тем, кого юноша знал. Весьма умилительная привязанность.
- Милорд, ваша ирония кажется мне довольно странной.
- Странной?
- Да. Насколько я понимаю, вы ведь, если вага Свет не начал своевольничать, до сих пор являетесь единоличным Носителем. И кому, как не вам, положено быть в курсе относительно эксцентричных причуд камушков?
Хотя эпитет «эксцентричные» не кажется мне адекватным... Что нам известно о «нормальной логике» Светов?.. И всё же я использую это слово.
Милорд призадумался. Его взгляд, совсем недавно пристально следивший за мимикой моего лица, расфокусировался и теперь был направлен сквозь меня - будто зрил он в бесконечную пропасть, разверзшуюся за моей спиной. Я с трудом сдержался, чтобы не обернуться и не взглянуть, «что там».
Милорд думал.
- Вы будете вынуждены согласиться на одно условие, - произнёс наконец сэр Джеймс. - Таковым будет являться тайна вашего местопребывания. В окружающей среде, являющейся единым информационным полем Обитаемых Пределов, включающим всё и вся, столь примитивная конспирация может вам, конечно, показаться комедиантством, но... Но широко афишировать нашу деятельность я тоже не намерен. Помимо неких, условно говоря, магических методов, я счёл необходимым прибегнуть к помощи военных средств связи, сиречь - точечных передатчиков. Это во имя обуздания любопытства наших друзей-революционеров. Касательно остального мира - применим пользовательскую систему ретрансляторов, дабы передатчик на Ти Рэксе запеленговать извне не представилось возможным. Сообщаю я вам всё это затем, чтобы вы знали, сколько трудностей доставит нам этот сеанс связи. Устроенный по вашей прихоти... Я вас не упрекаю, но надеюсь, в свою очередь, на некоторые жертвы в будущем и с вашей стороны.
Я даже смутился: настолько проникновенной показалась мне речь милорда. Я зачастую и раньше чувствовал себя неловко, когда для меня делали что-то, влекущее за собой определённые трудности для других.
Когда же к моим желаниям снизошёл такой потусторонне-властный субъект как милорд Джеймс Стюарт, я раскраснелся, как провинциальная девица на сезонной столичной оргии, и чуть было не начал уверять его в никчемности моих желаний.
И милорд - понял моё состояние!
Я был шокирован!
Снова камушек-Свет? Или «дедушка» является дипломированным знатоком человечьей психологии? Не знаю... И знать не хочу! Потому что регент отнёсся к моим чувствам так бережно, как мог отнестись только самый близкий, знающий о всех твоих привязанностях и странностях родственник, мать или отец...
Принялся сэр Джеймс о Косцюшко меня расспрашивать.
Как любят выражаться вольные торговцы, «с базара съехал».
...В очередной раз милорд удивил меня совсем скоро, я уже собирался непосредственно перейти к болтовне с Настусей-Маленькой.
Перед этим Джеймс Стюарт и Джонни Стюарт (то бишь я) отправились, используя подземку с анг-приводом, за несколько километров от моего временного «тронного зала». Эти «несколько километров» я определил навскидку. Как я заметил, под землёй расстояние определять не менее проблематично, чем в космосе. По крайней мере, для разумного существа, именуемого Анджеем Лазеровицем.
Точкой прибытия оказался Информационный Центр реставраторов, для краткости прозванный ими «пресс-центром».
Пройдя по освещённому зеленоватым светом пустынному коридору, мы вошли в самую последнюю дверь. Идентификатор беспрепятственно, не требуя паролей и избегая трудоёмких опознаваний, разомкнул мембрану и пропустил нас внутрь: это в очередной раз подтвердило, что полномочия и уровень допуска милорда были практически не ограничены.
Тот факт, что регент, спровадив проветриться двух офицеров из обслуживающего персонала, сам взялся управиться с «точечником», заставил меня удивиться. Спрятавшись в ощерившемся рубильниками, рубильничками, тумблерами, сенсорами, верньерами, клавишами, кнопками, индикаторами и мониторами аппендиксе, милорд начал священнодействовать. Причём вполне профессионально. Не человек - во всей присущей ему недостаточности и ущербности, - а воистину универсал, полубог.
Наконец-то вызванная и спроецированная Маленькая очень долго не могла ответить на моё приветствие - по причинам не технического, а целиком и полностью психологического характера. Создавалось впечатление, будто она считала меня давно погибшим - если не во времена моего предполётного лесорубства. то уж точно в эпоху покорений пространства. Пожираний то бишь.
Оживший покойник???
Скорей всего. Она со страхом и разочарованием смотрела на меня. Во мне возникла уверенность, что именно так смотрят на явившихся с того света. Будто, возвратившись, обманули они в чём-то живущих...
- Настуся, неужели по моему телу уже пошли трупные пятна?
«Чернушность», впрочем, как и скабрезность моих шуток всегда была прямо пропорциональна уровню моего настроения. Из чего следовало, что я находился в состоянии духа, близком к ликованию. Вот, оказывается, какой я - сентиментальный, тонкокожий. Ужас.
- Расскажи мне что-нибудь. А то - рас-створюсь в мировом эфире. Теперь уж навеки. Не найдёшь.
- Анджусь, люби-имый... - выдохнула Маленькая.
- Вот это да-а... - ошеломлённо прошептал я. Затем оглянулся: посмотреть, не слышал ли этого нежданного признания милорд.
Он не мог не слушать: разве можно доверять судьбу королевства какому-то проходимцу, каковым являюсь я? Что мне стоило произнести одно-два названия - Экскалибур, Ти Рэкс, - чтобы все предосторожности милорда пошли насмарку?
Однако Джеймса Стюарта не было. Он доверял. Он верил в моё благородство?! Или, будучи произнесены мною, эти названия были бы точно так же отфильтрованы аппаратурой, как и фоновая картинка на заднем плане?!
- Анджей, где ты?!
«Сэр Стюарт, и что мне отвечать?»
- Я знаю, ты на Ти Рэксе! - радуясь, произнесла Настуся.
- Что-о?!! - в очередной раз за этот день я был шокирован. - Вовсе я не на Ти Рэксе!
Более глупой фразы придумать, конечно, при всём старании невозможно.
- Тогда почему ты так волнуешься? - проникновенно спросила Маленькая. - Очень хорошо, что милорд Стюарт нас не слышит, - добавила она, - мне было бы очень трудно убедить его в полном отсутствии в твоих действиях вероломства, Человек Лазеровиц.
- Ты... ты не...
- Верно, - перебили меня, - я не Настуся. Единственными звуками, что я позволила ей выдохнуть, были: «Анджусь, любимый»... - В этот момент «Настусино» лицо поплыло, на глазах превращаясь в слегка надменный, чеканно-красивый женский лик.
Женщина не была человеком.
Она принадлежала аборигенной расе роальдов.
У неё на плечах сидели два короткошерстных серых зверька размером со взрослого кота. Называли зверьков - вийтусы. Были они живыми музыкальными инструментами, существами с поразительным музыкальным слухом и необычайно красивым тембром голоса. А настолько фамильярно обращаться с вийтусами - свирепыми и опасными, несмотря на свои скромные габариты, хищниками, - как было мне известно со слов милорда, могли совсем немногие маги-роальды, а среди их женщин - лишь одна.
Поющая Жрица роальдов.
Та, Что Грезит.
- Ты меня узнал, Человек Лазеровиц, - заявила женщина. Она потрепала одного из животных по загривку и велела: - Пой!
Я не имел ни малейшего понятия, что из себя представляют песни вийтусов, и, услышав скрипящие, с надрывом, завывания, больше всего напоминавшие вскрики китообразных, был крайне удивлён. Назвать эти звуки музыкой можно было, лишь обладая изрядной долей фантазии. Скорее, это была некая мантра, камертон... И лишь погружаясь в безвоздушное, невесомое состояние, я понял, что срезонировать должен был именно я.
Лицо жрицы разрослось, оно было размером со Вселенную. Или чуть меньше. Или - больше... Её губы, вылепленные из гибких, сжатых в плотную пластичную массу галактик, зашевелились.
Мириады сверхновых, взгнездившихся в глубине её глаз, плеснули энергией и светом. И каждая из звёзд вонзила в чёрный бархат пространства по четыре луча света, верхний и боковые покороче, нижний - длиннее.
- Известно ли тебе, кто есть ты? Не пытайся отвечать: тебе - неизвестно, - зловещим и восторженным голосом произнесла Поющая Жрица.
Я и не пытался.
- Я отвечаю: ты есть Тот, Кому Позволено обнажить лоно Той, Что Грезит. И войти в неё. Получить в дар девственность, хранимую для тебя. И взамен подарить ей семя. Ты - воистину предназначен, Человек!
Разгоняя гипнотический транс, на задворках сознания запрыгала от радости ехидно-уничижительная мыслишка: «Хорошо, что Тити не слышит этого разговора! Она бы доходчиво объяснила, куда я войду, чего заполучу и чего кому подарю».
- Ты есть Тот, Кто Избран. Ты освящён Светом. И ты, именно ты, - истинный, Человек Лазеровиц. Тот, предыдущий Носитель, похищенный магами-роче, внешне идентичный, на деле не был истинным, ведь и Свет может заблуждаться. Но - отныне сомнения рассеяны. От тебя мне предстоит зачать ребёнка, коему суждено быть ребёнком роальдов и человеков, чадом Магического Света и Светлой Магии. Я хотела явиться тебе во сне, но вдруг поняла, что могу не ждать, пока ты уснёшь, - связь между нами существует изначально, хотя мы о ней и не подозревали раньше...
«Ого! Ничего себе!.. Интересно, и что это будет за чадушко? Экскалибурский мессия? Весёленькое дельце! Бегает такой вот маленький аватара, божественное воплощение, дёргает меня за штанину и „Папка, папка!" зовёт. Даже и не знаю, кого бы в первую очередь выбрал, чтоб от зависти лопнули. Обезьяна? Новохацкого? Сола? Тити? Или - коллективное ло панье им всем устроить?»
В который раз я удивился ходу своих мыслей: стоит мне попасть в стрессовый ситуасьои, и сразу начинаю смахивать на бывалого шизофреника. Одна часть, большая, в шоке пребывает, а вторая - ехидничает да издевается вовсю. Стебётся, пся крев, над реальностью.
- Ты не есть наследник Стюартов, это правда, но - голубая кровь ещё не гарантия голубой души.
«А вот категориальный аппарат речи пообновить бы надо. Термины, эпитеты, метафоры, сельва маць... Стэпняк Сол меня сейчас бы, несомненно, обозвал гомиком».
- Я не посмею сказать ни единого худого слова об истинном наследном принце Джоне Девятнадцатом Карле-младшем Стюарте. Он долгие годы томится в застенках роальдов, ибо был выкраден с Акыра много стандартолет тому назад и перестал являться Носителем в момент прокола. В тот момент Свет избрал своим следующим симбионтом товарища Джона по коллекции, мальчика родом из Империи Хо, сына гринбургского барона... Позднее вы его приняли за Джона-младшего, а ещё позже именно от него довелось принять Свет тебе... Однако избранник Света не всегда мой избранник. Вовсе не обязательно. Я поняла это вскоре после того, как по моему настоянию и при моём участии подросток принц Джон был похищен с планеты крылатых монстров-коллекционеров. И не важно, что в момент похищения Свет переметнулся к твоему двойнику, сыну барона из Хо. - ведь человеку Стюарту не было суждено стать моим избранником, как выяснилось... Ибо проклятье Меча пало на весь его род; некогда предок принца Джона оскорбил Свет Лезвия. Поэтому Луч Клинок исчез, покинул род Стюартов. Династия утратила полноту Света, и равновесие Меча-Звезды было нарушено. Король Джон Восемнадцатый был казнён чернью. Наследный принц трижды похищен. Королева подло обманута. Милорда Джеймса предали сыновья. Старший, полукровка Винсент, открыто, из-за идеи, младший, Майкл, - тайно, из-за обладания троном. Трон был обещан ему Носителем Клинка - роальдом, наводившим ужас своей жестокостью и кровожадностью даже на самых ярых адептов революции. Оскорблённый Свет избрал лагерь врагов монархии, и... думаю, он не желает допускать воцарения Стюартов даже в лице предателя Майкла. Хотя Майкл свято уверен в том, что именно он - первый в очереди к Королевскому Мечу, этому символическому крестообразному изображению Меча-Звезды. Что бы по этому поводу ни думал его отец, брат казнённого короля, Джеймс, намеренный выполнить данное старшему брату обещание. Но Майкл - лишь очередное орудие. И то, что он попытался убить тебя...
«Сельва-маць!!! Вот куда ниточка заговора тянется! Вот где измена укоренилась! „Дедушкин“ младшой-то, Михась, в самой „Светая Светых“ садоводством пиратским занимается, а сэру Джеймсу лень глазки долу опустить. Так ведь и Светлое монархическое будущее из виду упустить можно, а этого реставраторам допускать никак нельзя...»
- ...сбросить тебя с игрового поля - свидетельство тому. Свет Лезвия и его Носитель, глава экстремистов Ревмагсовета, посчитали тебя своим врагом. В точности так же, как ещё раньше они посчитали врагом Ронгайя Стюарта, главу фракции умеренных роче. И многих членов Магического Совета в придачу, в том числе и меня... Всех нас тоже стремятся устранить. Мне неведомо, чем вызвана их неприязнь к Рону, сделавшему так много для победы революции. Не меньше, чем я, сделавшему... С тобою, Человек Лазеровиц, - проще: ты тот, от кого предназначено зачать Той, Что Грезит. Поющей Гимн. Благодаря животворным Снам Грезящей - Свет Яви не превращается в непроглядную Тьму...
Вошёл милорд и едва заметно улыбнулся. Его улыбка, если я верно понял, была вызвана тем, как забавно морщит лоб «Настуся», рассказывая о печальной судьбе Кирста Скалы, решившего приударить за девчонкой, вселившейся в мою бывшую комнату в коллежском кампусе. Поющая Жрица, стоило мне моргнуть, снова преобразилась в образ Анастасии. Настоящая Маленькая, подозреваю, была свято уверена, что всё это время я внимательнейшим образом слушал её занимательные истории.
- ...тянет он её к себе домой, а в ликёрчик, которым напоить собрался, какой-то пробуждающей любовную страсть дряни подсыпал. Гадость эта исключительно для женщин предназначалась. Девочка же что-то заподозрила и, хитрюга, умудрилась самого Кирста этим модернизированным ликёром напоить. И вот, спустя двадцать минут, вдруг меняет наш доблестный лесоруб сексуальную ориентацию, бросает девочку на произвол судьбы и начинает ребят из своей ветки к однополой связи принуждать...
- Маленькая, - сказал я, - мне пора.
- Куда? - почему-то удивилась она.
«Действительно, куда?»
- Скорее не «куда», а «зачем», - туманно-многозначительно ответил я. - Скажи, твои первые, самые первые в этом нашем разговоре слова - правдивы?
- Ты никогда не видел дальше своего носа, - продолжила изъяснение ребусами Маленькая.
- То есть?
- То есть они были правдивы с очень давних пор. Были и есть.
- Честно? - произнёс я очередную глупость.
- Древо Йезуса! У тебя словарный запас двенадцатилетнего мальчишки.
- Постой, а как же твоё замужество?
- О чём ты? - удивилась Настуся.
- Когда я работал на лесопроходческом комбайне, то слышал, что ты вышла замуж за какого-то аспиранта.
- Что ты слышал ещё? В частности, обо мне.
- Это неправда?
- Да, это неправда, - почему-то очень печально произнесла Настуся.
- Маленькая, я ещё обязательно с тобой свяжусь, - пообещал я. - Я вдруг ощутил, что мне настоятельно необходимо с тобой поговорить, и, как видишь, мы... говорим. Но мы ещё продолжим... потом. Обязательно.
- Лучше... не брать на себя никаких обязательств. Ладно?
- Обязуюсь не брать.
- Смешно, - уныло ответила Настуся.
- Кому как.
- Ну что ж, если ты настаиваешь - до видзення.
- Такая формулировка мне нравится больше.
Когда терминал сменил несколько раз мигнувшее изображение Маленькой на витиеватую заставку с ярко-зелёной надписью «Информационный Центр Реставрационного Правительства Королевства Экскалибур», я и милорд снова поменялись местами.
«Дядюшка» повторно поколдовал над впечатляющего размера «пресс-центровским» терминалом, по-видимому, во имя высоких идей конспирации убивая запись моей беседы с Маленькой и, возможно, с Поющей Жрицей роальдов. Хотя в последнем я сомневался: не очень-то походил монолог Жрицы на обычный сеанс связи. От него за километр несло экскалибурской магией.

Нынешние технологии, подозреваю, ещё не настолько совершенны, чтобы иметь возможность запечатлеть на информационном носителе, пусть это будет даже особый супер-носитель, многоликие проявления магической Силы.
Но, как бы там ни было, удивления по поводу внезапного «визита» Жрицы я совершенно не испытывал. Ни малейшего, рубить-пилить.
А должен был бы, между прочим.

* * *

...Через некоторое время во мне зародились сомнения относительно неосведомлённости милорда насчёт моих контактов с Той, Что Грезит.
Он ведь тоже - «единоличник».
Вдруг камушек регента взял да и шепнул ему на ушко по поводу лживости и коварства псевдоцесаревича? Ведь не исключено, что камушки как-то друг с дружкой общаются. Должны, пся крев!
Иначе они не составляли бы нечто цельное. Меч-Звезда, или как он там называется, магический суперталисман сей...
Хотя, скорее всего, сомневался я по причинам исключительно параноидального характера. Ведь тот же Майкл, красавец-сыночек, якобы ярый сторонничек воцарения пропавшего кузена Янека, на самом деле такие интриги выплел, что и незрячий должен был увидеть.
А уж после покушения на меня - в полной мере. Однако же - милорд относительно покусителей недоумевал. Хотелось бы надеяться, что и контакт со Жрицей останется незафиксированным.
Кирпич упадёт не на голову, а в метре за спиной...
Но, в то же время, хотелось и совсем другого, прямо противоположного. Так и тянуло рассказать «близорукому» милорду о предательстве младшего сына, обесценившем все потуги реставраторов. Раскрыть глаза на причину их неудач. В надежде, что милорд не пузом, как большинство, а головой думает. У пузоголовых - разговор короткий.
Рискованно. Поющая Жрица - не простая баба. И не рядовая ведьмочка. Знамя революции. Символ и лик. «Марианна», так сказать, вспоминая древнефранцузскую историю. И коль уж она доверилась мне, значит, и со мной не всё тик-так.
Молчать? Но Майкл всё ещё здесь, на Ти Рэксе, а я всё ещё живой, к глубочайшему его разочарованию.
Напрашивается следующий вывод: меня снова будут пытаться убить. И чем дальше, тем всё меньше внимания уделяться будет гипотетическому проклятью Меча - заговорщики перейдут от опосредованного умерщвления к непосредственному.
Ситуасьон!..
Надо было что-то делать. Делать. Мне. Это я осознал очень даже ясно. Презреть пассивность и броситься вниз головой в кипящую пучину! Вмешаться в ход событий, игрушкой которых мне приходилось быть до сих пор.
Пришла пора самому распорядиться своей судьбой и перестать наконец-то «быть одиннадцатым» - лишним, бесполезным, невыносимым, ядовитым комком слизи и костей с кучей амбиций и комплексов.
Я решил, что никому ничего не скажу и не буду ждать, что кто-то сделает за меня предначертанное мне. Я сам справлюсь с патовой ситуацией. У меня есть новые сверхъестественные способности, моя мутотень, в конце концов. Вот и... отправлюсь «мутить».
Припомнив слова Поющей Жрицы, я, наконец, осознал, что моё существование не бессмысленно, что я смогу помочь всем. И милорду, и пленённому ревмагами истинному принцу Джону, и самому себе.
Смогу помешать предателю Майклу и расстроить планы неведомого, но, судя по всему, жуткого роальда, являвшегося Носителем кровавого, мстительного Света Лезвия. Даже сумею помочь несчастному баронскому отпрыску, волею судеб вовлечённому в запутанную историю, не имеющую к нему ни малейшего отношения.
Осознание накатило на меня в зеленоватом коридоре «пресс-центра», и вслед за ним проснулся Свет, в очередной раз отбросив на меня магическую мутотень.
Если в ти-рэксианских джунглях на меня снизошло сверхвосприятие изображения, то в подземных переходах штаба реставраторов явило себя сверхпонимание сути.

Предыдущая страница 5 Следующая страница


Звездный меч 6

Я понял: стоит мне очень сильно, по-настоящему, чего-то захотеть - и Свет обязательно поможет.
Если, само собой, это желание не будет идти вразрез с запредельными интересами самого Света.
И ещё я вдруг понял: мой Свет вполне можно было назвать Добрым Светом.
Потому что, захоти я совершить что-нибудь плохое (в весьма относительном, но всё же, условно выражаясь, «общечеловеческом» понимании этого термина), мой Свет ни беса не помог бы мне совершить это злое деяние...
Мне стало трудно дышать, перед глазами замельтешили голубые и фиолетовые светлячки. Я находился в полуобморочном состоянии, но старался не подавать виду. «Дядюшка» шёл так быстро... быстро... я старался не отставать, но... зацепился большой ватной ногой за подорванный пластик напольного покрытия и...
Упал на низкий широкий диванчик, устланный аляповатым мохнатым покрывалом. Комната была большой и плохо освещённой и потому казалась достаточно мрачной. Возле длинного, узкого окна располагались маленький стол и четыре громадных пушистых кресла. На стенах, на полу и даже на потолке висели ковры с длинным ворсом. В целом обилием мохнатого интерьера помещение напоминало вывернутую наизнанку шкуру огромного зверя.
Самым подходящим развитием событий, щадящим мой, и без того пошатнувшийся, рассудок, была бы немедленная потеря сознания. Однако мутотень отступила, и я ощутил себя невыносимо маленьким и беззащитным. Мне пришлось жестоко подавить в себе настойчивое желание забиться в самый тёмный угол этой не очень-то светлой комнаты и тихонечко завыть.
Резко открылась дверь, и в комнату, в которой я невесть как очутился, ввалились два человека. Крепко ругаясь на спаме, они тянули за собой связанного мычащего (его рот был забит паклеподобным кляпом) роальда. Увидев меня, они разом затихли, и высокий суетливо достал из белой пузатой сумки, болтавшейся у него на плече, ручной эндер. Направив оружие в мою сторону, он нервно приказал мне лечь на пол и не двигаться.
- Имя?! - требовательно спросил второй, низкий и полный, женоподобным голосом.
«И как ему, рубить-пилить, представиться? Ихним Высочеством назваться? Брать крепость нахрапом, сообразуясь с принципом: главное - ошеломить противника? Вряд ли граждане, лояльные революции, покусились бы на роальда. Как-никак, представитель высшей, магической, расы... гегемон, пся крев!»
Относительно «Ихнего Высочества» я, конечно, придумал неплохо, только вот зря, зря поспешил мордашкой в напольный коврик уткнуться. Ибо не пристало августейшим особам вести себя подобным образом.
- Зовите меня Джоном, - вывернув набок голову, предложил я, посчитав данную формулировку разумным компромиссом между предусмотрительностью и нахальством. Питая надежду, что, представившись подобным образом, буду иметь пространство для свободы манёвра.
- Ты работаешь на эРМээС? - полу-утвердительно спросил низкий. Что показалось мне весьма наивным. «Так я ему и сказал», - саркастически подумал я...
В этот момент раздался взрыв, и я всем лежащим телом ощутил, как подо мной судорожно вздрогнул пол. Потом вновь распахнулась дверь и в проёме показался громко кричащий, задыхающийся от злобы человек:
- Галаджер взорвался, как карнавальная бомба! Эти скоты изведут нас даже без своей поющей матроны! Проклятая Магическая Гвардия уничтожит нас без единого выстрела - мы просто взорвёмся все, лопнем, как Галаджер!
- Это работа пойманной нами сволочи!! - взвизгнул высокий и, подпрыгнув, без предупреждения, большим тупоносым ботинком что было сил засадил мне в бок...
От резкой боли я коротко ыкнул и с размаху воткнулся в ковёр лицом.
- Они уже научились пробивать волшебные щиты и забрасывать нам в тылы диверсантов?! - изумлённо воскликнул человек, вопивший о трагической судьбине взорвавшегося Галаджера.
- Его необходимо показать сэру Лестеру, - сказал низкий.
- А я считаю: кончить его здесь и не церемониться, - произнёс высокий.
- Зря ты так, он в будущем не раз твоё милосердие припомнит. Ты думаешь, для красного словца Лестера зовут Инквизитором? - успокаиваясь, возразил крикун. - Специалист!
Роальда оглушили и уложили под стеночку. Совершенно очумевшего от «быстрой смены впечатлений», меня, скрутив за спиной руки, выволокли в коридор. Дотащили до лифта, опустили этажом ниже и втолкнули в каморку с низкой металлической дверью, которая грохотала, когда её открывали, словно раздрызганный лесопроходческий комбайн.
Каморка вела непосредственно в кабинет «Графа Дональда Лестера, окружного сокольничего второго ранга» - именно это словосочетание было выжжено на массивной кабинетной двери.
Неожиданно оказалось, что добиться «аудиенции» сиятельного графа возжелало немало народу. В каморке даже образовалась очередь. Моё появление совпало с каким-то противоестественным наплывом революционно-магических диверсантов и прочих мерзких, с точки зрения монархистов, государственных преступников. Мне очень хотелось выяснить, куда именно осуществляется этот наплыв.
Несомненно, здание находилось в руках контрреволюционеров: все пленные, исключая меня, были роальдами, да и надпись на двери явственно свидетельствовала о промонархических воззрениях пресловутого Лестера.
Чисто интуитивно явилась мысль о бюрократическо-административном прошлом упомянутого здания, причём существа, топтавшие пластик его коридоров и ковры его кабинетов, решали вопросы если не планетарного, то уж точно - континентального масштаба.
Свет не собирался помогать мне в разрешении загадки - ни сверхвосприятием, ни сверхпониманием. Ничем. Будто и не полновесный Носитель я, а распоследний наследственный придурок, не способный отличить правый башмак от левого.
На меня косились как человеки, так и роальды: ситуация «свой среди чужих и т. д. ». Один из аборигенов беззастенчиво рассматривал меня, через короткие промежутки времени кивая головой, словно в подтверждение неведомых мне мысленных рассуждений.
- Как ты угодил в заложники? - вдруг спросил он.
Его конвойный не задержался с зуботычиной. Заехал, ничтоже сумняшеся, от всей души. Да-а, здешние человеки Иных явно не обожают... мягко говоря.
- Вполне обыкновенно, - отозвался другой роальд, говоря на спаме правильно, но со странным шипящим акцентом, - эти полоумные ч-челы, захватывая Комисссарию, плевать хотели на то, кто именно окаж-жется у них в залож-жниках.
Когда и второй роальд жестоко схлопотал по физиономии, из апартаментов Лестера вынырнул секретарь. Он пробежал взглядом по наличествующим заложникам. Увидев меня, изменился в лице, несколько раз беззвучно шевельнул челюстью и наконец взорвался, обзывая последними словами моих провожатых.
- Почему этот человек до сих пор здесь?!!
- Ох! Дохлые вийтусы! И какие злобные боги сотворили вас, человеков, такими шумными?.. - произнёс роальд, который пострадал первым.
- Я не понимаю, растак вас! - едва сдерживая ярость, прорычал секретарь, - Р-разве не было строжайшего приказа жилистых ублюдков не держать без кляпа?! У вас что, помутилось в головах?! А вдруг они заклинать начнут?! В лягушек превратиться хотите?!
- Леший-неший, какие же вы все смешные!.. - искренне произнёс я и честно принялся ждать своей порции зуботычин.

Часть 3
«ОПЕРАЦИЯ „СВЕТОМАСКИРОВКА"»

7: «КОРАБЕЛЬНЫЙ СПЕЦНАЗ»

Ух, как реставраторы бравенько забегали туды-сюды, когда «наследник» бесследно пропал! Прямёхонько из собственных апартаментов, совершенно непостижимым образом. Испарился, ясный пень. Иначе - как?! Все в шоке, в ужасе, короче. И не только хозяева, сиречь тюремщики наши, но и мы сами, дхорр забери... но мы - ненадолго.
Бегают темпераментно, значит, хозяева-тюремщики наши по коридорам и залам базы. Напрочь забыли о том, что надо хорошую мину при любой игре хранить, велению вековых традиций следуя. Жалко их, сил нет! А мы - готовимся в дорогу.
Мы - это не вся толпа, а Бранко Й. Йонссон, капитан наш героический, и я, субкарго Убойко С. Т., скромненько при нём.
Бывший профессиональный космодесантник и бывший солдат/освояк/пират/телохран/икоектоещё... короче, парочка громил специального назначения.
Подозреваю, что при формировании личного состава ударной группы определяющим фактором кадровой политики было наличие у меня и капитана растительности на подбородках. Какие же инсургенты без бород?! Янычар-то выбрит до синевы и к тому же излишне жгуче-брунетист для типичного экскалибурца, а Ургу, как он ни рвался, придётся остаться. Флоллуэец странновато бы гляделся, что да, то да, на улицах и уровнях столичного мегаполиса. А маскировочная аппаратура осталась на борту «Папы», в тысячах километров от нас... Надеяться же на адекватную помощь Света не приходилось, уж больно непредсказуемо его поведение.
Он может чуть ли не всё, но - поди узнай, когда и что ему «захочется». Кто как, мы же покуда бессильны перед его взбалмошностью.
А дорога к месту проведения намеченной операции предстоит неизведанная. Транспортное средство, в смысле у нас - то ещё... Как бы вместо столичной планеты не угодить дхорру на рога. Ну, ладно, будем уповать, что Свет не выдаст, ревмаг не съест.
Вначале мы коллективно почуяли Лазеровица и осознали, как он этот трюк проделал. Затем осознали, что наш окаянный Перебор «испарился» не куда-нибудь, а в Столицу, причём совершенно добровольно, по собственному, так сказать, желанию. Вдобавок осознали, зачем он это сделал...
В итоге - мы даже малость прибалдели. В яйцеголовом вьюноше обнаружилось «наличие присутствия» пусть глупого донельзя, но вполне благородного мужества.
Оклемавшись, мы единодушно решили: надо искать и спасать своевольничающего Анджея. Члена экипажа ведь, дхорр его защекочи, истового монархиста новоявленного! Впёрся в дерьмо, пропадёт ни за понюх нонда, а нам потом - позор на все Обитаемые Пределы. В которые, даст Выр, мы вдруг возвратимся, когда этот реставрационный дурдом с прогулки обратно по палатам разбредётся.
Представляю ехидный комментарий в сетевой «Т.A.N.»:
«Новости суток. Корыто „Пожиратель Пространства", прославившееся тем, что перебрало, увеличив количество членов Экипажа до одиннадцати и количество равных долей до шестидесяти шести, а затем не уберегло собственное нововведение, внесённое в судовую роль в качестве „боцмана“, за неимением в Десятке традиционной штатной единицы...»
Кошмар-р. Жуть.
Но, ясный пень, даже не в этом соль. Какой бы он там ни был глупый урод, а всё ж таки мы его втравили во всю эту историю, и просто-напросто «западло» бросать хлопца в одиночестве, на произвол судьбы. Как бы я лично к нему ни относился при этом, но - дхорр буду, если брошу...
Номи, Девочка моя, тоже хочет отправиться на Столицу, аж пищит от негодования, но её мы не пустим, конечно. Это мы и могём и можем! Перебора мы не остановили бы, он «единоличник». А Девочке нечего делать в Столице, во-первых, потому что у неё шансов там пропасть ни за понюх нонда - не меньше, чем у лесняка. Во-вторых, и это самое важное для общего дела, выяснилось, что экскалибурская магия, фэнтези это дхоррово (чуяло моё сердце, от колдовства добра не жди!), со страшной силой экранирует сетевые коммуникации. И потому бесперебойная связь со Столицей, с агентами и лидерами монархического подполья - из области фантастики: очень хочется, но вряд ли.
(Реставрашки аж воют от злости, прорву энергии затрачивая на пробои магического экрана!)
А у меня с Девочкой - связь ЕСТЬ, самая что ни на есть бесперебойная. Причём только у нас двоих из Десятки, прочие ощущают себя частями некоего единого Целого пока что ещё весьма смутно.
Как это происходит, мы сами толком не разобрались, но нас объединяют сны наши. Тайна общая наша, завесу над которой, хошь не хошь, пришлось нам приподнять, рассказав о снах товарищам и товаркам.
Наяву есть Она и Я.
Во сне нас Двое, во сне есть Мы.
Конечно, если не вмешивается та, Другая... которая и не «Ягодка» даже, а вообще Свет знает кто. Я спросил у Номи, приходит ли к ней Та. Номи изумилась. Ответила: «Только ты приходишь... Либо вообще ничего не снится, либо... сам знаешь!» Знаю. И преград полёту нашему во сне нету. Никаких. И связь наша незримая - нерасторжима...
Теперь я уже понимаю: если это сны, то лишь отчасти. Это особо просветлённое, что ли, состояние. Не явь, не сон, а нечто третье. Названия которому ещё не придумано.
Информационная ипостась некая. Появляется как бы... этакое виртуальное существо. Компьютерно-цифровой аналог НАС, однако вне Сети и безо всякого её участия. Не телесная, не духовная ипостась, а... интеллектуально-энергетическая?
Выходит, что наши разумы, соединившись, набирают необходимую «критическую массу», а следовательно, обретают достаточную силу? Её вполне достаточно для того, чтобы распахнуть бронированные двери собственной бренности и ментальности, извечной темницы нашей... И объединённые внутренние миры обретают способность действовать, не ограничиваясь узкими рамками и законами внешней среды обитания, неуклюже и банально поименованной Реальностью?..
Элементом коей, между прочим, является и компьютерная Сеть со всеми её неисчислимыми виртуальными мирами. Вселенными, которые, при всей их ма стерской реалоподобности, всего лишь - иллюзии. Отражения зеркала в зеркале...
Быть может, вот в чём она заключается, Сила Света?
Не мистика всяческая, фэнтези-шмэнтези, имеющая духовно-энергетическое происхождение, и не методология «изменения чертежей мироздания» Науки, имеющая материально-энергетическое происхождение.
Нечто Третье, вполне возможно, самое могущественное.
Причём свойственное не всей Природе в целом, живой либо неживой, без разницы, а... лишь нам, разумным.
Я бы поименовал (боюсь, не менее банально и неуклюже...) силу, способную вызвать это «третье состояние», Чистой Энергией Разума.
В этой связи вопрос животрепещущий: войти в это состояние возможно лишь вдвоём, хотелось бы знать, а?! Нельзя ли - одному? А втроём, а вдесятером?..

* * *

...И понимаю я это, как всегда, вдруг. И, как у меня водится, озадачиваюсь вселенскими вопросами в самый что ни наесть неподходящий момент!
- А не хочешь ли ты, браток, отправиться на свидание с линолеумом? - ласково интересуется Кэн Йо у солдата, на каске у которого красуется мечеподобная четырёхлучевая звезда. Красная.
- С кем?! - охреневает вояка.

БАХХХ!!!
Стражник утыкается фейсом в пол, покрытый линолеумом, а капитан опускает руку, отвесившую оплеуху, и переступает лежащее тело. Мотнув головой влево, он спрашивает у второго (этому я уже аккуратно заломал лапку, взяв кисть на болевой приём):
- На королевский дворец сюда, говнюк?
Общение с местным населением капитан взял на себя, он спам знает не хуже родного новисербского диалекта коруса. Говнюк часто-часто кивает, и сквозь стон выдавливает:
- Туда-а... ту-у...
- Отдыхай. - Ребром ладони коротко рубанув основание шеи краснозвёздного, отправляю второе бездыханное тело на свидание с линолеумом, и мы выходим из холла на улицу. Сворачиваем налево, в юго-восточном направлении.
Пару кварталов проходим прогулочным шагом. Строение, в коридоре которого нас угораздило материализоваться, находится в довольно пустынном районе. Пресловутая нуль-Т реальна, дхорр её забодай!!! После того как мы с капитаном ужасно, по-настоящему, воистину захотели быть на столичной планете Экскалибура, мы прямо на неё и «загремели»...
Поворачиваем с кривой улочки на широченную авеню и тут же увеличиваем темп. Сужающаяся перспектива уходящей на восток, теряющейся в зыбкой дали, прямой, как арбалетная стрела, авеню заполнена толпами народа. И толпы эти энергично стремятся туда, прямо к восходящему в эти минуты солнцу. Мы устремляемся с ними, затерявшись в...
Конечно, выглядим мы обычными, нормальными экскалибурцами. Хрен подумаешь, что у нас под цивильной одеждой спрятан арсенал, боевой мощи которого достаточно для ведения региональной войны средних масштабов. (Как мы раздобыли оружие на подземной базе реставраторов? Коммерческая тайна. Профессионалы мы или кто?! Чтоб мы - да не охмурили кого надо?..)
На куртягах, платьях, комбинезонах и головных повязках шагающих на восход экскалибурцев - роальдов и человеков обоих полов, - красные звездо-мечи. У нас с Биг Боссом точно такие же заблаговременно намалёваны на спинах. Шагают все быстро, но практически молча. Только шаги вразнобой по уличному покрытию грохочут, сливаясь с тяжёлым дыханием тысяч шагающих.
Странно. Никто не орёт, не скандирует, не выступает. Аж непохожи эти толпы на революционно сознательные массы. По крайней мере, колонны, с которыми мы смешались. Нешумный народ эти местные. Сколько цивилизаций, столько и обычаев... Не всегда понятных чужаку. Запах от экскалибурцев исходит тяжёлый, мытьём они явно не злоупотребляют, носки, трусы и колготки меняют редко. В руках у некоторых шагающих - необычного дизайна скрученные, я бы сказал, трубки. Зловещего, надо сказать, видона штукенции... И дома вокруг - мрачноватые с виду. Неярких тонов расцветка стен консервативная массивность, никаких тебе окон во весь фасад. Невысокие - два-три, реже четыре-пять этажей.
Столица тутошняя вообще город приземистый, небоскрёбы, супермаркеты и высокие технические сооружения скорее исключение, а не правило. И подземных сооружений здесь не любят почему-то копать. Наверное, потому и расползлось городище по всей планете. Практически вся суша застроена. Этакий неимоверно гигантский всепланетный двух-трёхэтажный Лондон девятнадцатого столетия докосмической эры. Хорошо, что мы неподалёку от королевского дворца возникли!.. Добирайся потом на перекладных дхорр-те откуда. Впрочем, не настолько уж неподалёку, чтобы быстренько пешком дойти. И терминалы наши, без связи с Сетью ОП, превратились в как бы «наручные счётные машинки»...
Через некоторое время мы сбавляем набранный крейсерский темп и откалываемся от хранящей напряжённое спокойствие толпы. Авеню раздваивается, словно её ленту режет прямо посередине острый угол дома. Строения, необычного для канонов здешней архитектуры - высокого, метров пятидесяти. Дом треугольный, и нескончаемые стены его, «омываемые» раздвоившейся авеню, всё дальше и дальше разводят «рукава» в стороны. Толпа утекала налево, мы же с капитаном топаем направо, на юго-восток. Как оно и положено. Символично, дхорр задери. Левые - налево, правые - ясный пень, куда.
Добираемся до конца одной из вздымающихся ввысь стен треугольного безоконного домины. «Тауэр» местный, что ли?
Дальше вновь тянутся, становящиеся привычными, небольшие строения. Сплошняком - ни заборов, ни промежутков, от перекрёстка до перекрёстка. Не дома, а крепости какие-то.
Унылые места, ясный пень. Наши тени, тощие акселератки, тянутся за нами сзади и чуть справа, словно шлейфы неискупленных грехов.
Тротуаров нет. И ни единого транспортного средства в поле зрения. Куда мы попали?! Район борцов за сохранение экологии? Но почему ж тогда ни единой животины не видать? В городах подавляющего большинства терраформированных планет хоть какая-нибудь кошка бродячая, но прошмыгнула бы уже. И птиц с неба будто язык бога слизал... Навстречу лишь изредка попадаются прохожие.
Почему-то одни женщины, парочками и больше. И худенькие аборигенки, и более «плотные» челжи. Сравнительно шумные. Разговаривают, жестикулируют, одна даже засмеялась в голос. На нас внимания не обращают. Первым мужчиной, нам повстречавшимся кварталов через десять, оказывается скрюченный старикан, переволакивающий через улицу мешок, водружённый на... нечто вроде складной тележки, трубчатое сооружение о двух колёсиках. Подобные я видел в трущобах сотен планет. Похоже, экологическую нишу собак и кошек тут заполняют челов... стоп, а он кто?!
- Эй, дед, погодь-ка! - зовёт бродягу капитан. - На пару слов.
Дед опасливо оглядывается. По глазам понимаем - он человек. И... тика ет от нас человек этот спринтерски, будто увидел смерть с косой. Дхорр забодай, неужто «красные мечи» достали народ до мозга костей пяток?!
Переглядываемся. Пожимаем плечами. Идём дальше. Долго идём. Километра три. И выводит вдруг нас пустынный проспект, в южном направлении неожиданно «ломающийся» под прямым углом, к бурлящей, заполненной народом площади.
Сразу за углом, перегораживая короткий «послеизломный» отрезок, цепочка мужчин и женщин с лучемётами, скорчерами и давешними скрученными трубками в руках. К нам - повёрнуты краснозвёздными спинами. К толпе - стволами. Напирающая толпа, в отличие от шагающих колонн, не молчит. Большой хай ещё не поднят, но, похоже, недалеко и до перерождения угрожающего ворчания в рёв. На головных повязках - золотые звёзды...
- Вас прислала Щайя Ожи? А где остальные? - оборачивается к нам один из роальдов цепочки.
Говорит на туземном наречии. Вполне нам понятном, - загипнопедили его в нашу память, ясный пень, перед отправкой сюда.
- Да, - коротко отвечает Кэп Йо.
Я невозмутимо продолжаю наш ответ, ломая язык непривычными сочетаниями протяжных гласных и шипящих звуков:
- Остальные на подходе. Мы курьеры. Нам надо на ту сторону, - неопределённо машу рукой на толпу.
- Тут не пройдёте. Златозвёздные стеклись со всей округа, - информирует роальд, ихний сержант, наверное. Пялится на нас белёсыми буркалами своими. Задумчиво произносит, разворачиваясь к нам стволом: - Интересно, а зачем вы оделись в куртки с красными мечами, если собирались пробираться через кварталы мятежников... Эй, челы, а ну-ка подойдите поближе! Что-то с вами не то...
Мы молча пятимся. Умный попался лыцарь леворюции, поди ж ты.
Толпа грозно напирает. Красномечники затравленно оглядываются на своего командира, а он...
- Правых, - коротко бросает мой командир, и первым разрезает сержанта пополам штурмовым эндером, выхваченным из-под полы.
А не фиг было своей трубенцией нацеливаться, козёл! Я выкашиваю правую половину цепочки, пока Биг Босс занимается левой. Три секунды - и улица нашими стараниями превращена в мясную лавку.
Толпа, завидя такое дело, во всю мочь взрёвывает, словно по отмашке флажком, и... ка-ак хлынет прямо на нас, ка-ак затопочет прямо по обугленным, окровавленным кускам тел! Похоже, мы не только ревмагов, а и кого-то из толпы покромсали ненароком. И нашим и вашим, дхорр загрызи...
- Ноги, ё-моё!!! - орёт капитан, и мы показываем толпе краснозвёздные спины.
Толпа мгновенно повышает уровень громкости рёва, а мы улепётываем за угол во все тяжкие. Туда, откуда припёрлись. Может, они нам спасибо сказать хотят, но рисковать не стоит, красное на монархистов действует традиционно, как мулета на быков-торо. Разъярённый рёв рикошетом отскакивает от стенок домов и со всех сторон норовит нас задавить. Во попали!
И не упомню, когда так бегал! Километр за минуту, ей-бо! Жить захочешь, все рекорды побьёшь...
- Ихнюю мамум тудыть чрез коромысло за ноги, - хрипит-пыхтит рядышком капитан, - да где ш тут калитки иль подворотни сраные... Ох ты ш, во!
Ныряем в тень обнаружившейся наконец-то арки. Створка стальных ворот, перекрывающих её, почему-то приоткрыта. Почему, выясняется тут же. Створку, налегая всем телом, захлопывает за нами тонюсенькая девчушка в чёрном трико и золотистой па чке. «Балерина, ничего себе!» - изумляюсь я.
Задвинув впечатляющий толстенностью засов, она командует:
- За мной! - и плавно скользит мимо, в глубь арочной подворотни, обдав нас странным горьковатым запахом.
Следом за нею выскакиваем в сумрачный двор-колодец, голый, без единого растения, такой же, как и улицы, по которым мы бродили. И видим - кого бы мы думали?! - животных. Несколько собачонок явно «дворянской» породы рядком смирненько сидят в углу, не обижая большого серого котяру, примостившегося поодаль. На пластиковой бочке угнездилась пара ворон. Животные и птицы всё-таки есть - только они умные, попрятались от греха подальше. Улицы в революционном городе - поля боёв, и там опасно. Это каждая собака, ворона или кошка понимает. Только не те, кто себя мнят разумными, венцами, Дхорр затрахай, природы!..
(Позднее я узнал, что животных с улиц всё-таки приманили сердобольные горожане и горожанки, используя соответствующие магические приёмы... А растений на улицах экскалибурцы не сажают традиционно. Садики и оранжереи у них попрятаны внутри кварталов, являющихся кооперативами и конгломератами домов-крепостей. Учитывая традиции местной архитектуры, руководствующейся консервативно-незыблемым принципом «Мой дом - моя крепость», есть куда прятаться меньшим братьям от самоубийственно-политизированных старших, зверски свирепствующих на улицах.)
Балерина устремляется со двора в ещё одну арку, мы за ней. И оказываемся в сыром сводчатом коридоре, ведущем вниз. Уклон градусов двадцать, не меньше. Ароматец внутри - заплесневелый. Раздаётся щелчок, и под сводом загорается вереница неярких ромбовидных лампочек, окрашивающих воздух в розовые тона.
Девчушка оборачивается и оказывается... бабушкой.
Морщины ветвятся по ухоженному, хорошо сохранившемуся, но, увы, старому лицу, мерцающие белые глаза в упор изучают нас. А голос молодой! Роальдиха говорит:
- Вы не те, за кого себя выдаёте. Я чую. Я ведаю. - Она делает рукой замысловатый жест, значение коего нам абсолютно неясно. - Вас прислали реставраторы, сверху... - то ли утвердительно, то ли вопросительно продолжает. Вы-то мне и нужны.
А фигура у бабульки - сплошной ходячий секс! «Если у всех туземок, - думаю я, - фигурки сохраняются такими стройными и сексапильными в старости, то понимаю, откуда в королевстве взялось столько роче! В молодости-то местные женщины вообще потрясно выглядят!»
Мы с капитаном переглядываемся. Спорить с ней бесполезно. Ведьма, ясный пень. Таких тут немеренно. Колдуний, колдунов всяческих. Не все обитатели королевства таковы, но многие из, в той или иной степени, от мелкой бытовой магии до очень даже могущественных воздействий.
- Ну и чего тебе надо? - грубовато интересуется Биг Босс.
- Гарантий, - коротко бросает роальдиха.
Кэп Йо хмыкает. Говорит:
- А мы что, тебе обещались в чём?
- Нет. Пока. Но я вас проведу во Дворец. Нам по пути. За это вы, когда победите, меня отблагодарите.
Издалека доносится грохот. Толпа прибойными волнами ломится в ворота.
- А мы победим?
- А я похожа на дуру, способную примкнуть к проигравшим?
- И чем же мы тебя отблагодарить можем, дорогуша? - По лицу капитана вижу: натурой он готов хоть счас. «Аналогично, - думаю я. - В крайнем случае, морщинистый фейс можно подушкой прикрыть».
- Замолвите за меня словечко. Когда вернётся король.
- Лично королю? - уточняет капитан.
- Лично тому, кто является вашим работодателем, - отрезает туземка. «Интересно, она к воротам прямо от балетного станка выскользнула?..»
- Я не танцовщица в вашем понимании, молодой человек, - говорит она вдруг, - то, что вы приняли за то, что приняли, имеет несколько иное назначение, хотя и сопровождается танцем. И подушкой моё лицо накрывать не потребуется. Если это имеет для вас принципиальное значение, можно прибегнуть к... - Она закрывает лицо ладонями, издаёт какие-то странные звуки и... убирает ладони.
Я, уже начавший выпадать в осадок от того, что она прочла мои собственные мысли, выпадаю окончательно от того, что вижу собственными глазами!
Челюсть моя при этом отвисает до грязного, истёртого подошвами столетий каменного пола, ясный пень.
- Сра-ань господня, - шепчет капитан, - вот вам и Экскалибур... добро пожаловать...
- Это просто, - пренебрежительно отмахивается она. - Всего лишь четвёртая степень белой магии.
Юное лицо, сменившее старое, с виду принадлежит девушке, едва переступившей порог, отделяющий подростковый период от юношеского. В сочетании с короткой стрижечкой типа «каре» впечатление убойное. Я хватаю воздух ртом, уподобясь выброшенной на берег рыбе, но Кэп Йо несколько более устойчив морально, и он говорит:
- Мы уже усекли: ты как бы фея. И какие же мы тебе можем гарантии дать, если ты в наших мыслях и без дозволения гуляешь?
- Не в ваших. В его, - тычет она в меня изящным пальчиком с длиннючим ноготком, скрытым чёрным лаком. - И не все улавливаю, а конкретно на мою личность направленные.
- Сла-ава Вырубцу! - вздыхаю с огромным облегчением. - Теперь я о тебе просто не буду думать - и всё в порядке!
- Не получится, - улыбается она, и я признаю: права, ох, права! Это как в той притче о мудреце, велевшем ученикам думать о чём угодно, только не о белой обезьяне... «Но почему только мои мысли?..»
- Потому что ты обладаешь гораздо более мощным потенциалом восприятия и отдачи, молодой воин. Не в обиду тебе будь сказано, милорд, - кивает она капитану и смотрит прямо на него своими мерцающими глазищами. - Вас обоих избрал Свет, но в юноше высветится со временем гораздо больше, так суждено. Троим. Ему суждено, и ещё двум модифицированным девушкам вашего Экипажа.
- И всё-то она ведает... Да я что, я разве против, - пожимает плечами Кэп Йо. - Тебе не кажется, волшебница, что ворота вот-вот рухнут?
- Продержатся ещё полторы минуты, в ваших единицах измерения, - заверяет эта ведьма и спрашивает: - Ну что, вы мне даёте гарантии?
- Дал бы, если б смог. - Капитан разводит руками. - Но тебя же не устроит слово чести вольного торговца?
- Капитана Вольного Торговца, первого в долевом списке, - уточняет бабушка-девчушка, или кто она там, эта ведьма.
- Устроит?! - изумляется Биг Босс.
- Да. - Она вновь до ужаса лаконична.

Предыдущая страница 6 Следующая страница


7 Сергей Вольнов

- Да кто ты такая?! - не выдерживаю я, всплеснув руками.
- Моё Истинное Имя тебе неизвестно, - с достоинством отвечает она, - и пусть таковым останется. До поры. И будь добр... - она на мгновение замолкает, смотрит на меня в упор, властно вбирая мой взгляд в матово-белый плен своих глаз, - не воображай так энергично и подробно, не рисуй в деталях, какими способами мы с тобой могли бы делать любовь. Это отвлекает, настраивая на лирический лад.
И я вдруг ощущаю, как мои щёки заливает кипятком.
- Честное слово, - говорит Биг Босс, - ты меня потрясла, Фея. Не думал, что это возможно, но ты сумела.
- Это понимать как гарантию?
- Да, - лаконичен капитан Вольного Торговца, первый в списке распределения прибылей.
И мы бросаемся за колдуньей, получившей позывной Фея, по сводчатому коридору вниз. Секунд за десять до того, как ворота рухнут. Светильники гаснут по мере нашего продвижения, и когда мы утыкаемся в стену, горит лишь последний.
«Тупик! - проносится в моей голове паническая мысль. - Заманила, ведьма!!!»
- Не тупик, а тупость, - комментирует она. - Извиняюсь, конечно, за резкость. Заманиваю я мужчин исключительно в постель, Предпочитаю бородатых, между прочим.
И безо всяких там дальнейших антимоний шагает в стенку, сложенную из потеющих каменюк, с виду донельзя реальных. Исчезает, ясный пень, в камне. Только голова торчит.
- Ваши СВЕТлости, просто-напросто нужно очень захотеть пройти сквозь стену, и у вас получится. Это, конечно, магия одной из высших степеней, далеко не каждому подвластная, но мне кажется, вы справитесь, - говорит нам, делает многозначительную паузу и спрашивает: - Или вам не надо во дворец? Лично я пошла.
Голова исчезает.
- Чтоб я сдох, - в сердцах произносит капитан, - если она не права! Надо оно мне, на старости лет в войнушки играть?!
И ныряет в стену, как в воду. Я остаюсь один на один с приближающимся топотом множества ног.
- Ему, пацифисту, виднее, - говорю мокрой стенке и трогаю её. Крепкая, зар-раза. Настоящая. Преследователи об неё разобьются, как волны о скалу... а я - размажусь, как плевок...
- Ага, щазз, - мрачно говорю на корусе. - Не дождётесь.
Ну не верю я! Несмотря на то, что прямо на моих глазах в стенке исчез Кэп Йо, не верю!.. Что ж ты будешь делать, дхорр защекочи...
- Если ты позволишь им растерзать тебя, - раздаётся за моей спиной знакомый голос, - то я и не знаю, что с тобой тогда сделаю... убью, ясный пень!
- Но-о-оми?.. - не веря ушам, оборачиваюсь. За спиной нет никого и ничего, кроме света последней лампочки и приближающегося топота.
- Дхорр забодай, нашёл куда смотреть! Не за , а в себя посмотри, дурак! Не верит он, ишь ты какой! Зато я верю! В тебя верю, слышишь?! А ну, давай шагай, я сказала! Тебе что, особое приглашение надобно?!
- Да, - шепчу я, - особое... и я его уже получил. Делаю шаг. Это главное - решиться сделать первый шаг, самый трудный.
Но когда в тебя кто-то искренне верит, это легко.

* * *

Ведомые Феей, бородатые инсургенты корабельного отряда специального назначения, пожилой и молодой, продолжают внедряться. Они выбираются из заброшенной подземки и продвигаются к пресловутому королевскому дворцу.
Относительно спокойные районы остались позади, по мере продвижения на юго-восток всё явственнее проступают знаки противостояния: следы лучевых ударов на стенах и мостовой, взрывные воронки, кое-где неубранные трупы, кое-где в ужасе убегающие при нашем появлении уличные бродяжки и даже, кое-где, сгоревшие транспортные средства - в основном небольшие пассажирские анг-мобили.
- Гля, - обращает младший внимание старшего, - похоже, тут недавно влупили из стационарного разрядника!
Воронка диаметром метров десять ещё дымится. Здесь явно побывал кибертанк, а может, боевая машина десанта. Мы протискивались по узкому карнизу, образовавшемуся между потрескавшейся стеной дома и краем воронки, когда совсем близко раздался мощный взрыв. Почва затряслась, и мы вцепились в трещины, чтобы не свататься в вонючую ямищу. Раздался второй взрыв, Фея оттолкнулась и прыгнула вперёд, Кэп Йо за нею, а я чуток замешкался, подошва соскользнула, и я таки свалился... Но тут же крепкая капитанская рука схватила меня за шиворот, рывком выдернула и поставила па ноги. И тут же третий взрыв, мощнейший, нас ринул наземь. Я покатился кубарем, прямо на Фею, сминая с виду хрупкое тельце. При осязательном контакте оно неожиданно оказалось упругим и сильным, любой женщине на зависть. Ведьма поднырнула, ловко перебросила меня через себя, аккуратно приземлила и, используя инерцию движения, оттолкнулась от моих плеч, чтобы вскочить... И снова упала рядом - над нами сверкнул шипящий зелёный луч.
«Капитан!» - испугался я, но Биг Босс уже припал к покрытой пеплом и осколками камня мостовой, поодаль о г нас. Перекатившись на живот, выставляю испускатель и вожу им из стороны в сторону, высматривая тварюку, пальнувшую в нас. «Надо было скинуть на фиг эти куртки!» - запоздало каюсь и вдруг с удивлением отмечаю, что звездо-меч на спине капитана отблескивает уже не красно, золотисто. Краем глаза кошусь на колдунью, проводницу нашу негаданную. Её работа... Краем другого глаза отмечаю лозунг, распылённый из баллончика по глухой стене металлопластового панельного дома, расположенного через улицу:

«КОРОЛЬ С НАМИН! ДАЁШЬ РЕСТАВРАЦИЮ!!! ЖГИ КРАСНОПУЗЫХ!!!»
«Революционная фразеология как венерическая инфекция, - думаю я. - Подцепить - раз плюнуть. Даже сражаясь супротив».
Лозунги типа «ДАЁШЬ ВСЕЛЕНСКУЮ РЕВОЛЮЦИЮ!!!» и «РМС - НАШ ВОЖДЬ!!!» остались позади. Мы вступили в зону, контролируемую нашими работодателями, контрреволюционерами.
Оно и слышно. Предпочтение явно отдаётся нормальному оружию, а не магическому, вроде тех дхорровых трубочек, из которых нас полдюжины раз сторонники РМС пытались укокошить. Если бы не Фея, хранительница нежданная, уже бы своего добились, падлюки настырные. Врукопашную, на ножах и в перестрелках мы с ними сами справлялись, Фея скромненько пребывала в сторонке. Но стоило в поле зрения или в поле чувствования появиться магическому прибамбасу какому-такому-сякому, - она выпрыгивала на передовую. Так вот и добрались.
...Корешимся с «мятежииками»-монархистами. Братаемся чуть ли не со слезами на глазах. Создаём имидж, а как же ж. И потом несколько суток его всячески подтверждаем.
Кэп Йо, старый вояка, зарабатывает парочку лёгких ранений и уважительное прозвище «Торнадо» в боях с ревмаговцами, ясный пень, идейными противниками вольных торговцев (покусились на священное право частной собственности, сволочи!).
Фея, которую, похоже, экскалибурцы, сами все чуточку чародеи, поголовно уважают до суеверной дрожи, используется в качестве особой боевой магической единицы. При особо опасных заварухах на нашем участке фронта. В условиях городской партизанской войны термин «фронт» достаточно условен, конечно... Но гражданская война уже идёт, и нешуточная. Хотя ревмаги покуда не желают признавать её и свои ответные действия квалифицируют как «полицейские акции».
Вообще, судя по перехватываемой информации, они недооценивают ни силы «мятежников», взявшихся за оружие, ни общие настроения народа, за оружие покамест не взявшегося. А ведь не только на столичной планете уже идут бои. Столкновения происходят и на десятках провинциальных миров, которые, к тому же, не прикрыты от реставраторов экранами, а следовательно - очень даже доступны для информационной и материальной поддержки извне...
Супердедушка Джимми скромничал и многое не договаривал там, на Ти Рэксе. Его Реставрационный Совет уже лупит «демократический» РМС со страшной силой.
Я знаю. Я вижу. Когда удаётся заснуть, ко мне присоединяется Девочка, и мы отправляемся в разведку. Наяву, к сожалению, ни единого соединения больше не было! Потом, во «сне», она меня выругала за нерешительность, проявленную у стены, но сама же табуировала это стыдное воспоминание.
Экипаж в курсе всего происходящего, слава Вырубцу, что есть связь! Волнуются за нас наверняка, хотя Девочка неохотно на эту тему говорит - ей запретили, кажется, сообщать о моральном состоянии команды и вообще обо всём, что сейчас творится на Ти Рэксе...
Скользя фантомами сквозь огонь боёв, мы с Девочкой уже доходили почти до самого дворца и с близкой дистанции нащупали Перебора, подпольщика героического, чтоб ему... Осталось добраться наяву, телесно. Может быть, когда-нибудь и тела обретут способность всепроникновения, как разумы, но не скоро, ох не скоро... До победы Реставрации - наверняка НЕ.
Сбрасывать со счетов силу ревмагов нельзя ни в коем случае. Толпы глупых роальдов - и масса обманутых человеков из люмпенов - по-прежнему за них. А значит, ресурсы Ревмагсовета, энергетические и материальные, и в особенности магические, ох, как далеки от исчерпанности! И драться ревмаги жаждут, как нанятые.
По-моему, они, уроды, дерутся за право по-прежнему презрительно и безнаказанно называть во всеуслышанье человеков «челами». Главное завоевание революции, между прочим. До революции за это можно было на побои нарваться. Как минимум.
Повседневная жизнь, в сравнении с эпохой королевства, с каждым годом только ухудшается. Прав был милорд Джеймс. Собственность, лишённая конкретного хозяина, хиреет и гибнет.
Достаточно для примера привести факт: при королях почти у каждого подданного, или подданной, было личное средство передвижения, хотя бы фордик «спейсхаммер», но был. Для планетарных мегаполисов с относительно слабо развитой инфраструктурой общественного транспорта иметь собственный транспорт - не просто немаловажно, а определяюще важно! Теперь, из-за общего упадка промышленного производства, многие районы превратились в оторванные захолустья, если не в жуткие заброшенные свалки. Попробуй пешком пройди улицу длиной километров пятьсот... То-то и оно.

* * *

...Вечером то ли девятого, то ли десятого дня (запутался - спим урывками, жрём от случая к случаю! а ля гер ком а ля гер...) пребывания бородачей специального назначения на столице, ко мне, лежащему в засаде у перекрёстка 43554-й Восточной стрит и авеню Первооткрывателей 133, является Фея.
То ли она возникла прямо из воздуха, то ли неслышно подкралась, не знаю. Вот её не было, и вот она уже есть, ведьмочка с девичьим личиком. В своём неизменном трико и снова в золотой пачке, которую я на ней видал за все миновавшие сутки партизанских боёв только тогда, когда положение на фронте активно нам не благоприятствовало.
В качестве «последнего довода королей» в бой вводилась Фея, потрясавшая обе противоборствующие стороны своим Танцем, сопровождавшимся яростными заклинаниями.
Что она вытворяла, словами не описать, как ни пытайся. Это надо было видеть...
Вздрагиваю, ясный пень. Всё ещё не привык к реальности всякого такого фэнтези-шмэнтези. Хотя сам уже, между прочим, - недоделанный волшебник. И говорит Фея мне на ушко, упруго прижимаясь прохладным своим, пахнущим полынно тельцем:
- Ночью уходим. Был явлен знак. Пора.
Отвечаю:
- Понял, - а сам «маякую» Кэпу Йо, лежащему метрах в десяти за перевёрнутым аэробусом: дескать, ползи сюда!
Балерина наша продолжает жаться ко мне остренькими твёрдыми холмиками грудок, дышит в ухо. Я вынужденно отстраняюсь.
Десяток суток без женщины (хотя бы иллюзорной, сотворённой сенсорным коконом!) о себе дают знать. Я тут одну партизаночку-роче суток трое назад только-только начат ласкать в перерыве между вылазками, так сразу гады-ревмаги налёт устроили. Других возможностей осчастливить девчонку не представилось, а жаль... Обалденная крошка была, брюнеточка, исключительно в моём вкусе... Я её больше никогда не увижу, сегодня её разорвало на куски собственным страхом, когда краснозвёздный ублюдок достал её душу из «волшебной палки» и вывернул наизнанку. Я даже не успел узнать имени партизаночки. У-у-у, гады! Тому ублюдку я собственными руками выпустил кишки... Сам чуть не нарвался на «палку». Спасибо Фее, уберегла.
«Будь человеком, - мысленно шепчу ей, - не провоцируй».
- При всём желании не могу им быть, - отвечает она, но милосердно отстраняется.
Подползает Биг Босс, и мы информируем старшего группы, что по приказу полевого командира маркграфа вок Лэдфорда, в отряде которого мы воевали всё это время, отправляемся на особое задание. И отправляемся...
Прямиком в лапы к ревмагам. Даже сейчас, когда нас ведут эти гады куда-то по коридорам, ума не приложу, как мы вляпались! Не пацаны же, опытные мужики, и Фея... Фея - она и есть Фея.
Интересно, как ей удалось ускользнуть?.. Стражники ведь закоконили нас в нейтрализаторы, хрен какую магию применишь, разве что самой что ни на есть запредельной степени! Энергии на нашу нейтрализацию они не жалели, что да, то да.
Любопытно, из-за нас или?.. У меня возникало уже подозрение, что Фея наша, подружка боевая, зовётся на самом деле - Поющая Гимн. Жрица эта ихняя, легендарная. Та, Что Грезит. И я спрашивал об этом товарищей по оружию, но они отрицающе тёрли друг о дружку тыльными сторонами скрещиваемых узких ладоней. «Нет, - отвечали они мне с грустью, - Поющая Жрица, как бы мы её ни любили, остаётся по другую сторону баррикад... А имени Танцующей Женщины мы не знаем, - добавляли партизаны. - Откуда взялась такая, не ведаем. Но горячо благодарны Свету за то, что она здесь сейчас и с нами...»
- Шагай, шагай, чел. - Конвоирша тычет меня в спину древком тяжёлого копья.
- От же ж спасибочки за совет, - искренне благодарю и, не будучи в состоянии воспользоваться магией (парочке приёмчиков и заклинаний Фея нас обучить успела!), прибегаю к другому, старому, как Вселенная, не единожды испытанному способу. Деланно спотыкаюсь, припадаю на колено, а когда, понукаемый нетерпеливым древком, распрямляюсь, то внезапно разворачиваюсь и врезаю головой роальдихе в нос, как в центр мишени. Никакой магии, чистое хулиганство.

8 : «КАК НАЧИНАЮЩАЯ ВОЛШЕБНИЦА»

...Экстренное Соединение Наяву произошло, когда Номи сидела в отведённом ей апартаменте и старательно пыталась отвлечься от тяжёлых мыслей.
Главными объектами и темами раздумий были двое мужчин - Майкл и Солид. Одного из них она любить не могла уже, а второго - не могла ещё.
Отвлекалась Номи, прокручивая в памяти все мерзости, с которыми у неё ассоциировалось слово «мужчина». Мерзостей набралось впечатляющее количество. Возникал закономерный вывод: а на кой ляд с этими похотливыми лживыми чудовищами иметь хоть что-то общее, помимо чисто деловых отношений: «ты мне - я тебе»?!!
Ответ напрашивался очевидный и безапелляционный, но... вылетел вон из головы в момент, когда Номи вдруг вместо мебели и интерьера «каюты» увидала пред собою каменную стену. Камень был покрыт каплями воды, отблёскивающими в тусклом свете лампы, что горела под сводчатым потолком. В ушах - вместо бессмертной Девятой симфонии Бетховена - загрохотал приближающийся топот. В ноздрях засвербило от кислой вони плесени...
Совмещение её чувств с «текущими» чувствами Сола было скачкообразным, без переходной фазы, и Номи ужаснулась: галлюцинация! Доли секунды, однако, хватило ей для осознания происходящего, и она, обмирая от страха за него, заорала на неверящего Мальчишку, замершего перед стеною в нерешительности...
В стену он шагнул, поверив в себя благодаря её искренней вере в него, и она потеряла с ним связь. Долго сидела, оглушённая и ослеплённая, задохшаяся, не воспринимая ни звуков музыки, ни вопросов обеспокоенной Ррри, ни тонкого фиалкового запаха, распылённого спреем таукитянской корпорации «Арома Эйр», ни окружающих предметов и существ...
Таким вот образом продолжилась операция с достаточно нелепым названием «Светомаскировка».
Название предложил Сол: «А чтоб никто не догадался! По сути, ведь на самом деле демаскируемся мы! Но, глядя с другой стороны, глядя изнутри или глядя под перпендикулярным углом...»
«Ох уж этот милый мой болтун Сол!..» О ходе продолжения рейда Номи узнала, заснув. Не зная, когда доведётся спать Солу, она все эти дни и ночи старалась просыпаться пореже, а для конспирации корабельный врач Тита объявила реставраторам, что у организма Номи экзотическая особенность - реагировать на стресс впадением в спячку. Стресс вызвала пропажа ещё двоих членов Экипажа, конечно.
И «...у чувствительной девочки произошёл нервный срыв, купируемый исключительно сном! Я её даже кормлю внутривенно во сне, господа!», - растолковывалa Тити каменномордым секьюрити, Стражникам Безопасности этим самым. Кокетливо интересовалась: «Лично я могу вам быть полезна? Я, конечно, уже давно и далеко не девочка, но, сами понимаете, до бабушки мне ещё далеко не менее...»
Реставраторы на стенки лезли от злости, неимоверными усилиями воли сохраняя каменные выражения лиц, но все вольные торговцы строили из себя святых невинностей: ничего не знаем, дескать, господа! А это не вы их, случаем, коварно похитили?! Верните взад! Положьте на место, дхорр забодай!
«Упоминание дхорра во всех случаях жизни, похоже, напрочь вытеснило традиционного дьявола», - сделала как-то вывод Номи. Не только для неё самой. Влияние «менталитета пана Убойко» было просто сокрушительным. Постепенно весь Экипаж перенимал излюбленные выражения стэпняков.
Милорда Джеймса на базе не было. После исчезновения Перебора глава реставраторов куда-то срочно отправился с планеты-штаба вместе со своим доверенным роальдом, сэром Норманом Шеащибойо Ланселотом, и с этим невесть откуда появившимся роче, как его там, Винсентом Ронгайя... И поэтому вольные торговцы стоически ждали возвращения регента, намереваясь пооткровенничать исключительно с ним, давая отпор дедушкам и бабушкам Реставрационного Совета, но в особенности - ренегату Майку, настойчиво пытающемуся добыть информацию.
Впрочем, младший сын милорда Джимми был по-прежнему изысканно-обходителен и блистателен, и члены команды «Папы» с трудом сдерживались, чтобы не изуродовать холёную рожу принца. К Номи его не подпускали Ург, Ррри и Тити, днюющие и ночующие у порога девушки... Майкл периодически пытался, по его собственному выражению, «объясниться» с девушкой. Он появлялся с искренне-недоумённым выражением лица и настойчивыми вопросами типа: «Я чем-то обидел прекрасную мисс Джексон?!» Но ему, болезному, стабильно давали от ворот поворот, и недоумевающий поклонник, оскорблённый в лучших чувствах, убредал несолоно хлебавши. Откуда ему, профессиональному сердцееду, было знать, что нарвался на необычную девицу. В комплекте с невинностью имеющую ещё кой-какие достоинства и способности, неоспоримые не менее!
Изредка просыпаясь, по-прежнему девушка, Номи спешила поскорее уснуть вновь. Наяву существовать она долго не выдерживала - умирала от жуткого беспокойства. Вечер, проведённый с принцем Майклом, она яростно изгоняла из памяти, сосредоточиваясь на всепоглощающих мыслях о Бое, но... нет-нет, да и являлась непрошено в гости развенчанная, обесчещенная мечта о высоком голубоглазом блондине, принце из конфетно-зефирной девичьей сказки.
Сказка для взрослых оказалась солёной, как слёзы, и с тухлым привкусом...
«...как-нибудь, где-нибудь, с кем-нибудь, / У раскрытого настежь окна, / Посмотреть в облака не забудь. / Где-то там, в кучевых, / Вдруг порвётся струна, / И упрямая чёлка на грудь / Упадёт, прикоснувшись к душе. / Как-нибудь, где-нибудь, с кем-нибудь, / Без меня хорошей, хорошей...»
Мечта, отдающая кислой горечью, являлась наяву, а во сне приходило нечто иное. Связь с Солом устанавливалась, когда он тоже засыпал, но на передовой ему это удавалось редко.
В перерывах между единениями сны Номи наполняло тревожное ожидание. Она бродила в каких-то странных, пасмурных, смутных и зыбких местах, производивших двойственное впечатление - опасности она не чувствовала, но и находиться здесь не хотелось. Почему-то она возвращалась вновь и вновь в призрачный мир этот, неустойчивый и переменчивый, как фантазия или как ветер. И однажды - довозвращалась. Существо, сгустившееся из окружающего Номи волглого морока, похлопало лапой по сиденью невесть откуда возникшего стула и пригласило:
- Присаживайся, сладкая, разговор есть.
Номи остолбенела. Сгущение морока напоминало колышущееся белёсое привидение, но впечатления бесплотности не оставляло.
И то, что звучным баритоном принялось оно говорить оцепеневшей девушке, опустившейся на сиденье стула, украшенного затейливой резьбой, завитушки которой складывались в странную надпись: «Made in chair-nick amp; curly-ev», - отличалось сугубо материалистичной приземлённостью, меркантильностью, так сказать.
Выслушав речь существа, не перебивая, Номи помолчала немного и резко отказалась:
- Нет! Ни за что!
Оно сделало ещё одну попытку склонить её к предательству, суля алмазные поля и горы нонда, а когда Номи возмущённо свой отказ продублировала «для тугодумов», угрожающе пообещало:
- Пожалеешь, сладкая. Я ещё вернусь.
Номи хотела ответить, но за неё это сделало второе существо. Оно тоже сгустилось из морока, позади и справа от первого, протянуло к тому нечто, напоминающее руку, и влепило искусителю затрещину. Прозвучавшую неожиданно звонко, хлёстко. Первое привидение отскочило от стула Номи и взвыло.
Второе прошелестело бесполым невыразительным голосом:
- Тебе сказали нет. Молодо выглядишь со мной тягаться. Кыш отсюдова.
Первое призрачное существо начало таять. Перед тем как исчезнуть, продребезжало ослабевшим голоском:
- Твоё время умерло... не танцуй... убирайся... я сильнее... хочу...
Второе прошелестело:
- Оно и видно. - А когда первое растаяло, добавило: - Это мы ещё посмотрим. - Шлёпнуло стул по спинке с обратной стороны, молвило: - Ты стой тут, не опасайся его. Поверь, пригодишься ещё усталым путникам и путницам. Помни, кому-то суждено шевелить конечностями, кому-то дано идти иначе. Кто силён нижними частями тела, кто - вышними... У каждого свой путь. Пройти его можно, и не сдвигаясь с места. А цель наша, ты сам знаешь, какая. Во всех смыслах, вкладываемых в это слово. Прямых и переносных.
И второе существо тоже начало таять, не обращая внимания на Номи, приклеившуюся ягодицами к тёплому сиденью стула. Когда обалдевшая девушка решилась встать с нагретого местечка и отправиться восвояси, то долго оглядывалась на этот предмет мебели. Он почему-то упорно не желал сливаться с окрестным мороком...
Этот стул, сработанный неведомой фирмой, выглядел настолько солидным и материальным, что казался единственным реально существующим предметом в этой Вселенной.
Проснулась Номи с ощущением, что стала невольной свидетельницей чего-то необычайно важного, но - чего?..
«Ещё один вопрос без ответа. Отыщется ли?» - вздохнула девушка, открывая глаза и возвращаясь в явь, иногда кажущуюся менее реальной, нежели сны.
Особенно сон с этим надёжным, внушающим спокойную уверенность в своей реалистичности стулом, сработанным какими-то фантастически-ирреальными chairnick'oм amp; curly-ev'ым.

* * *

...Когда она выходит в коридор, Десс интересуется:
- Спал?
- Нет. Воюет без передыху, - отвечает Номи и ещё раз вздыхает. - Совсем больной я, пора тайга бегать, однако. Похоже, мой тело основательно раскис от гиподинамии. Немного прогуляю его, разомну и вернусь в сон, однако. Ладно?
- Конечно. Грамматические ошибки, регистрируемые моим мозгом в твоей речи, свидетельствуют о переутомлении, достигшем критического уровня, - соглашается флоллуэец, и они отправляются на прогулку.
Грустно улыбнувшись («Адекватное восприятие юмора, даже вымученного, - не самая развитая способность флоллуэйских мозгов!.. »), Номи идёт позади Урга, погружённая в свои мысли. Тело «разминается», мысли - киснут от «гиподинамии». Наяву они утомительно-однообразны, статичны; «Как он там, Мальчик мой??? Не случилось ли с ним чего??? А вдруг я не буду спать, когда ему удастся уснуть??? Как он там, Мальчик мой??? Не случилось ли...»
- Но-оми... - слышит она вдруг исторгнутое на выдохе ей в спину. И слышит шум ветра, вызванный прыжком - практически совпавшим по времени - Десса, передислоцировавшегося к ней за спину, и слышит раздавшееся вежливо-угрожающее:
- Милорд, я прошу вас не мешать выполнению процедуры. Больной необходим моцион. По предписанию доктора, совершаемый в молчании и самоуглублении.
Номи едва подняла глаза и развернулась, а представитель племени самых лучших в Обитаемых Пределах телохранов уже находится между нею и... Принцем. Точнее, голо-копией Майкла, замершей метрах в пяти от выставленных пальце-лезвий Урга. Гостевой апартамент Номи имеет временный статус частного владения, и без разрешения владелицы законно в него не вторгнешься, но соединительные коридоры и туннели базы - общие...
- Мисс Джексон, - взволнованно говорит принц, не обращая внимания нафлоллуэйца, - нам необходимо поговорить! Я сейчас же прибегу к...
- Нет! - к голопроекции Майкла с тыла приближается Турбодрайв, выскочивший из-за поворота, как дхоррчик из коробочки. - Ваше Высочество, как вас проинформировал медбрат, посетители к пациентке не допускаются...
- А для нарушителей режима, - проекция Душечки возникает в полуметре от немного дрожащего, мерцающего из-за помех прохождения принца, - в правилах моей клиники установлены суровые наказания. Мне бы не хотелось выглядеть врачихой-мегерой, но...
- Ничего, я мегер-рой выглядеть не боюсь, - проекция грозно скалящейся Бабушки падает с потолка, на лету разворачиваясь и надуваясь объёмом, - я отродясь мегер-ра, и по жизни тоже.
- Вот-во-от! А я мэ... хэр! - на ходу информирует Янычар, стремительно приближающийся по коридору собственной персоной.
Подбежав, он становится за спиной развернувшейся к принцу Номи, кладёт ладонь девушке на плечо и чуть сжимает пальцы: дескать, не бойся, я с тобой! Прикрываю с тыла!
Замолкший на полуслове принц пытается вставить ещё хоть словечко, но ему не даёт и рта раскрыть Марихуана, коварно спроецировавший себя не рядом с голопроекцией Майкла, а прямёхонько в...
Нескоординированное наложение вызывает ослепительную вспышку и довольно громкое шипение, наверняка заглушившее всё, что бы ни произнёс принц...
И громогласным апофеозом - скрежещущая проекция боевого манипулятора завывающего и улюлюкающего Киберпанка, втыкающаяся в аморфный радужный сгусток, порождённый наложением.
У Номи невольно наворачиваются на глаза слёзы. То ли от рецидива вспыхнувшей боли бесповоротной утраты, то ли от демонстрации. Потрясающей, трогательной и сумасшедшей демонстрации протеста, устроенной Экипажем в спонтанном единодушном порыве оградить её от голубоглазого блондинистого мачо Майкла (мечты глупых челж-самок всех времён и народов!).
А скорее всего - и от того, и от другого разом. Но...
В это же мгновение слёзы исчезают, будто высушенные порывом горячего ветра. В следующее - брызжут градом! Вперемешку с ослепительно вспыхнувшими звёздами... Застилая все страсти, бурлящие вокруг Девушки, из ниоткуда вдруг вырывается толстая палка. Её заносит над головой белёсоглазая роальдиха с расквашенным носом, брызжущим кровью во все стороны, и врезается эта палка Номи прямёхонько в макушку!!!

9 : «МУТОТЕНЬ СМУТЫ»

...Грозный граф Лестер по прозвищу Инквизитор стоял навытяжку перед невысокой щуплой женщиной-роальдой. Сбиваясь и заикаясь, он пытался ей что-то объяснить. Секретарь очень тихо приблизился к Лестеру и, дождавшись, пока ему разрешат вставить словечко, сообщил:
- Вот, есть один.
Женщина повернулась в мою сторону. Она внимательно и пронзительно посмотрела мне в лицо и довела до ведома графа:
- Я забираю его с собой.
- Но, миледи... Вы не можете... - хотел возразить Лестер.
- Ты заблуждаешься, человек Лестер. Или ты собираешься помешать Поющей Жрице? - вызывающе произнесла женщина.
Почему-то лишь после этих слов я узнал говорившую. И понял: в мире магии нет места случайности, все волшебные явления связует жёсткая закономерность, пускай и не всегда доступная полному пониманию даже посвящённого.
Будучи частью этого мира, Света также подчиняются упомянутой закономерности. В том числе и мой Свет, ничтоже сумняшеся забросивший меня, своего добровольно избранного Носителя, в Комиссарию, захваченную контрреволюционерами-монархистами, специально для того, чтобы столкнуть лицом к лицу с Поющей Жрицей роальдов, супермагиней, которая, то ли во сне, то ли наяву, явилась мне и что-то там пророчествовала о предрешённости нашей встречи. О моей «предназначенности», якобы имеющей место в реальности...
Жрица была одета в камуфлированные брюки военного покроя и грязно-белый растянутый шерстяной свитер. Её светлые волосы были собраны в коротенький хвост. Несмотря на уверенную властность, подтверждаемую каждым жестом и словом, выглядела она достаточно невзрачно.
Это заставило меня несколько призадуматься: не подлежало сомнению, что пообщаться, перед мгновенным «прибытием» на столичную планету, довелось мне именно с этой женщиной.
Но там, у точечного коммуникатора в «пресс-центре», на меня взирало абсолютно иное существо - запредельное, столь же таинственное и непредсказуемое, как Свет. Здесь же, в кабинете Лестера, я встретился с обыкновенной женщиной-роадьдой, и ничего не менял даже тот факт, что грозный граф-душегуб стоял перед нею, вытянувшись в струнку.
Или мутотень, «отброшенная» в меня Светом, проявляла себя двояко, в одних случаях обостряя, а в других, наоборот, притупляя восприятие?.. Я не чувствовал, леший-пеший, перед ней никакого благоговения! Абсолютно! Перед той - чувствовал, но перед этой - нет. Или, как избранник, чувствовать ничего и не должен был?.. Не может же она зачинать мессию от меня, холопа дрожащего!
Со мной, правда, тоже не всё листопадно было, как у нас на Косцюшко говорится. Может, мне одному, единственному, мерещится она постоялицей бедняцких ночлежек? То бишь - в истинном Свете позволила себя узреть... Опять я словечко «свет» мысленно с заглавной буквы выписываю - это что же, мутотень в своей лингвистической ипостаси?! Требует соответствующего пиетета? И откуда только в косморусском взялось этакое громадное количество идиом, со словом «свет» увязанных... Причём веет от слова этого откровенной метафизикой, вечным противостоянием добра и зла. И свет в нём - один из антагонистов. Первый.
Ещё тот вопросец...
- Свои вопросы задашь потом, Человек Лазеровиц, - нарушила течение моих мыслей жрица и, обращаясь к Лестеру, надменно молвила: - Наше свидание завершилось, человек Лестер. Я забираю удостоверивший мою истинную личину мандат...
Последнее слово было произнесено мистическим, вызывающим дрожь шёпотом. И человеком она графа назвала определённо с маленькой буквы, с подобной невыразительной интонацией выговаривается просто видовая принадлежность. Меня же поименовала - с буквы большой, и уже не впервые. С чего бы столь почтительное отношение?..
Она подошла к невысокой деревянной тумбе и обнажила покрытый плотной чёрной тканью округлый предмет. Этим предметом оказался прозрачный, с кофейным оттенком шар, внутри которого бушевало сияюще-жёлтое пламя. Казалось, в тугоплавкую и необычайно прочную стеклянную сферу поймали ядерный взрыв, не успевший распустить смертоносные крылышки.
Опасность, источаемая шаром, ощущалась почти физически, от взгляда на ярящийся в нём огонь начинали слезиться и болеть глаза. Неужели это и было Удостоверение, благоговейно помянутое жрицей?..
Я заметил произошедшую с нею разительную перемену: «чадо смутных времён» растаяло, сменившись обитательницей вышних сфер. Потасканные тряпчонки превратились в пышные и яркие одеяния. Передо мной стояла Та, Что Грезит.
Символ. Первосвященница. Госпожа.
Она взяла в руки пылающий внутренним пламенем шар и приказала мне следовать за нею. Дверь распахнулась перед жрицей без посторонних усилий - словно от толчка невидимой и неведомой мощной руки.
Та, Что Грезит держала шар перед собой на вытянутой руке, и сидящие в каморке человеки испуганно прижались к стене, пропуская её к лифту. Один из пленённых роальдов бросился Жрице в ноги и, запинаясь, стал умолять её страстно о чём-то на неведомом мне языке, азбука которого, судя по всему, наполовину состояла из шипящих звуков, оставшаяся же половина большей частью - из гласных. Нетрудно было догадаться, что это наречие было для роальдов родным, - постепенно оно ассимилировалось спейсамериком, языком завоевателей, сдало позиции в процессе сосуществования человеков и аборигенов.
Жрица прошествовала мимо, словно не слыша шепелявых причитаний пленённого роальда. Я был удивлён. И лишь через некоторое время понял логику этого происшествия, вспомнив рассказ этой невероятной жрицы о неприязни к её персоне Света Лезвия и его Носителя и вспомнив откровения Винсента... как его там - Ронгайя... Стюарта по поводу непримиримой конфронтации в стане магов-революционеров. Ревмагсовет которых, в качестве некоего единого органа управления, сам уже сделался достоянием истории, повторив судьбу свергнутого им несколько десятилетий назад монарха?.
Между прочим, индивидуальный сетевой терминал превратился в пустое украшение руки вроде дешёвого браслета. Как бы ни сложилась моя ближайшая и дальнейшая судьба, но от Освоенных Пределов и от « Пожирателя Пространства» я отсечён наверняка. И действовать буду исключительно соло.
Ну что ж, чего хотел, на то и нарвался, сельва-маць...
Безропотно повинуясь, я следовал за Поющей Жрицей. Вначале в лифт, позже в полумрак холла, обширного, как и большинство помещений в захваченной монархистами Комиссарии. В его гулкой тишине витал дух запустения, а от стен пахло тлением и пылью. Словно это здание было давным-давно брошено и одаряли его своими визитами лишь опустившиеся индивиды, да и то лишь исключительно по духовной нужде - чего-нибудь разбить и порушить. Ничто не напоминало о том, что в нём сейчас располагалось функционирующее ревмагучреждение, точнее, функционировавшее до недавнего времени.
Улицы, как будто компенсируя заброшенность холла, ударили по барабанным перепонкам оживлёнными криками, перемежаемыми далёкими, но достаточно громкими взрывами. От представшей моему взору картины веяло эманацией абсурда. Здание окружала тройная цепь стройных, сухопарых роальдов, вооружённых мощными армейскими эндерами, скорчерами, нейропрессерами и прочими разновидностями разрядников и лучевиков. Тройное оцепление с трудом сдерживало бурлящий столичный народ, рвущийся на «воссоединение с героями, захватившими оплот магической тирании». (Ещё я заметил что в руках гвардейцы РМС держали странные трубкообразные, прихотливо изогнутые предметы, идентифицировать которые не сумел. Волшебные палочки какие-нибудь?!!)

Предыдущая страница 7 Следующая страница


Звездный меч 8

Таким образом, монархисты были как внутри здания, так и за его пределами. А между этими молотом и наковальней находилась жёсткая прослойка солдат Ревмагсовета.
Лишь позднее я понял, что ревмаги устроили маленький пропагандистский спектакль, руководствуясь, вероятно, непостижимыми для меня идеалами революционной этики. Или же - более понятными идеалами революционной логики.
Дабы не вызвать народный гнев, они решили в открытую оружие не применять, хотя могли бы смести с лика Вселенной сотню подобных промонархических (как я понял по скандируемым призывам и реющим над толпой голопроекциям лозунгов) демонстраций.
Захваченную Комиссарию ревмаги тоже не решались штурмовать, хотя и терроризировали магическим образом Лестеровых братьев по оружию, пробивая упомянутые «волшебные шиты».
Что характерно, на шлемах и спинах солдат были намалёваны в точности такие же четырёхлучевые звёзды, как и те, что реяли над толпой. Только не золотистые, а красные, и не столь сильно похожие на грубое схематическое изображение крестообразного меча. Красные выглядели... более звездообразно, что ли.
Приметив за шеренгами солдат Поющую Жрицу, верный свергнутым Стюартам народ очень быстро затих. Солдаты почтительно расступились, и мы вышли на нейтральную территорию: о её существовании, подталкиваемые благоразумием, вероятно, негласно договорились противостоящие стороны.
Территория заросла высокими колючими сорняками. Вытоптать их многочисленные сторонники монархии, смело вышедшие на улицы, пока не успели. От революционных солдат к народным массам вела, проложенная среди горняков, тропа Ревмагфункционеры учредили «трассу», видимо, по настоятельной необходимости - надо же было им являться по утрам на работу, а к вечеру уходить домой... Если, конечно, революционно-магический распорядок дня не предполагал иные варианты. Перегруженность «текучкой», наверное, не позволяла комиссарам призадуматься о том, как боролись с сорняками при «антинародных тиранах» Стюартах, и наново изобрести самый радикальный способ борьбы с зелёными оккупантами - прополку.
Что характерно, бурлящий народ вёл себя по отношению к Жрице не менее почтительно, чем солдаты Ревмагсовета. «Та, Что Грезит, - подумал я, - для всех бывших подданных бывшего Королевства Экскалибур является некоей абстракцией, лежащей вне тщедушного копошения революций, контрреволюций и кровавой ненависти».
Она была неприкосновенным символом независимо от того, чью сторону решилась бы принять, сообразуясь со своими запредельными интересами. «Марианной» Революции она становилась столь же естественно, как и «Миледи», олицетворением аристократизма, символом Монархии. Но всё же предотвратить появление баррикад, разделивших народ, и она не сумела... или не пожелала?..
Поющая Жрица и я двигались сквозь море человеческих тел. Они беззвучно расступались перед нами... Тишина нарушалась лишь нашими шагами и шумным тысячеротым дыханием толпы. Оставшиеся в задних рядах молчаливо напирали на расположившихся в непосредственной близости от идущей Госпожи, а те, также молча, сдерживали их давление. Изредка в толпе человеков мелькали виноватые физиономии роче. Один раз я заметил чистокровного роальда: он тянул жилистую шею в надежде лицезреть Жрицу своими необычайно светлыми глазищами. Но маленький рост тела Поющей лишил его этого удовольствия, и «коренной обитатель», склеив разочарованную мину, пропал из виду.
Когда мы уже почти миновали скопление демонстрантов, под ноги Госпоже, причитая и плача, бросилась женщина-роче. На руках она держала годовалого младенца, замотанного в грязные розовые пелёнки. Всхлипывая, просительница схватила Жрицу за подол юбки, покрытой тиснеными переливающимися узорами: давеча в эту красоту иод лучами клокочущего в стеклянном Удостоверении взрыва чудесным образом превратились грубые армейские брюки.
Роче бессвязно выкрикивала что-то о неизлечимой болезни ребёнка и о том, что лишь «великая, всемогущая, прекрасная, всевидящая!» может ему помочь...
После этого начались беспорядки: несправедливо обиженная «галёрка» усилила давление, прорвала охранный кордон «ближних» и, ополоумев, бросилась к Жрице со своими бедами, невзгодами, неудачами, от которых, по их мнению, несомненно, могла избавить одна лишь Поющая Жрица роальдов. Неизвестно, пришло ли это им на ум спонтанно - после завываний и всхлипов матери больного ребёнка, - как неожиданное оправдание их сдавленно-щенячьей восторженности... или же было у них в мыслях с момента появления Той, Что Грезит... Неизвестно.
В тот миг я понял, что имею реальную возможность быть раздавленным в лепёшку. В буквальном смысле этого словосочетания. Демонстранты уподобились бездумному стаду, вовлеченному диким, слепым инстинктом в пучину неожиданного сумасшествия. Могучая необоримая воля погнала их в нашу сторону. И самое обидное заключалось в том, что я отчётливо понимал: магией здесь даже и не пахнет! Всё намного примитивнее... или, наоборот, сложнее... феномен толпы, коллективное умопомрачение, взрыв всеобщего кумирообожания!
Вдруг мой блуждающий взгляд скрестился с пристальным взглядом какой-то морщинистой старухи. Удивительно спокойные белёсые, как и у всех коренных обитателей, глаза её в упор изучающе смотрели на меня, именно на меня, из-под прямой чёлки короткого каре. Я тоже хотел было повнимательнее присмотреться к ней, но меня грубо отвлекли, и старую роальду скрыли спины более молодых и проворных частиц толпы.
Массивный горбоносый человек ухватил меня за рукав пиджака и категорично затребовал своей доли счастья, сочтя, по наивности своей, что я неким, весьма вульгарным образом «вхож» в будуары Той, Что Грезит. Но, не успев даже сформулировать своё заветное желание, горбоносый был отправлен в нокдаун троицей, коварно атаковавшей сзади.
Эти трое выглядели донельзя уголовно. Вожаком данной мельчайшей ячейки бандитского социума являлся белолицый парень с огромным, во всю левую щеку, ожогом. «У них что, - подумал я невольно, - после революции медицину отменили и всех врачей порезали в капусту?! Неудивительно, что народ так страстно жаждет Реставрации!»
Предводитель тренированным движением вывернул назад мою руку и прокаркал:
- Ну, ты, убожище! Катрань вслед!
Слова, произнесённые вроде бы на спаме, прозвучали более чем неузнаваемо.
Я ошалело подумал: «Это как - повторять за ним, что ли? Или идти куда-то?..»
Оказалось, первое. Главарь произнёс какую-то ритуальную формулу, которой, по его мнению, должны были предваряться любые упражнения с магическим словом. Витиеватая формула в криминальной аранжировке белолицего бандита превратилась в рычащий неблагозвучный вокализ, лишённый для меня всякого смысла. Из всего нагромождения слов мне удалось уловить лишь значение слова «живилка», обозначавшего что-то среднее между именем и прозвищем.
Я старательно повторил магическо-мафиозную абракадабру ровно до половины, когда солдаты Ревмагсовета открыли огонь по толпе демонстрантов, бросившихся к Поющей Жрице роапьдов... Огонь па поражение. Их действия, направленные вроде бы на «освобождение» Поющей из плена толпы, на самом деле были крайне необдуманными. Во всех отношениях и смыслах.
В первую очередь они подвергли Жрицу ещё большей опасности (если считать, конечно, что данная опасность была возможна в принципе). Расстреливаемая толпа, предавшись паническому бегству, ни в коем случае не становилась менее опасной. Во-вторых, бесславно завершилось стоическое игнорирование вошедшей в раж контрреволюции, сторонники коей высыпали на улицы с категоричным требованием Реставрации.
Меня сбили с ног. Падая, я заметил, что бегущие с противоположной стороны монархисты также подверглись нападению революционных войск. «Красные» стреляли с расположившегося на краю площади тяжёлого военного анг-транспортёра, что ожидал, вероятно, возвращения Той, Что Грезит. Толпа отшатнулась, и две встречные волны, гонимые смертельной опасностью, сшиблись... Началась невообразимая давка, и я сообразил, что моя неприлично короткая бесславная жизнь вскорости столь же неприлично и бесславно закончится... Погибну я глупо и нелепо, даже не раскатанным в блин, а превратившись в кровавое пятно, размазанное по колдобистому бетонному покрытию площади.
Видя такое непотребство, из окон захваченной Комиссарии открыли ответный огонь вооружённые монархисты. Локальное противостояние перерастало в крупномасштабный смертоубийственный конфликт. Мне дважды наступили на голову, о моё тело спотыкались и падали. Вокруг меня образовались завалы из человеческих тел, грозя погрести под собой. Возможность окончить жизнь затоптанным стремительно менялась на вероятность задохнуться...
Но в критический момент меня схватили за руки и мощно потянули сквозь клокочущее столпотворение, метя в сторону огромного мрачного монумента, располагавшегося к северу от Комиссарии. Разглядев лица моих неожиданных спасителей, я был несколько удивлён - если уж предположить, что в подобном состоянии я ещё был способен на проявление столь сложного, совсем неживотного чувства.
Подозреваю, белолицый и его уголовная компания решили любой ценой закончить магический сеанс, несвоевременно прерванный началом оголтелых боевых действий.
Возле монумента толпились дети, неизвестно каким образом очутившиеся на промонархической демонстрации. Они надсадно кричали и плакали в голос. По крайней мере, двое из них были мертвы, но, безвольно свесив головки, продолжали стоять: с одной стороны их сжимали покрытые барельефами камни постамента, а с другой - тела других детей, пока ещё живых, не удавленных стараниями революции.
Завоняло палёной плотью, белолицый тоненько взвыл и выпустил меня. Повернувшись, я заметил, как он схватился за бок, задетый лучом, и скривил в обиженной гримасе тонкие побелевшие губы. Я, опасаясь по-новой сверзиться под ноги бесноватой толпе, таранно ринулся в направлении стороны постамента, противоположной фасаду Комиссарии.
Наконец, чуточку отдышавшись, я осознал, насколько близок был к гибели, и почувствовал, как меня начинает всё сильнее и сильнее бить нервная дрожь. Некоторое время я напрочь не воспринимал окружавшую меня действительность - не слышал оглушительных криков, не замечал и не осязал бурлящего рядом моря организмов... Выйдя из этого ступора, вызванного близким, как никогда, дыханием Смерти, я вдруг ощутил «сгущение мутотени» моего Света.
Мутотень, бессловесно, посредством возникающих перед моим мысленным взором странных символов, подсказывала путь, долженствующий привести к моему спасению: возник он среди вжатых друг в друга тел и выглядел как щель, светящаяся неоново-синим. Щель, которая была в состоянии растягиваться, расширяться... нужно было лишь уразуметь, хотя бы подсознательно, в чём секрет её эластичности, понять - и идти.
Уходя в «неоновый» просвет, я внезапно увидел, как всё начиналось.
...В тёмной комнате с неясной размерностью перед четырьмя горящими зелёными многогранниками стоял мрачный роальд, облачённый в красную кружевную кофту. Он неслышно, одними губами шептал могущественнейшие заклинания. В левой руке двумя пальцами держал он Свет, лучащийся ядовитым многоцветием.
Внутри одного из многогранников появилась Поющая Жрица, идущая сквозь размыкающуюся толпу демонстрантов. Мрачный роальд взял в правую руку другой многогранник и уставился вглубь, словно высматривая нечто внутри него. Наконец взгляд яростно сверкающих белёсых глазищ остановился, выделил женщину-роче, державшую на руках маленького ребёнка. Роальд мысленно прикоснулся к женщине и выдернул её образ на поверхность. Затем он сдвинул вместе многогранник и Свет, и они начали сливаться, проникая друг в друга. Словно виртуальность накладывалась на реальность... После этого женщина бросилась под ноги Жрицы. А за нею - и прочие...
Дальнейшее известно.
...Вышел я из спасительной щели вблизи брошенной дырявой палатки, установленной на льдине, дрейфующей в водах неприветливого полярного моря. И даже не удивился: по всей видимости, мой рассудок, небезосновательно беспокоясь о собственной целости и сохранности, выработал в отношении чувства удивления нечто, подобное иммунитету.
Поэтому я либо ничему не удивлялся, либо удивлялся постфактум, «констатирующе», так сказать. Иначе мгновенная, резкая смена революционной площади на заброшенную палатку разорвала бы рассудок. Как минимум - «напополам».
Под порывами пронизывающе-холодного ветра оглушительно хлопали рваные края боковой палаточной стенки. Я мгновенно замёрз. Пальцы превратились в кривые деревяшки, ступни ног с огромной скоростью теряли чувствительность. Я просто был не в состоянии хотя бы приблизительно определить, сколько градусов показал бы здесь термометр... На родной планете мне, жившему в субтропиках, не часто приходилось сталкиваться с минусовыми температурами. Однако, позволив себе впасть в субъективность, я почувствовал, как мой внутренний градусник быстренько произвёл необходимые подсчёты. Согласно его показаниям, температура пребывала в районе моего субъективного абсолютного нуля.
Организм настоятельно взывал к необходимости немедленно упрятать его хотя бы в дырявом нутре палатки - ему, наивному, казалось, что таким образом он сразу же устранится из гибельной зоны личного абсолютного нуля. На негнущихся ногах я доковылял до палатки, зубами потянул за бегунок электромагнитной «змейки» и упал в темноту, разогнать которую бледный льдистый свет, проникавший в рваные дыры, был не в состоянии.
Когда глаза привыкли к сумраку, я сумел рассмотреть в дальнем углу фигуру человека. Точнее, роальда. Ещё точнее, женщины-роальды. Она сидела на низеньком ящике и внимательно следила за мной. Присмотревшись внимательнее, я узнал в женщине Поющую Жрицу.
Она поднялась и, почти не пригибаясь из-за своего невысокого роста, приблизилась ко мне.
- Я рада, что ты решился уйти в Излом, человек Лазеровиц. Для твоего спасения сотворив приглашение в него, выглядевшее как неоново-синий просвет, я позволила себе надеяться, что твой Свет подтолкнёт тебя, - сказала Жрица. - В первый раз ты уходил в Излом неосознанно, когда Свет перенёс тебя сюда, на планету-столицу, своими лучами.
Темнота постепенно наполнялась светом и теплом. Казалось, палатка вместе с нами движется в пространстве некоего иного измерения. «Магическая нуль-Тэ? Спрошу-ка...»
- Глупо проводить черту и отделять магическое от немагического. Явление, названное тобой «нуль-Т», может быть исключительно таковым, - предупредила мой вопрос Та, Что Грезит. - Сказать «магическая нуль-Т» - всё равно что сказать «магическая магия». Именно поэтому ваши учёные безуспешно пытаются овладеть ею.
- Так это действительно нуль-Тэ? - всё-таки спросил я. Не сказал бы, что её слова меня убедили.
- Это очень близко к тому, что ты подразумеваешь под известным тебе понятием. Но мы зовём это Уходом в Излом. Для единоличного Носителя Истинного Света способность уходить так же естественна, как для обычного существа - дышать. Тебе не надо было даже взывать к увеличению личной Силы, ты делаешь это не напрягаясь... Напрягать силы вынужденно приходится нам, тем, кого условно зовут Носителями Магии. Необходимая и достаточная Сила всегда в тебе.
- И что, как бы ни бились учёные над этой проблемой, результата они не получат? Пока не прибегнут к услугам каких-нибудь колдунов или сами не начнут практиковать магию? - с привычным намёком на издёвку произнёс я. И хотел добавить вслух, но лишь подумал: «Это что же выходит, Света являются для нас чем-то вроде ускорителей процесса?.. Они - усилители нашей внутренней энергии?.. симбиоз катализаторов и реагентов?.. сопроцессоры наших мозгов-процессоров...»
- Правильные вопросы и правильные формулировки... - многозначительно произнесла Поющая Жрица и, выдержав не менее многозначительную паузу, добавила: - Однако существование либо несуществование реальной возможности, уподобясь энергетическим объектам, существующим по законам, условно говоря, виртуала, мгновенно переносить в пространстве материальные объекты и субъекты, - поверь мне, не самая животрепещущая проблема Вселенной. Но мы уже во дворце, - сообщила она без паузы и перехода.
- Королевском?
- Королевском в прошлом, - ответили мне, - в недалёком будущем - тоже.
Думаю, милорду Джеймсу было бы очень приятно услышать это неожиданное прорицание. Да ещё из чьих уст!
Мы оказались в просторном зале с очень высокими потолками, украшенными лепниной стенами и установленной в центре просторной кроватью под роскошным балдахином. У одной из стенок расположилась мобильная консоль с бытовым коммуникационно-развлекательным комплексом. Над ним повис голографически спроецированный фирменный логотип с надписью: «Блэк Лайт».
- Это спальня королевы, - проинформировала меня Поющая Жрица. - Мы её покинем. Но в скором будущем непременно сюда вернёмся.
- И в каком направлении лежит наш путь? - криво усмехнувшись, полюбопытствовал я.
- Мне хотелось бы узнать, чем закончилось противостояние на площади.
- Скорее, побоище... Кстати, а-а-а... - Мысленно взвесив «за» и «против», я решил, что, как обречённый на избранность, имею право игнорировать условности и в обращении позволить себе некоторую фамильярность, перейдя на «ты». - Ты знаешь, что беспорядки возле Комиссарии были спровоцированы каким-то мрачным типом? Тип - из роальдов. Причём тоже является Носителем. Глаза у него - жуткие такие, аж светятся...
- Вот как?! - Жрица приостановилась. - Подозреваю, Ишшилайо решился и перешёл к самым активным действиям... Тебе ещё представится непосредственная возможность познакомиться с этим, как ты выразился, мрачным типом со светящимися глазами.

* * *

Отважные сторонники монархии, захватившие здание Комиссарии Натуральных Искусств (как выяснилось) - одного из многочисленных округов мегаполиса, были решительно уничтожены. Вместе с самим строением, в которое меня занесло первое путешествие сквозь Излом, инспирированное моим страстным желанием оказаться в гуще промонархистов (вот и оказался!).
Ревмагсовет, продолжающий существовать во властьпредержащем качестве, совершил резкий поворот в своей политике. Отношение к происходящим в столице промонархическим беспорядкам перешло от пропагандистской примиренческой кампании к реальной демонстрации подавляющего военного превосходства ревмагов.
Роальды Совета, решив устроить небольшой, но запоминающийся фейерверк, позатыкали рты магам-роче. Они воспользовались продолжающимся отсутствием главы фракции умеренных Винсента Ронгайя и, брезгуя расходовать Силу на усмирение «каких-то» человеков, прибегнули к использованию не волшебных, однако очень эффектных способов уничтожения. С воздуха на здание попросту было сброшено несколько тонн пластилловых бомб.
Соратники героического графа Лестера, в ультимативной форме выдвинувшие требование установления конституционной монархии, - конституционность уже сама по себе являлась, по их мнению, гигантской уступкой со стороны реставраторов, - были безжалостно стёрты с лика Вселенной. Демонстрация перед зданием Комиссарии была разогнана солдатами Ревмагсовета при помощи боевого оружия, безо всякого применения магии.
В общей сложности, монархисты потеряли убитыми более трёх тысяч человек, сотню роче и одного роальда. Революционеры отделались четырьмя ранеными. Противостояние, набрав полную скорость, переходило на более высокий уровень - открытого вооружённого конфликта.
За десятеро суток моего пребывания во дворце я неоднократно лицезрел роальда по имени Ишшилайо. Мы очень внимательно присматривались друг к другу. Ещё бы, два единоличных Носителя на площади в один квадратный километр! Несмотря на опасения Поющей Жрицы, других покушений на мою драгоценную жизнь не последовало. Так что и экстренно спасать меня больше не потребовалось. Я попытался осознанно «спросить» Свет, кто были те личности грубо-уголовной наружности, «катранившие» меня, но Свет высокомерно хранил молчание, не посылая в ответ никакого прозрения.
И я спустя некоторое время, маясь от безделья, начал скучать. Припёрся, называется, напрямик сквозь вакуум, свершить что-нибудь решающее! Герой нашёлся, леший-пеший...
Большинство совещаний революционного правительства, - с виду оно и не собиралось кануть в Лету, вопреки сложившемуся у меня мнению! - на которые Жрица удосужилась меня таскать, вызывали зевоту.
Совершенно не такими, абсолютно неотличимыми от заседаний совета директоров какой-нибудь крупной корпорации, раньше представлялись мне собрания магов... Не знаю, как она представила меня почтенной аудитории, но моё присутствие не вызывало ни возражений, ни вопросов. Кроме того, я успел распроститься с верой в то, что когда-нибудь мы вернёмся в спальню королевы. Не то чтобы я туда стремился, но... первоначальный план был именно таковым, не так ли?.. Я ведь даже смирился со своим предназначением, решив стоически вынести уготованное судьбой бремя...
От скуки я решился, не ставя в известность Ту, Что Грезит, - имени собственного которой я до сих пор не знал, хотя и перешёл с нею на «ты», - приступить к сбору информации о пленённом Джоне Стюарте, которому вознамерился помочь.
Перед одним из совещаний у меня произошёл маленький конфликт с моей покровительницей. Я убеждал её, что не имею никакого желания присутствовать на обговаривании очередного указа, скорее всего направленного на улучшение продовольственного снабжения столицы. Она же говорила, что именно на предстоящем совещании я просто обязан побывать. В результате получасового спора я вынужден был отложить свой шпионский дебют и явиться в Красный зал.
Обсуждать должны были, как выяснилось, дальнейшую судьбу двух контрреволюционеров, напрямую связанных с врагом революции номер один - милордом Джеймсом Стюартом. Скорее всего, их должны были лишить жизни, перед упомянутой процедурой устроив им тотальное промывание мозгов.
Когда подсудимых, в сопровождении вояк с красными звёздами на шлемах и доспехах, наконец-то ввели в Красный зал, я... почувствовал, как моё сердце ёкнуло, тотчас же испуганно замерло, а потом быстро-быстро, мучительно и болезненно забилось...
Шпионами Джеймса Стюарта оказались члены Экипажа Вольного Торговца «Пожиратель Пространства».
Капитан Кэп Йо и субкарго Бой. Собственными бородатыми персонами.

Часть 4
«ПРЕИМУЩЕСТВА И НЕДОСТАТКИ ВОЛЬНОГО ПРЕДПРИНИМАТЕЛЬСТВА»

10: «СКАЖИ МНЕ, КТО ТВОЙ ДРУГ, И Я СКАЖУ...»

...Жертва моего хулиганства врезает мне по башке древком от всей души, без дураков! Дочка дхоррова, чтоб ей триста лет кашлять без перерыву!.. Звёзды из глаз, звёзды в глаза, и вокруг одни сплошные звёзды... меркнут, меркнут, меркнут.
Померкли. Всё.
- ...Бо-ой... не помирай, пацан!.. Слышь меня?.. Приказываю жить... - хриплым шёпотом.
- Кх... - хочу ответить, но малоповоротливые губы практически не повинуются.
- Живо-ой... - облегчённый выдох. И громко: - Ну ты, лярва, озверела, да?!!
- Встать! - короткое, лающее, на спейсамерике.
«Технолайнючка прямо. А в задницу тебе, сама знаешь, шо! Буду лежать. Или добивай, или транспортируй как хошь. Дхорр тя загрызи...»
- Кх... еп ё, ну их... на х... - Приподымаю малоповоротливые веки. Заполонившие Вселенную звёзды исчезли. Хорошо. Звёзды - это здорово. Но «що занадто, то не здраво». Древняя земная поговорка. - Опосля со... щтёмся. - Говорить ещё трудно. Макушка превратилась в сплошной обнажённый нерв, реагирующий даже на движение воздуха.
- Давай, давай, - тычет меня в бок носком сапога другая солдатка, а ещё один красномечный урод из конвоя толкает капитана: - Вставайте! Быстро!
Чуть поодаль моя «крестница» окровавленными пальцами зажимает нос. Не разбираюсь в значении взглядов этих белёсых гляделок, но она явно сожрала бы меня с потрохами, если бы ей позволили. «Ничего-ничего, девка, - мысленно обещаю ей, - даст Выр, встретимся в узком коридорчике, я тебя так быстро оприходую во все дырки насухую, безо всякой предварительной игры, что и ойкнуть не успеешь. Разве что поцелую разок. В губы кулаком».
Встаю. Подношу ко рту свои пальцы, покрытые её кровью, и демонстративно, с причмокиванием, облизываю. Вкус крови роальдихи премерзкий, но, надеюсь, мой многообещающий взгляд исподлобья она прочла верно.
...Конвой притаскивает нас по каким-то мрачным туннелям дхорр-те знает куда. Место назначения оказывается местным застенком, конечно же.
«Везёт „этническому клаустрофобу" на тюрмы, а как же. Планида такая. Судьбина горькая. Хоть плачь, хоть прикалывайся искренне: во, постоянно что-то вокруг плена и тюрем действие крутится! Не жизнь, дхорр задери, а сплошной застенок. Мало мне было Акыра будто!»
- Куда я их суну? - вопрошает местный вертухай. - У меня все камеры переполнены реставрашками!
- Приткнёшь ненадолго, - отвечает один из конвоиров. - До заседания Совета. Этих скоро поволокём на допрос. Шпиёны, похоже. Из предохранительного кокона велено не вынимать.
- Ох-хо-хо, - тяжко вздыхает пенитенциарных делов мастер, - придётся сунуть в спецкамеру, если ненадолго. У меня там уже один урод с утра сидит, магией высшей степени от него так и пёрло, когда притаранили... Закоконенных-то в общую не задвинешь.
- Ничего, зато спецузнику веселей будет в компании, - проворчала конвоирша, нос которой я на время превратил в бульбу. Мало. Надо было ей, комментаторше, и ухи оборвать,
- Ты права. Кто-кто, а спецузник мятежников благодарит! Сколько лет в одиночке, в наглухо закоконенной от всякого проникновения камере! - развеселился сержант. «Тебя я тоже поцелую, - мысленно клянусь я. - Потом, Если захочешь».
В дальнейшем существую я в казематах, обуянный одной, но пламенною страстью: «Тикать, тикать к звёздам! !!!!» К тем, которые зовут. К тем, которые настоящие, а не в переносном смысле. К тем, которые рассыпаны на чёрном бархате неба, а не брызжут из глаз.
Впоследствии пламенная мысль основным лейтмотивом проходит сквозь моё пребыванье в темнице. Ему подчинены прочие: мысль о том, когда, и мысль о том, как.
А тем временем...
- Приветствую вас, господа. Располагайтесь как дома. Выпить не желаете? - радушно говорит нам парень, роскошной бороде которого мы с капитаном можем завидовать чернейшей завистью, настолько она шикарна! Не столь длинна, как у старика Романова, но, в отличие от бородищи незабвенного принца Никодима, принадлежит человеку достаточно молодому. Судя по голосу...
- А есть? - живо интересуется Кэп Йо.
...и не только по голосу...
Я молчу. Взгляд у меня застыл, наверное, обмер, как у «обдвиганного» потребителя неочищенного нонда. Как только проник сквозь густые светло-соломенные волосы, так и застыл...
- Сыщется. Катрань сюды, - раздаётся второй голос, и из тёмного угла появляется ещё один парень, с физиономией всего лишь плохо выбритой, но явственно грубой и уголовной. Этот - роальд.
- Спокойно, Бой, спокойно, - Капитан крепко сжимает пальцами моё предплечье, и я понимаю, что Биг Босс тоже проник взглядом сквозь густой волосяной покров и идентифицировал черты лица высоченного мужчины. С таким лицом узник просто не имеет права не принадлежать к королевской семейке. Нас ведёт длань Провидения! Склоним головы и вострепещем пред вселенской мудростью его. Аминь.
Воистину.
Кто бы мог подумать, что с объектом поиска, ради которого и был заключён наш смертельно опасный контракт, с евойным высочеством настоящим Наследным Принцем Экскалибура Джоном Девятнадцатым Карлом-младшим Стюартом... нам доведётся повстречаться в каземате дворцового подземелья!
В каковое узилище он, бедолага, давным-давно был перемещён, будучи похищенным ревмагами с далёкого Акыра. Из одной тюрьмы в другую тюрьму, дхорр забодай коллекционеров вместе с революционерами!
Вот и встретились мы с законным цесаревичем... Это от него, бедолаги, Свет, не желавший сотрудничать с магами-роа, в момент похищения с Акыра перебрался к «Джонни». Чванливому психопату, позднее извлечённому мною из пещеры и утащенному в горы, в побег. Баронскому сынуле, от которого, в итоге, Свет и перекочевал к нашему Перебору...
Истинный наследник престола, не будучи Носителем, ревмагам оказался и на фиг не нужен. Однако они, надеясь Джона-младшего в будущем использовать при удобном случае, на «всяк выпадок» сохранили его в живых. Для пущей сохранности - засунув на долгие годы в особую темницу, ограждённую от пеленгации и проникновения всеми мыслимыми и немыслимыми защитами.
Кто ж из них ведал, что на вселенской рулетке судеб выпадет бедолаге цесаревичу, надёжнейше спрятанному от поползновений реставраторов, тройной выигрыш?! «Выпадем» мы с Биг Боссом, контрактные наёмники на реставрационной службе. Да Жжихло Щщайзз в придачу, ещё тот кадр, шибко истёртый жизнью хлопец! Матёрый мафиози в самом, что ни на есть, прямом смысле этого слова, древнего, как сама Земля.
Компашка подобралась что надо, короче говоря. Хоть стой, хоть падай. Но никто из нас падать не желал. Выстоять. И уйти. Иначе никак.
Мы были просто созданы друг для друга, крутые такие.
О крутизне нашей свидетельствует хотя бы тот факт, что уже через шесть с половиной минут спустя после нашего с Кэпом Йо появления в камере мы, четверо, сидели крестом, сдвинув головы лбами, и сооружали третий, по счёту, план побега. Отвергли его и тут же принялись кумекать над четвёртым. Попутно взаимно делясь кой-какой информацией.
Мы с капитаном узнаём, в частности, о том, как экскалибурское уголовное подполье всемерно поддерживало подполье реставрационное. Ибо ревмаги до того обнаглели, что присвоили себе даже право обчищать народ. Право, которое нормальные воры считали своим эксклюзивом, традиционным при нормальной экономике, основанной на частной собственности. И потому «при королях» поддерживали порядок, уважали неписаные законы, не допуская беспредела. Теперь народ грабили революционные комиссары, не придерживаясь никаких правил и не зная меры.
Ещё мы узнаём, что принцу предлагали перекраситься из золотого в красное, отречься и войти в РМС, но он отказался, ясный пень. Цесаревич ничего не имеет против магии, как таковой, и даже против волеизъявлений народа ничего не имеет против, сказал Джонни-младший, «даже выраженных в радикальной форме, вплоть до свержения действующего правительства. Я признаю, что выигравшие имеют право устанавливать новый порядок, первым делом казнив олицетворение старого. Политика - грязная игра, так было, есть и будет. Кто выиграл, тот и прав. Но к этому конкретному новому порядку у меня лично - немалый счёт претензий. Каковые я и предъявлю ревмагическим властям предержащим при первом удобном случае...»
И ещё мы узнаём, ЧЕМ королевский род прогневил волшебные Света . «Да-а уж!» - переглядываюсь я с Биг Боссом. «Что да, то да!» - отвечает его взгляд. Любовь во всех мирах Любовь. Обоюдное центростремительное движение существ в объятия друг дружки не укладывается ни в какие социальные рамки, не желает считаться ни с какими канонами.
Экскалибурцы узнают от нас, вкратце, о перипетиях розыскного запредельного рейда в никуда. Узнают о реставрациоиных «раскладах» (мы передаём Джону-младшему привет от дяди, за который он нас искренне благодарит, при этом намеренно умалчиваем о житии-бытии кузенов - впрочем, он и не интересуется их здравием). О положении на фронтах - свежие новости, то, чего не знал Жжихло. О скорой победе реставраторов...
- Деньги и власть, - шептал Девятнадцатый Стюарт, - за это разумные убивают друг друга. Больше не за что... Экс ныне раздирают на части две группировки, не желающие делиться... хищники. Я ненавижу деньги и власть. Всеми фибрами.
- Какой ты умный, твоё высочество! - восхитился капитан. - И не скажешь, что аристократ в бог знает каком поколении!
- Кого тюрьма уму-разуму учит, у кого забирает и тот, что был, - комментирую, вспомнив фальшивого, пещерного Джонни.
- Вашши СВЕТлости, блишжже к телу, - хрипит Жжихло, - мы мочим муссоров или как?
- Крови постараемся избегать, - убеждённо говорит пацифист с воинственным именем Бранко.
А ежели?.. - вопрошает профессиональный вор, и недосказанность повисает в воздухе - чьим-то приговором.
- Лично я уйду отсюда по трупам, - спокойно информирует принц, - ежели что.
Сквозь растительность видна бледная, как саван, кожа. Глаза, позабывшие солнечный свет, - голубые искристые льдинки в мертвенном свете люминофорной панели, Я невольно ёжусь от суеверного восхищения. Ну, прямо вылитый дядька его, Джимми. Настоящий Стюарт! Этот - уйдёт. Этого вусмерть достала незавидная участь, уготованная ему враждующими кланами. Меня бы на его месте - аналогично. Козэл-видбувайло, хорошенькая роль принцу досталась! Где-то там играют, а он - сиди тут, изнывай от чёрной тоски, майся в темнице... Что гнусней всего на свете - лишённый возможности предъявить счёт!
- Ежели что, оно, конечно, знамо дело, ох-хо, - вздыхает Биг Босс.
- Ну что ж, займёмся ниндзялогией, - киваю и я. - Мне, братцы, сон снился, да не простой сон, а сон в ногу. Бывают в руку, а этот - в ногу. Вот только бы импульсный слоган какой-никакой надыбать или нищак, хоть завалящий...
- Нищак это что есть? - жадно любопытствует профессиональный бандюга Жжихло.
- Это на моём родном наречии зовётся любой лучемёт, относящийся к классу эндеров, - отвечаю. - Производное слова «зныщуваты», то есть «окончательно уничтожать».
- Чёткая погремуха, мне по нутру, - лыбится наш новый кореш-уголовник под неодобрительное покачивание головы моего капитана-пацифиста.
- Из спецкамеры выберемся, будет вам эндер, друг мой, - обещает принц, ещё один наш новый кореш.
И мы принимаемся изобретать очередной план, осуществление которого позволит, в частности, моим пальцам обхватить рукоять нищака. Мы всего лишь час как покорешились с экскалибурцами, человеком и роальдом, а уже понимаем друг друга с полуслова!
Вот, что значит настоящая мужская солидарность. Плюс «товарищество по несчастью». Бутылку, которую опытный зэк Жжихло ухитрился протащить даже в спецкамеру, мы уже коллективно прикончили. Пару глотков не пожалев на дезинфекцию, ясный пень, моей пострадавшей от ударных репрессий макушки. Бутылка на четверых - это, конечно, несерьёзно, но если четверо закорешившихся мужиков ещё и оросят новорожденную дружбу выпивкой доброй, то это - судьба.
- Милорд Йонссон - наш Клинок, - серьёзно говорит Принц. Застенки революции, похоже, напрочь отбили у него чувство юмора - как почки. - Сэр Убойко и сэр Шщайзз - половины Гарды, а я сойду за Рукоять.
- Земеля, - растроганно говорит бывший подданный Джона Карла-старшего, казнённого папы нашего сотоварища по камере Джона Карла-джуниора, - слышь, кабы короля избирали, понял, я б за тебя мазу тянул. Веришь, да?!
- Верю. Но король, милый друг, это не должность. Это состояние души. Я так думаю, - отвечает на полном серьёзе Наследник Престола, всеми фибрами души ненавидящий власть и деньги.
По-моему, о таком короле любое королевство может только мечтать.
Лично я бы за него тоже «мазу потянул», ясный лень.
...Тон, коим особа королевской крови изрекает требование, убийственно-ледяной.
- Требую немедленного прибытия старшего смены.
Браьо, Джо! Только таким тоном и положено истинным Принцам разговаривать со всякими там смердами и плебеями.
- Ха! Будет комиссар сюда таскаться! - ухмыляется на экране морда сержанта-вертухая, призванного настойчивыми воплями Жжихло. Стражник, маячащий за спиной сержанта, вторит противным фальцетом: - Хи-хи-хи!
- Будет, - Джонни уверенно кивает, - прибежит как угорелый. Поди скажи ему, что через... - принц на мгновение замолкает, словно прикидывая окончательный срок, и продолжает: - ... три стандартные минуты семнадцать секунд заключённые Специальной Камеры номер Четыре уйдут в побег. У тебя в аккурат, пёс, осталось времени позвать главаря, а у него - прибежать. И поторопитесь, а то не успеете.
- У спецузника мозги-и расжижились... - протягивает сержант беззлобно, удивлённо как-то даже. По-ихнему это означает, что «крыша съехала».
- Время пошло, - отрубает принц и отходит от люка, с виду просто металлопластового, но «способного пережить взрыв сверхновой», по словам Джо. Да-а, угораздило нас запроториться в тюрягу, всем тюрягам тюрягу!
А с виду не скажешь. Стены красно-кирпичные, грязные, пол серо-цементный, голый и холодный, нары двухэтажные типовые, постельное бельё самое простецкое, стол к полу принайтовлен, табуретки без спинок, экран спецкоммуникатора у люка, панели освещения на потолке, «толчок» с умывальником за полупрозрачной ширмочкой в углу, автономный игровой компут в противоположном. Запах типично тюремный, отвратный. Всё.
Я бы в такой дыре, даже будь она обыкновенной камерой, сдох от удушья суток через трое. Или выбрался бы из неё вон. Каким угодно способом. Даже в одиночку. Избранный нами (одиннадцатый, по счёту, план!) способ рассчитан па четверых, но я бы придумал и для одного - хочешь жить, умей вертеться. Древняя земная поговорка. Джонни повезло, он не клаустрофоб. И умеет ждать, ясный пень. Долго ждать. Похоже, дождался.
- Шууйя, а вдруг он не шутит?.. - Хихикавший стражник умнее сержанта, а может, чуть более осторожен. - Он ведь никогда не откалывал ничего...
- Ладно, Щщипаак, беги, - кивает сержант. Экран гаснет. Мы переглядываемся.
Клюнули.

Предыдущая страница 8 Следующая страница


9 Сергей Вольнов

Соответствуя выработанному плану, мы с Кэпом Йо перемещаемся к экрану. Капитан становится с той стороны, где люк, а я на корточках присаживаюсь под коммуникатором - единственным относительно слабым местом в непробиваемом коконе, опутавшем камеру.
Расчёт на то, что мутотень, соизволившая посетить нас, не исчезла. Мутотень - не магия, она посильней будет.
Против неё защит нету, подсказывает нам, сдаётся, сама она. По крайней мере - в информационно-энергетических сферах.
Словно извиняясь за то, что не помог нам в момент пленения, Свет возник, отбросил мутотень, и теперь она настойчиво подсказывает, как и что нам делать. Всем работа нашлась, по плану Света задействованы все четы...
- Пять. - Она выходит из-за ширмочки как ни в чём не бывало, словно отлучилась на минутку по малой нужде.
Не вижу, как у Биг Босса, а у меня челюсть на серый цемент отваливается моментально. Но как же...
- Они меня не воспринимают, ваши СВЕТлости. - Фея плавно, как настоящая балерина, скользит через камеру к люку. - Когда я хочу оставаться незаметной, я остаюсь таковой. Этого парня, - проходя мимо нашего мафиози Щщайзза, застывшего на полушаге с приподнятой ногой, Фея трогает его плечо кончиками пальцев, - и его шайку я уже использовала разок, но он вряд ли вспомнит меня, хотя и остался у него на память о встрече шрам от луча... Тем более, что программа использования не была выполнена. Танцующей в тот раз не удалось подкорректировать намерения поющей...
Она скользит дальше, останавливается рядом со «статуей» принца Джона, слева от него. В чарующе-прекрасных глазах Феи сверкают отблески внутреннего огня, снедающего её. Трико, обтягивающее одну из самых лучших женских фигур из виданных мною в жизни, уже не чёрное. Оно золотистое, переливчатое, кружевная пачка же, наоборот, чёрная теперь. Аромат, исходящий от нашей негаданно появившейся и нежданно пропавшей боевой подруги, напоминает мне родные запахи вольной степи...
- Он хороший мальчик. По сути, ради него я и вернулась, а вовсе не ради моего собственного сына, как могло показаться, - говорит она нежно-нежно и, хотя на две головы ниже ростом, вовсе не смотрится маленькой в сравнении с дылдой Джо. - Танцевать для живущих очень тяжело, я знаю, что выдохнусь и жестоко поплачу сь. Но мне не привыкать, - она улыбнулась каким-то своим мыслям, и улыбка осветила юное и одновременно древнее лицо, - платить за своеволие по высшему разряду... Ну, мальчики, начнём, пожалуй?
И начинает она танцевать...
Ошарашенные и восхищённые, мы с Кэпом Йо не успеваем вымолвить ни словечка, когда Фея, кружась в ослепительном фуэте, тает и растворяется. Время растормаживается, Жжихло опускает ногу, делая шаг, принц Джо удивлённо смотрит налево, будто увидел танец Феи, и тут же загорается экран, явив нашим взорам физиономию немолодого роальда с мягким обручем комиссарского «хайратника» на седых волосах. Функционер скептически осматривает нас и говорит сержанту:
- Шууйя, у тебя галлюцинации, что ли?
- Ага, - Кэп Йо разворачивается, суёт руку прямо в экран, - они самые, - и вцепляется номенклатурному ревмагу в кадык.
Я, не сомневаясь ни доли секунды в реальности происходящего, просовываю руки прямо в экран снизу и тоже хватаю комиссара. Функционер хрипит и конвульсивно дёргается. Не хотел бы оказаться на его месте, ясный пень. Коммуникатор вспухает ручищами и хватает тебя за горлянку и за яйца - с ума сойти!
Мы втягиваем комиссара в камеру, начхав на законы природы, презрев материальные и энергетические препоны, разделяющие нас.
- Вертухаи, - коротко бросает капитан, без труда держа роальда на вытянутой руке, а я уже, втянув голову в плечи, тараню экран.
Моё тело прорывает его вместе со стеной, как тонкие пластиковые плёночки, и я кубарем выкатываюсь в туннель.
Продолжая движение, в перекате ногами захватываю с клещи поясницу сержанта, валю того на пол, и резким, ломающим позвоночник рывком отправляю в следующую жизнь. Я не пацифист. «Встретимся уже там! Если карма сведёт нас», - комментирую злобной мыслью, отталкиваясь от трупа и прыгая к солдату. Любитель похихикать отшатывается, и я промахиваюсь. Ах ты гад... Второй прыжок - и у души сержанта появляется спутница. Тело уже никуда не уйдёт - безголовым особо не пошляешься.
Немного удивлённо смотрю на голову в своих руках. Отшвыриваю в сторону. Ничего себе. Вот это я дал так дал!.. Похоже, подсознательно настроился на широкомасштабные бескомпромиссные боевые действия. Ухмыльнувшись, целую сержанта - обещал ведь...
Выброшенный крепкими руками Биг Босса, в туннель влетает Жжихло Щщайзз. Приземляется на ноги, удерживает равновесие, пригибается в стойку уличного драчуна и злобно зыркает окрест: кому глотки рвать?! Глотки рвать некому, и бандит разочарованно вздыхает.
Не успевает Принц припечатать подошвы в полуметре от вора, как из коммуникатора показывается верхняя половина туловища Кэпа Йо. Ознакомившись с обстановкой на фронтах, Биг Босс кивает и втягивается обратно в камеру. Седой комиссар появляется в туннеле через полсекунды, совершив посадку на костлявые ягодицы.
Капитан выбирается вслед, подводит кровавый итог, забрызгавший стены, пол и даже экран:
- Изверг, ясный пень. Варвар степной. - И, комплиментарно высказавшись в мой адрес, подхватывает ревмага за шкирку: - Веди, краснолобый. Нарекаю тебя ЭКСКурсоводом.
Мерцающий смерчик вырывается из коммуникатора и окутывает облачком вора и Принца. Не успевают они удивиться, как обретают телесные личины сержанта и стражника, души которых отправлены мною в следующую жизнь. Принц спрашивает:
- Это что? - и я отвечаю:
- Это кто. Наша боевая подруга. Потом познакомитесь, после бала.
И мы пускаемся в танец...
Конвоируемый «шпиёнами», в свою очередь «конвоируемыми» ложными надзирателями, комиссар (аутентичный, без всяких кавычек) выводит нас к пересечению нескольких туннелей.
Мерцающее радужное облачко (вероятно, сейчас Фея желает, чтобы её присутствие замечали) плывёт над головой ревмага. Встречные краснозвёздники, впрочем, как ни в чём не бывало козыряют номенклатурщику. На пересечении мы сворачиваем в коридор, ведущий мимо общих камер, и шествуем по нему. Соблазн выпустить томящихся узников велик, но мы ему не поддаёмся. Кровавая баня - наилучшая среда обитания для ушедших в побег. Но создать её не подымется рука даже у меня, варварского изверга.
Лифтом подымаемся на несколько уровней выше. Архитектура тюрьмы явно нетрадиционна для низкоэтажного Экскалибура. Выходим из кабины в пустынный туннель.
- Чтобы подняться в наземные уровни, необходимо добраться к другому лифту, - говорит седой.
Открываю первую попавшуюся дверь. Оказывается, типа кладовка. Засовываем в неё комиссара, живого, между прочим. Разве что слегка по виску тюкнутого - часов на шесть отрубился, не меньше. Хайратник, ясный пень, мной на память прихвачен.
Коридор длинный. Подземная тюрьма расположена в стороне от дворца. Этот ход проложен от неё прямо ко дворцу - для пешеходного сообщения. Он плавно изгибается вправо. Облачко упреждающе шелестит: «Контрольные пункты...»
Первый чек-пойнт мы - пара «узников» и пара «надзирателей» - проходим без задержки. На втором - ба, знакомые всё рожи! - встречаемся с жертвой моего хулиганства.
Стражница с энтузиазмом комментирует моё появление:
- А-а, шпион! Ну счас из тебя дерьмо вышибут, чел! - и тем самым нарывается. Если бы промолчала, то я бы оказался клятвопреступником, не выполнившим собственное обещание. Добреньким таким, простившим унижение и клаустрофобическое удушье...
Но напряжённо натянутая струна ненависти лопнула, и я срываюсь.
Прыжок. Прямой удар в живот. Пока она сгибается пополам, я уже выпускаю ножом сержанта кишки из её напарницы, одномоментно доставая ногой третьего ревмаг-стражника и вгоняя ему в пасть его собственные зубы. Бордовая кровища брызжет знатно, и я хочу утопить в ней четвёртого контролёра, но опаздываю - горло ему уже перерезал Жжихло. Теперь мафиозо с довольной ухмылочкой потрошит амуницию трупов.
Я выпрямляюсь, игнорируя неодобрительное покачивание капитановой головы, и поворачиваюсь к скорчившейся под стенкой длинноязыкой дуре. Секунду смотрю, потом угрюмо прошу товарищей:
- Вы идите вперёд, я догоню. - Поднимаю глаза, сузившиеся от ненависти и боли, и говорю облачку: - Ты тоже. Не пытайся меня остановить.
- Когда Боя понесёт нелёгкая, остановить его не под силу никому, - мрачно произносит Кэп Йо, - даже мне. Наследие бурного прошлого. Если вообще остановится, только сам. Уходим, други и подруга, уходим.
- Я б тебе рад пособить, кореш, - говорит вор, уходя последним, - но слово братана - закон. Я ж не беспредельщик.
...Настигаю их три минуты спустя. На всё про всё мне хватило пары минут. Сгорая со стыда, но уже разряженный. Выполнил обещанное по укороченной программе, но от души. Биг Босс прав - я изверг. Бываю. Наследие прошлой жизни. Слава Вырубцу, Номи не видела, что я сотворил. Даст Вырубец, и не узнает...
Грузимся в лифт. Принц тычет сенсор с двумя циферками «0»... Подымемся в гору, и тихой сапой дальше - так и выползем на фиг из застенка, больше никого по пути не укокошив... Не тут-то было! Если всё хорошо - значит, жди гадости ужасной.
Дождались.
Створки размыкаются, и количество стволов, уставившихся в нас, можно смело исчислять сотнями. Облачко шелестит: «Засекли... не успела нейтрализовать... враг оказался быстрее...» - и первым устремляется в атаку.
С этого мгновения превращается паше медленное «пританцовывание» в Огненный Танец Смерти.
...Они бы нас изрешетили без вариантов, если бы не полученный ими приказ брать по возможности живыми и если бы не боевая наша подруга Фея. Антимагической и антитехногенной обороной занялась она, на нашу же долю выпала привычная работа.
Капитан орудовал двумя мечами, используя приёмы фехтования на новисадских остроганах, и весьма эффективно. Первый же красногвардеец, попытавшийся с ним скрестить клинки, вмиг лишился своего и рухнул, разрубленный наискось от правого плеча и почти до левого бока.... Второго постигла схожая участь, с тою лишь разницей, что он умер, разрубленный слева направо... За Кэпа Йо можно было не волноваться.
Жжихло, родившийся и выросший в трущобных секторах Артурвилля, орудовал ножом, как нанятый. Ни единого лишнего движения. Выпад - вспоротый живот, разворот - полуотрезанная рука, поднырок - вспоротый пах, падение и перекат - рассечённые поджилки, отскок и боковой выпад - ещё один схватившийся за перерезанное горло враг...
Джонни удивил. Скрестив мечи сразу с тремя красногвардейками (везёт же мне на баб, дхорр их затопчи!!!), я успевал краешком глаза следить за ним, чтобы успеть на помощь, если что. Но Наследный Принц владел своим телом и орудовал мечом и кинжалом не хуже вора, меня и капитана, будто каждый день тренировался часов по шесть. Как потом выяснилось, так оно и было. Цесаревич-зэк в своей камере уделял большое внимание физической подготовке. Будто предчувствовал: когда-нибудь непременно наступит его звёздный час!..
Мерцающий смерч носится в гуще сраженья, и как только кому-нибудь из красных взбредало в голову применить против нас магический приём, или попытаться направить трубчатую бааджжику-зужжу, или, наплевав на приказ, вознамериться влепить в лоб скорчерный импульс, на него обрушивался удар ветра, от которого умник (умница) летел(а) вверх тормашками.
Славная, в общем, получается рубка.
Окровавленный воздух кипит не хуже боржча в кастрюле. И хотя не раздалось ни единого выстрела, накал страстей поистине огненный. А тут ещё подоспевают какие-то уроды со штуковинами типа древних, как мир, детских брызгалок, только заместо водички при сжимании вылетает зверски едучая кислота, и приходится-таки попотеть, чтобы сохранить шкуры в целости. Но очень скоро мы добиваемся полной и окончательной победы, и широченный холл похож на это историческое, как его... ах да, Бородинское поле. Переглядываемся: свои все живы? Все.
Вперёд!
Ещё один коридор проходим в хорошем темпе, танцуючи, так сказать. Попытки атаковать нас из дверей боковых помещений мы пресекаем на корню, в буквальном смысле устилая свой путь трупами и оставляя шикарный кровавый след. Всё это уже начинает напоминать какую-то кошмарную компьютерную игрушку из разряда бродилок-мочилок и поднадоедать. Это только игрокам, управляющим виртуальными бойцами, может нравиться, будучи сам «в игре», придерживаешься диаметрально противоположного мнения.
И когда мы наконец вырываемся под открытое небо и ни единая вражеская сволочь в поле зрения не просматривается, вздыхаем с облегчением. В крейсерском темпе минуем внутренний двор, ныряем в туннель, ведущий к выходу из... И останавливаемся разом, как об невидимую стенку ударенные. Дальше нас вновь поджидает толпа жаждущих помериться силами. И похоже, увы, Фея на этот раз нам не поможет...
Белёсоглазый тип, стоящий шагах в трёх впереди толпы, спокойно смотрит на мерцающий смерч и говорит:
- Если ты вернулась, чтобы забрать у меня этих челов, то попробуй прямо сейчас. Прямо из рук Носителя. Увидишь, в каком неприглядном виде их получишь. Ты их заберёшь, конечно. Но могу тебе поклясться: годны они будут разве для того, чтобы составить тебе компанию там, откуда ты вернулась.
И он поднимает руку и простирает её вверх и вперёд, и между указательным и большим пальцами его...
Ну конечно же, Луч Клинок. Собственной персоной Носитель Света Лезвия, роальд грёбаный, чтоб ему...
На мгновение сквозь мерцание проглядывает лицо Феи в его старческой ипостаси. Черты лица искажены мучительной болью.
И Фея пропадёт опять... Вот она была, и вот её уже нет.
- Ах ты ж-ж, гной подкож-ж-жный, - шипит вор и надвигается на ревмага, - гадаеш-шь, вс-сех трахнул в ж-жопу, крас-снопузый педрила?! А мне не западло, а я вот щас-с погляж-жу, крас-сная у тя кровиш-ша или уж-же голубая!..
- Чего-о? - ревмаг, похоже, сильно удивлён. Будто ожил вдруг и заговорил с ним предмет интерьера.
Жжихло останавливается и стоит перед соплеменником полупригнувшись, с ножом в опущенной руке, готовый в любую секунду вогнать тому «перо» под рёбра. Я напрягаю мышцы ног, готовясь к прыжку. Наверняка не я один...
Два роальда пристально смотрят друг на друга. Баррикада, разделяющая их, незрима, но мы её явственно видим. Ревмаг спрашивает:
- А ты ещё кто такой, собственно?
- Я твоё возмездие, сучара, - убеждённо произносит Жжихло и бросается на соплеменника, стоящего по ту сторону баррикады.
Мы, все трое, слаженно прыгаем на подмогу. Но, едва оторвавшись от пола, вместо того чтобы прыгнуть вперёд, вдруг взлетаем под потолок и приклеиваемся к нему спинами, широко раскинув руки... И висим там, распятые и обездвиженные.
Самое ужасное, что мы не можем даже рта раскрыть, чтобы закричать... Потому что не кричать, видя, что творит прямо под нами с нашим боевым товарищем враг, невозможно. Он изгаляется над Жжихло, а у нас нет ртов, чтобы кричать... За товарища кричать, потому что сам Жжихло не издаёт ни звука, что бы ни творил с ним ревмаг.
Извлекая прямо из воздуха всяческие иглы и лезвия, мановениями рук белёсоглазый изуверски втыкает их в грудь, бёдра, щёки, уши, глаза, бока, шею, живот, пах, суставы жертвы, но не позволяет при этом терять сознание и с интересом смотрит, ждёт: закричит или нет?.. А вор не кричит... Глаза его полыхают ненавистью, ноздри раздуваются кузнечными мехами, но губы - сжаты. Ревмаг продолжает с наслаждением мучить жертву. Сила есть, ума не надо... Но и ему надоедает. Жжихло победил. Сам он - не закричит, это уже ясно. Можно заставить его кричать, применив магию, но краснозвёздный из принципа не желает её применять и потому прекращает терзать нашего беззащитного, но непобедимого друга.
И тогда окровавленные губы вора разжимаются.
- Сук-ки позо-орные... краснопуз...зые бес-спредельщики... коз-злы... опущенные... ненавиж-жу... - исторгает вор в законе, наш боевой товарищ, и - умирает.
Мучитель некоторое время задумчиво смотрит на останки, совсем по-человечьи пожимает плечами и подымает взор к потолку. Наши полыхающие взгляды - наследники взгляда нашего погибшего в бою товарища.
И Носитель Света Лезвия опускает свои белёсые буркалы...
Невидимая рука переносит нас на пол, а белёсоглазый, хорошо мне знакомый по встрече на космобазе Танжер-Бета, звучным баритоном отдаёт распоряжения.
- Этого, - показывает на цесаревича, уже жестоко скрученного в жгут особыми путами, наверняка заговорёнными Единоличным Носителем Света, - обратно в спецкамеру. Этого на мыло, - тычет в тело убиенного кореша Жжихло, светлая ему память, хоть и была его душа черна. - Этих двоих, - тычет в нас, - в Красный зал.
Презрительно глядит на скрученный кошмар, в который превратила вора его злая сила. Ухмыляется, приподымает руку и делает сложный пасс. Останки Жжихло стухают, разжижаются, а лужица испаряется.
- Из этого реставрата доброго мыла уже не получится, - комментирует. Разворачивается и... с резким хлопком воздуха, рывком заполнившего вакуум, исчезает.
«Вот и разошлись наши дорожки, - говорю Принцу взглядом. - Ты жди, друган! Будем живы - вернёмся, ты верь!»
«ВЕРЮ», - отвечают мне искристые льдинки его, холодное спокойствие которых неспособно, кажется, поколебать ничто во Вселенной.
Козлы нас полунесут-полуволокут в этот самый зал. Собственными ногами мы ходим только по собственной воле, поняли, да, суки позорные?! Мы вам кто такие, спрашивается? Я, в частности...
Я кумекаю вот как: если мой друг - вор в законе, то кто я, спрашивается? «Скажи мне, кто твой друг, и...» Почту за честь, друган Жжихло!.. А если мой друг - Принц, то я кто, спрашивается?.. Друг Принца - Принц, так ведь? То-то и оно.
Не дай Выр, Девочка услыхает эту закономерно проистекающую мысль! Её небось от словечка «прынц» на рвоту тянет. Хотя кто их, условно слабый пол, знает. Сколько их у меня было, не счесть, а до сих пор иногда кажется, что они - не человеки, а совершенно иная раса. Иные, ясный пень. И по нечеловечьей их логике, может статься, Номи по-прежнему от этого словечка сладостное головокружение испытывает и коленки у ней трясутся в экстазе. Женщина, что тут ещё скажешь. Всё сказано этим единственным словом.
Зато КАКИМ!!!
Сказано Слово, и от него, если ты сам - мужчина, а не вылупок какой, сладостное головокружение испытываешь и экстатическое коленодрожание.
От одного лишь осознания, что существа, зовущиеся так, в этом дерьмовом мире всё же...
Есть.

* * *

...Перед самым входом в Красный зал нас пинками и толчками ставят в приблизительно вертикальное положение и вводят внутрь. Пару секунд спустя я в очередной раз убеждаюсь, что сегодняшний день задался целью довести меня до белого каления. Глупую рожу, которую я нежданно-негаданно узреваю среди ревмагов Совета, не спутать ни с какой другой рожей во Вселенной. От удивления я даже перестаю сопротивляться стражникам.
- Вот уж, дхорр задери, встреча! Всем встречам встреча, ясный пень! Я гляжу, ты в революционеры подался, Перебор... - сквозь зубы цежу. - Если живой останусь, своими зубами глотку тебе перегрызу, что да, то да. Не сомневайся!

11: «КАК У НАС, ТОРГОВОК И ВОИТЕЛЬНИЦ, ВОДИТСЯ...»

...Номи порывалась спасать Сола, но её не пускали. Девушка со слезами на глазах умоляла Экипаж объединить усилия, умоляла всем вместе очень-очень захотеть - и переместить её в Артурвилль.
Экипаж хором отвечал: «Мы бы с радостью, поверь, по, как видишь, не получается! Подсознательно мы тебя никуда не хотим отпускать, а Свет не выполняет желаний неискренних...»
Жуткие переживания снедали её явь. Требовалось поскорее уснуть, но по закону подлости жизни - сон не снисходил, а к искусственным средствам его вызывания Душечка отсоветовала прибегать. Вдруг искусственный сон не возымеет должного эффекта, и связь не установится?..
«А пока ты проснёшься, пока расскажешь о неудаче... Ничего, скоро заснёшь. Немного спадёт нервное напряжение, произойдёт разрядка - и глазки слипнутся как миленькие. Головка уже не бо-бо, девочка?..» Бо-бо, отвечала Номи, размазывая слёзы по щекам. Но не от удара, а от страха за него. «Ни один мужик не стоит того, чтобы из-за него так убиваться, - отвечала Тити. - Но если хочешь, убивайся, товарка. Твоё священное бабское право, дхорр загрызи. Но разве ты не убедилась на примере этого козла Майки...» Убедилась, убедилась, отвечала девушка, ещё и как убедилась, дхорр забодай! И всё едино реву как дура... «Ну, реви. Припади мне на грудь и рыдай! - улыбнулась Тити. - Полегчает. Слёзы - древнейшее и основное бабское оружие супротив дикого произволу самцов биовида человек...»
Перед тем как Номи уснула, она ещё успела услышать, как Бабушка сказала: «Чуяла, чуяла я дерьмецо-то, контракт подписывая... Говорил мне Бой: „Вишь, Ба, а тебе этот лживый лощёный гад прынц Майкл понравился...» Малыш, похоже, в человеках-то разбирается... ну, магистр социопсихологии всё-таки!!»
«Между прочим, да! - подумала девушка. - Потрясающий он тип, этот Сол Убойко, спаси его Выр... Быть может, именно таков он, Настоящий Мужчина - непредсказуемый и неоднозначный?.. Ищущий и идущий. Как Сол... Сплошной клубок противоречий. Разве могут в одном человеке, как в нём, сочетаться альтруизм и корыстолюбие, самоотверженность и подлость, грубость солдафона и потрясающая тонкость чувствования, безалаберность и обязательность, ласковость и хамство, чувство долга и беспринципность, патологическая прямота и патологическое стремление ко лжи, коварство и благородство, нежность и жестокость, звериная ненависть к „яйцеголовым" и подлинный университетский диплом не какого-нибудь там инженера холодильных установок, а инженера человеческих душ!.. и... и...»
И она заснула, не успев ответить себе, могут ли.
А во сне Сола всё так же не было. Связи - никакой. Или он умер, или не имел возможности уснуть. Неизвестность терзала похлеще пускай и самой страшной и безвозвратной, но ясной определённости...
Проснувшись, она страстно ждала ещё одного соединения разумов наяву, но и его не было. Чтобы отвлечься немного и не сойти с ума от неопределённости, девушка, уступив настойчивым просьбам Душечки, решила перекусить и, пока товарка по Экипажу подкладывала ей вкусные кусочки, ассоциативно переключилась на неё.
«Тити знала изначально, - подумала Номи, - что баронский сынок не настоящий наследник. Тити вообще узнаёт гораздо больше, чем окружающие подозревают. Но лишь мы с Мальчиком, похоже, это понимаем... Тити вообще боится разоблачения степени своей телепатической восприимчивости и, несмотря на постепенное духовное объединение членов Экипажа, всё ещё ухитряется это скрывать. Но мы с Боем, похоже, потенциально в команде самые „чуйствительные" и чуем поэтому... Мы с Боем, Третья „самая" - сама Душечка. Поговорить бы с ней. Может, её что-то преследует, что-то гнетёт Жилетке-утешительнице, быть может, самой дозарезу необходима жилетка, подушка, чтобы выплакаться...»
В этот миг кусок застрял у девушки в горле. Сидящая напротив Душечка, вероятно, тоже подавилась - замерла с выпученными глазами, из приоткрытого рта некрасиво вываливались крошки... В глазах у Номи потемнело, и она провалилась в клубящуюся мглу, в волглый, неприятно пахнущий морок. В ушах зазвучало странное, незнакомое слово «ашлузг», и отвратительное рогатое существо, чем-то похожее на быка, ухватило её за шиворот.
[[Ну ты, сумасшедшая сука!]] - зарычало мерзкое существо, приближая в упор белёсые глазищи, жуткие как Страшный Суд. - [[Я давно тебя учуял! Вы мне надоели, ты и твоя подружка, эта, как её, ещё одна челжа похотливая! Надо было вас без жалости развеять по ветру ещё тогда, при первой встрече на базе Тэ-Бэ. Пожалел мутированных красоток па свою беду. Думал склонить на свою сторону, думал, у вас в головках мозги, а не кисель... Забыл, что у любых самок челов мозгов отродясь не водилось! Я сейчас уничтожу тут одного челма, много о себе мнящего, и потом снова займусь вами, челжы... Вами в первую очередь, похотливые твари, и тем грязным насекомым, осмелившимся присвоить один из моих любимых кольтов... предупреди его, пусть трепещет!]]
И кошмарный белёсоглазый монстр исчез. Морок схлынул, и Номи с Душечкой очнулись, обалдело таращась друг на дружку. Долго балдеть им, правда, не позволили. Ретрансы Сети заполошно ударили в набат.
- ВСЕОБЩАЯ ТРЕВОГА!!! - закричал чей-то смертельно испуганный голос. - ВТОРЖЕНИЕ ИЗВ... - но захлебнулся на полуслове, и захлебнулся, судя по доносящимся звукам, собственной кровью.
...Внезапное нападение ревмагов на базу реставраторов началось настолько неожиданно и было настолько массированным, что кровавые схватки в подземной базе разразились повсеместно, на всех уровнях, во всех секторах и ёмкостях. Не было наступления или прорыва, не было продвижения вражеских войск к определённой цели, не было сражения. Потому что - не было фронта противостояния как такового...
Было что угодно: была отчаянная драка, была кровавая баня, был просто ад. Назвать произошедшее можно как угодно, но уж никак не военными действиями. Даже самая ужасная война предполагает, что после её окончания останутся победители, но и побеждённые тоже.
Реально - было возникновение бесчисленных солдат-красномечников практически за спиной у каждого из существ, находившихся на Ти Рэксе. Со всеми вытекающими из этого явления смертоносными последствиями.
Словно Добро и Зло решили окончательно выяснить взаимоотношения.
Или - или.
Побеждённых после такой схватки не остаётся.

* * *

...Золотогвардейцы застигнуты врасплох. Некоторые из них пали мгновенно, сражённые красногвардейцами. Некоторые мгновенно сориентировались, и от их оружия мгновенно пали красные... Но в большинстве помещений незримые баррикады исчезли, враги сошлись вплотную, и вскипело сражение не на жизнь, а на смерть. Тысячи и тысячи единоборств, разделённых стенами и перекрытиями, сливаются в единое противостояние...
Потому что сражающихся сил - всего лишь две. Разъярённые фурии - Реставрация и Революция.
Спящий в своей постели реставратор, не успев проснуться, умирает, перерезанный пополам лучом. Юные любовники проткнуты насквозь и пригвождены к ложу копьём, наконечник которого ревмаг потом вытирает о мундир с золотыми звездо-мечами. Принимавшая душ девушка, живот которой разворочен разрядом скорчера, сползает по стенке, рот её развёрст в немом вопле, а руками она тщетно пытается придержать вываливающиеся полусгоревшие кишки. Несколько золотых, шедших по своим делам, в упор расстреляны в коридоре. Лучи рассекают стены и потолок, оставляя рваные шрамы. Голова сидевшего за пультом управления оператора связи летит с плеч и катится по полу, брызжа струйками крови. Рука офицера, успевшего выхватить эндер, отрублена, и когда тот пытается второй рукой метнуть нож, в грудь ему вонзается шипящий энергетический импульс. «Заполучи, грязный чел!» - кричит ревмаг, возникая в столовой за спиною реставратора, склонившегося над тарелкой золотистого отблёскивающего супа, и вонзает тому в шею клинок. Обедающий падает лицом в тарелку, и кровь цвета революции смешивается с бульоном цвета монархии. Плазменные гранаты влетают в зал отдыха, и находящиеся в нём десятки золотогвардейцев превращаются в полыхающие факелы. Обслуживающий персонал базы, горничные, стюарды, ремонтники, пытавшиеся спрятаться от безжалостных лезвий, ударов и лучей, падают с развороченными спинами, животами, черепами...
Как в жестокой компьютерной игре, на всех уровнях подземной базы потоками льётся кровь, с тою лишь разницей, что в игре уровни проходят последовательно, а здесь и сейчас все возможные события происходят параллельно и одновременно.
Увернувшись от удара краснозвёздника, золотогвардейка подныривает под испускатель второго ревмага и, вцепившись тому в нога, валит его на пол, а потом, используя врага в качестве щита, закрывается от первого нападающего; и пока она отвлекает внимание, со спины на того обрушивается ещё одна золотогвардейка. Скрестившиеся меч и высекают снопы искр, красный эйфорически вопит, но из схватки победителем выходит лучший фехтовальщик - офицер с тремя золотыми звёздочками на погонах. И тут же выбегает в коридор - на помощь своим... кто жив ещё. Вольные Номи и Тити, спина к спине, отбиваются сразу от четверых красномечников, возникших в их апартаменте. Эти - вторая волна атаки, первых двоих девушки успели сразить раньше, чем те их. В залах, переходах, на лестницах и в лифтах - трупы, раненые, ещё живые, вспышки, скрещивающиеся мечи и ножи, изрыгающие огонь разрядники и лучемёты, взрывающиеся гранаты и воющие осколки, секущие без разбору - и своих, и врагов... Кое-где в ход пошли кулаки и пятки - полный контакт!!!
И везде, повсюду рыщут ревмаги, разыскивают своего врага номер один, главу реставраторов, милорда Джеймса Стюарта, и сына его, роче Винсента Ронгайя, но их почему-то нигде нет, и ревмаги свирепеют...
«Где этот вонючий чел Джжим?! Где этот подлый предатель Ррон?! - хрипит ревмаг с комиссарской лентой на голове, рычит прямо в лицо поваленной Номи. - Ты знаешь, торговка, говори!» Часть нападающих третьей волны Тити уволокла за собой, увела за угол, с оставшимися двумя Номи справилась бы, но возникшее подкрепление задавило её массой. Роальдам несть числа, и кажется, что из одного убитого тут же воскресают двое новых... Номи плюёт в белёсые глазки и жалеет лишь о том, что не способна нейтрализовывать «тупое» холодное оружие...
Высвобождает её сплочённая группа золотогвардейцев. Они прорвались из казарм и ударили с тыла по роальдам, захватившим жилой уровень, на котором живут вольные торговцы.
Пока ещё никого из своих, кроме Тити, Номи не видела, и не знает - живы ли... Сетевые каналы полностью заблокированы тотальным глушением, и даже мозг Номи не может прорваться сквозь неимоверную по мощности энергетическую завесу...
Поблагодарив золотогвардейцев, Номи присоединяется к ним, и солдаты прорываются к пандусу, ведущему на нижний уровень. Очистив его от врагов, занимают круговую оборону. Номи возвращается в свой коридор, пытается найти членов Экипажа, но никого не находит. Зато видит следы пребывания, ещё и какие! В апартаменте Урга десятка два расчленённых трупов, Бабушка после себя оставила не меньше, и Янычар ненамного отстал, результаты остальных поскромнее, но приличны. Номи думает о том, «сколько сотен ревмагов на счету Киберпанка?», но в следующую секунду ей становится не до того - она входит в свой собственный апартамент, и на неё бросается роальд, и где он только прятался?! Окровавленный враг безоружен, но ему и не нужно оружие - от страшного удара девушка вверх тормашками летит через ложе и так сильно ударяется о собственный туалетный столик, с грохотом подламывающийся под нею, что на миг теряет сознание. Возвращается в реальность и с ужасом видит, что роальд, перепрыгнувший через ложе вслед, с исказившейся от лютой ненависти физиономией срывает с неё юбку... Пальцы судорожно шарящей в поисках рукояти ножа левой руки вцепляются во что-то гладкое и круглое... и...
Прямо в белёсые буркалы с шипением брызжет благоухающая фиалкой струя спрея «Арома Эйр» - вот оно что, круглое и гладкое, под рукой оказалось! Ревмаг от неожиданности и жгучей боли орёт, прикрывается ладонями, а девушка, воспользовавшись смятением, внесённым во вражеский стан, правой рукой хватает длинную и острую - самая настоящая шпага! - ретро-заколку и вонзает её врагу в горло, и кровь омывает её руку...
В это мгновение откуда ни возьмись к Номи на подмогу врывается Десс, но его помощь уже не надобится. Осмотрев трупы и в том числе покусителя с пронзённым горлом, откинутого девушкой в сторону, флоллуэец одобрительно трясёт головой, подходит к сидящей на полу товарке и подаёт одну из лап.
«Ну как?» - сама не зная зачем, спрашивает она. Подымается, оправляет задранную до пупа юбку. «Неплохо для девушки», - ворчит Ург. «И для Рэмбо было б неплохо», - обидевшись, говорит Номи, подразумевая общий зачёт. «Это кто такой?» - с интересом вопрошает флоллуэец. «Это такой мифический герой древнеземного эпоса. Профессионал вроде тебя, очень крутой, всех мочит, кто его достаёт. Мне мама в детстве сказки о нём рассказывала», - информирует Номи pi только тут ощущает, какая дрожь её колотит. «Правильные сказки, - одобряет Ург. - Я своим детям, становящимся третьеполыми, тоже такие рассказывал. Надо будет ознакомиться с фольклором прародины человеков».
Номи, с трудом сдерживаясь, чтобы не стучать зубами, обещает: «Я тебе потом расскажу. Я многих помню - и Терминатора, и Чапаева, и Крепкого Орешка, и Брусли, и Сашбелова, и Техасского Рейнджера, и Бэтмена, и Ноль-нольседьмого, и Брата Второго, и Кэтвумен, и Ла...»
«Обязательно расскажешь, - прерывает Ург, - потом. Сейчас надо идти, Девочка. Сражение продолжается... Я не могу тебя оставить одну, если тебя убьют ненароком, Сол мне оторвёт голову и лапы, и не вспомнив, что я флоллуэец. За мной!» - велит Десс, и она следует за ним на крепнущих шаг от шага ногах.
И снова в бой. Уровни, переходы, лифты, тоннели... Развороченные стены, обожжённые и разрубленные трупы, и кровь, кровь, кровь, кровь, повсюду кровь...
Революция, урча от наслаждения, алчно испивает свой любимый напиток.

* * *

Золотогвардейцы победили по двум причинам. В военном деле они, профессионалы, смыслили куда больше, и хотя их было в несколько раз меньше, но и отступать им было просто некуда.
Ревмаги упустили свой шанс, предоставляемый внезапностью и подавляющим численным превосходством. Самоуверенные дилетанты, как и все непрофессионалы, они слишком увлеклись поисками лидеров реставрации и не реализовали преимущество.
- Во-от, - закончил тактический анализ Ург.
Никто из членов Экипажа не погиб. Вольные торговцы отдыхали в апартаменте Номи, менее всех пострадавшем от разрушительной фурии, пронёсшейся по базе реставраторов.
- Особо хочется отметить девчонок, - отметил Деструктор. - Безоружные Чоко и Душечка добыли трофейное оружие и самостоятельно выжили в первые, самые критические минуты кровавой бани...
- Ну, это уж как у нас, товарок и торговок, водится... - ухмыльнулась Душечка, явно польщённая.
- ...и воительниц, - добавила Номи. Именно воительницей она себя ощущала сейчас. Кровь уже была смыта, но вкус её на губах остался и ещё долго, зар-раза, будет чувствоваться...
«Да, мы победили, а вот как там Сол?.. И капитан», - думала Номи некоторое время спустя, бродя по базе. Девушка рассматривала, в какой бардак превратили революционеры чистенький и ухоженный подземный мир, и наблюдала, как уцелевшие реставраторы в буквальном смысле принялись за реставрацию своей штаб-квартиры.
Она вернулась, укуталась в одеяло и легла. С тоской ожидая установления соединения с Мальчиком, она пыталась заснуть, но сон не шёл, и она, чтобы поменьше думать о пережитом только что (самые страшные думы и воспоминания об этом ещё впереди, уже поняла она), думала, конечно же, о Соле (и чуточку о капитане)...
Кутаясь и трясясь от холода, Девушка подумала вдруг о том, что есть два способа согреться.
Первый - понадевать всяких «защит», укутаться, отгородиться, и задерживать тепло, и никому его не давать. Так многим проще. Никто никому ничего не должен - так.
И второй - отдавать, отдавать, отдавать, в наивной надежде, что согреют взамен.
«Только вот кому-то живая грелка в полный рост достаётся, а кому-то малюсенькая искусственная, суррогат сплошной, постылая мастурбация», - всё вздыхала Номи от жалости к самой себе... Ворочалась, ворочалась и не заметила, как уснула.

* * *

...Ожидание убивало Номи. И явь и сны превратились в сплошной кошмар. Сола не было нигде.
Жутко было спать и не менее жутко - бодрствовать. Две равновеликие жути. Заснуть и вновь не суметь отыскать его... или стараться не засыпать, старательно гоня прочь страшную мысль: «Я тут гуляю, а он в это время как раз уснул и меня ищет...»
Умер он или просто не спит?! Но сколько он может не спать, если жив?! Если же спит, то почему сны не пробиваются, не могут слиться?.. А может, он просто перестал видеть сны?!
Вопросы, вопросы... жди ответа, жди ответа... Хуже нет - ждать и догонять.

Предыдущая страница 9 Следующая страница


Звездный меч 10

Наяву Номи сомнамбулически шаталась по своим апартаментам, стараясь не замечать постоянно готовых к отправке двух спасателей: «оригинал» Урга, то есть флолуэйца во плоти, и голограмму парочки видеодатчиков Гана (как бы глаза).
«...Бар давно закрыт. / У его дверей / Тень мою трамвай / Задавил. / Ветер вены вскрыл / Небу в сентябре... / Чуть солоноват /Вкус любви...», - звучали в голове слова древней песни.
Во сне Номи лихорадочно пыталась нащупать знакомую, сделавшуюся почти родной волну, но Сола нигде не было, словно его дхорр стёр с лика Вселенной. И во сне её сопровождала песня, не умолкающая ни на мгновение: «...Спит ночлежный дом / С надписью „Отель". / Милиционер / Смотрит вслед. / В тёплом доме том / Холодна постель. / Без любви / Счастья нет...»
Номи не понимала, что с нею происходит. Ясность внесло бы осознание: «Я люблю его!» - но, отчаянно боясь сглазить или ошибиться, она закусывала губу и старалась даже не пытаться вносить ясность. Потому и существовала в сплошнейшем тумане... Не жила. Ждала.
И когда соединение вдруг произошло, когда её ищущий разум всё-таки нащупал его, и когда Номи осознала, что Бой в тюрьме, и в таком ужасном состоянии, что даже спать, а значит, и соединиться с нею не мог... поняла, что Сол умирает, вот-вот умрёт... то в первое мгновение решила, что это мираж, злая шутка перенапряжённых извилин, изгалёж над самими собой...
Но это был не мираж, это был он. Её неистовая настойчивость была вознаграждена! Если бы она хоть чуточку меньше хотела, то не отыскала бы его никогда. И он бы - умер. Ясный пень.
- Ма-альчик мой, наконец-то!!! - закричала она и отчаянно вцепилась в него, словно от силы объятий впрямую зависело, сумеет ли унести Мальчика старая жадная бабища по имени Смерть.
- Солли, мальчик мой дорогой, милый, ненаглядный, ласковый, родной, где же ты был?.. - шептала она, глотая слёзы, и всё прижимала, прижимала его к груди, в неистовом стремлении сберечь, приклеить, примагнитить, приторочить, прикрыть, привязать, притиснуть, притереть, приговорить, прирастить, поглотить, впитать, всосать, обволочь, упрятать... всё, что угодно, только бы не отдать безжалостной ворюге с женским именем. Она боролась за него с этой безжалостной женщиной и, похоже, побеждала... «Не отдам, не отдам, слышишь?!! - кричала мысленно. - Пусть, пусть ты умудрённая и опытная тварь, а я всего лишь глупенькая девчонка, но я сильнее, слышишь?! У меня ничего не останется, если ты отнимешь его у меня! Забирай тогда и меня, слышишь?! А ещё лучше, забери меня, но его оставь живым...»
- Но-оми... девочка... - зашевелились губы отвоёванного у Смерти, поднимающегося из мглы безвозвратности Сола. - Но-оми... Но-оми... - и в его устах имя её звучало как слово из песни. Главное слово... Ему невероятно нравилось звучание её имени, и он всё повторял и повторял его, пока она не закрыла его уста своими, и тогда им обоим сделалось не до разговоров.
Тела их реально разделяло космическое расстояние, но этому первому поцелую пространство преградой не могло служить. На пути друг к дружке они преодолели гораздо более серьёзные преграды, нежели какие-то там тысяча девятьсот сорок три парсека, разделяющие Кингсленд и Ти Рэкс, две планеты с королевскими именами...
Когда Принцесса и Принц хотят поцеловаться, они поцелуются, несмотря ни на что и ни на кого.
...Проснулась Номи с ощущением, что заново родилась. Что было недалеко от истины. И ответила на немой вопрос, застывший в глазах товарищей и товарок:
- Он жи-ив...
Даже если бы Экипаж специально репетировал единодушный облегчённый вздох, то и тогда он не получился бы настолько слитным.
И тут же вольные, все вместе, принялись настраиваться на переброску Десса и Киберпанка, сосредоточивая все свои духовные силы на страстном желании: спасатели должны успеть в нужное место и в нужное время!!!
Что такое для ПроСветлённых, желающих помочь друзьям, какая-то пара тыщ парсеков?! Всего лишь расстояние вытянутой руки.

12: «НЕЛИШНИЙ НА БАРРИКАДАХ...»

- ...Вот уж, дхорр задери, встреча! Всем встречам встреча, ясный пень! Я гляжу, ты в революционеры подался, Перебор... - сквозь зубы процедил субкарго Сол, неожиданно узрев меня среди членов Совета.
Подобно ревмагам, собравшимся в Красном зале, я восседал в глубоком кресле за невысоким столом. Сражённый очередным приступом скуки, тоскливо исследовал металлопластовый кристалл-бокс, вручённый мне незадолго до начала заседания секретарём, тихим и неприметным роче. Контрольный дисплей контейнера светился следующей надписью: «Воззвание к мятежному народу. Ознакомиться в ближайшее время».
- Если живой останусь, своими зубами глотку тебе перегрызу, что да, то да! - с лютой ненавистью в голосе закончил Сол.
Стражники и стражницы, сопровождавшие пленных, прилагая заметные усилия, побороли в себе желание утихомирить разговорчивого, зарвавшегося чела: ревмаги Совета могли не одобрить подобной грубости, подрывавшей их реноме человеколюбов-гуманистов.
Сельва-маць! Любопытную метаморфозу претерпело на Экскалибуре слово «гуманизм», превратившись в некую антитезу ксенофобии.
- Молчи, сынок... - сдавленно и как-то почти ласково попросил Кэп Йо, говоривший, как и Бой, на косморусском.
Солдаты смутились ещё больше, подозревая, что человеки на чём свет стоит на неведомом наречии поносят Ревмагсовет целиком и каждого из ревмагов в отдельности.
- Грязный чел, с кем ты посмел заговорить? Кого ты назвал «прибор»? - обращаясь к Солу, спросил один из магов. Он являлся, как мне было известно, главой революционного дипкорпуса, кем-то вроде министра внешних сношений, и, вероятно, в силу своего положения обязан был разуметь межзвёздные наречия, наиболее распространённые в Освоенных Пределах. Корус был, естественно, одним из них.
Ревмаги выглядели заинтересованными. Из-за своего стола поднялся Верховный Комиссар Внутренней Разведки, старый рыхлотелый роальд по имени Авжи-ийо, и, шумно дыша, подошёл к Солу.
- У тебя, чел, есть личные счёты с кем-то из нас? - спросил он.
- Молчи, - одними губами прошептал Кэп Йо.
- Ну, зачем же молчать?.. - возразил Авжи-ийо. Стало ясно, что он тоже отлично понимал косморусский. - Верховным Роа будет весьма любопытно узнать, чем же они так не угодили презренным челам Стюартам, шпионом которых ты являешься. Или это всё-таки, как я предположил вначале, личные счёты?
- Что это за запах? Вы не чувствуете? - Из-за столика, расположенного в углу, неожиданно поднялся молодой роальд и быстрым целеустремлённым шагом подошёл к пленникам. - Вы не чувствуете?! - удивлённо переспросил он.
- Роа Вишшийю, что мы, по твоему мнению, должны чувствовать? - переспросил «наркоминдел».
- Или вы все прикидываетесь дураками, или пенни вам цена как магам! - мгновенно вспыхивая, воскликнул Ишшилайо. - Если подобные убожества будут править государством, то никто не удивится, когда грязные реставраты вернут меч и трон грязным тиранам Стюартам! - разъярённый предводитель ультрафракции подбежал к Солу и Кэпу Йо.
Я не раз замечал, что этот махровый националист-роальд, по-видимому, под влиянием мутотени своего жестокого, кровавого Света, заводился с полуоборота - и от него сразу начинало веять смертельной угрозой. Причём угроза казалась настолько реальной, что лишь очень немногие из Верховных Роа, как называли себя ревмаги Совета, решались ему в чём-то перечить. Они боялись его, зная о мстительной сущности Клинка, из четверых экскалибурских Светов наиболее близкого к Тьме. Сущность, несомненно, проявляла себя и в чертах характера Ишшилайо-Носителя.
- Неужели вы настолько погрязли в своей бюрократической возне, что напрочь потеряли данную вам от рождения Магическую Силу?! Неужели вы не чувствуете, что от этих челов за милю несёт запахом Света?! Неужели лишь один Ишшилайо Вишшийю способен это учуять, а значит, только он достоин носить гордое звание Революционного Мага?!
...И я ощутил, как начинает просыпаться мой Свет - наполняя тело каменной твёрдостью и невообразимой силой.
Нахлынувшее, как всегда, «ни с того ни с сего», сверхвосприятие позволило увидеть, как в Красном зале Ревмагсовета начинают концентрироваться мощные потоки магической энергии. Они собирались в три рыхлых аморфных сгустка - два больших и один поменьше... От сгустка к сгустку протянулись тонкие щупальца. Словно предчувствуя грядущее смертельное противостояние между своими Носителями, - изучали слабые стороны друг друга Света, оказавшиеся по разные стороны баррикад...
«Оказавшиеся или пожелавшие оказаться?..» - спросил тот, второй, саркастичный и бесстрашный до бесшабашности Анджей. «Альтер Энджи».
- Позволь-ка полюбопытствовать, Ишшилайо. Свет, по-твоему, бывает слабым? Настолько, чтобы его Тень, запечатлённая, по твоим словам, на этих пленённых челах, совершенно не ощущалась нами, Верховными Роа? Я не стану говорить, что совсем ничего не чувствую... Но по сравнению с твоей Тенью это всего лишь полутень, четвертушка тени. Исчезающе малая толика, - сказал Бийж-Башша, кавалер всех восьми степеней Ордена Лучей, прославленный революционный командир, главнокомандующий космодесантными войсками Экскалибурской Советской Единой Республики. Он принадлежал к тем немногим, кто позволял себе перечить главе фракции роальдов-радикалов РМС, «народному трибуну» Ишшилайо Вишшийю. - Да и к тому же Тень лежит на обоих челах сразу. Или у челов принято носить Свет сообща?..
- Уважаемый Роа Бийж-Башша, - едва сдерживая всепоглощающую ярость, ответил Ишшилайо, - эти челы из экипажа судна Вольного торговца «Пожиратель Пространства», которое...
«Ты, оказывается, и это знаешь! Ах да, агент влияния принц Майкл... А Сол, смотрю, в лице переменился. Теперь-то он наверняка сдержит своё кровожадное обещание: ведь, кроме меня, по его мнению, больше просто некому было настучать на „Папу" и его команду. Они ведь не знают, что лицемерный Михась изменник», - подумал я. И невольно поёжился.
- Да, по мне, хоть поедатель дерьма или поглотитель экскрементов! Ну работают они на Стюартов, ну казним мы их - зачем Свет-то сюда совать?! - добродушно обозлился революционный командир Бийж-Башша.
- С судна «Пожиратель Пространства», находящегося на орбите у Ти Рэкса! Как мне удалось наконец-то прощупать, именно Ти Рэкс - штабная планета реставраторов, под её поверхностью спрятано их осиное гнездо! В которое мы бросим наши основные силы - врагов надо выжигать прямо в их собственных мягких постельках!
Глаза Ишшилайо превратились в глаза безумца: разрушительный, испепеляющий огонь горел в них. Они сами стали - огонь!.. Мне почудилось, что этот неистовый роальд не позволит доблестному, но неосторожному Бийж-Бащще покинуть заседание живым. - С грязного судна, доставившего челу Джеймсу Стюарту нового Носителя Света, ранее принадлежавшего его племяннику, сынку казнённого нами мерзкого тирана, Джону Карлу Стюарту-младшему. Мерзкий главарь контрреволюционеров жестоко ошибся, посчитав, что Свет будет для него маяком в поисках утерянного мальчишки! И он до сих пор пребывает в неведении относительно того, что Носитель Света, добытый торговцами, не есть истинный наследник престола Стюартов! Джеймс Стюарт свято верит, что его обожаемый племянник вернулся к нему!
«Здесь можно поспорить, кто именно заблуждается и пребывает в неведении», - отстранённо подумал я. Эта отстранённость, подозреваю, была вовсе неуместной, так как рассказ Ишшилайо касался непосредственно моей «обожаемой» персоны. Однако я безапелляционно вернул в тёпленькую кровать паникёра, так и не успевшего проснуться во мне, и попытался сосредоточиться на тех внутренних, вызванных влиянием магической силы Света процессах, что постепенно превращали меня в некое сверхсущество.
Ощущение необычайной физической силы, наполнявшей мои мышцы, наводило на мысль о гипотетическом поединке, приближение которого, возможно, предвидел мой дорогой во всех отношениях камушек.
Ишшилайо продолжал. Совсем не беспокоясь, воспринимают ли его слова всерьёз или считают провокационным измышлением, призванным подорвать авторитет Ревмагсовета. Ведь даже в самых лояльных по отношению к нему ревмагах он видел возможных конкурентов. Да и с Майклом он сблизился и обещал тому трон только потому, что не опасался принца-изменника: ведь тому, чистокровному челу, в отличие от самого плохонького ревмага роальдов и роче, не была дана сила, позволяющая управляться с явлениями магического порядка.
- Однако грязному челу Стюарту не удалось уберечь даже этого ложного принца, - возвестил Ишшилайо, - и знаете, где сейчас он находится?!
- Среди членов Революционно-магического Совета. Сидит, к примеру, за тем столиком! - Бийж-Башша успел предварить откровение Ишшилайо и театральным жестом указал в мою сторону.
Оппонент Первого Космодесантника народного государства на некоторое время лишился дара речи. Этот конфуз стал достоянием всего Ревмагсовета. Указать на меня было бы для него равносильным всеобщему осмеянию. И почему-то лишь в тот момент мне в голову явился один вопросец с давно просроченным сроком давности: «Как случилось, что я, полторы недели находясь в гнезде революционеров, не был разоблачён как единоличный Носитель магического Света?»
Ответ лежал на поверхности: Поющая Жрица, не позаботившись предварительно о своеобразной магической конспирации, вряд ли стала бы держать своего избранника в непосредственной близости от ревмагов. Прямёхонько в их логове...
Но зачем же тогда ей было необходимо моё присутствие именно на этом заседании, когда опасность разоблачения увеличилась в несколько раз, достигла критических значений?..
Вразумительный ответ на этот вопрос я сформулировать не успел: мрачный тип Ишшилайо, уверившись в неодолимой тупости своих коллег, вознамерился разобраться с виновником своей неловкости, то есть со мной. Расправиться самым радикальным образом - умертвить.
Значит, Свет не ошибался относительно предстоявшей мне схватки.
Взглянув в белёсые глаза моего противника, я заметил в них ещё одно желание, не менее страстное, чем то, которое влекло за собой моё умерщвление. Он жаждал завладеть Светом, Носителем которого являлся сейчас я. Он лелеял страстное желание присовокупить к Лезвию одну из половинок Гарды. Коллекционер Светов заядлый, вот как! Это что же, в результате этот кровавый террорист рано или поздно отхватит все Четыре?..
Не бывать тому!!!
Вскочив на ноги, я почувствовал, как стремительные потоки энергии, до этого собиравшиеся в плотные сгустки надо мной, меняют направление своего течения и титанической мощью наполняют непроизвольно сжатые мною кулаки.
На лицах ревмагов я прочёл плохо скрываемый испуг. Они в едином порыве отшатнулись от меня, кое-кто стал медленно пятиться в направлении выхода из Красного зала.
«Неужели я выгляжу настолько пугающе?» - спросил я себя - и не удосужился ответить.
Ответом был Ишшилайо, бросившийся на меня - при взгляде на него мне вспомнилась древняя легенда о Минотавре. Сомневаюсь, что кому-нибудь удалось уловить то мгновение, когда белёсоглазый роальд превратился в разъярённого исполина с массивнейшим торсом и огромной, безобразной, бычьей головой.
Он, словно скользя на ледяном поле, плавно сместился вбок и ударил меня правой ногой, оканчивавшейся большим бугристым копытом. Я, не прилагая заметных усилий, блокировал этот удар рукой. Моя рука была покрыта толстой шипастой бронёй, у запястьев появились длинные острые костяные лезвия - они располагались в плоскости ладоней и походили на неестественно вывернутый смертоносный палец-переросток. Бык-Ишшилайо ударил снова - на сей раз это был удар головой, имевший целью пронзить меня остроконечными рогами. Широко расставив поросшие жёсткой шерстью руки, роальд пытался перекрыть мне пути к спасению. Теперь ставить блок не имело смысла: инерцию огромного тела невозможно погасить без того, чтобы не травмировать себя. От этого выпада нужно было уворачиваться, а не пытаться его отражать.
Я понял, что уже не сумею избежать столкновения, и... вдруг ощутил в своей руке незримый комок, на ощупь аморфный и податливый. Свет подсказал название этой пластичной субстанции: Вязкое Время. Я, не особо утруждая себя мыслительными упражнениями и самоуглубительными рефлексиями, метнул комок Вязкого Времени с несущегося на меня минотавра.
Он резко остановился и вмиг сделался похожим на восковую скульптуру, совсем незаметно подтаивающую, - время не остановилось, оно лишь сделалось вязким. Я наклонился и шагнул под распростёртыми руками трансформированного Ишшилайо.
В Красном зале осталась только Жрица. Прочие ревмаги куда-то подевались. Точнее, куда-то подевались я и она. Будто, оставаясь тем же самым залом, Красный странным образом сместился. Куда именно, я ещё не понимал.
- Благодарю, - бросил я. И испугался собственного голоса: он стал рычаще-низким, с завывающими нотками.
- Если ты благодаришь меня за Вязкое Время, то делаешь большую ошибку. Ты сам извлёк его из Брюха Излома. Тебе лишь помог твой Свет.
- Что со мной произошло? - обеспокоенно спросил я.
- Ты стал Ашлузгом Реставрации.
- Это, конечно, делает мне большую честь, - теперь фраза была произнесена мною с изрядной долей иронии, - но я не имею ни малейшего представления, кто таков сей Ашлузг. К тому же реставрационный. Получается, есть и другой Ашлузг - революционный?
- Ты с ним сражался. Ашлузг - материальное воплощение некоторых нематериальных явлений. Ты оказался воплощением мистической Идеи Реставрации, Ишшилайо, напротив, - Идеи Революции, - используя менторско-патетический тон, объяснила мне Жрица, - ты мог бы возразить, что в лагере монархистов оказался вынужденно... Можешь. Но логика Идеи порой неподвластна нашему разумению.
- И какие же у неё, Идеи, относительно меня планы? - поинтересовался я.
- Твоя формулировка неверна. Всё, что отныне предстоит тебе свершить, будет направлено на благо Реставрации. Даже тогда, когда тебе будет казаться, что ты действуешь вопреки ей. И, вместе с нею, ты либо победишь, либо погибнешь, и до тех пор, пока одна из возможных альтернатив не станет реальностью, тебе суждено пребывать в образе руапо поа, бронированного онвилайского монстра, - сказала Та, Что Грезит.
Спокойно сообщила, будто о появившемся на моей щеке крохотном прыщике!
- Свершившееся было неизбежно, - продолжала она, - вот почему я настояла на том, чтобы ты явился именно на это заседание. Я знала: Ишшилайо готов в открытую выступить против меня, «предательницы революции», по его мнению... И он жаждет завладеть твоим Светом. Появление же человеков с твоего корабля, Носителей частиц ещё одного из Светов, должно было подтолкнуть его открыть свои тайны ревмагам. Выложить, что ты - Носитель, что я сочувствую реставраторам, что три Света из четырёх, издревле принадлежавших Экскалибуру, ныне противостоят Ревмагсовету. Одна лишь тайна осталась неведомой ему... Тайна, раскрывающая твоё истинное предназначение - то, какую роль сыграешь ты в тернистой судьбе Экскалибура...
- Ашлузги являются в ключевые моменты, - сделав паузу, продолжала Жрица, - их появление свидетельствует о существенных переменах в грядущем. Но эти перемены можно и ускорить - в том случае, если помочь Ашлузгу явить себя миру. И я сделала это.
Пока мы разговаривали, Минотавр-Ишшилайо сместился в своём смертоносном движении на несколько сантиметров и на его бычьем обличии начала проступать гримаса удивления. Жрица подошла к нему и прикоснулась пальцами к вздувшимся на волосатой шее жилам - так врач, поднятый из постели в домике какого-нибудь курортного кемпинга, сонно проверяет, есть ли пульс у неожиданно свалившегося на его голову больного.
Лицо Той, Что Грезит стало выглядеть озабоченным. Она посмотрела в жёлто-коричневые, отталкивающе-пронзительные, большие бычьи глаза Носителя Света Лезвия, которые начинали слезиться. На то, чтобы сморгнуть, Ишшилайо потребуется, наверное, целая вечность.
- К сожалению, он совсем скоро освободится из плена Вязкого Времени, - сказала Жрица.
- Конечно, моё предложение - верх подлости...
- Мы не сможем причинить ему сейчас вреда, - предотвратила мои слова Жрица, - его тело, его разум не отзовутся. Ни на заклинание, вызывающее биоэнергетический удар, ни па техногенный луч эндера.
- Однако глаза у него слезятся.
- Скорее всего, от злости. - Надо полагать, это была шутка. - Мне придётся наложить охранные заклятья. Они на некоторое время оградят нас как от мстительных порывов Ишшилайо, так и от козней прочих наших противников.
...И мне впервые довелось увидеть, как Поющая Жрица роальдов поёт Гимн, как из нитей музыки и непонятных слов она плетёт причудливую ткань громоздкого заклинания.
Она вызвала вийтусов. Звери явились из тумана, всклубившегося двумя облачками по обе стороны её головы. Возможно, они умели уходить в Излом и самостоятельно. Однако на этот раз, ввиду экстраординарности ситуации, Жрица, воспользовавшись своей магической силой, безапелляционно, так сказать, явочным порядком, выдернула спящих вийтусов из их уютных, тёплых нор и материализовала в Красном зале.
Четвероногие певцы испуганно вцепились когтями в толстые и широкие наплечники яркого наряда Жрицы и угрожающе зашипели. Разглядев меня, они повели себя ещё более агрессивно.
Яростную атаку вийтусов на онвилайского монстра руапо поа, коим являлся субъект, отождествлявший себя с неким Анджеем Лазеровицем (это я о себе - вновь отстранённо), упредила Поющая Жрица.
Она приказала: «Вийтус, пой!» - и начала на жутком, шипящем языке, родном для роалъдов, выпевать практически непроизносимые даже мною, этническим поляком, шепелявые фиоритуры. На Косцюшко также бытует наречие, использующее неимоверное количество шипящих звуков, по - не до такой же степени!
На этот раз вийтусы своим пением уже не напоминали китов, их аккомпанемент представлял собой и вовсе невыносимое сочетание звуков: сюда был вплетён и скрежет коверкаемого металла, и высокое жужжание лесорубской пилы, и усиленный ретрансляторами шорох космических радиопомех.
Мне показалось, что Красный зал накрыли тёмным, впитывающим звуки куполом. Стены купола лучились тусклым-претусклым бордовым светом - и Красный зал стал Бордово-Красным.
Я почувствовал, как это магическое «бордо» заливает залы, переходы, лестницы, и дворец погружается в ленивую, вялую дремоту. Когда дворцовые строения целиком поглотила магическая «бордовая» дремота, перед нами раскрылась неоново-синяя щель. Теперь я знал, куда она ведёт, - в Излом.
Схватив тонкую руку Жрицы своею, неуклюжей и бронированной, - я не колеблясь шагнул в щель. И уже выйдя вблизи однообразно-трёхэтажных окраин, потревоженных стихией контрреволюции, неожиданно с раскаянием и огорчением вспомнил, что в руках ревмагов остались сотоварищи - Кэп Йо и Сол...
(«А тому уродливому быку за то, что обозвал „Папу" „судном", - по рогам, по рогам положено! Такими словечками только сами вольные имеют право звать свои звездолёты! Пся крев, никому из чужаков не позволено!»)
Отчаянно захотелось вернуться, но неоново-синяя щель уже сомкнулась за нашими спинами.
Вийтусы, секунду назад шатко восседавшие на плечах Поющей Жрицы, исчезли. Не увидел я, собственно говоря, и самой Жрицы - передо мной снова стояла щупленъкая женщина, которую я встретил в кабинете графа Лестера: те же армейские брюки, свитер, в лучшие времена считавшийся белым, короткий, неуклюже собранный хвостик волос. Однако схожесть не была абсолютной - в облике преображённой Жрицы мало что осталось от чистокровной роальды. В нём явственно угадывалось наследие межвидового кровосмешения... Коротко говоря, Та, Что Грезит превратилась в роче.
В отличие от моей спутницы, я продолжал оставаться монстром-руапо поа. Воплощённым символом, знаменем роялизма. Сельва-маць! Всю жизнь мечтал.
Нырнув в захламлённые ущелья перегороженных баррикадами улиц, мы за довольно длительное время не встретили ни единого живого существа, и я даже исполнился надежды, что так будет продолжаться и впоследствии.
Однако надежде был уготован век недолгий: войдя через распахнутые ворота во двор-колодец очередного дома, десятками окон глядящего в своё нутро, мы наткнулись на немногочисленных человеков и целую толпу роче, над головами которых возносились золотые монархические звездо-мечи, укреплённые на металлических шестах.
Как оказалось впоследствии, райончик, в который мы попали, населяли в основном эти полукровки.
Женщины-роче, стоявшие чуть в стороне от своих воинственно выглядевших мужчин, бурно обсуждавших некую специфическую военно-контрреволюционную проблему, увидели меня первыми. Они завизжали так, словно узрели смерть, явившуюся им в образе Древа Дьявола.
Продолжением этого визга были уставленные в моё бронированное брюхо стволы и испускатели стареньких армейских скорчеров и эндеров. Слава их мулатским или метисским богам! Ни у кого не сдали нервы и по мне не открыли огонь прежде, чем Поющая Жрица объяснила, что я не ходячий сверхкошмар, а самое что ни на есть символическое воплощение их страстных упований.
Ашлузга Реставрации признали во мне только после того, как я поклялся в своей преданности Стюартам не чем иным, а Звёздным Мечом - в его карающей ипостаси.
Поочерёдно всеми четырьмя Лучами Волшебной Звезды, Сияющей Во Тьме, - Рукоятью, Клинком, Левой и Правой Гардами.
Гранями Силы, материально воплощёнными в «камешках» Светов - Рукоятки, Лезвия, Верхней и Нижней Половин Гарды.
Несмотря на антимагический, по сути, характер развернувшейся Революции Наоборот, роче-монархисты оставались свято уверены в реальной действенности клятв, заклинаний и амулетов.

Итогом затянувшегося до вечера контрреволюционного совещания явилась передача главнокомандования их дворовым отрядом в мои бронированные руки.

* * *

...Мне стало известно, что в Артурвилле начались крупномасштабные боевые действия.
Столицу восставший народ по дореволюционной старинке вновь именовал Артурвилль, до этого момента я мысленно продолжал звать её Мерлинвиллем - именно это название культивировали ревмаги.
Реставраторы активно теснили войска Ревмагсовета, удерживавшие район вокруг бывшего дворца меченосных Стюартов. Того самого, в котором до недавнего времени мне приходилось заседать. По всей столичной планете, вновь именуемой Кингслендом, также происходило нечто подобное. Острова, удерживаемые красномечниками, - в неудержимо разливающемся, бушующем море реставрационного «золота».
Как оказалось, ревмаги обманывали себя, закрывая глаза на своё бедственное положение. С тех пор, как с лика Вселенной была безжалостно стёрта захваченная монархистами Комиссария Искусств одного из округов, подавляющее военное превосходство вооружённых сил Ревмагсовета стало обретать черты иллюзии, самоубийственной для дела революции.
Солдаты-роальды, словно предчувствуя крах, сдавались в плен, пополняя ряды тех, с кем ещё вчера им приходилось сражаться. Красногвардейцы не желали превращаться в зомби, существ, для которых собственная жизнь - раздражающая абстракция, придуманная любящими предаваться словоблудию старыми маразматиками. А именно из магически состряпанных, зомбированных солдат состояли отборные отряды защитников оплота революции. Они обороняли от народа, возжаждавшего возвращения монарха, дворцовый комплекс Ревмагсовета, бывший и будущий королевский.
Того самого народа, во имя процветания которого и состоялась некогда Революция... Того самого народа, который улюлюкал и верещал, когда казнили Короля...
Оказавшихся под моим началом роче и человеков предстояло вести против зомбированных, обработанных «защитников революции».
Мой отряд состоял из двухсот пятидесяти бойцов, из которых лишь два десятка были человеками. Понимание установилось очень быстро. Мои приказы всегда истолковывались верно и исполнялись незамедлительно. Причину этого я видел не только в своей монстрической внешности, но и в снизошедшей на меня, вместе с обликом руапо поа, харизме властности. Я не узнавал себя. Ведь совсем недавно не мог даже вообразить, что смогу кем-то командовать. Да и теперь иногда казалось, что мои, порой - жестокие, приказы отдаёт тот, второй - ехидный шутник Альтер Энджи, наконец-то дорвавшийся до власти.
Отряд роялистов, во главе которого стоял онвилайский бронированный монстр, - по совместительству являвшийся Ашлузгом Реставрации, наследным экскалибурским принцем, ксенологом с Вольного Торговца «Пожиратель Пространства», бывшим лесорубом с планеты Косцюшко и нынешним избранником Госпожи Поющей Жрицы, - очень скоро завоевал репутацию грозы революционных войск. Послужной список сего необычного типа очень смущал и одновременно очень радовал некоего Анджея Лазеровица.
Ко мне не раз заявлялись штабные курьеры с приказаниями предстать пред ясны очи маркиза Саржа вок Нельсона, волею обстоятельств - самого главного командира реставрационного Единого Фронта Освобождения.
Маркиз жаждал очной встречи. Я же, предчувствуя в перспективе высокую патетику фраз и цепь героических попоек, находил каждый раз сто один предлог, дабы не подчиниться очередному приказу милорда вок Нельсона. Не жаловал я и приказы иного рода, оперативные, предпочитая действовать сообразно ситуации, сложившейся на линии вооружённого противостояния. Моя истинная война велась мною не на этих улицах, а, по выражению Жрицы, «там, где сошлись в извечной битве Тьма и Свет».
Но эта самая истинная война происходила как бы вне зависимости от моего сознания... в магических терминах я не силён, но - явно в сферах неизмеримо более высоких, чем я сумел бы осмыслить сознательно. Пока ещё.
Но кое-что я осознавал, и потому - не какому-то там бывшему деятелю столичного реставрационного подполья указывать, что делать мне, Ашлузгу.
Однако полученный накануне решающей битвы оперативный приказ особняком в череде вышеупомянутых не стоял. Нельсон требовал, чтобы находившиеся у меня в подчинении боевики приняли участие в штурме Малого Осеннего Дворца. Он был уверен, что именно сюда ревмаги стянут основные силы.
Вместе с приказом я получил стилизованный под старину тяжёлый серебряный меч, абсолютно непригодный в реальном бою, но выглядевший шикарно. На сияющей поверхности клинка была выгравирована благодарственная надпись, в которой народ Королевства Экскалибур и представители династии Стюартов преклонялись перед деяниями бесстрашного Ашлузга. В мою душу, однако, закралось подозрение, что Стюарты в лице милорда Джеймса (других достойных кандидатур я не видел) не имели к данному панегирику ни малейшего отношения.
(« Где-то он сам сейчас?.. А вдруг ревмаги, узнавшие о местонахождении штаба реставраторов, прямо сейчас в отместку напали на Ти Рэкс и всех там поубивали?!»)
Узнай сэр Джеймс о появлении странного существа, активно способствующего победе идей монархизма, он непременно бы попытался узнать, кто скрывается под маской руапо поа. Носитель разглядел бы за ворохом наслоений волю Света и самолично посетил бы этого сверхнеобычного полевого командира, не прибегая к посредничеству курьеров подобно вок Нельсону. Маркизу, который даже ни разу не попытался связаться со мной, используя менее материальные способы. Вообразил себя горой, наверное. А Магомет явиться не изволил...
Малый Осенний Дворец находился в двух километрах к западу от здания Ревмагсовета, Центрального Дворца. С виду МалОД казался хорошо укреплённой твердыней, мрачным неприступным бастионом, защищённым к тому же всеми мыслимыми и немыслимыми магическими ухищрениями, и никак не ассоциировался со словом «Осенний», подразумевавшим некую ажурность, вычурность, таинственную игру теней, лёгкую, светлую печаль. Для меня, уроженца Косцюшко, подобное название казалось почти кощунственным.
«Зима - это сбывшаяся мечта, осень - сбывающаяся. Моя любовь - зима. Твоя любовь - осень...» Так писала об осени Гальшка. Нужно было иметь катастрофический дефект зрения, чтобы назвать это сооружение ажурным и вычурным. Крепость. Крепость, способная выдержать самую мощную атаку...
Сумрачное впечатление, производимое этим фортификационно-архитектурным монстром, видимо, и послужило поводом для объявления его чуть ли не последним и, следовательно, главным оплотом сопротивления.
Я имел иррациональную уверенность в ошибочности данною мнения. Интуиция подсказывала, что даже если ревмаги и стянут войска в район Малого Осеннего Дворца, и создадут иллюзию сосредоточения энергетической мощи, - это будет являться не более чем отвлекающим манёвром.
Основной удар силы РМС нанесут исподтишка, и этим единственным ударом перечеркнут все прошлые победы промонархистского Единого Фронта Освобождения, образовавшегося из разрознённых партизанских соединений. Интуиция указывала и место, где должен был вовремя появиться мой компактный отряд, дабы предотвратить неизбежность поражения. Этим местом были приозёрные катакомбы, не обозначенные ни на одной из карт. Мне предстояло принять участие в странном подземном сражении.
Единственное, о чём интуиция умалчивала, являлось направление движения моей собственной судьбы.
Возможно, именно в этом сражении я должен был отыскать свою смерть.
Приказу, само собой, я не подчинился. Думаю, маркиз вок Нельсон, узнав об этом, пожалел о своём дорогом подарке: во-первых, меч достался строптивому мерзавцу (мерзавцу! Пускай и талантливому в военно-магическом деле); во-вторых, вдруг упрекнёт кто: «Куда же вы, сэр вок Нельсон, смотрели, чем ощущали, спрашивается?..»
Подле Осеннего Дворца в действительности завязалась ожесточённая битва. Сражались врукопашную: не действовало даже пулевое оружие, не говоря уже об эндерах. Ревмаги постарались не на шутку, создавая магическое поле, выводящее из строя любое техногенное устройство хоть чуточку более сложное, чем простейший рычаг. Об антигравитационных приводах не стоило даже и вспоминать. Штурм во многом напоминал кадры старинного исторического голографильма. Тот штурм начался выстрелом корабельной пушки легендарного морского крейсера, но не монархисты принимали в нём участие, а как раз наоборот.

Вредный голографильм, получается.
Перед началом штурма я приказал своим бойцам, за несколько суток сделавшимся полностью преданными мне, незаметно покинуть лагерь ЕФО и сгруппироваться в районе паркового озера, вблизи деревянного домика, который мне удалось разглядеть с помощью бинокля, найденного в разграбленном Музее истории. Магические навороты, насылаемые мутотенью, возникали очень хаотично и неожиданно, поэтому я не мог рассчитывать на то, что в нужный момент мои глаза обойдутся без помощи сего доисторического оптического приспособления.
Мой отряд расположился в двухстах метрах от берега озера, в тени мощных хвойных деревьев. В приозёрный домик, послуживший ориентиром, я решил не соваться: внутреннее чутьё, вполне вероятно, одно из проявлений мутотени, подсказало, что входа в катакомбы там пет.
На этом информация о гипотетическом входе исчерпывалась, и конкретного места, ведущего в подземелье, где должно было состояться пригрезившееся мне грядущее сражение, не знали ни я, ни мои боевики.
Бессистемно, подчиняясь чутью, я обследовал окружающую местность: сначала прошёлся вдоль берега, после - под деревьями, вокруг домика. Со стороны могло показаться, что большой зверь вынюхивает запах добычи.
Почему «могло показаться»? Это в действительности было так.
Поющая Жрица, несомненно, подсказала бы, где искать, - но её с нами не было. Она исчезла пару суток назад, незаметно и тихо, я даже не заметил, когда и где...
Я взывал к Свету - но Свет оставался безучастным. Во мне зародились сомнения: может, ошибся не вок Нельсон, может, это я ошибся? Ведь битва за МалОД уже началась...
Проходя неухоженной аллеей, я вдруг почувствовал, как меня что-то дёрнуло. Причём рывок был очень странным. Псевдоматериальным, что ли?..
Вспомнив, как Жрица материализовывала вийтусов, я решил, что меня пытаются похитить, используя магию. Если это она вознамерилась проделать нечто подобное со мной, вряд ли я скажу ей за это спасибо. Неужели она переметнулась обратно на сторону ревмагов и теперь пытается сорвать ту самую решающую битву, в которой мои роче должны были сыграть ключевую роль?
Женщине ведь довериться - себе дороже...
Скоро я понял, что воля, вознамерившаяся оставить моих подчинённых без их мудрого и дальновидного командира, является коллективной, помимо прочего, к «изъятию» меня напрямую причастен Свет. В последний раз шевельнув извилинами, я сделал маленькое умозаключение, невольно вызвавшее радостный смех.
Коллективно-магической самодеятельностью занимался Экипаж «Папы». Вольные торговцы возжелали спасти сотоварищей, в том числе своего непутёвого ксенолога Перебора, вытащив того из кровавых реалий Кингсленда.
Казалось, в меня вцепились мириады крючочков, вектор приложения силы которых был направлен во внепространственное небытие. Но я не хотел возвращаться. Без моего участия в Экскалибуре был бы реализован замысел ревмагов. Я ведь являюсь Ашлузгом Реставрации, а место Ашлузга где? Ясно же, в первых рядах бойцов, сражающихся за эту Идею.
Почувствовав, как в Излом скользнули спасённые Кэп Йо и Сол-Бой, я с не свойственной мне раньше сентиментальной щемью в сердце обрадовался и пожелал им доброго пути домой. Тут же - я и удивиться не успел! - в Излом скользнули Ган и Ург, невесть откуда взявшиеся на столичной планете, Потом Экипаж вытащил ещё какого-то мужчину, очень быстро, я не успел понять даже, кого... и вновь принялся тянуть меня. Но где им... Когда вольные потеряли надежду вернуть непутёвого ксенолога без его на то добровольного согласия, они решили прибегнуть к телепатическому «внушению». Я услышал неясные шелестящие звуки, через некоторое время оформившиеся в слова: «Энджи, не нужно сопротивляться. Мы хотим тебе помочь».
«Не могу отказать вам в этом удовольствии - помогайте. Я, например, сельва-маць, совершенно не знаю, где скрывается Враг! Может, подскажет кто? Мне обязательно нужно знать».
После небольшой паузы раздался невыразительный «голос», идентифицированный мною как «звучание» мысли Урга: «Враг скрывается под вод...»
В этот момент наш телепатический контакт прервался. Но, несмотря па это, я понял, что хотел сказать мой «приёмный» Папашка. Враг находился под поверхностью воды, а это значит - непосредственно в озере.
Не раздумывая, я направился к воде. Мои солдаты удивленно взирали на то, как я шагнул в воду, затем медленно, стараясь не шуметь, нырнул. Под водой находился тускло светящийся прозрачный купол. Он напоминал водолазный колокол, и внутрь него можно было попасть, поднырнув под широкий раструб.
Курьёз: намечавшейся битве предстояло быть экстравагантной до извращённости - подземно-подводной.
Пятерых роче, страдавших патологической формой водобоязни, мне пришлось загонять в воду обещанием незамедлительно их сожрать. В подтверждение я демонстрировал свои зазубренные клыки, к наличию которых так и не привык, порой они пугали меня самого не меньше, чем посторонних.

Предыдущая страница 10 Следующая страница


11 Сергей Вольнов

Ход, что брал начало в подводном куполе, через несколько десятков метров стал ветвиться. Однако я твёрдо знал, куда нужно идти: это было безошибочное чутьё, дарованное вместе с обликом Ашлузга-руапо поа. Я приказал пропустить меня вперёд и шёл в авангарде, ведя за собою соратников. При этом в голове вертелась дурацкая мыслишка: «Так и подобает командиру...»
Свет, источаемый стенами, был бордовым и тусклым - именно так светился купол, накрывший Красный зал после того, как Жрица спела свой Гимн. Спросив сам у себя, а не является ли «тусклое бордо» неким цветовым «ашлузгом» экскалибурской магии, я пожал плечами и дал себе слово обязательно в этом разобраться.
Но вскоре впереди забрезжил свет иного оттенка. Туннель заканчивался. Я приказал бойцам остановиться и соблюдать абсолютную тишину, приблизившись к выходу из туннеля, выглянул наружу и увидел галерею, поверху опоясывающую огромное помещение. С правой стороны располагалась лестница, ведущая вниз. Её охраняли солдаты Ревмагсовета. Вооружены они были теми самыми прихотливо изогнутыми трубками. Эти штукенции, наряду с эндерами и скорчерами, были неотъемлемым атрибутом защитников революционных идеалов. На их примере я убедился в правоте мудрости, проверенной веками: первое впечатление зачастую является наиболее верным. Они действительно были дальними родственницами пресловутых волшебных палочек.
Звалась родственница «бааджжика-зужжу», что переводилось на человечий как «материализатор ненависти». Обладатель бааджжики-зужжу должен был на долю секунды возненавидеть своего противника - оружие впитывало эту ненависть, затем на своё усмотрение выбирало, как именно расправиться с каждой конкретной жертвой. Если та, конечно, не была прикрыта магическим щитом - «уйащщ-оотшшем».
Ещё несколько солдат РМС, также вооружённых бааджжиками-зужжу, измеряли шагами пространство галереи.
Снизу доносился монотонный шаркающий звук. Казалось, там, праздно шатаясь, бродит не один десяток скучающих арестантов. Иногда слышался другой звук: словно что-то звонкое, подобно твёрдым зёрнам, горстями бросают в каменные борозды.
Подавали голоса вийтусы, и мне припомнился процесс настройки музыкальных инструментов. Подаваемых голосов было не меньше десятка.
Вернувшись к своим солдатам, я наметил их действия. Дюжина из них, снайперы, должны были неожиданно появиться на галерее и из арбалетов расстрелять охрану. После этого появлялись остальные и по лестнице бросались вниз. Вероятно, я переоценил возможную опасность. Десяток бойцов Ревмагсовета на галерее, три десятка магов, внизу. И всё.
Дюжина стрелков, зарекомендовавших себя лучшими, приблизились к выходу и по моему сигналу покинули туннель.
И тут я с ужасом, когда уже было поздно что-то менять, понял, что в этом подземелье не функционируют даже арбалеты... Вероятно, концентрация нейтрализующего магического поля достигала здесь пиковых значений. Мои снайперы оказались отличными мишенями. Они выглядели беспомощно и глупо, нажимая на спусковые крючки своих арбалетов и не добиваясь никакого результата.
Солдаты Ревмагсовета, роальды и роче, подняли свои бааджжики-зужжу, и с парнями из моего отряда произошло нечто, леденящее кровь. Их тела, казалось, стали необычайно пластичными, и кто-то невидимый и жестокий принялся размашисто лепить из этой податливой массы уродливые сюрреалистические скульптуры... Наиболее отчётливо мне запомнилось происходившее с роче по имени Верджин Эйемшши Готье, похожим на тяжелоатлета. Сначала весь объём его тела перелился в голову - громадная шарообразная голова на эфемерном, тщедушном тельце, затем голова треснула и с громким тошнотворным хрустом раскололась на две ощерившиеся зазубренными краями половинки. Мозга внутри головы не оказалось - там клокотала вязкая зелёная субстанция, медленно вздымавшаяся маленькими влажно-блестящими смерчиками. Затем произошла обратная трансформация: голова перелилась в туловище - и бывший Готье превратился в анацефала. Однако у этого существа имелся рот. Он находился на животе и плакал в голос. Другие роче, подвергшиеся влиянию материализованной ненависти, хором вторили ему в этом надсадном обречённом рыдании. Невыносимо завоняло чем-то прогорклым...
Из дальних дверей, упущенных мною из виду, на галерею выбежали две дюжины роальдов, все они были вооружены кошмарными изогнутыми трубками. Предстояло побоище, в котором мои бойцы, оказавшиеся практически безоружными, имели очень мало шансов победить.
За спиной раздался грохот, и мне сообщили, что рухнул потолок туннеля. Путь к отступлению оказался отрезанным. Обломки погребли нескольких моих парней и девушек... В туннель бросились роальды. Снизу донёсся знакомый голос - звучный баритон революционного Ашлузга Ишшилайо командовал.
- Задержать их! - кричал роальд. - Нам осталось совсем немного!!
Я не знал, о чём это он, однако подсознательно понимал, что подразумевалась перспектива невообразимо-ужасная и, если революционный Ашлузг успеет довести до конца свой адский замысел... для нас это будет полный крах.
Мои роче оказались лицом к лицу со смертью. Терять им было нечего. Я крикнул - рычаще, рокочуще, так, что кровь застыла в жилах, понимая, что это возопил не я, а реставрационный Ашлузг, почуявший приближение гибели. - и бросился в атаку.
Ворвавшиеся в туннель краснозвёздные солдаты, узрев несущегося на них руапо поа, отпрянули назад. Я выхватил из ножен свой бутафорский серебряный меч и пустил его в дело. Серебро, разумеется, тупилось очень быстро, но меня не волновали грядущие дуэли - пусть меч убивает сейчас, страстно желал я. И меч убивал! Он играючи входил во вражьи тела, словно в плохо застывшее желе.
На меня бросились с ножами два роальда. Для того чтобы воспользоваться своей «волшебной палочкой», им необходимо было сосредоточиться на объекте своей ненависти, затратив на это две-три секунды. Я не отпустил им этих секунд. Один из нападавших достал меня лезвием ножа, но бронированная кожа в очередной раз выдержала. Я перехватил клинок и сломал его двумя пальцами. Затем ударами - не меча - отточенных «шестых» пальцев отсёк голову сначала одному, потом другому. На меня брызнула кровь, и наружу из палеозойских глубин прорвались дикая ярость и мощь хищника... Я начал прорубаться к лестнице, для того чтобы помешать Ишшилайо.
Вийтусы внизу запели стройно, звон становился громче. На галерею выбежало ещё десятка два краснозвёздных гвардейцев Ревмагсовета, но теперь её заполонили мои золотозвёздные боевики, подавившие количеством роальдов, не успевших толком сориентироваться.
Откуда-то сверху на меня уставилось жало бааджжики-зужжу. Я почувствовал, как меня коснулась могучая злая сила, пытаясь скомкать, смять, раздавить. На миг представив себя зеркалом, я отразил, в буквальном смысле, эту силу. Из-под потолка вниз, туда, где колдовал Ишшилайо, свалилось тело роальда, на лету превращаясь и поток жидких экскрементов. «Да-а, - подумалось мне, - однако фантазии были у солдатика...»
И я страстно попросил у Света, чтобы он предупредил меня, когда выскочит истинный маг-роа, которому для превращения меня в дерьмо не нужна никакая бжиказужа, направленное жало которой я хотя бы в состоянии заметить...
Бык-Ишшилайо возвышался в центре просторного зала, он стоял на груде блестящих осколков, напоминавшей кладбище битых драгоценных кувшинов. Вокруг него, образуя четыре концентрических круга, двигалось около сорока ревмагов, речитативом бубнивших заклинания. Голоса вийтусов звучали в унисон. Их аккомпанемент наконец стая походить на настоящее пение. Через определённые промежутки времени ревмаги добавляли к попранной Ишшилайо груде звенящих осколков новые «колотые драгоценности».
Ишшилайо, презрев боль, опустился на колени и набрал горсть осколков в сложенные лодочкой ладони. Что-то тихо прошептав, он бросил их в мою сторону... Причём сделал это, совершенно меня не замечая. Распахнулась неоново-синяя щель - ход в Излом. В следующее мгновение роальд извлёк откуда-то Свет Лезвия и заговорил с ним на своём языке. Луч-Клинок начал трансформироваться, словно на него было направлено жало невидимой бааджжики-зужжу. Он превратился в маленькую копию планеты - так из космоса выглядел Кингсленд, планета-столица Экскалнбура, покрытая кожей Мерлинвилля, страстно желающего возвратить себе прежнее имя - Артурвилль...
Ишшилайо понёс эту микрокопию в сторону хода в Излом.
И я с непростительным опозданием понял, в чём заключался ужас его затеи... Явившееся сверхпонимание подсказало: он жаждет извлечь планету, настоящую планету, вместе с мегаполисом, из нашей реальности и упрятать её в Излом.
Причём брать с собой взбунтовавшийся народ он не собирался. Планета и город - но не горожане. В результате должен был получиться некий вневременной и внепространственный курорт для самых избранных, то есть для него и кучки преданных ему ревмагов. Мечта любого узурпатора - послать подальше всех несогласных с его властью, предварительно обобрав их до нитки...
Воздев над головой свой почти бесполезный наградной меч, я бросился на Ишшилайо, вознамерившегося одним махом погубить несколько десятков миллиардов душ - бывших и одновременно будущих подданных экскалибурского королевства. Лишь теперь он приподнял свою бычью голову и увидел меня.
Ревмаг не знал, что предпринять - спасаться или доводить до конца начатое чёрное дело. Другие ревмаги прекратили своё однообразное движение, и Ишшилайо раздражённо прикрикнул на них. Затем он взмахнул рукой и материализовал десяток солдат Ревмагсовета. Стараясь опередить залпы бааджжик-зужжу, я бросился на роальда и - проскочил некую преграду, тут же отделившую меня от моих солдат... Не проникнуть им было сквозь этот магический барьер, никак не попасть внутрь биоэнергетического кокона.
Размахивая мечом, я не заметил движения, которым Ишшилайо метнул комок Вязкого Времени, чьи оковы сразу же превратили меня в наделённую разумом и органами чувств каменную статую.
Статую, которая могла двигаться и говорить. Однако ритм её жизни соотносился с чуждым человеку потоком времени - для произнесения единственного слова нужна ей была вечность. И ни секундой меньше.
Ишшилайо чуть отодвинул момент низвержения целого мира в Излом и подошёл ко мне.
- Проиграл, Ашлузг, - констатировал он мычащим голосом, и лишь благодаря мутотени, наверное, я воспринял эту речь адекватно, - хочу сказать, что Ойа... Ты до сих пор не знаешь, как зовут твою Поющую Жрицу?!... Что Ойа хотела показаться святее самого Света. Это я о том, что она не позволила тебе убить меня. Вязкое Время... И что с этого? «Мы не сможем причинить ему сейчас вреда!» - передразнил он Жрицу. - О, непорочная доверчивость!.. Сегодня она думает, что народу не нужен король, завтра - что нужен... всё во благо народа! Дура. Женщина...
Роальд разжал мои пальцы, взял меч и демонстративно, едва касаясь, провёл его остриём по мягкой коже на передней части моей шеи - единственному уязвимому Месту на теле руапо поа. Я почувствовал боль, из пореза заструилась кровь.
- Вот видишь, ты проиграл... Примерно то же самое вот-вот произойдёт и с презренным челом Джимми, и с дважды презренным получелом Винсом. Посланные мною воины в эти мгновения заботятся о том, чтобы проклятый род оккупантов-тиранов прервался... Прощай, трижды презренный чел, возомнивший себя достойным Носителем. Кончайте его!! - приказал он солдатам.
В моё тело вонзились магические жала бааджжик-зужжу, и меня стали выворачивать наизнанку. В глотку забралась скользкая рука и намеревалась вырвать внутренности. Другие невидимые руки, не менее жестокие, тупыми ножами резали тело и лоскутами снимали кожу. Я мысленно кричал от невыносимой, невозможной боли, кричал совершенно беззвучно.
Из моего тела начали лепить совершенно иное: за работу взялся безумный скульптор-садист. Я почувствовал, что превратился в человека.
Человека по имени Анджей Лазеровиц.
Человек Лазеровиц... Так звала меня Жрица. Этим именем, трансформированным на польский манер в Анджея, то есть «Человека», окрестили меня в детстве, совсем не задумавшись, понравится ли оно мне самому впоследствии...
Невыносимо болело это старое тело. Тело Анджея.
Человека.
Больше всего хотелось умереть. Смерть казалась самым верным, эффективнейшим обезболивающим.
И она наконец пришла.
Убралась боль, её место заняло розовое тепло. Оно собиралось в груди, принимая форму лучащегося шара.
Возможно, шар - душа, наконец собравшаяся покинуть бренное тело...
«Возможно» оказалось ошибочным: шар был тем, что повсюду в Освоенных Пределах зовётся Светом, Сияющим Во Тьме. Он завис надо мной, укрывая мерцающим эпергококоном, ограждая от смертоносных волшебных трубок, разгоняя густое, как смола, время, наполняя тело необычайной Силой. Эта Сила и поставила меня на ноги.
Солдаты-зомби вяло удивились.
Приняв свой Свет в ладони, я подошёл к щели в Излом и заметил, как по тропинке, висящей в пустоте, шагал Ишшилайо. Он держал в руках микрокопию планеты, в которую превратился его Свет. Перед ним зияла чёрно-золотистая дыра - именно в неё роальд должен был поместить свой Свет, тем самым низвергнув настоящую планету в Излом. Фрагмент реальности превратить в нечто абсолютно виртуальное по отношению к нашей Вселенной.
Мой Свет разгорался ярче, от него начинала исходить магнетическая энергия. Невидимые щупальца, выпущенные им, протянулись к ревмагам, и этот магический «многоног» поглотил их: рывок - маг мгновенно уменьшается, и Свет, как губка, впитывает пылинку, невооружённым взглядом незаметную. И пылинка, только что бывшая роальдом по имени Ишшилайо, была поглощена безо всякой эффектности, вполне тривиально.
Чёрно-золотистая пиша в Изломе осталась пустой.
Но мне почему-то не верилось, что злобный роальд-экстремист исчез вот так, запросто. Хотя явные причины возникновения этой недоверчивости отсутствовали. Вновь пресловутая интуиция Носителя?..
Солдаты, видя такой поворот дел, встрепенулись и благоразумно покинули помещение.
Мой Свет вырвался из рук и, кружась, нырнул в начавшую закрываться неоново-синюю щель.
За мерцающей заградительной стеной я увидел своих роче, беспомощно пытавшихся прорвать магический заслон. Моё превращение в человека, вероятно, произвело на них не особенно сильное впечатление.
Силы, полученные от Света, улетучились, и я устало присел на ступеньку. Перед глазами всё плыло. Необоримо хотелось спать... Так и не сомкнувшаяся щель, что вела в Излом, вздрогнула и расширилась.
Из неё, мне навстречу, шагнула Та, Что Грезит. В правой руке она держала Свет. Мой Свет.
Жрица подошла и вложила камень мне в ладони.
- Человек, ты победил. Это значит, наш час пробил. В безграничной вечности я отыскала, я повстречала того, кто предназначен был мне ещё до рождения. Это именно ты, а не тот, кого ты заменил и от которого к тебе перешло сияние Света... И вновь Звезда указует, что Жрице предначертан мужчина иного племени, и я понимаю теперь, что почувствовала та, которой было это указано первой и которая первой презрела канон, жесточайше поплатившись за это... Я тоже женщина. Не только знамя, символ, не только воплощение Силы. И я хочу быть с тем, кого люблю. Но я некогда пришла в этот мир из чрева Той, Что Грезит, и зачал меня тот, кто был предначертан ещё до её рождения моей матери, поневоле заменившей ту, что презрела канон... Я не знаю, что со мной будет за подобное же презрение, но верю, что поступаю правильно. Поэтому говорю тебе, мой суженый, древние, как наш мир, слова... Вот они: И дабы извечный Род мой не прервался и дабы всегда была Та, Что Грезит, связующая Сны и Явь... Идём.
- Идём, Ойа, - назвал я её по имени. Впервые. И понял, что, даже если бы знал имя раньше, до этого мгновения не смог бы её называть по имени. Что-то, наверное, и вправду есть в этих сказочных предрассудках: в Истинных Именах, обладающих Силой, сокрыто некое Знание, и прежде срока произносить их нельзя. Строжайше запрещено.
С языка роальдов её имя переводится так: Светящаяся.
С трудом поднявшись на ноги, я направился к ходу. На этот раз совершенно точно зная, куда приведёт меня очередное путешествие через непостижимый и таинственный Излом.
В просторную королевскую спальню.

Часть 5
«НА ТО И ВОЛЬНЫЕ!»

13: «НА КОРУСЕ СЛОВО „БОЙ"- ОТНЮДЬ НЕ МАЛЬЧИК!»

...Меня и Кэпа Йо стражники силком уволакивают из Красного зала, когда начался дурдом, неожиданно устроенный яйцеголовым хлюпиком Перебором. Кто бы мог подумать!
Мы отбиваемся свирепо, руками, ногами и головами, страстно желая помочь одному из членов Экипажа («Прости, Человек, я о тебе подумал плохое, а ты оказался засланным в тыл врага диверсантом!!!»), но красногвардейцы тоже не пальцем деланные. Массой нас задавив, скручивают и утаскивают.
«Только не обратно в тюрьму! - думаю с ужасом, пока нас тащат по какой-то галерее. - Сдохну ведь от удушья безвыходности...»
Ясный пень - обратно в неё самую. Мне с моей удачей-извращенкой - путь предопределён, а как же. Сижу в одиночке на сей раз, дхорр подери! Кэпа Йо и меня разделили, ослабили. Боятся, гады краснопузые, что снова шороху наведём. Не знаю, сколько времени прошло, но, наверное, немало. Больше суток наверняка. Совершенно потерял ощущение времени. Не удивлюсь, если обнаружится, что год миновал. Если доживу до обнаружения этого самого... что весьма проблематично.
- На, чел, жри. Да, смотри, не подавись народным куском, грязный реставрат, - говорит вертухай, ставящий у входа контейнер-термос.
Когда они приносят кормёжку, то заслоняют люк целой толпой, чтобы я не убежал, не дай-то дхорр. Амулеты всякие выставляют, бормочут заклинания, охранные нассы выделывают. Будто я собственной персоной дхорр какой-нибудь, а не всего лишь «грязный чел». Аж воздух сгущается, чернеет и дрожит от сумасшедшей концентрации магической энергии. Самый смелый делает шаг и ставит термос.
Борясь со страхом, вымещает злобу на мне... Уроды, Слабого унизить - это каждый мудак может. Именно мудаки и обожают унижать. Я же и встаю-то с трудом, куда мне бегать... Да-а, не думал, что дела мои настолько плохи. Далековато меня засунула к дхорру в задницу моя особая форма клаустрофобии, боязнь ограничения свободы выхода. Серьёзная психическая хвороба, оказывается.
Серьёзнее, чем я предполагал. Самое гнусное, что я не могу спать. Вырубаюсь, конечно, но это не сон, а какая-то... временная смерть, что ли. Во всяком случае, нечто смертеподобное. С Номи там я не встречаюсь. Но пока ещё - настырно возвращаюсь обратно, в явь. Явь тюрьмы, которая для меня кошмарнее самого скрученного кошмарного сна.
Зато мутотень спит, похоже, на полный вперёд и в ус не дует. Не колышет её факт, что я тут подыхаю. И Фея опять пропала... Странная она. Вроде помогает изо всех сил, а когда нужна позарез, бац - и исчезает... Не ясно, кто она вообще такая.
Ревмаги сваливают, закупорив меня в моей крохотной каморке, спецодиночке номер Шесть (простое совпадение или издевательская ухмылка судьбы?). Ползу на локтях поближе к контейнеру. Аппетита, ясный пень, никакого, но сдаваться без боя я не намерен. Бой - это только на вражеском спаме «мальчик» значит, а на ридний мови - состояние души каждого Эго, не желающего сдаваться на милость Социо.
Пожрал. Не подавился. «Кто б тут трындел про кусок, оторванный у народа! - мысленно комментирую. - Нашли тоже паныча, гниды псевдодемократические. На себя посмотрите, слуги народные. Рожи лоснятся».
Ползу в свой угол. Ложусь на спину и закрываю глаза. Даст Выр, засну вдруг...
- ...Ма-альчик мой, наконец-то!!! - кричит она и так отчаянно вцепляется в мой затылок, в мои волосы, в мои плечи, словно меня норовит унести прочь ураган. Что недалеко от истины... Тайфун с женским именем Смерть едва не унёс меня. - Солли, мальчик мой дорогой, милый, ненаглядный, ласковый, родной, где же ты был?..
Она шепчет и рыдает, прижимая меня к своей фантастически-роскошной груди, обнимая, оплетая, оберегая, приклеивая, примагничивая, приторочивая, прикрывая, привязывая, притискивая, прицепляя, прихватывая, приваривая, притирая, приговаривая, приращивая, поглощая, впитывая, всасывая, обволакивая... всё, что угодно, только бы не отдать тайфуну с женским именем. Она борется за меня с женщиной и, похоже, побеждает первая.
Ведь в начале всегда - Девочка. Женщина заявляется позднее.
Неискушённость девственности, живущей иллюзиями и надеждами, затмевается горьким, как долго сдерживаемые слёзы, осознанием того, что надежды никогда не оправдываются, а иллюзии рассеиваются, оставляя вместо себя вселенскую пустоту одиночества.
...И просыпаюсь я с уверенностью, что теперь-то уж наверняка выживу. Тело моё из тюрьмы ещё не убежало, но разум с помощью моей Девочки наконец-то сумел. Для того чтобы я перестал задыхаться от безысходности, глоток свободы был жизненно необходим изнурённой душе...
Номи прорвалась, прорвалась ко мне моя фантастическая подружка, сумела мне помочь глотнуть надежды на освобождение...
А телу помогут выбраться...
- Доброго базара, товарищ. Заставил ты нас поволноваться, что да, то да.
[[Ха-ай, майжэ-земляк! Нащадок окупантив щиро витае нащадка загнобленого народу!]]
...Конечно же, Деструктор и Киберпанк. Существа, заимевшие такие крутые позывные прозвища, разве останутся в сторонке, когда дхоррова дочка Смерть норовит забрать их братана?!
Ург материализуется прямо в камере, а присутствие Ганнибала ощущается за пределами, но весьма неподалёку...
Камера вздрагивает, раздаётся грохот. Сыплются обломки кирпича вперемешку со сгустками охранной субстанции и клочками ирреальной пыли, оставшимися от магической энергии... В стене слева от меня появляется трещина.
В неё просовывается многопалая ручища-манипулятор, которая без промедленья принимается расширять отверстие. Появляется гибкий отросток, увенчанный глазом видеодатчика, мембрана-веко опускается и подымается: это значит, подмигнул мне мужик, рождённый под одним солнцем со мною...
Рядом с глазом Гана появляется бородатая «варяжско-греческая» физиономия «нащадка» скандинавских конунгов и славянских царей. Обеспокоенно оглядывает меня, констатирует:
- Живой, слава богу. - И Кэп Йо целиком влезает в мою камеру.
Ург уже закатал мне рукав и вкалывает какую-то стимулирующую дрянь. Истощённое тело требует поддержки. Разум и душа её уже получили - по высшему разряду!
- Быстро вы, - счастливый, как наутро после первой ночи с моей первой женщиной, Лоис Радченко, шепчу я.
Ург ворчливо отвечает:
- Ждали в готовности номер-раз, по уровню враждебности среды «Полное Банкротство»... Только-только Чоко тебя нащупала...
- Сразу и зафугачились, - заканчивает сообщение Киберпанк. - Биг Босс, висю в режиме ожидания команд.
- Выходим через мою камеру, она и без того разворочена. - Капитан, как ему и положено, в любой ситуёвине капитан!
- И? - Ург более чем лаконичен.
- И ищем принца. Экранировку ревмаги ещё не сняли?
- Нет. Шебуршатся ещё. Надеются, - отвечает Ург.
- Вы мне только нищак дайте, братки, - хватаясь за лапы Деструктора, с трудом встаю, - я им надежду-то и вышибу...
- Ну, погнали шухеру наводить! Кровишша с экрана потоком, звон мечей, раздробленные челюсти, кишки под сапогами, изнасилованные женщины, расчленённые дети! Я торчу! - искренне радуется Киберпанк. Наш суборужейник иногда, право слово, изверг извергом! В самом что ни на есть прямом, натуралистичном, смысле. Вылитый я, Хрен о нас скажешь, что мы - Ихние СВЕТлости. Бандюги какие-то с большой космической дороги, ей-ей.
Но «шухер», хочешь не хочешь, таки наводить пришлось. Ревмаги опомнились и навалились как оглашенные. Везёт кому-то - втихаря выкопает дырку в земле и тикает из замка шито-крыто, незаметно для вертухаев. Мне ж из тюрем суждено исключительно с боем прорываться. Совпадая с позывным прозвищем. И с родовой фамилией.
Ничего-ничего, дхоррюки клятые, вы у меня допрыгались! Я превратился в пса, раздобывшего кость. Лютого псину с костью в пасти. У которого, известное дело, её никто отобрать не сумеет. Меня - не остановить. Разве что - убить.
Трофейный нищак я добываю у первого же кретина, попытавшегося преградить мне путь. Вгоняю ему в глотку зубы вместе с дёснами, вырываю из рук падающего тела лучемёт, и не успевает организм со стуком упасть, как я уже разрезаю пополам туловище второго красногвардейца, краем левого глаза отмечая, чем там занимаются тем временем Десс и Биг Босс. Понятно, за них беспокоиться не варто. Мужики своё ремесло знают досконально. Наёмники бывшие, ясный пень. (Без комментариев.)
И я всецело отдаюсь расчистке своего участка фронта. На Киберпанка я даже не смотрю. Гана разве что направленным ядерным взрывом угробить можно. Кстати, мы вообще можем залезть к нему в «подсумок» и в ус не дуть, покуда он красных шинковать будет. Слои в посудной лавке - ничто по сравненью с ним. Более адекватно - тяжёлый танк в супермаркете, утюжащий проходы между стеллажами вместе с самими стеллажами! Но гордость не позволяет - нас же папы не пальцами проектировали. Это уже потом чужие дяди поприделывали к нашим природным процессорам кучу убойного железа...
Раздробив полрожи ещё одному краснозвёздному солдату ударом кулака и повалив его на пол, перешагиваю - и нарываюсь на оголтелое сопротивление... ё-моё, ну и свирепая же сука эта краснопузая! Вражина шипит: «Реставрат гнойный!» - и проводит сложнейшую связку, из пяти ударов я пропускаю три. Отлетев к стенке, врезаюсь вдобавок затылком, и самые что ни на есть кровавые звёзды хороводятся у меня перед глазами. Сквозь пелену проглядываю с трудом, как она заносит меч с явным намерением лишить меня содержащегося под черепом главного отличия разума от просто жизни. Не-ет, мне нравятся мои мозги, я их тебе не отда-ам...
Опрокидываюсь на спину, опершись локтями, выбрасываю вверх сомкнутые ступни пружинно распрямляющихся ног и что было оставшихся сил врубаю пятками революционерке в подбородок... Вскакивая, отмечаю - постарался на славу. Её голова практически оторвалась, и я хриплю трупу, опрокинувшемуся на спину:
- Я тебя тоже люблю, дхоррица. Однако извини, не некрофил я и не до такой степени реставрат, я простой извер...
Но закончить признание мне не позволяет её соратница, коварно подкравшаяся сзади. Класс владения приёмами кнай-до не менее высок, чем у первой ведьмы, но ведь и я не по теоретическим курсам единоборствам обучался! Наёмники, освояки, солдаты и пираты бывшими не становятся, ясный пень, даже уходя в «отставку». (Без комментариев.) Отразив первую серию, перехожу в наступление и вынуждаю фурию закокониться в глухую оборону. Из полудюжины моих ударов она пропускает половину, но всё ещё держится на ногах.
В рукопашном бою схватки реально длятся от силы тридцать-сорок секунд - после этого один из спарринг-партнёров выбывает по состоянию здоровья. Резко ухудшившегося... Она прорывает мою защиту, уводит мою же блокирующую руку вверх и несильным тычковым ударом кончиков пальцев под моё сердце едва не одерживает победу. Удар энергетический, и нестерпимый жар наполняет грудь мою... Закричав от боли, я падаю на колени и сквозь брызнувшие слёзы фиксирую её победоносную ухмылкообразную гримасу... Ярость вытесняет боль, даруя силы, и я делаю невозможное и неожиданное - провожу таранный захват из неудобнейшего положения, в которое она меня поставила.
Молниеносно поднырнув под неё, головой врываюсь между ног вражины, обхватив бёдра руками и затылком поддев промежность, прогибаю спину и со страшным хрустом позвонков распрямляюсь, буквально выстрелив красножопой ведьмой в потолок. То, что падает обратно на пол, уже никогда не будет ухмыляться.
Схватив нищак, оглядываюсь. Подоспевший на помощь Ург разочарованно шипит. Я махаю ему рукой: давай за мной, дескать, - и мы углубляемся в сеть коридоров.
Коридоры узки, но Ган разламывает стенки камер ударными темпами, расширяя их. Джонни не видать нигде, но наше воинство, камера от камеры, увеличивается за счёт «врагов народа». Я рвусь в авангарде, не беспокоясь о тылах. Какое беспокойство, с таким-то прикрытием!.. Вот в этот туннель, пока там, сзади, товарищи прочёсывают развилки...
Выскакиваю из-за поворота и нарываюсь на выпад меча, но чудом увёртываюсь, ощущая, как остриё вспарывает ткань комбеза, рычу и падаю на пол. В перекате хватаю на излом прыткого ревмага за ноги и под хруст ломающихся костей и дикий визг прячусь за ним, прикрываясь от удара копья. Наконечник входит в грудь живого щита и превращает его в мёртвый, и когда острая сталь показывается из спины, я резко отталкиваю прикрытие в сторону, одной рукой вцепляюсь в древко, а другой втыкаю в пузо прыткому копейщику испускатель нищака и... ничего не происходит. Лучемёт «сдох». У-у-у, падлы магические, заэкранировались... Палку бы кривую счас, а не эндер...
Выпускаю бесполезное техногенное оружие, но тут же перехватываю его, и враг, обманутый первым движением, не успевает среагировать. Используя лучемёт в качестве дубины, врезаю красному по забралу, и хотя боевому шлему этот удар, что мёртвому припарка, но я на мгновение сбиваю ревмага с панталыку. Большего мне и не надо... А-ах, с каким неповторимым хр-р-рямом трескается вражий позвоночник!.. Меч гвардейца уже у меня в левой руке, а смертоубийственная волшебная палка в правой. Теперь повоюем. Ну давайте. Сколько там вас, дхорры?!
Дхорров несчитано-немеряно, они набегают прямо на меня до странности нешумной колонной... Первую шеренгу я метров с пятнадцати выкашиваю бжиказужей, но не успеваю сблокировать снаряд, выпущенный из пращи, и моя правая рука повисает плетью. С одним мечом на взвод отборных убийц - круто, что да, то да...
И так бы я в том туннеле и окончил свой жизненный путь, загубил под безжалостными сапожищами революции свою молодую жизнь, если бы не...
Мерцающий смерч обрушивается с потолка, заполнив пространство между мною и ревмагами, штурмующими меня...
Раненых добиваю я. Впрочем, их всего-то парочка. Остальных перемололо в фарш Огненным Танцем.
- Ну-у здо... рово... анхелица... - устало опускаюсь на корточки и приваливаюсь к стеночке.
В голове - жерло извергающегося вулкана, не меньше. В тесной компании с эпицентром землетрясения. Кровавое месиво воняет отвратно, я сам весь мокрый и красный, будто ванну соответствующую принял. Потому не выдерживаю - опустив голову между колен, блюю просто зверски, безудержно фонтанирую... А не надо было кушать перед боем, что да, то да.
Фея принимает незабвенный облик балерины и скептически рассматривает меня, пока я исторгаю полупереваренное месиво. Когда я утираюсь окровавленным рукавом, за неимением вообще ничего мало-мальски сухого под рукой, она никак не реагирует. Когда я измождённо откидываюсь на стенку и шепчу. «Как ты вовремя, ангелица-хранительница...» - смотрит вдоль коридора - не валит ли вторая волна одержимых суицидальным синдромом? - и спокойно отвечает:
- Между прочим, именно. Я танцую там, где Смерть приходит по ваши тела. Глаза ей отвести, след запутать, другим макаром отвлечь внимание, то, сё, в общем, фэнтези-шмэнтези, цитируя нашего общего знакомца, самодовольную физиономию которого ты, мой юный друг, изволишь ежеутренне наблюдать в зеркале.
Она лучезарно улыбается, и от её светоносной улыбки у меня на душе перестаёт испражняться жидкими экскрементами парочка миллионов дхорров. Расплываюсь до ушей в ответной улыбке. Возникает чёткая мысль: «Сейчас я обхвачу её умопомрачительные ножки и буду их целовать от кончиков пальчиков до...»
- Стоп, стоп! - фантастически-прекрасная, как всегда, Фея взмахивает головой, взметнув короткое чёрное пламя волос, и вскидывает вверх руку. - Размечтался, ишь прыткий какой! Только бы за бабу ухватиться, и пусть катится весь мир в тартарары! Великолепный ковбой Солид Торасович Убойко, как всегда, переполнен адреналином, тестостероном и неподражаемо любвеобилен...
Она умолкает и... согнув в коленке правую ногу, становится в одну из классических балетных позиций.
- Э-эх-х! - тяжко вздохнув, шепчет: - Между прочим, не ты один в охране нуждаешься, малыш... с этой стороны они уже не появятся, отдыхай... - И, отталкиваясь ножкой от пропитавшегося кровью воздуха, начинает кружиться в фуэте...
Кроваво отсвечивающий Смерч уносится по коридору, в сторону доносящихся с развилки взрывов, а я остаюсь под стенкой сидеть в луже блевотины, среди кусков мяса, обломков костей, обрывков одежды и разломанного оружия. Сижу в мучительном раздумье. Пытаясь сообразить, по какому поводу вздохнулся тяжкий вздох. Не обманывает ли меня ощущение, что она покинула меня с печалью и сожалением? И если бы не настоятельная необходимость, то благодарное исцеловывание ножек плавно перетекло бы в...
- Душегуб ужасный, вставай, что ли. Надыбали мы принца. - Голос Кэш Йо вырывает меня из наполненной эротическими сценами полудрёмы, что сморила отвоевавшегося бойца.
- А?! Что?! - вскидываю голову.
Биг Босс, окровавленный, как и положено, с ног до головы, изваяньем бога войны возвышается надо мной. Я ухмыляюсь:
- Ну и видон у тя, мужик...
А он ворчит:
- Сам такой. Ежли б не эти маги уродские, дрались бы культурно, с применением современного оружия, а так... Он обречённо махнул рукой и сообщил: - Мы как-то в тыща девятьсот девяносто восьмом на Илирионе-семь вдряпались в похожую передрягу. Тамошние аборигены тоже помешаны на всяких мистических страстях-мордастях, ихних детишек мамки-ведьмы не баб-ёжками пугают и не драконами, а страшными чудо-юдами с извергающими гром палками. Натурально, имея в виду и подразумевая звёздную пехоту освояк. И детишки те, с мамкиным молоком всасывая заклинания и прочую аналогичную мутотень, вырастают в злобных лесных колдуний и ведьмаков, выше крыши переполненных антиоккупационной идеологией и досконально владеющих разнообразнейшими методами борьбы с захватчиками... Чем дальше в лес, тем больше партизанов... Вот после таких этапов Освоения и становишься пацифистом.
- Ещё бы, - соглашаюсь я, кряхтя встаю, и мы чавкаем по кровавому месиву на фиг отсюдова.
Довольный шухером, Ган покрытым кровавыми пятнами манипулятором как раз ломает стену нужной камеры, когда мы прибываем. Магическую суперзащиту уже сняла Фея. Саму её я нигде не вижу. Капитан примечает мой озирающийся взгляд, тяжко вздыхает, наклоняется и шепчет мне на ухо:
- Пособила мне подружка не помереть, дай господь ей здоровья. И опять пропала, не прощаясь...
По этому тяжкому вздоху я понимаю, что Биг Босса одолевают сожаления, абсолютно тождественные моим - после очередного исчезновения фантастической женщины, ушедшей, как всегда, по-древнеанглийски. Дай ей бог здоровья, воистину. А кто ещё мог послать ангелицу хранить нас?! Правда, очень уж сексапильную и оригинальную ангелицу, что да, то да... крылышек нету, зато юбочка потрясающая! А фигурка... нетрадиционная, мягко говоря, выпала на нашу долю божественная подружка, ясный пень.
Стена пробита. Здесь! Принц в камере. Прорвались. Уффф.
- Мы за вами, Ваше Высочество, - официально информирует Десс. - Разрешите представиться. Спасательная команда вольно-торговой лохани «Пожиратель Пространства». Состоящей в контрактном фрахте у Реставрационного Совета Королевства Экскалибур. Второй пункт контракта гласит: «Доставить наследника королевского престола милорда Джона Девятнадцатого Карла-младшего Стюарта главе РСКЭ милорду Джеймсу Стюарту», Извольте следовать за нами. Иначе за вами явится лично суперкарго нашего корыта, очень неприятная во гневе особа, и тогда лично я вам не завидую. С теми, кто мешает ей выполнять контракты, она не просто груба, она невыносимо гр-руба.
- Я подозреваю, что уже искренне обожаю эту особу, сэр, - с достоинством ответил Принц Джонни. - В сравнении с манерами революционерок покажутся изысканнейшими даже простецкие манеры... - он делает паузу, подыскивая сравнение, и выдаёт: - ... какой-нибудь болотной ригеллианки или лесной кирутианки.
Надо ли говорить, что после этого потрясающего по удачности сравнения четверо из пятерых присутствующих переглядываются обалдело и синхронно сотрясают изуродованные окрестности гомерическим хохотом - не слабее, чем мегатонной бомбой?!
По этой причине мы нескоро оккупируем санузел камеры принца и приступаем к очистительным процедурам, стремясь смыть кровавое дерьмо, нас облепившее с голов до ног. Л когда приводим себя в относительный порядок, дружно ощущаем, как нарастает желание убраться отсюда восвояси побыстрее, и сие означает Готовность Номер Раз к передислокации...
...и Силой Желания нас перемещают с Кингсленда на Ти Рэкс.
Переместившись, пытаемся общими (минус обессилено присевший на скамеечку бледный Джонни) усилиями вытянуть Перебора: всё то время, пока я подыхал в тюрьме, он, оказывается, командовал боевым подразделением реставрационного ЕФО, но желание Одиннадцатого не совпадает с нашими. Он не желает возвращаться (понравилось хлопцу воевать, ясный пень!). Его Свет сильнее, и с его помощью этот единоличник геройствующий остаётся-таки в самой гуще сражения. Заделался наш Человек крутым монархистом, поди ж ты! Вовсю добивается восшествия на престол... а кого, собственно?..
Я раскрываю рот и начинаю возмущаться вслух:
- Не-е, братцы-сестрицы-итоидругое, надо возвращаться, пособлять Перебору! А то что же это получается - он там рубится на передовой, а мы в штабе отсиж... - но не успеваю договорить, как всяческая связь с Одиннадцатым, оказавшимся Нелишним, прерывается.
Ург с сожалением произносит:
- А я только-только начал ему подсказывать, как с тыла к врагу через озеро попасть...

Предыдущая страница 11 Следующая страница


Звездный меч 12

- А ты откуда знаешь?! - спрашивает Абдур.
- Настоящий профессионал, помимо выполнения основной задачи, всегда попутно собирает информацию, всеми доступными спосо...
Всё это, само собой, я слышу краешком уха. Всё остальное закрыто горячими руками Девочки, обхватившими мою голову и прижавшими её к фантастически-роскошной груди.
- Как ты меня напугал... как же ты меня напугал, бессовестный мальчишка... - жаркий шёпот прямо мне в другое ухо, а руки обнимают меня, оплетают, прикрывают, оберегают, обволакивают...
Что она мне сказала ещё - знаем мы. Больше никому и не надо знать.
Это - наше. На двоих.

* * *

...Милорд Джеймс свалился «как кислотный дождь на голову» (древняя земная поговорка) несколько часов спустя.
Со мной и Джонни носились как с писаными торбами, не зная, чем бы ещё нам, болезным, угодить. Капитан, в отличие от нас, находился в приличной физической форме и энергично руководил угодливыми действиями Экипажа, не забывая порыкивать на реставраторов, которых стоически не допускал к нам. Но главным заградотрядом на их пути встала Ба.
«Вот вернётся Джимми, - мотивировала она, - ему и сдам Наследника. Я с ним подписывала доку мент, перед ним и отчитаюсь. Ах, вы требуете?.. Только через мой труп. И через трупы сотни-полторы тех, кого я прихвачу. Кто первый?..»
Желающих почему-то не находилось.
...Долгожданный Джимми вошёл в апартаменты Номи, в которых мы всей толпой (исключая несчастного Гана, что томился в ангаре, по-прежнему пребывая в полной боевой готовности) окопались, и буднично сказал, на спаме, конечно же:
- Хэллоу, Джонни-бэби.
И мы с удивленьем замечаем, что в ледяных глазах супердядюшки стоят слёзы. К собственным сыновьям таких горячих чувств он открыто не проявлял. Ни фига себе, переглядываемся мы, что ж это с несгибаемым реставратором деется-то?!
- Хэллоу, дадди, - отвечает законный Наследник, встаёт, пошатнувшись, и делает шаг навстречу... кому?!! На спаме «дадди» - папочка. Не дедушка и не дядюшка. Вот это но-омер...
«Ясный пень, - говорят мне шевелящиеся уши Ррри. - Зырь на ихние фейсы. Копия! То, что мы принимали за общее родовое сходство Стюартов, - самое что ни на есть семейное! Мама-Королева не с бухгалтером шуры-муры водила, оказывается. Ну Джимми, ну кобель! Настоящий мужчина! Слюнтяй Майки-то - не младшой, а средний сын... Младшенький, любименький - вот он, герой эпопеи!»
- ...Предупреждая ваши закономерные вопросы, леди и джентльмены, информирую, что мой брат, король Джон Восемнадцатый, светлейшая ему память и ныне и присно и во веки веков, не мог иметь детей, к несчастью, - говорит милорд Джеймс нам.
Августейшие отец и сын, пообнимавшись и полобызавшись, как нормальные человеки, встретившиеся после долгой разлуки (ничто человеческое не чуждо и супермену Джимми, выясняется!), наконец-то поворачиваются к нам, «простым» смертным.
- Суровые каноны экскалибурского престолонаследия, - продолжает милорд, - не позволяли прибегать ни к помощи магии, которая могла бы решить проблему вмиг, ни к помощи науки, которая тоже решила бы её, хотя и не так быстро. По тем же канонам, мой старший сын, лишь наполовину человек, не мог наследовать, а Майкла в качестве короля не мыслили себе ни Джон, ни я. Майкл придаёт слишком большое значение... э-э, внешней стороне королевского положения. О том, что Джонни-младший зачат от меня, знали всего лишь трое - король, королева и я. Потом узнал сам Джонни, незадолго перед его трагическим исчезновением...
- У меня всегда было как бы два папы, одинаково меня любящих, и я это чувствовал, - сказал Наследник. - Хотя и не ведал тайны своего зачатия.
- Ох уж эти дворцовые тайны, - улыбнулась Танья-Джули Т. - Страсти-то какие.
- А сколько их зна-аю я-а-а... - ностальгически протянул джиддский принц Абдурахман Мохаммад, сто тридцатый с чем-то сынок султана Хассана XXVI.
- Моё счастье, что я вырос на рыбной ферме, - удовлетворённо сказал Бранко Йонссон.
- Да уж, - коротко произнесла Леди Высшей Ложи (титул-то вполне на Герцогиню тянет!) Риал Ибду Гррат, выросшая в кирутианских буреломах.
- У нас свои проблемы, не менее тяжёлые, - сказало существо биологического вида молачча-гридражжа, размножающегося делением. - Можете поверить.
- И у нас, - лаконично высказался Ли Фан Ху. То ли он имел в виду внутрисемейные взаимоотношения одной из богатейших фамилий Обитаемых Пределов, то ли... ясный пень, в какой цвет окрашенные взаимоотношения.
- Пока был оргом, одно плешь ело, стал киборгом, другое долбит, - глубоко философски заметил Ганнибал и ретранслировал сие замечание нам. - Нету в жизни счастья.
- Я лучше промолчу, - промолчал Ург, существо племени, само продление существования которого - сплошная тяжкая ежесекундная проблема.
И Номи промолчала. Улыбнулась только. Но не грустной была улыбка эта, вовсе нет. Скорее ностальгической. Какая бы ни была родина, всё-таки она у человека - одна-единственная.
А что по поводу родимых лесов сказанул бы Перебор, будь он с нами рядом, оставалось лишь гадать. Зато я, кочевник, сын целинных степей, говорю:
- С кем повезло мне, так это с родителями. Если бы не их любовь, издевательски смеялся бы я при одном упоминании этого слова. Учитывая количество дерьма, выхлебанного в жизни мною.
Номи, сидящая рядом, не выпуская моей руки, легонько её пожимает. Дескать, что да, то да.

* * *

...Винсент Ронгайя Стюарт, старший сын главы реставраторов, появляется ещё пару часов спустя.
Вернулся на Ти Рэкс он вместе с отцом, но полностью обессиленный, истощённый, и его сразу же прибрали к рукам медики.
Мы уже знаем, где он пропадал. Там же, где и Джеймс Стюарт. Там же, где остался роалъд, доверенный помощник милорда Джеймса.
Ни много, ни мало - в клановых пещерах Акыра.
Ох уж эти крылорукие коллекционеры!.. Угораздило же отца и старшего сына угодить в арканы хватунов именно сейчас, в горячую, как никогда, пору! Но, с другой стороны, не было бы счастья, так несчастье помогло.
Останься они в подземной базе реставраторов, превращённой в кровавое пекло внезапно атаковавшими красномечниками, повсюду остервенело искавшими главу РСКЭ, единоличного Носителя Света, и его старшего сына, главу фракции умеренных РМС, одного из сильнейших магов Экскалибура... ясный пень, где б они оба сейчас были. Выжившие победители до сих пор кровищу со стенок отдраивают, задействовав всех роботов, не вышедших из строя в аду, царившем на базе так недавно.
Мы с капитаном кое-что уже знаем о том, что тут творилось во время нападения боевиков Ревмагсовета, и от одной лишь мысли, что наши товарищи и товарки прошли через это, становится дурно. Особенно мне. Как представлю лапы тех уродов, что хватали Девочку, подминали, били... нет, лучше не представлять, а то от злости - мне ни единого краснопузого не оставили - выть начну! Солдаты отборной гвардии Стюартов, победившие ревмагов, делом подтвердили свой высочайший профессионализм...
С Акыра Джимми и Винс Рон выбрались достаточно быстро именно потому, что один - Носитель Света, а другой сильнейший маг. По-настоящему сильный маг, мы уже это знаем, может управлять Светом, а не ждать, пока тот соизволит отбросить мутотень... И ещё потому, что их прикрыл милорд Ланселот. За соратником-роальдом после окончательной победы Реставрации немедленно отправится спасательная экспедиция.
Стоило им это немеренной пропасти энергии, конечно, однако лидеры Реставрации сумели вернуться. Их сторонники, ясный пень, воспрянули духом, павшим было, и теперь уже всем понятно, кому суждено победить в гражданской войне. Энджи наш, правда, что-то там мутит на Кингсленде никому из нас не понятное... но явно в нашу пользу мутит.
Появившись, старший брат довольно холодно ручкается с принцем Джоном. И тут же начинает обговаривать с папашей всяческие неотложные дела, практически игнорируя присутствие целой толпы вольных торговцев. Известие о предательстве братца Майкла, от ошеломительного воздействия которого Джеймс ещё долго будет приходить в себя, Винса абсолютно не изумляет. Он пожимает плечами и комментирует спокойным тоном:
- Нечто подобное я от Майкла и ожидал. Я всегда был невысокого мнения о нём. Мнение подтвердилось.
- А я чуть было не отдал ему добровольно Свет, - вздыхает милорд Джеймс. Сейчас он уже совсем похож на человека живого, чувствующего и волнующегося, а не на ожившую статую героя древности.
- На это и рассчитывал Ишши, - произносит Винс, а мы все жадно слушаем его.
Нам уже спешить, похоже, некуда. Потому и порассаживались мы кто куда, расположились вольготно, превратив в кают-компанию апартаменты Номи - одно из немногочисленных на базе помещений, выглядящих относительно пристойно. Героическая оборона наших девушек сохранила их.
Стюарты, похоже, также здесь обосновались, как в штабе. Порученцы вон так и снуют туды-сюды, сюды-туды. Покуда изорванную Сеть базы подлатают, курьеры - незаменимые существа.
- На этом он и построил расчёт, - рассказывает Винс. - Пообещал Майклу, что если тот добудет Свет отца, то сможет присоединиться к нему. Сам Ишши надеялся тем временем заполучить Свет, избравший единоличным Носителем одного из вольных торговцев. Вместе, имея три Света, они уничтожили бы меня и Поющую Жрицу, потом победили бы Реставрационный Совет и захватили «Пожиратель Пространства» вместе с Экипажем, Свет которого, отобранный у вольных, якобы затем достался бы Майклу... Дальнейшее правление носило бы форму дуумвирата - Ишши правит роальдами и роче, Майк - человеками. Идиллия. Так наверняка полагал Майкл... Он заблуждался, ослеплённый собственным властолюбием. Ишши никогда не позволил бы ему носить два Света. Его истинной целью всегда оставалось воссоединение Четырёх Лучей в едином Носителе...
- А может, это Майкл никогда не позволил бы этому Ишши... - тихонечко шепчет Номи, и слышу её шёпот один я. - Теперь я понимаю, какова истинная цель этого блондинистого властолюбца...
- Но ваша девушка им все карты спутала. Майкл был закрыт от любых видов зондирования, но против вас, мисс Джексон, вероятно, защиты нет. Теперь Майкл не получит Свет, - тихо говорит Джимми и благодарно кивает Номи, которая по-прежнему ни на шаг от меня не отходит.
Я лежу на её кроватке поверх покрывала, она сидит рядышком, вложив свою ладошку в мою пятерню. Ясный пень, я - счастлив. Что ещё человеку для счастья надо! Вот только... поменьше бы крови приходилось проливать, отвоёвывая право на счастье у враждебной окружающей среды.
- Не одна она, - сообщает Винс. - Я ещё очень слаб, но мои роче усиливают образы и передают, что... - Он замолчал ненадолго, словно к чему-то прислушивался. Мы, все десятеро, тоже.
Свет Лазеровица ощущается очень смутно, словно свет настольной лампы, пробивающийся сквозь толстенную штору, но наш объединённый внутренний взор далёкий этот отсвет регистрирует.
- Вольный торговец, воплощённый в Ашлузга Реставрации... - Винс продолжает говорить и вновь замолкает, вдруг вскакивает, едва не сбив с ног адъютанта.
- Что он делает, что он делает!! - вопит обычно невозмутимый старший сын и хватается за голову. Глаза его выпучены, и в них - самый настоящий ужас.
Мы все тоже вскакиваем. Я невольно прижимаю к себе Номи, обнимаю её, прикрываю собой в попытке защитить. Словно враг опять вернулся - брать реванш, по второму разу творить кровавую преисподнюю из подземной базы...
Милорд Джеймс остаётся сидеть - единственный из всех. Но в глазах его, эхом сыновьему, - точно такой же ужас. Он молчит, но по мертвенной бледности, залившей лицо брата казнённого короля, мы понимаем, что его Свет тоже позволил ему УВИДЕТЬ.
Ну же, ну!!!
Поднапрягаемся и мы, десятеро...
[[И вправду, что ж он делает-то, мерзавец!!!]] - в унисон вскрикиваем.
В ужасе, бессильные предотвратить, смотрим на внезапно вызванное нашим общим желанием объёмное изображение, чем-то напоминающее голографическую проекцию. Ещё миг - и белёсоглазый душегуб уронит планету в чёрно-золотистую нишу...
Мы всего лишь наблюдатели, а Перебору-то каково сейчас там, на передовой, в эпицентре!..
А он справляется. Наш яйцеголовый вьюнош побеждает белёсоглазого нациста! Кто бы мог подумать!!!
- Дай тебе Выр здоровья... - шепчу я, когда ужас выходит из меня, как воздух из пробитого воздушного шарика.
...После пережитого ужаса мы долго приходим в себя.
Винс давно удалился, вершить дела от имени отца. Сам милорд Джеймс ещё с нами, но тоже куда-то собирается вместе с младшим сыном. Похоже, он просто желает уединиться с Джонни. Сейчас ему это важнее, чем всё прочее. Тем более, что старший сын перед уходом получил от супердадди инструкции соответствующие. Первая из них: взять под стражу среднего сына...
Младший сын, Джонни, стоя у выхода, обводит нас всех взглядом. Склоняет голову, прижимая подбородок к груди. Благодарит молча. Глаза истинного Принца уже всё сказали без слов.
И он делает шаг, канув за мембраной люка. Его отец, с которым Бабушка уже утрясла вопросы, связанные с примечанием к контракту (гласящим, что в случае невыполнения первых двух пунктов Экипажу и «Пожирателю»... конец, мягко говоря). Она тоже направляется к выходу, по не успевает преодолеть и половины расстояния, как наш капитан вдруг спохватывается:
- Да, сэр! В этой дхорровой суматохе я едва не сделался клятвопреступником! За мной должок, не выплаченный некоей леди, потрясшей меня до глубины души. Я обещал ей замолвить словечко тому, кто нас нанял. Так вот, я торжественно свидетельствую - без её неоценимой помощи вы никогда бы не обняли Джонни. Не говоря уж о такой мелочи, как несостоявшееся её стараниями умерщвление ревмагами парочки вольных торговцев.
- И кто же эта леди? - удивлённо вопрошает самый старший из Стюартов.
- Мы прозвали её Феей, - горячо присоединяюсь к обещанному «замолвливанию» и я, - а ещё её можно назвать Танцующей Жрицей, хотя, насколько я знаю, нету такой номенклатурной единицы в магических штатах Экскалибура... Но грех не звать Танцующей волшебницу, что творит волшебство, изумительно танцуя, и предпочитает в качестве униформы трико и пачку. Имени её мы не знаем, но, можете мне поверить, сэр, женщина с такой фигурой имеет право на любое имя, если оно сопровождается дюжиной эпитетов в превосходной степени! На мой вкус, лучшую фигуру имеет только мисс Джексон... извини, Душечка... и дай Вырубец Номи сохраниться так же хорошо, как сохрани...
Я замолкаю, потому что у милорда Джеймса что-то странное делается с лицом. Мы с капитаном переглядываемся: что это с ним?! Милорд надтреснутым (нет, определённо он окончательно превратился из ходячей харизмы в человека!) голосом просит:
- Описывайте дальше... Дословно она что-нибудь передавала?
- Ну... нет, просто просила замолвить словечко, - капитан аж растерялся. - Волосы у неё короткие, чёрные, этаким каре подстрижены... глаза...
Джимми страшно бледнеет, становясь похожим на собственного младшего сына, вскрикивает:
- Она же умерла!!! - и если бы не метнувшийся к нему Ург, то милорд наверняка брякнулся бы на пол.
- Спас-сиб-бо... - дрожащим голосом благодарит флоллуэйца шокированный патриарх семейства Стюартов и выпрямляется, - я сам... Извините, господа, вынужден оставить вас...
Никто из нас не произносит ни слова. Пока он не уходит, сопровождаемый четырьмя златомечными воинами. Эта четвёрка - последняя группа из целого сводного батальона выживших в кровавой бане гвардейцев, что заполнял апартаменты и уже схлынул в другие уцелевшие помещения.
- Да кто она такая?! - взрывается темпераментный Янычар, когда мембрана люка смыкается за милордом и арьергардными телохранами.
- Первая жена милорда, - вдруг тихо произносит наша Тити, - мать Винсента. Она... некогда была Поющей Жрицей, насколько я уловила из картинок былого, промелькнувших у милорда в голове. Но за то, что спуталась с челом, роальды прокляли её и заменили младшей сестрой... правоверной и несгибаемой, избравшей в мужья чистокровного роа. Дабы продлился род и всегда была Та, Что Грезит Их дочка - нынешняя Поющая Жрица. Племянница, таким образом, Джеймса Стюарта и сестра его сыновей. Младшему, Джонни, - по крови. Династию же Стюартов прокляли... маги-роа, а может, Света . Хотя, если быть точным, невзлюбил королевскую семью только Клинок... и частично та половина Гарды, которая сейчас просветляет нашего Энчи.
- С ума сойти. - Ррри качает мохнатой башкой и восхищённо молвит: - Если мне не изменяют ощущения, девчонка нынешняя предпочла пойти по стопам тётушки, а не правоверной мамочки! Вы как, сечёте, чем сейчас наш Человек с нею в королевской спальне занимается?!
- Имеет право, ясный пень! - с энтузиазмом комментирую. - На то и вольный!
- Может ведь, если захочет, - ворчливо говорит Тити.

14: «КАК ДРУГ ПОДРУЖКЕ ГОВОРЯ...»

...Майкла Стюарта берут тихо и стремительно. Принц-ренегат и пикнуть не успевает, как уже оказывается низвергнутым с верхних ступенек лестницы власти на самое дно общества.
Спеленутый по рукам-ногам, он лежит на походной надувной койке в тот момент, когда девятка вольных торговцев, приглашённых милордом Джеймсом Стюартом, появляется в наспех оборудованной резиденции главы реставрационного правительства, отныне не считающего себя действующим в изгнании. Вместе с девятью членами Экипажа «Папы» присутствует голопроекция части корпуса Гана. (Перебор по вполне понятным причинам временно отсутствует.)
Вольные торговцы могли бы давным-давно покинуть изуродованные и полуобваленные уровни и туннели подземной базы. Стоило лишь им по-настоящему этого захотеть. Но, по единодушному желанию, Экипаж остался здесь, терпеливо дожидаясь своего Одиннадцатого Нелишнего.
Они связались, конечно, с Зеро-Сетью корабля и удостоверились, что с корытом всё в порядке. Сеть вовсю расхваливала гвардейцев взвода, оставленного на борту: и вежливые они, дескать, эти отборные королевские гвардейцы, и чистоплотные, и отличные собеседники, и ягодицы у них что надо - загляденье... Создавалось впечатление, что корабельную Сеть экипаж из золотомечников устроил бы неизмеримо больше, чем команда из вольных торговцев, и Биг Босс от имени всего Экипажа пригрозил шлюхе, лентяйке и ренегатке суровой экзекуцией по возвращении. КорСеть оскорбилась и в ответ пригрозила: «Уйду я от вас, будете знать! Целуйтесь потом со своей Дусей-Раз!»... В общем, содержательно побеседовали.
С повязаным ренегатом, лежащим на походной койке, беседы содержательной не получилось. Он вначале отрицал все обвинения, объявляя клеветническими инсинуациями, попыткой дискредитации (чьей попыткой, не уточнял, но намекал явно на старшего сводного брата, метиса), а также злобными наветами коварных и лживых гордунов «Пожирателя».
Выражая при этом деланную радость по поводу отыскания младшего брата, законного наследника трона... К моменту появления «лживых гордунов» Майкл сломался. Обливаясь слезами и соплями, он корчился, подвывал, умолял оставить ему жизнь, каялся во всех смертных грехах, признавался во всём на свете, даже в том, чего не совершал.
Никто его не пытал.
Не вводил соответствующих препаратов.
Не обрабатывал специальными аппаратами.
Они просто стояли и смотрели на него. Молча. Отец. Старший брат. Младший брат. Трое оставшихся Стюартов.
Лидер Реставрации, никогда не менявший убеждений. Верховный Маг, искренний в заблуждениях, не страшащийся заплатить жизнью за собственные ошибки. Законный Наследник Трона, за обретение твёрдых убеждений заплативший ужасающими десятилетиями тюремной одиночки.
Они рассматривали четвёртого Стюарта... Среднего брата. Бывшего Стюарта. Под скрещенными взглядами троих он членом семьи быть перестал.
«Гарды и Рукоять прокляли собственный Клинок, образно говоря, - прошептал Сол. - Дхорру - дхоррья смерть...»
Номи, брезгливо глядя на корчащееся от страха ничтожество, так недавно и уже так давно властвовавшее над её явью, всё пыталась понять, что же она в этом блондинистом прынце нашла...
Ну да, не отнять, естественно. Внешность, манеры, обаяние, всё такое прочее, сводившее её с ума и внушавшее ложное ощущение полёта на крыльях любви...
Не отнять, казалось! А на поверку вышло - всё это тонкий слой масла, намазанный на грубую, чёрствую лепёшку истинной сущности... и как легко Девушка купилась, ослеплённая собственными грёзами!
Воистину, влюблённые видят не то, что есть, а то, что им хочется видеть...
Скорый, но справедливый суд уже был свершён - ещё до появления приглашённого Экипажа. Пригласили вольных торговцев не на суд и не на следствие в качестве свидетелей, а на казнь.
- Утри сопли, - презрительно бросил младший брат приговорённому. - Ты ведь был принцем всё же.
- Не на-а-адо... я сво-ой... - тоненько сипел предатель, - я хоро-оший... прости-и-ите меня... я раска-а-ялся-я...
- Как говаривал мой друг Жжихло Щщайзз, да откроются ему Врата Рая, твои свои в овраге трёхрога доедают, гнус позорный, - Джонни поморщился и сплюнул. Вполне демократично.
- Бог простит, если сочтёт нужным, - непреклонно сказал отец. - Я - нет.
Старший брат промолчал. Его испепеляющий взгляд, вобравший в себя ненависть всех Стюартов, говорил сам за себя.
И казнь свершилась.
Если вдуматься, человеческая жизнь очень уязвимая штука, и цена ей невелика. Дешевле неё... ну разве что секс.
А с другой стороны, есть ли у человеков что-нибудь дороже них?..
Пожалуй, только ещё одна «штука». Без которой и жизнь не жизнь и секс не секс... а так, прозябанье и мастурбация.
- Идёмте, господа, - попросил милорд Джеймс, отворачиваясь от жалких останков казнённого, - с этим покончено. У нас множество дел.
В углублении койки бурлило зловонное сизо-белёсо-сиреневое месиво, в которое превратился изменник, сожжённый собственной ненавистью, катализированной Взглядом Верховного Роа.
- А вот я воистину раскаиваюсь, - вдруг тихонько сказал Винсент, - папа... я не прошу прощения, знаю, нет его мне... но я хочу, чтобы ты знал, что...
- Молчи. Не уподобляйся, - сурово прервал его отец. - Я всё знаю. Деяниями подтвердишь. Когда состоится Опоясание и Джон воссядет на Трон, именно тебе, вместе с твоей поющей заклинательницей, предстоит ему служить опорой. Разгребать всё, что вы же и наворотили из самых благих побуждений, революционеры... хреновы, как изволит выражаться присутствующий здесь благородный сэр Убойко. Я уже слишком стар, и...
- Э, нет! - возглас Джонни звучит неожиданно и обрушивается как гром среди ясного... потолка, что ли?
Регент замолкает и вприщур смотрит на младшего сына, осмелившегося прервать отца. Цесаревич продолжает, решительно мотая головой влево-вправо: - В вертухаи я не пойду, уволь! Даже с самыми благими намерениями. Вся жизнь - тюрьма, это я уже уяснил, и все мы либо зэки, либо надзиратели. Но, как и в каждой тюрьме, в ней должны иметься привилегированные зэки, воры в законе, по выражению моего покойного друга. Извини, папа, но отныне я буду сам решать, в какой камере сидеть и чем в ней заниматься. Пусть кто-нибудь другой опоясывается на царствие... Лично я не желаю. У меня свои планы. Однозначно предполагающие мой исход за пределы Экскалибура.
Надо ли говорить, какая оглушительная тишина обрушилась на всех присутствующих после этого прочувствованного заявления?!!

* * *

...Это была первая ночь, которую Мальчик и Девочка провели вместе не только в интеллектуальной и духовной ипостасях, а и в телесной. Нет, ничего такого не было! Они забрались в одну постель, это да, но вполне целомудренно поцеловались в уголки губ и уснули, не соприкасаясь телами даже, лишь соединив ладони. Меж их телами лежал меч беспредельнейшей усталости, накопившейся за время сумасшедшего рейса. Номи буквально физически ощущала, что изнурённый и опустошённый Солли держался из последнейших сил, и ей даже в голову не могло взбрести желать сейчас его активности, направленной на неё. Да и сама она едва держалась на ногах от энергетического истощения.
Таким образом, тела - самые слабые составляющие триединства, самоназывающегося «человек», - уснули и спали.
Но - лишь тела...
Явление Феи в сны (которые как бы и не сны, да?) к Номи и Солу, сразу к обоим, произошло не сразу. Вначале Девочка и Мальчик, по своему обыкновению, бродили по окрестностям.
Номи демонстрировала Солу места боевой славы и рассказывала, что да как здесь происходило. Повествовала этаким шутливым тоном, во фривольной манере: «...а тут мне пришлось обезьяной карабкаться на галерею, спасаясь от красномечников, и я чуть не сорвалась, но уцепилась одной рукой, а когда ублюдок-ревмаг схватился за мою ступню с далеко идущим намерением покуситься на честь, я так сильно его пнула в рожу свободной ногой, что у него юшка из носа брызнула, и он завыл, как...» - а у самой душа сжималась от боли. Слишком свежими были эти страшные воспоминания о настоящей, горячей, остро пахнущей крови, обагрившей её руки... и ноги... и лицо, и всё тело... в кровавой бане выжили лишь те, кто искупался в крови целиком.
Сол молчал. Номи чувствовала - слушает внимательнейше, но комментариев, обычных для него, не следовало. Или он всё это воспринимал спокойно, или... он потому воздерживался от слов, что её рассказ его трогал более чем сильно?!
Номи не спрашивала. И скоро прекратила рассказывать о том, как выжила в кровавой парилке. Вот в этот момент неловкого молчания, когда Девочка пыталась понять, почему говорун Сол непривычно тих, и явилась...
Фея.
Номи знала её по описанию и потому сразу определила, кто пожаловал. Сол отвесил челюсть. Рукой вернул её на место и прохрипел:
- Явилась не запылилась, боевая подруга... Если ты меня не охранишь от слёз применением сто двадцать третьей степени золотистой магии, я счас разревусь от радости, ей-бо!
- Здравствуй, героический партизан. Спасибо за выполнение обещания. Тот, кто послал вас в Артурвилль и благодаря деятельности которого состоялось наше знакомство, многое понял после того, как вы замолвили обещанное словечко. Когда-то мы с ним поссорились, и я... скажем так, ушла, не успев реабилитироваться в его глазах. Синдром информационной недостаточности позволил ему счесть меня одной из виновниц... если не главной вдохновительницей событий, потрясших королевство. Мстительной фурией, так сказать... Здравствуй, прелестное дитя.
Фея улыбнулась. И трико, и пачка её были золотыми на этот раз. Вся она была сгустком сияющего золотого света, даже глаза заболели. Лишь короткие чёрные волосы, ерошимые сильным потоком воздуха из решётки полуразрушенной и разрегулированной вентиляционной системы, шевелились над юным и одновременно древним лицом, идеально-прекрасным, как лицо храмовой статуи.
«У живых женщин таких безукоризненных лиц не бывает, - почему-то подумала Номи. - Сколько ни ухаживай, сколько ни тщись, а нет-нет, да и выскочит гадость какая - то прыщик, зар-раза, то морщинка...»
- Дитя - это ты, Но-оми, - уточнил Мальчик. - Для меня у боевой подруги эпитеты поэкзотичнее имеются. Помню, как-то в схватке на перекрёстке авеню Девятьсот и Л-стрит, когда я сдуру полез на бжиказужы, она вихрем принеслась, меня выдернула за шиворот и назвала...
- Не матюкайся. Все и так знают, что ты пошляк. Ну вырвалось, ну, бывает... - Фея отмахнулась. Она продолжала улыбаться, явно наслаждаясь происходящим.
- Здравствуйте, - коротко поздоровалась Номи. Честно говоря, она не знала, как себя держать и как вести... С этой умершей много лет назад женщиной! Которая почему-то вторгается в жизненные коллизии. Не желает вести себя подобно нормальным покойницам и не остаётся там, во мгновеньице длиною с вечность, где положено прерывать душам, ожидающим реинкарнации.
- Ты самая живая из всех умерших, с которыми я встречался! - искренне произнёс вдруг Сол. «Словно мысли мои прочитал! - удивилась Номи и тут же спохватилась: - Ещё бы ему их не читать, во сне-то, который и не сон, да... читать хотя бы самые оформленные, чёткие».
- Уже знаете?.. Ну что ж, меньше растолковывать... И со многими ты встречался, позволь поинтересоваться, молодой человек? - В голосе Феи слышался едва сдерживаемый смех.
- Ты - первая. Но уверен наверняка, что более темпераментных я не встречу. Слушай, а может, ты завяжешь со своей дурацкой кончиной и навсегда заделаешься живой? Какая-нибудь магия сто какой-то там степени, и порядок! Заявишься к тому, кто нас послал, и...
- Я не могу... - Смех исчез из голоса Феи. - Он не должен меня видеть...
- Но ведь он знает, что ты..
- Да. Но это не опасно. Опасно, если мы с ним сблизимся в одной точке простр... Впрочем, это к делу не относится. Я вот что, собственно, хотела...
- Ни фига себе не относится! - прямой, как линейка, Сол возмущённо прервал Фею. - Стоит тут, понимаешь, живее всех живых, и выступает! Счас в охапку схвачу, ангелица-хранительница, и оттащу...
- Солли, Солли, - укоризненно покачала головой Фея. - Разве можно так разговаривать с женщиной, что по дате рождения в предыдущем воплощении годится тебе в прабабушки...
- Ха! - Мальчик всплеснул руками. - Бабушка! Да в тебе задору и энергии столько, что на батальон внучек хватит! Я уж молчу о...
- Вот и молчи. Прелестное дитя не обязано слышать, какие греховные намерения возникают иногда у тебя. Энергия, говоришь... Я не стою, малыш. Я танцую. Стоять мне нельзя, подобно тому, как никогда нельзя останавливаться огню. Это энергия, возникающая из движения, мною условно названного Танцем. Даже когда я кажусь стоящей неподвижно, на самом деле я двигаюсь в бешеном темпе, поверь уж мне. Это изнуряет, это невыносимо, но я счастлива. Только когда вернулась, я узнала, каково это... Поэтому волей-неволей превратилась... в то, что вы назвали Танцующей Жрицей. А вернулась я, в общем-то, вопреки даже собственному желанию. Я-то умерла, скажем так, но время моё - нет. Пока меня помнят и любят по-прежнему, пока жива память обо мне, я смогу вырываться, чтобы Танцем своим помогать живущим. Моя племянница поёт, а я теперь - танцую... Я была рождена Той, Что Грезит, но не стала ею сама, потому что полюбила человека... Поющей стала моя младшая сестра, и она была хорошей Жрицей, но оставалась в плену традиций, не смогла подняться над ними. Болезнь угнетённых народов - расизм наоборот, оголтелый реваншизм. Моя сестра не поднялась над предрассудками подобно своей дочери... Нынешнее поколение лучше - Поющая Жрица зачала от человека, и как будто так и надо. Вот в чём доля моей «вины» наверняка присутствует, так в этом неслыханном ниспровержении, с удовольствием признаюсь. Перед тем, как уйти...
- Не уходи-и... - вдруг жалобным голосочком неожиданно для себя попросила Номи. В душе её крепла уверенность, что с Феей они уже встречались. Только вот никак не удавалось вспомнить, при каких обстоятельствах. - Я хочу поблагодарить тебя... Ты спасала этого грубого и уголовного балбеса, и я...
- Я танцую для тех, прелестное дитя, кого не могу оставить. А бросить мы не можем только тех, кого любим. Даже если они сами уже не любят нас.
- Ну всё, счас точно расплачусь, - пробурчал Сол и отвернулся. - С кем поведёсся... Связался с бабами, на свою беду...
- Не на беду, малыш, вовсе нет. Каждый выбирает под себя - женщину, веру, дорогу. - Фея тронула Сола за плечо, развернула к себе и пристально посмотрела ему в глаза. В глазах Сола блестели слёзы... Номи почувствовала, как к её собственному горлу подкатывается комок.

Предыдущая страница 12 Следующая страница


13 Сергей Вольнов

Фея обеими ладонями притянула голову Мальчика и поцеловала его в лоб. Молча повернулась к Номи, и, когда её пальцы прикоснулись к вискам Девочки, возникло абсолютно реальное ощущение горячих потоков, хлынувших внутрь, в мозг, сквозь кожу и череп...
Благословляющий поцелуй в лоб был подобен глотку ключевой воды в центре пустыни, и по контрасту вызвал ещё более мощное ощущение вливающегося в мозг жара.
- Желаю вам всего, что вы сами себе желаете, плюс то, чтобы оно желало вас, взаимно, - сказала Фея, и сгусток золотого света, увенчанный чёрной вспышкой развевающихся волос, растаял прямо на глазах Мальчика и Девочки.
Фея ушла. Но оставила в наследство устойчивое ощущение - не навсегда. «Чем-то она мне напоминает любовь, - подумала вдруг Девочка. - Которая вечно манит, и вечно ускользает, и вечно обманывает, и вновь возвращается... Даже когда вешаться или топиться хочется от одиночества, верёвку, мыло и каменюку из рук и с шеи забирает возникающая надежда, что любовь - где-то рядышком, только до поры не видна...»
Номи отвесила челюсть, поражённая догадкой И тут же рукой навела порядок, вернув на место отвешенную «часть головы».
Она вспомнила, когда испытывала сходное ощущение. В том странном мире, где призрак звучным баритоном соблазнял её предать Экипаж, и она отказалась наотрез, а потом соблазнителя прогнало другое сгущение морока. В том сумрачном мире, где Номи согревала ягодицами и спиной стул с витиеватой странной надписью: «Made in chair-nick amp; curly-ev», на который долго оборачивалась, уходя, и который мнился единственной реальной вещью того зыбкого мира...
Призрачность, охранившая Номи от соблазнителя и ласково поговорившая со стулом, как с живым, после своего ухода оставила в точности такое же ощущение призрачного света, ускользающего на краю периферийного восприятия.
Повернёшься прямо, в упор, - нет Его. А краешком глаза - постоянно есть. И это понимание, что он всё же хоть где-то, но обязательно есть, необъяснимым образом укрепляет веру в собственные силы.

* * *

...Его СВЕТлость милорд Джеймс Стюарт, регент Экскалибурского Королевства, благословил на царствие своего старшего сына. «Нечистого». Плод давнего попрания традиций, из-за которого Стюарты некогда и были прокляты.
Воистину, экскалибурский королевский род стал лучше, допустив на трон роче. Метиса, символа единения.
Об этом вольным торговцам утром сказал сам милорд, пригласив их на этот раз для более приятного, нежели казнь, сообщения.
- Надеюсь, господа, вы почтите нас своим присутствием на церемонии Опоясания? - Головы регента, спроецированные терминалами, выжидательно смотрели на членов Экипажа, находящихся в разных помещениях.
- Надеюсь, почтим, - закивала мохнатой головой Бабушка. - Банкет по поводу устраивать будешь, Джимми? А то я могу звякнуть кому надо, партию хавчика заказать. Скидки гарантирую!
- Благодарю вас, миледи. - Милорд улыбнулся. - Если это доставит вам удовольствие. Я полностью полагаюсь на ваш вкус. Представляю, как разозлятся традиционные поставщики! - И рассмеялся.
С каждым днём он прямо на глазах превращался из холодноглазого светского льва в человека, способного улыбаться и даже смеяться. «Хотя бы ради этого стоило реставрировать монархию, - обмолвилась как-то суперкарго... и добавила: - Настоящий мужчина! Был и есть».
Номи, проснувшаяся за минуту до этого, сладко потягивалась, краешком глаза с волнением наблюдая за реакцией Сола, пробудившегося одновременно с нею и сейчас лежащего на боку, лицом к девушке.
«Я, кажется, его соблазняю, - подумала она, и от мысли этой под сердцем сладко заныло. - Надеюсь, я не очень мегеристо выгляжу со сна...»
От Боя пахло синтодолом, мужским скин-дезиком «Лефт спейс» и ещё чем-то неизвестным, классифицированным ею как естественный запах его тела. Она ещё не привыкла к этому запаху и потому остро воспринимала. Нервничая слегка оттого, что аромат тела Сола уж очень её взбудоражил...
Он вздохнул очень-очень тихо, если бы не идеальный музыкальный слух Номи, она бы и не расслышала этого вздоха. А вздохнув, резко отвернулся и рывком выпрыгнул из постели.
Натягивая комбез, спросил:
- Ба-а, работаем с «Херши Корпорейшн», «Спейс Юлкер Компании» или «Свиточ-Корона Интергэлэкси»?
- «СКИ», малыш. У них продукт качественнее. Подготовь «рыбу», я отредактирую, подпишу, и зашлёшь...
Дальше они начали обговаривать детали торговой операции, а Номи, разочарованно вздохнув чуть громче Боя, отвернулась к стене, чтобы не видеть его...
И в этот миг раздался душераздирающий вопль. Неведомая сила подбросила Номи в воздух, и она ещё успела заметить возникшую на мгновение мигающую голопроекцию Душечки, падающей там, у себя в апартаменте... Если бы не вопль, то клинок, разрубивший ложе в точности там, где полсекунды назад располагались ягодицы девушки, расчленил бы её тело, ясный пень, по длине аккурат пополам.
- Я же приказывал живьём!! - прозвучал разъярённый вопль, и материализовавшийся здесь, в апартаменте Номи, роальд выбросил перед собою руку.
Тычковым жестом раскрытой ладони он толкнул воздух в метре от лица мечника, едва не переполовинившего Номи. Мечник улетел в угол, а ударивший повернулся к ней...
- Это я, сумасшедшая сука! Неужели ты думала, что я сотрусь с лика Вселенной, не выполнив обещания, данного тебе, твоей товарке и вонючему жуку, присвоившему мою вещь?!
Собственной персоной белёсоглазый глава экстремистов Ишшилайо скалился, вспрыгнув на ложе. Несколько краснозвёздных гвардейцев Ревмагсовета в полном боевом облачении, окружив Мальчика, плотно зафиксировали его, не позволяя ему не то что двинуться, но и вздохнуть.
- У той грязной шлюхи и взять нечего, а с тобою мы славно позабавимся, сладкая. Заодно погляжу, ценят ли вас сотоварищи. Заложники - прекрасная валюта. Конвертируется весьма выгодно. При условии установления первоначального курса, естественно... Эй, ты, тварь мохнатая, слышишь меня?
- Слышу, регресс генетический, не глухая. - Ррри спокойна. Изображение не появляется, лишь голос.
- Попридержи язык, шестилапая уродка. - Донельзя живой роальд, которого все, и торговцы, и реставраторы, единодушно сочли стёртым с лика Вселенной, жестом велел схватить девушку, и пара красных, не задействованных в фиксации Сола, метнулись к ней. - Я устрою вам всем ещё одну кровавую баню, допросишься.
С выражением глубочайшего презрения на лице рев-маг, явившийся брать реванш, распахнул ворот пятнистой, бордово-чёрной мантии, и невзрачный с виду «камешек», покоящийся в прозрачном крестообразном медальоне, предстал взорам. Ишшилайо демонстрирует, что Свет не покинул его и Сила по-прежнему есть.
- Ах, какие мы грозные. Давай, устраивай. Много ума не надо, банщик хренов. - Ррри невозмутима.
Номи попыталась отыскать глазами глаза Сола, но лицо его закрывало плечо одного из подручных реваншиста.
- Сюда её, - велел главный террорист и показал на ложе у своих ног - кладите, дескать.
Повинуясь грубым ручищам солдат, Номи повалилась ничком и почувствовала, как тяжёлая подошва опустилась на её затылок...
- Как ты наверняка видишь, грязная торговка, примерно в таких же позах поставлены в своих конурах десятилапый жук и ваша корабельная шлюха. Я мог бы вас всех захватить, но предпочёл позабавиться...
- Ты трус, Ишшилайо! - перебил террориста голос Винсента, и фантом старшего сына регента появился в апартаменте.
Номи, уткнувшаяся в смятые простыни, видит это краем глаза; она пытается пробиться в эфир, но терпит неудачу за неудачей: волглый морок окутал её мозг, и в нём вязнут, тонут, растворяются каналы связи...
- Ты боишься открытой схватки, - продолжает маг-роче. - Иди ко мне. Поставь же и меня в такую позу, если сможешь. Я не знаю, как тебе удалось выжить и где ты прятался от обнаружения, но второй раз проделать этот трюк тебе не удастся...
- Этих существ нанял я, - вступил голос Джеймса Стюарта, - и они исполняли возложенные обязательства, служа мне. Ты лишь со слугами воюешь, презренный простолюдин? С истинными господами не рискуешь?
- Заткнитесь, реставраты! - рявкнул ревмаг. - И до вас очередь дойдёт. Не пытайся пробиться, грязный предатель Рон, Свет не пропустит тебя... Смотрите, что я сделаю с гордунами, - это и ваша участь. С кем Свет, тот и прав!
- Чи он такой вумный, шо дураком кажется, чи наоборот, - комментирует голос Ррри с акцентом Сола. - Забавно, какой же ж выкуп затребует этот вылупок?.. Шо тоби надобно, недобиток, га?
- Света, - лаконично ответил «недобитый вылупок».
И все понимают, о чём он. Свет Рукояти и Свет Половины Гарды, избравшие своими Носителями вольных торговцев... «Потом он наверняка запросит у милорда Джеймса четвёртый, другую Половину Гарды, - подумала Номи, ощущая, как подошва всё сильнее вжимает её голову в ложе. - Неужели он до такой степени „наоборот", что надеется на выполнение требований?! Экипаж за меня, Сола, Тити и Урга гипотетически, быть может, ещё и согласился бы отдать Свет, но старший Стюарт свой Свет - дхорра с два отдаст!.. Что же на уме у этого белёсоглазого ревмаг-фашиста?! Наверняка ведь требование отдать „камушки" - камуфляжное, и...»
- Шикар-рно! - соглашается голос Ррри. Неожиданно радостный. - А я-то боялась, что ты потр-ребуешь чего-нибудь действительно ценного! Да забирай на фиг эти каменюки, глаза б наши их не видели! Тоже мне выкуп! Ни цены твёрдой, ни тор-рговой категории! Попробуй продай на рынке такое никчемное дер-рьмо! Счас я подскочу, составим договор обмена, пунктиков на полсотни, больше не надо...
- Молча-ать! - заорал ревмаг и жестоко вдавил голову Номи в постель, тем самым лишив девушку, уже и без того лишённую доступа к сетевой информации, и доступа воздуха...
- Не, ну вылитый полковник, Луиджи, скажи, а?! - раздался в это мгновение... голос, которого никто не ждал. Этот белёсоглазый - наверняка. Что да, то да! Не ждал.
- Ты прав, Рикки! Вылитый покойничек, салага буду! - ответил второй неожиданный голос и спросил, по-видимому, у главного ревмага: - Эй, тип с лужёной глоткой, ты в каких чинах будешь?
- А вы ещё кто такие? - удивился «тип» и даже ослабил нажим.
Номи судорожно вдохнула воздуху и краем глаза узрела наконец тех, кто интересовался чинами роальда.
- Ты вопросом на вопрос не отвечай, - произнёс один из полудюжины новоявленных пришельцев, охватывающих ревмагов полукольцом. Все как на подбор - коренастые плотные брюнеты, вооружённые с ног до голов и облачённые в... полевое обмундирование САОК!!! У которой, всем известно, и выкупили некогда вольные торговцы ТАКр «Огненная Бестия», переименованный в «Пожиратель Пространства». - Молодо выглядишь, с сержантом-инструктором Луиджи Мустафой Торричелли пререкаться! Давненько не драил гальюны зубной щёткой?!
- Да пускай лопочет, Джованни, - добродушно разрешил освояк с сержантскими нашивками, - скучно ни за что говнюка жечь. А так хоть повод будет... Полковник дотрынделся, и этот дотрынди...
- Молча-ать! - снова заорал Ишшилайо и даже ногу убрал с затылка Номи. - Взять их! - скомандовал своим краснозвёздным.
Однако не тут-то было! Сейлемских освояк, совершенно неожиданно превратившихся из виртуальных глюков во вполне реальных солдат, оказалось в наличии гораздо больше, чем полуотделение. Взвод - как минимум. И весь этот взвод профессиональных убийц в полном составе, слаженно, смертоубийственно, как боевая машина, принялся за ревмагов. Совершенно игнорируя магические приёмы, применяемые теми. Красные приуныли, когда уразумели, что на освояк, появившихся «из ниоткуда», подобно им самим, не действует магия. Словно сейлемцы ещё более виртуальны по отношению к реальности, нежели мистические призраки... Однако при этом мочили виртуальные эти сейлемцы ревмагов как заправские, из плоти и крови, существа, И так они это быстро сделали, что Ишшилайо и глазками своими белёсыми больше полудюжины раз клишгуть не успел, как остался один-одинёшенек, с единственной заложницей у ног.
- Ну чё, теперь поговорим? - спокойно поинтересовался сержант Торричелли. Он даже не вспотел. То ли по причине виртуальности своей, то ли по причине смехотворности нагрузки: разве это работа для доблестною ветерана - каких-то там полдесятка врагов па брата?..
Ишшилайо молчал. Оставшись в одиночестве, он ещё не успел выработать план действий. Трупы его сподвижников валялись повсюду, вновь превратив апартамент Номи в кровавую баню. Зато не замедлил раздаться голос милорда Джеймса, и его голопроекция возникла перед сержантом.
- Приветствую вас, - гостеприимно поприветствовал бойцов САОК хозяин базы. - Я регент экскалибурского королевства Джеймс Стюарт. Поражён вашим профессионализмом! Как вы посмотрите на то, чтобы подписать контракт и поступить ко мне на службу?
- Антитеррористическая бригада Десантной Дивизии ТАКра «Огненная Бестия» состоит на службе у Императрицы Сейлема, - ответил сержант. - Чтоб вы знали, наш доблестный комдив Серджио Стульник у ней в троюродных кузенах числился. Извините, милорд, этот вопрос даже не обсуждается. Хотя подготовка ваших гвардейцев оставляет желать лучшего, и я мог бы временно откомандироваться для обмена опытом..
«О чём это они?» - растерянно подумала Номи. Сапог Носителя Клинка по-прежнему попирал ложе у самой её щеки, а милорд и невероятный этот сейлемец будто не замечали роальда, напрочь позабыв о его существовании...
- ...когда дилетанты с красными звёздами на спинах, эти мясники от революции, напали в прошлый раз на Ти Рэкс, - говорил сержант, - они не обделили вниманием и «Бестию» на орбите. Ваши гвардейцы, милорд, сражались неплохо, но исключительно благодаря нашему вмешательству внутренние помещения ТАКра не были превращены в кровавую баню. Как это случилось, насколько нам известно, здесь, внизу. И сейчас, когда мы узнали, что совершено ещё одно нападение, но «Бестия» на сей раз обделена вниманием, мы сочли себя оскорблёнными, наши честь и профессиональная гордость оказались задеты... Вот мы и опустились сюда, помочь. На всякий случай. Не зря, как видите. - с регентом сержант почему-то изъяснялся очень грамотно, безо всяких сленговых выкрутасов и просторечных оборотов.
- Весьма признателен... - начал, было, говорить милорд Джеймс, но его перебил фашист Ишшилайо:
- Эй ты, грязный сейлемский чел... как там тебя! Если ты думаешь, что меня...
- Заткнись, ублюдок, - спокойно, слегка повернув голову к террористу, бросил сержант, - я с джентльменом разговариваю. Жди очереди. Твой номер - первый с конца.
Ишшилайо от такой наглости действительно заткнулся. Засопел разъярённо. Переступил через Номи, встал над нею, и... в руках его что-то ослепительно сверкнуло красным! Свет Клинок превратился в самый что ни на есть взаправдашний лучевой клинок, и, воздев его, долговязый реваншист вызывающе спросил коренастого сейлемца:
- Ты сам подойдёшь, или у тебя ноги отсохли, чел?
- А вот я тебе сейчас отвечу... - произнёс освобождённый Сол и сделал шаг к ложу, но его остановил голос Ррри:
- Малыш, стоять!!!
- Не-е, Ба, я этому мутноглазому уроду счас...
- Парень, приказы необходимо выполнять, если они отданы хорошим командиром, - наставительно сказал Луиджи Мустафа Торричелли и придержал Сола рукой. Повернул лицо к ревмагу и сказал: - Ты, гнус. Я б тебя в один момент уделал, кабы не одна закавыка. Мы с покойниками не воюем.
- С покойниками?.. - Ревмаг даже сверкающий клинок приоепустил. - Это я покойник?! Да ты сам кто, виртуальный мо...
Сержант пожал плечами. Невозмутимо перебил:
- Кто я, это моё личное горе. А ты - покойник. Реальность покажет, вот увидишь... Уходим, ребята, - велел он своим коммандос, и освояки начали один: за одним мерцать, как запорченное голо, и растворяться в воздухе.
Раздался голос Бабушки:
- Сержант, мы покуда там в запределье скакали, парочку планет присмотрели классных. Как посмотришь на то, чтобы отправиться их осваивать? Вы нас два раза здорово выручили, а мы не любим оставаться в долгу.
- Сливай координаты, Бабуля, - кивнул эс-ин Луиджи Мустафа, - на одном корыте двум командам тесно. Я понял намёк...
И он исчез.
В ту же секунду в апартаменте появился Ург. Реально.
- А вот и я, десятилапый жук, - проинформировал. Показал допотопный ревалвер: - Ты за этой штуковиной припёрся, да? - и, вежливо, Бою: - Сол, отойди, пожалуйста. Мои профессиональные обязанности - это мои обязанности. Твоя функция - бережно принимать освобождённую заложницу...
И флоллуэец так быстро метнулся к ревмагу, что успел опередить сверкающее лезвие, опускавшееся вниз с явным намерением воткнуться Номи в спину, и перехватил руку Ишши. Замерев от ужаса, девушка вжалась в ложе, а прямо над нею развернулась яростная схватка. Она мало что поняла, сквозь боль обрушившихся сверху ударов ног и лап успела только ощутить, как Ург оттеснил ревмага прочь, и когда схватка переместилась с кровати на пол каюты, позволила себе отрубиться.
В обмороке она пробыла недолго. Очнувшись, успела увидеть, как Свет Лезвия, воплотившийся в энергетический луч, которым сражался террорист, вдруг исчез из его руки и Ишшилайо отпрянул от сверкающих ланцетов Урга. На лице фашиста было написано изумлённое отчаяние... «Ага-а, расист проклятый, - злорадно подумала Номи, - бросил тебя Свет...» - и снова вырубилась.
Но опять ненадолго. Очнувшись, почувствовала руки Сола, обнимающие её, и успела услышать комментарий Десса:
- В замкнутых пространствах возрастает эффективность холодного оружия, а я сам весь из себя, между прочим, это самое оружие. Бой, позаботься о Девочке, я пройдусь по базе - вдруг тварь какая недобитая краснозвёздная прячется где...
Номи, глотая слёзы, прижималась к Солу, и с трудом верилось, что всё произошедшее - не приснившийся кошмар. Расчленённый труп Ишшилайо выглядел его порождением, но вонял омерзительно натурально. Предсказание сейлемца сбылось... «А мы все живы, - подумала Номи, - и это - главное».
Закрыла глаза и вновь позволила себе отключиться.
Потом Тити сообщила, что первой ощутила появление ревмагов Зигги... и вопль, спасший жизни Номи и Душечки, был воплем проснувшейся Зигги. Во сне она почуяла опасность и резко проснулась.
Неудивительно - беременные, они вообще такие, чувствительные, всё, что угрожает потомству, чуют похлеще самых чувствительных паранормалов. Новость, что Зигзаг на самом деле самочка м'ба и полуспячка её на самом деле была вызвана интересным положением, никого не удивила. На фоне всех приключений, казалось, уже никто ничему не удивлялся.
Детёныш родился спустя несколько часов, никто не знал, в срок ли или недоношенным, с перепугу, но выглядел он достаточно здоровеньким, с первых же минут жизни начал проявлять признаки бурной активности, как и положено м'ба.
Вопрос, от кого «залетела» Зигги, завис неотвеченным. Шутить на тему «залетела от Света» никто и не подумал, хотя, судя по всему, это могло оказаться вовсе и не шуткой...
Очнувшаяся Номи покинула свой многострадальный апартамент немедля. С ощущением, что если останется, то непременно вновь что-нибудь этакое гадкое произойдёт.
Останки Ишшилайо убрали ещё до этого, но ей казалось, что запах смерти пропитал стены и особенно ложе...
И очень болел затылок, на котором стоял сапог. Это было самое ужасное.
Номи знала, что нет-нет, да и будет вспоминать это ощущение. Даже многие годы спустя. Как и жуткий вкус ревалверного ствола во рту...

* * *

...Таким образом, полностью рассчитавшись по всем взятым (и не взятым, но присовокупившимся) на себя обязательствам, Экипаж в полном составе мог преспокойно возвращаться на свой Вольный Торговец.
Что Экипаж и проделал - в полном составе загрузившись в прибывший с орбиты ТП-модуль и вознёсшись в небо.
Домой...
Правда, степень спокойствия некоторых членов Экипажа оставляла желать лучшего. Но это уже входило в прерогативу профессиональных обязанностей целительницы Душечки.
Однако если Перебору, донельзя утомлённому контрреволюционной деятельностью, Тити ещё могла как-то помочь, то Номи - вряд ли.
Попрощавшись со Стюартами и прочими знакомыми экскалибурцами, втайне радуясь тому, что наконец-то «зды хались» (цитируя Бабушку) чересчур надоедливых клиентов, одиннадцать вольных торговцев плюс корабельные змеи Зигзаг и её дитё благополучно прибыли в отправную точку этого сумасшедшего рейса Вольного Торговца «Пожиратель Пространства» - в порт космобазы Танжер-Бета.
По случаю возвращения сообща было решено устроить вечеринку для товарок и товарищей, буде таковые сыщутся поблизости. Таковые, ясный пень, сыскались - что это за порт хотя бы без одного корыта фри-трейдеров?! Но вечеринка, как ей и положено, намечалась на вечер, а до вечера оставалось несколько часов...
Номи не сошла на «берег». Не имелось ни малейшего желания. Она маялась в своей пустынной каюте и печально вспоминала недавние (и уже такие далёкие-предалёкие...) дни и ночи, когда её апартамент в подземельях Ти Рэкса был средоточием активности, осью вращения жизней вольных торговцев и реставраторов. На недолгое время - так вообще штабом реставрации...
Да, были времена. Были и прошли. Стали светлым воспоминаньем. «Как часто мы не удовлетворены сегодняшним днём, забывая, что всё минует, и хорошее, и плохое, и в наших светлых воспоминаниях непременно превратится в „старые добрые времена... "»
Маясь, Номи посматривала на сенсорный вирт-кокон. Но не ложилась в постель и не использовала его... Нет. Не сейчас. Позже, быть может, но нескоро.
Чувство, испытываемое к Солу, окончательно оформилось.
В мятущейся душе выкристаллизовалось: он. На этот раз Девушка не упустит своего, и будь что будет. [[... let it be, let it be!]] Любовь ли это?.. Кто знает, кто знает...
Номи ещё сама не понимала, что это за чувство, она ведь, по-сути, ещё никогда не любила. Но страстно надеялась, что это - самая что ни на есть любовь. И страдала, потому что краткие часы полной духовной близости с Боем как-то незаметно рассеялись, стоило лишь враждебности окружающей среды понизиться до нормального, приемлемого уровня.
Сол относится к ней с величайшей симпатией и теплотой, но, похоже, не любит всё же... как выяснилось. Номи умиляло, что он заботится о ней, выслушивает с неподдельным интересом всё, что бы ей ни вздумалось говорить, даёт доверительные советы, отпускает комментарии, предваряющиеся оборотом «как друг подружке говоря»...
Номи чувствовала, что ради неё он искренне готов не то что временем и вниманием жертвовать - даже жизнь отдать, но всё же, всё же... гложет его что-то постоянно. И Номи с горечью думала о том, что Сол в упор не видит в ней свою пресловутую «Ягодку». Не видит, и всё тут. Зато сама она более всего на свете жаждет, чтобы он разглядел в ней ту самую, ещё одну...
«Но всё равно, кем бы я там для него ни была, отдамся только ему!» - бесповоротно решила Девушка, томясь и маясь в своей каюте.
«Вот прямо здесь, в каюте... живому... Или сдохну, или стану Женщиной. В конце концов, пора избавляться от юношеской иллюзии, что любовь должна быть взаимной. Твоя любовь - твоя драгоценность - береги её. И не претендуй на ответную, ведь любишь ты. Как там у древней поэтессы о высшем проявлении: „Тому, кого люблю, желаю быть свободным. Даже от меня“.
Я не хочу быть для Сола тюрьмой. Ни за что. Я слишком хорошо понимаю, чем для моего «клаустрофоба» станут некие взятые на себя обязательства...
Но вот чего я хочу, так это чтобы он, он и только он порвал эту дурацкую плеву и избавил меня от моей собственной фобии. Именно ему отдать «честь и достоинство», так долго сохраняемые. Принцесса - Принцу. Пускай и не моему единственному (по его ошибочному мнению), но - настоящему.
Пусть лучше это сделает настоящий друг, а не случайный член, по ошибке принятый за единственного и неповторимого принца... судя по рассказам женщин, обычно так и случается. Берёт мужик своё и просто исчезает в тумане. «У меня, по крайней мере, первым будет мужчина не случайный, - утешалась Номи. - Мужчина с большой буквы».
Так думала Номи, предвкушая, как это произойдёт. Ещё не разобравшись в собственных чувствах окончательно...
Что да, то да. Уж никак не назовёшь случайным и малозначащим всё, что произошло между ними после того, как изнывающая от желания, охотящаяся на своего первого Мужчину Девушка не выдержала и пригрозила Солнышку: «... если ты меня не возьмёшь, я начну кричать!»
Так полагала Номи, вспоминая позднее, наутро и дальше, всё, что случилось ночью после вечеринки.
Судьбоносным - да. Если оно произошло, значит, так тому и быть. Именно Бой оказался им, осечки не вышло. Он оказался даже лучшим, чем можно было ожидать. И новорождённая Женщина останется рядом со своим Солнышком. Подружкою при Друге.
Третьей.
Каждая выбирает под себя: мужчину, веру, дорогу.
И только звучала, звучала, подобно остаточному отзвуку, порождённому реверберационным эффектом, всё та же песня.
Надежда на появление в качестве рефрена жизни: новой песни - не сбылась.
«...Как-нибудь, где-нибудь, с кем-нибудь, / Разговаривая ни о чём, / На два шага левее чуть-чуть / Отойди, и чужое увидишь плечо. / Прошлой жизни вернуть ворожбу / Никогда никому не дано... / Как-нибудь, где-нибудь, с кем-нибудь, / Всем нам быть суждено, суждено...»

15: «СЛЕДУЕТ ПРОДОЛЖЕНИЕ?..»

На неизмеренных пространствах моей души снова царствовала глухая безнадёжная пустота.
Это происходило оттого, что я никогда не любил праздники, и чем грандиозней и величественней они были, тем большую беспросветную тоску наводили на меня. Когда вокруг безудержно веселились и ликовали, я ни на минуту не дозволял себе усомниться в том, что единственный лишний - я.
Праздник для меня всегда был неким приводящимся в исполнение приговором, горьким итогом, конечной точкой, часом «X», маленькой смертью, что подводила черту под завершившимся хорошим ли, плохим ли, но периодом жизни, - периодом, который уже никогда ни при каких условиях не повторится.
И не только праздник с вполне определёнными пространственно-астрономическими и временными координатами, но и победа в чём-либо или над кем-либо, как одно из воплощений торжества.
В Артурвилле, столичном всепланетном монстре-мегаполисе, были устроены массовые народные гулянья. Переходили они зачастую во всеобщее, причём абсолютно естественное братание между роальдами и человеками... Реставрация победила, и я, воплощённый в руапо поа, Ащлузга Реставрации, сыграл в этом наиважнейшую роль, в связи с чем был удостоен звания Триумфатора Золотой Мантии и награждён чуть ли не полным комплектом орденов и медалей Экскалибурского Королевства, вплоть до таких экзотических регалий, как Орден Его Личного Святейшества Папы Вселенской Церкви Человекоподобных Приматов.
Я провёл умопомрачительную ночь в спальне королевы. Привела меня туда одна из главных движущих сил широкомасштабного, кое-где отвратительного излишним кровопролитием процесса. Персона наиважнейшая после короля в иерархической табели о рангах возродившегося экскалибурского монархически верноподданного социума... Поющая Жрица с именем, которому суждено быть узнанным лишь особо посвящённым, и я его узнал.
Ойя, что значит «Светящаяся».
Той ночью был зачат будущий мессия, хотя у меня нет уверенности, что не допустил я ошибку при определении тендерного статуса своего пока ещё нерождённого дитяти, по крайней мере, и это я знал точно, родиться суждено будущему властелину и владетелю тел, душ, умов и сердец, какого бы пола дитя ни родилось.
Парадоксально, но всё вышеперечисленное вызывало во мне ощущение, что я чуть ли не самый несчастный мыслящий индивид во всех Освоенных Пределах. Причина моих страданий лежала на поверхности, и не разглядеть её мог, наверное, лишь такой пузоголовый и твердолобый типчик, как субкарго Бой.
Попросту - всё кончилось.
Хотя, по законам всеобщей, абстрактной справедливости, оканчиваться ни в коем случае не должно было! Именно в этой фатальности, предопределённости конца я видел главнейшую несправедливость, безжалостную трагичность данного мира, «худшего из миров», как сказал бы всё тот же Бой... Вполне возможно, этот степняк выглядит глупым и грубым лишь при поверхностном осмотре. Ведь до сих пор я так и не удосужился хоть раз заглянуть ему в душу, и оправданием мне не послужит даже го, что он тоже не очень-то отягощал себя желанием поглядеть в мою.
Я чётко уяснил: счастливых кондов не бывает.
Ибо счастливым может быть лишь продолжение.
...На Экскалибуре после многолетнего кровопролития воцарился долгожданный мир. Явив себя в лице нового короля, личность которого не вызывала нареканий ни у одной из сторон, в прошлом конфликтовавших.
Правителем этим оказался раскаявшийся Винсент Ронгайя Сэмпстон Стюарт, старший сын милорда Джеймса Стюарта, брата казнённого ревмагами старого, «дореволюционного» короля.
Экскалибурский полукровка-роче Винс Стюарт соединил в себе, в буквальном смысле биологически, все три этнические группы - самих роче, роальдов и человеков. К тому же он, сын августейшего регента, являлся единственным законным, по крови, наследником королевского престола...
После того как проведший почти всю свою сознательную жизнь во всяких тюрьмах и темницах, освобождённый героическими бородачами-«спецназовцами» нашего экипажа, кронпринц Джон Карл-младший Стюарт категорически отрёкся от престола. То ли пребывая в убеждении, что лично над ним всё ещё довлеет проклятье Звёздного Меча, то ли побуждаемый результатом долгих размышлений в одиночной камере, где он, по злобной воле ревмагов, находился весь период своего заключения.
Принц пришёл к выводу, что бремя власти есть некий дьявольский подарок и тот, кто его влачит, несчастней самого обездоленного, самого страждущего, самого нищего. А он и без того вдосталь настрадался, вынужденный чуть ли не всю жизнь подчиняться чужой злой воле.
И потому, дескать, извините, сказал Джонни, но я теперь свободный человек и желаю ходить и делать только то, что захочется мне, а не то, что требуют от меня окружающие - вольные либо невольные, но «вертухаи». Надсмотрщики, постоянно лишающие меня свободы...
Местная вариация церемонии коронации - Опоясание Мечом, означавшее официальное вступление на королевский престол, - была назначена на день Святого Гамлета, четвёртый день месяца Шекспира. Согласно календарю, установившемуся на планете роальдов ещё в те времена, когда их древняя самобытная культура постепенно поглощалась методически насаждаемой псевдостароанглийской культурой завоевателей-человеков.
Я был в числе тех, кого одним из первых пригласили принять участие в этом торжественном событии, эпохальном для реставрированного королевства. Поначалу ряд дворцовых бюрократов настаивал на том, чтобы я собственноручно помог Ойе пристроить на поясе Винса Стюарта перевязь того самого Королевского Меча... Который, как шептались простолюдины, - хотя я был уверен, что подобные слухи распускались специально, для поднятия рейтинга королевской власти, - был мифическим древнеземным Экскалибуром. Мечом Короля Артура, в честь коего и была названа столица и культ коего, синкретически соединённый с христианским протестантизмом, был повсеместно распространён в этом звёздном образовании, также получившем название Скопление Меча.
Однако я в эти побасенки не верил, хотя и подозревал, что сей ритуальный клиночек не совсем обычный, что местные магистры и магини изрядно потрудились, превращая его в некий аккумулятор божественно-волшебной энергии, эманацию неизвестных мне вышних сил. Чем бы он ни был, этот символический Меч Короля, сработали его уже здесь, а вовсе не привезли с прародины человеков...
Сам милорд Винсент Стюарт был, как мне показалось, несколько смущён тем фактом, что становился абсолютистским правителем огромного, даже по меркам безграничных ОПределов, королевства. О котором он, метис-мулат, дитя «лихорадки джунглей», некоторое время назад думал в совершенно иной плоскости. Самое большее - представляя себя в качестве одного из его коллективных руководителей. Однако чувствовалась в старшем племяннике казнённого короля и некая сила сверхъестественного характера, заставлявшая поверить в то, что он справится с бременем власти. То есть справится со всеми проблемами и сумеет вывести постреволюционный Экскалибур на путь нового процветания, восстановит былое могущество королевства.
Обряд Опоясания проходил в Малом Весеннем Дворце. Согласно имевшейся у меня в памяти информации, дворцовый комплекс включал в себя также Летний и Зимний дворцы. Последний во времена правления революционных магов являлся резиденцией Ревмагсовета, тем зданием, где я, по воле Ойи, провёл немало времени перед тем, как начать активные действия.
С Ти Рэкса прибыл «цвет» дворянства. Целый караван трухлявых дедушек и бабушек, натужно пытавшихся показать всем своим видом, насколько весомый вклад внесли они в святое дело восстановления монархии. В устной речи слово «монархия» произносилось ими с театральным, высочайшего пошиба пафосом и такой явственно выделенной интонацией, что в письменной речи ей, несомненно, подразумевался аналог в качестве слова, начертанного с заглавной буквы.

Предыдущая страница 13 Следующая страница


Звездный меч 14

Винсент Стюарт восседал в массивном, устланном изысканнейшим золототканым покрывалом каменном кресле. Располагалось оно на возвышении у дальней стены трапециевидного коронационного, точнее - «опоясывательного», зала.
Это кресло представляло собой некое стилизованное подобие меча - округлые, плавно переходящие в спинку подлокотники являлись гардой, сама спинка представляла из себя рукоять, сидение же, от которого вниз, по довольно высоким ступеням, протянулась серебристая дорожка, напоминало лезвие.
По правую руку и чуть позади от будущего короля находился его отец, глава правительства реставраторов Стюарт-самый старший.
По левую - отрёкшийся от престола бывший цесаревич Джонни, из-за которого, собственно, и угодили десятеро с Вольного Торговца (со мной в придачу!) в эту историю, обернувшуюся сумасшедшим рейсом в Запределье.
В ногах у Винсента, преклонив колени, стояла Та, Что Грезит. Жрица выплетала многоярусный узор Гимна Посвящения Властителя, под аккомпанемент исполнявших нечто особо героическое вийтусов, этих живых саунд-синтезаторов, - в их пении слышалась медь боевых труб и низкий, глухой рокот огромных барабанов.
Поначалу Винсент настойчиво порывался поднять Светящуюся с коленей, уверяя, что не собирается никого унижать, тем более властительницу дум и распорядительницу судеб большой части подданных королевства. Однако Ойя уверила Винса, будто он, наоборот, окажет ей великую милость, позволив свершить положенное, - традиция свята, и она, Поющая Жрица роальдов, должна быть в первом ряду тех, кто хранит упомянутую традицию, да и народ Экскалибура не признает короля до тех пор, пока Та, Что Грезит не возведёт его на престол согласно старинным законам.
Собственно Опоясание Мечом, инаугурационный обряд завоевателей-человеков, может произойти лишь после того, как будет свершено традиционное для роальдов посвящение. Сэр Винсент посчитал, что ему не пристало нарушать ритуал, против которого в течение долгих столетий не решались возражать даже его чистокровно-августейшие предки Стюарты, - и будущему королю пришлось согласиться.
Всё это мне довелось наблюдать с близкой дистанции. Более чем. Я ведь находился в непосредственной близости от массивного трона с восседающим Винсентом, сразу же за спиной милорда Джеймса Стюарта.
Вновь царственно-непроницаемый и высокомерно-величавый, среброгривый милорд проявлял обо мне самую живейшую заботу. Хотя, насколько я знал подобных ему, должен был задрать свой нос выше макушки и являть собой некое материальное воплощение идеи, должной показать убогим смердам их ничтожество и малость. Однако светский лев, «супердедушка Джимми», дважды поворачивался в мою сторону и, опуская на несколько мгновений свою холодно-аристократическую маску, живо интересовался, отчего я выгляжу таким мрачным. От этих расспросов я мрачнел ещё больше, однако уверял милорда, что тот ошибается, что я, дескать, преисполнен торжественности, проникшись значительностью церемонии, и потому, возможно, выгляжу несколько... э-э, насупленно.
Однажды он сказал нечто, заставившее меня недоумевать:
- Сэр Лазеровиц, я сожалею: вам не суждено быть вместе. Ваши судьбы больше никогда не пересекутся. Я сожалею.
И только через некоторое время я понял, что милорд подразумевал Поющую Жрицу. В чём-то он, наверное, был прав. Но отнюдь не на все сто. Ойя являлась лишь частью проблемы.
Смыслоопределяющим стержнем проблемы был я.
Когда вийтусы умолкли, Поющая Жрица поднялась с коленей и ступила к трону. Серебристая дорожка, являвшая собой стилизованное воплощение Лезвия Меча, вздрогнула по всей своей длине, по ней прокатилась мельчайшая зыбь. Затем «лезвие» заблистало невыносимо ярко.
Жрица, дабы слышно её было во всём огромном коронационном зале, громко, с необычайной торжественностью, голосом, от которого души охватывал мистический трепет, произнесла:
- От имени и по воле Магического Света Роальдов и Светлой Магии Человеков наделяю тебя, Винсент первый Ронгайя Сэмпстон Стюарт, Мечом Экскалибур. И, дабы удостоверить это, повязываю пояс сего Меча вокруг твоей талии.
В руках Жрицы неожиданно возникли сияющие золотом ножны великолепной работы. Она чуть приобнажила меч, названный ею Экскалибуром, и потребовала, чтобы Винсент протянул ей правую ладонь.
Он сделал это, и Жрица обнажённой частью ослепительно сверкающего лезвия коснулась его пальцев, и на серебристо-пламенеющий ковёр упало несколько капель крови будущего короля.
Крови одинакового цвета, как для бывших аборигенов, так и для бывших оккупантов...
- Да хранит Великий Меч Экскалибур кровь Стюартов!
Лишь по произнесению этой фразы Поющей Жрицей король считался взошедшим на престол. Столпившиеся вокруг серебристой дорожки, изображавшей клинок, дворяне принялись бурно выражать свою радость, выкрикивая льстивые здравицы в адрес нового короля.
Ойя продолжала:
- И, как велит традиция, я обязана предречь, кто вступит на престол после тебя сэр Винсент Первый Ронгайя Сэмпстон Стюарт. На смену тебе придёт ещё один роче. Мой сын. Дитя Роа Жрицы, некогда бывшей знаменем Революции, и Человека Ашлузга, явившегося символом Реставрации, Плод примирения, коему суждено соединиться нерасторжимыми узами любви с твоей пока ещё нерождённой дочерью. Он же - брат своей сестры-близнеца. Той, что будет следующей после меня Поющей Жрицей. Рождённой, дабы всегда была Та, Что Грезит.
Благоговейная тишина, воцарившаяся в зале после произнесения пророчества о грядущем рождении царственных близнецов, показалась мне осязаемой. Только тронь - и возникнет шелковистое ощущение струящегося меж пальцами времени, вечно древнего и вечно молодого...
- Сэр Джеймс, вы не могли бы после того, как закончится церемония, предложить мне что-нибудь выпить?
Я, возможно, не должен был говорить это именно Джеймсу Стюарту и именно в тот момент, когда его сын вступал на царствие, а мои нерождённые ещё сын и дочь провозглашались наследниками верховной власти. Но милорд, к сожалению, явился единственным, кого я знал достаточно близко из всех существ, столпившихся вокруг королевского трона и замерших в благоговении.
Он очнулся, вышел из транса, вновь сочувственно посмотрел в мою сторону и, пренебрегая торжественностью момента, произнёс:
- Как насчёт неразбавленного шотландского виски, сэр Эндрю?

* * *

Возвращение на «ПП» было почти столь же тягостным для меня. Оно проходило отнюдь не при посредничестве пресловутого камушка. Много банальней. Вероятно, это было связано с тем, что я вовсе не желал возвращаться.
По сути, я вообще не имел никаких желаний с момента «... а поутру они проснулись». То есть с утра, наступившего после умопомрачительной ночи в королевской спальне. Если позволить себе легкомысленный каламбур, я не желал чего-либо желать.
Хотелось одного - бессмысленно существовать, уподобясь неразумному растению, не всегда даже осознавая, жив либо уже нет. А без истинного желания, как известно, Свет никак не проявляет себя в Носителе, не обладающем магическими знаниями...
Поэтому я не мог возвратиться «напрямую».
Поэтому в моё распоряжение, в связи с рядом проблем технического характера, была предоставлена огромная и роскошнейшая, но невообразимо тихоходная королевская яхта, которую революционеры в своё время переделали в мобильный центр оперативного командования наземными силами.
Центр этот использовался ими при захвате планет, входивших в состав Экскалибурского Королевства и после революции некоторое время хранивших верность ниспровергнутым Стюартам.
Специально для меня, моей незатенённой СВЕТлости, персонально для бывшего Ашлузга Реставрации, то бишь всенародного героя, яхта в экстренные сроки была приведена в первозданный порядок. Меня, помимо черепашьей скорости, раздражали её блестящие металлические с гены, роскошные залы и громаднейшие, даже по меркам нетесного «Пожирателя», опочивальни.
Особую ненависть почему-то вызвал камин, обычный камин, если разрешить себе использовать в отношении этого анахроничного приспособления терминологию подобного рода. Он пылал в маленькой, очень пижонской с виду, бильярдной комнате. Я не выносил этот камин, я возненавидел его люто, но какой-то части моего сознания нравилось заниматься самобичеванием, и я снова и снова возвращался в бильярдную и поносил последними словами чёртовых снобов-аристократов. Не знаю, какова была природа этой ненависти, чем она была вызвана, - ведь раньше я, словно первобытный дикарь, любил открытый огонь и получал чуть ли не физическое наслаждение при виде того, Как изменчивое, живое пламя пожирает сухое дерево.
Помню, однажды при разговоре с Кэпом Йо я упомянул о своём оригинальном огнепочитании, и это признание услышал Бой. Субкарго тотчас заявил, что это пристрастие является не чем иным, как одним из проявлений некрофилии, несексуальной компонентой этого психического комплекса, направленной вовне. Причём сослался Сол на труды некоего марсианского академика Фромма, но тут же быстренько прикусил язык, после того как на него с удивлением посмотрели Биг Босс и Бабуля, - словно испугался, что может быть заподозрен в крамоле бесполезной высокоучёной эрудированности.
После очередного приступа острой ненависти, спроецированного на камин, я приказал обихаживающей меня челяди заложить его напрочь, чтобы не осталось ни малейшего намёка. Ясно, что на меня вытаращились как на умалишённого, но, вспомнив приказание милорда относительно святости любого, даже самого извращённого желания «Его СВЕТлости», ослушаться не решились.
В том же тягостно-гнетущем состоянии я прибыл на «Пожиратель Пространства».
Домой?..
Кэп Йо отдач приказ чествовать меня, словно посланца некоего сказочного Эльдорадо, благословенного государства, отменившего все таможенные пошлины. Он хотел уподобить это чествование своеобразному маленькому параду, но Душечка по моём прибытии сразу же нарушила процедуру, с радостным воплем бросившись мне на шею. Я думал, что к этому времени меня, прошедшего огонь, воду, медные трубы и тернистые изломы экскалибурской гражданской войны, ничто уже не сможет ошеломить. Однако, оказалось, - жестоко ошибся.
Я поначалу подумал, что Тити спутала меня с моим двойником, чванливым псевдо-Джонни, и решила, что, раз уж не довелось стать ей королевой, то упустить титул баронессы она попросту не имеет морального права! Всем особам, посвящённым в околодворцовые расклады, быстро стало известно, что субъект, вначале принятый за экскалибурского кронпринца и поэтому похищенный Экипажем «Пожирателя» с Акыра, - сынок влиятельного барона, являвшегося вассалом императора Хо.
Однако оказалось, что и мои товарищи и товарки располагают информацией об истинной судьбе барончика, которого милосердные маги, примкнувшие к монархистам, давно отправили домой - в родовой дворец Эгмунда Юлианского, барона-отца. Получалось, Тити ни с кем меня не перепутала... Она действительно искренне радовалась моему возвращению.
«Может быть, - подумал я, - проблема и раньше заключалась во мне, в том своеобразном мировосприятии, которое я настойчиво внушал себе? Априори, заранее, предвзято относясь ко всем существам человеческой расы, стараясь разглядеть в них только плохие качества?.. Может, я жестоко ошибся, разглядев в Тити демона в юбке? Может, я неадекватно воспринимал реальность тогда, после того злосчастного „ударного" столкновения с Боем?»
И я, неожиданно для самого себя, удивился. Когда вдруг понял, что хочу верить в реальность этой моей ошибки. Я посмотрел в глаза Душечки, и они мне показались необычайно глубокими и сулящими... Нет, не страсть, а ласковое тепло и домашний уют.
Затем я оказался в объятиях Ррри и. задыхаясь, в очередной раз изумился. «От Бабули совсем не пахнет животным, как я считал раньше!» - подумалось невольно.
Затем последовали искренние поздравления остальных. Особенно удивил Сол. (Поразил!!!) Он медленно, как-то даже грациозно слез со стола, так же медленно, немного по-кавалерийски широко расставляя ноги, прошествовал в мою сторону и, почесав в раздумье ус, молвил:
- Знаешь, пацан, я, наверное, в паре с тобой пошёл бы на дхорра...
Ба пристально посмотрела на своего прямого подчинённого, будто сомневаясь, не было ли это сказано из желания в очередной раз побольней уколоть столь нелюбимого на первых порах новичка. Она вопросительно склонила голову набок и выжидала, что будет сказано после. Молчание нарушила Тити:
- Будто на свете нет других чертей! Сол, снова ты со своим дхорровым дхорром!
Бон как будто взорвался. Настолько оглушительно, неудержимо он заржал. Когда остальные поняли, чем был вызван этот хохот, они также присоединились к субкарго. Серьёзным, как обычно, оставался один лишь Ург. Он, пытаясь перекрыть громкий смех, проскрипел:
- Ваша речь поразительно несовершенна. Ррри называет данный феномен «масляным маслом». Туфтологией.
- Чего-о?!! - удивлённо выдавил Бой и захохотал пуще прежнего.

* * *

...Вольный Торговец «Пожиратель Пространства» готовился к проколу. Капитан решил вернуться с запредельного Ти Рэкса в глубину Освоенных Пределов. На космобазу Танжер-Бета.
Мы как раз успевали на очередную ярмарку, что вызывало среди вольных торговцев живейшее воодушевление. Его подоплёкой являлся тот факт, что сумма эквов на наших счетах существенно, в прямом смысле на несколько порядков, увеличилась. Гонорар за содействие реставрации плюс прибыль за какую-то спекулятивную перепродажу нонда, и к тому же Ррри уже договорилась о каком-то выгодном контракте по доставке в орионский космопорт Виктория-Сити каких-то ящиков, которые нам надо было дождаться и забрать ещё па какой-то планете... «Папу» ждали новые рейсы и новые контракты.
На то и Вольный Торговец.
Как оказалось, и я стая настоящим супербогачом. Хотя, согласно законам вольных торговцев и Судовой Роли, мне причиталась всего лишь одна из шестидесяти шести (учитывая нестандартность общего числа членов) равных долей всей полученной Экипажем прибыли. Теперь я мог бы спокойненько выкупить у правительства Косцюшко пару миллионов кавэ километров северных пустошей, отгрохать на них штук сто пять каменных дворцов и жить припеваючи до самой старости. Однако этого мне совсем не хотелось.
...Стоило мне появиться на борту, и моя полнейшая апатия (помнится, один из моих солдат-роче скабрезно пошутил: «Апатия - это отношение к сношению после сношения»), моё нежелание чего-либо желать, приняло менее категоричные формы. Через некоторое время, беря во внимание наличие в своём кармане постоянного контракта, я стал медленно осознавать, что превратился в полноправного фри-трейдера - со всеми вытекающими и привходящими.
И желание, единственно важное для меня желание, стало потихоньку выкристаллизовываться в моём сознании, обретать плоть...
Я вспомнил, что для меня является главнейшим из зол. Конец, пускай даже счастливый. Вспомнил, что в моём понимании главнейшее благо - это продолжение, хотя предпочтительней всё-таки счастливое.
В конце концов, прах Косцюшко я отряхнул с подошв своих лесорубских ботинок не для того, чтобы заделаться обывателем и успокоиться. Я вдруг осознал, что жизнь вольного торговца - на самом деле как раз и есть это самое бесконечное, беспредельное продолжение! Будут следовать контракт за контрактом, рейс за рейсом, планета за планетой, и несть им числа, и после каждого из них мы будем с облегчением вздыхать по поводу того, что все по-прежнему живы и условия контракта выполнены в точности.
Но главное... что главный контракт - по-прежнему впереди! Потому что главным-то его делает именно то обстоятельство, что он - впереди.
Значит, рейс ещё не окончен...
Вздыхать облегчённо, совсем как сейчас. То, что осталось за спиной, просто так не прошло, не забылось, конечно, и осталось в нас. Немного (или существенно) нас изменив. Но там, впереди...
Звёзды.
И они манят.
Неизменно.
Я подумал о том, что, вопреки препонам, всё же смогу заниматься любимым делом - ксенологией. Но теперь не буду столь нетерпим к человекам. Ведь я всё явственней понимал, что каждый из них, из нас, - Вселенная, во многом знакомая, но в остальном совершенно чужая.
Мы, вольные торговцы, изучаем иных существ посредством пресловутого взгляда изнутри, метода, столь бесценного в ксенологии.
Что ж, фри-трейдеров как некую самобытную расу я уже изучил...
Но сколько ещё неизведанного, сколько рас и социальных групп впереди! Ведь даже окраины Пределов - это тоже конец, а я искренне люблю вечное продолжение...
Зов Запределья, а, Человек Лазеровиц?..
Я находился в своей каюте, когда перед моим лицом возникла зелёная «мордашка» Мола.
- Энджи, лишь в твоём лице я надеюсь обрести понимание, - обречённо произнёс молачча-гридражжа.
- Что случилось? - заинтересованно спросил я.
- Снова корабельная Сеть. Я случайно выловил в глубинах её памяти... - Мол пытался наиболее корректно сформулировать своё высказывание.
- Ну? - нетерпеливо сказал я.
- Корабельный журнал «Пожирателя Пространства».
- Ну и что в этом удивительного?
- Этот журнал виртуальный.
- Ты надеялся выловить в памяти компьютерной Сети нечто материальное?
- Нет, - прошелестел Мол, - он виртуальный, если можно выразиться подобным образом, дважды. В квадрате... Понимаешь, Энджи, в этом журнале, как я понял, сообщается о том, что произойдёт с «Папой» в будущем. В основном там мелькают имена Урга, Сола и... твоё. Часто упоминается Флоллуэй и ещё какая-то странная дикая планета... Или даже две планеты, дикие...
- Нечто наподобие Энциклопедии? - спросил я.
- Нет, Чёрную Энциклопедию в любой момент можно вызвать снова. Этот же журнал сохранить я не смог, как ни пытался. Сеть позволила мне бегло просмотреть его, убедила, что это соединение мне не пригрезилось, и уничтожила информацию. Странное происшествие. Никогда раньше такого не случалось. Видимо, сказывается... пресловутый отсвет.
- Ну, что ж, продолжение следует... - улыбнулся я. И подумал: «Вот и ответ на вопрос: куда дальше???»

Часть 6
«СВЕТЛЫЕ ВОСПОМИНАНИЯ»

16: «СУПЕРКАРГО ВНУЧОК»

...Дхорр забодай, подозревал я, с самого начала подозревал, что экскалибурская эпопея обычным рейсом не станет! И моё подозрение подтвердилось на все сто пятьдесят. Мало того, что столько всего разного довелось испытать, так ещё и наследие заполучили бесценнейшее. Каким бы ругательством это слово не являлось в кирутианском языке, однако именно оно определяет суть. Теперь нам предлагай хоть абсолютно все мегаэквы Обитаемых Пределов, - и то не уговоришь нас расстаться с нашими «камешками» дражайшими!
В особенности - Перебора и меня. Я в этот элитный списочек был присовокуплён после того, как сподобился ощутить вхождение в меня Света. Мы тогда как раз в Национальном банке Бирингуччи пребывали. Лесняк решил, что я страшно недоволен новообретённым статусом Единоличного Носителя, но это я выделывался перед ним от растерянности, а на самом деле...
Незабываемое ощущеньице. Такому и не должно забываться. Такое ведь в жизни единожды происходит, если вообще. Месяцы уж миновали, а острота испытанного тогда счастливого шока не притупляется... Мутотень проявляется крайне редко, и только в снах.
Тех самых снах на двоих, в которых к нам с Номи никто из членов Экипажа покамест не присоединяется, но где-то там, в укромном уголке души, поселилось твёрдое убеждение, что ягодки - впереди. Я верю этому ощущению. Убедился, что оно не обманывает...
Как бы я ни обожал умницу Номи, как бы ни восхищался ею, как бы ни хотел её, как женщину, и как бы ни уважал её, как человека, но... ей, хочу я этого или нет, суждено остаться в моей судьбе лишь «цветочком». Уверенности, что именно она та самая, «кроме первой, ещё одна женщина», непременно предназначенная Судьбой каждому мужчине, - не возникло. Несмотря на фантастическую духовную, интеллектуальную и телесную близость, связавшую нас двоих в единое мы.
Зато подругой, что да, то да, Девочка мне будет. Аж сам себе завидую, какая у меня отличная подруга! Никогда на верил, что разнополые человеки способны заделаться настоящими друзьями!.. И вообразить не мог, а поди ж ты...
Век живи, век учись. Мало того, познакомившись с нашей незабвенной Феей, светлая ей память, нежданной-негаданной ангелицей-хранителышцей, мы убедились, что учиться никогда не поздно, даже - своей век отжив...
Да уж, Экскалибур. Королевство. Стало вновь. Теперь. С нашей посильной помощью. Не знаю, какой из Винсента Первого Ронгайя Стюарта король, объединитель наций, харизматический лидер и всё такое. По мне, так лучше бы наш боевой кореш принц Джонни символическим мечом опоясался. Но это и не наше дело в династические расклады вмешиваться. Мы своё и без того «навмешивали», со значительным перевыполнением плана. Вспомнить хотя бы героические похождения Человека Лазероиица... Участие вольных торговцев в судьбоносных битвах на Ти Рэксе... Да и наш с капитаном скромный «спецназовский» вклад в сокровищницу фактов, на основании которых сказители Скопления Меча будут слагать цветистые интерпретации-саги, мало похожие на приключения оригинальных прототипов. Истории, непременно начинающиеся с присказки: «Жили-были король с королевой, померли потом, и был-жил у короля брат, у которого три сына имелось. Старший - будущий король, средний - подлый ренегат, ну а младший - вовсе демократ...»
А ещё в сагах Экскалибура, одного из самых традиционалистских в ОПределах государств, обязательно упомянут о «старых добрых временах». И поведают о сонмище крайне вопиющих ниспровержений вековых традиций, как-то: имя короля - не Джон; сам он - не чистокровный человек; Та, Что Грезит зачала не от роальда, а от человека; но её за это не покарали; у неё родится двойня, а не единственная девочка; одним из близнецов будет мальчик; поэтому очередной король будет приходиться родным братом очередной Поющей Жрице; сын не наказанной Жрицы станет будущим королём, полюбив дочку короля нынешнего; и тэ дэ и тэ пэ. И как апофеоз жутких социальных потрясений - королевство покинут бесценные Света!.. Сплошная ломка устоев!
И укажут саги на прямых или косвенных виновников оных нонконформистских деяний. Крайними, понятно же, окажутся фри-трейдеры. Гордуны всегда - наиболее подходящие кандидатуры в козлы отпущения...
Эпосы получатся, ясный пень, занудные донельзя. О просветлённом «Пожирателе Пространства», освящённом аж тремя Светами, покинувшими Экскалибурское Королевство, долгие века почитавшее их своим неотъемлемым достоянием. Ничего, нехай слагают. Глядишь, и о сгинувшем без вести Свете Лезвия чего сюжетно-хитрозакрученное набрешут, а оно вдруг правдой соизволит оказаться.
Поэты и писатели, и прочие творческие «интелебенты», они такие ненормальные типусы, выдумают всякое разное, а потом выясняется, что - провидели. Или - сами невольно породили, нафантазировав именно так, а не иначе?..
По этому поводу вот как выразилась Бабуля в нашем последнем с нею доверительном разговоре - и ныне мною мысленно называемом «Программным Базаром», - который состоялся накануне её исчезновения:
«...Вопрос: что первично - наша невольная похожесть на персонажей популярных боевиков, или первично то, что коммерчески выгодный „палп фикшн" всякий, отражает нашу истинную, штампованно-запрограммированную суть?.. Все эти неисчислимые бульварные боевики типа „экшн-муви", „кибер-фэнтези", „соуп-лав-опера", „виртуал-сэкшуал", и прочие „хоррор-стори"... А ведь все мы, живые разумные вообще и Экипаж „Папы“ в частности, именно таковы. Ограниченные жёсткими рамками правил „жанровой" реальности... Зовём себя вольными, но это очередная иллюзия. Суетимся, шебуршимся, подторговываем тут и там, чего-то ищем, на какие-то вопросы пытаемся ответить... При этом прорубая себе путь смертоносными ударами лучей и ножей, безоглядно и щедро омывая его кровью конкурентов, торя его по обжуленным, переторгованным, досуха выжатым, оставленным без гроша трупам. Жизнь, чтобы жить, питается исключительно жизнью. Каннибалы, что поделаешь... Мы ведь не можем быть иными. Программируем - не мы. Изначальные правила языка программирования, дхорр затопчи, не мы инсталлировали... Установлены они той тварью, из нутра которой высыпались камешки, условно именуемые Светами, Сияющими Во Тьме...»
Что да, то да. Все свои недостатки человеки (к какому бы они биовиду ни принадлежали) уволокли в Космос. С Земли, с Киру Тиана, с Шиареи, с Тонкоблада, с Жжжиккн, с Маль Нарана, с Ийойуи, с Бетельгейзе-2, с Ригеля-4, с Хельмана, с Кудрника, с мириадов иных миров...
Ненависть переполняет нас. Мы сами желаем ненавидеть, мы, каннибалы, для выживания пожирающие энергию и мясо, мысли и свободу, чувства и кости друг друга. Вынуждены ненавидеть, а не любить - самооправдываясь тем, что окружающая среда так и норовит, так и норовит, падла, объегорить. Если хочешь ненавидеть, можно сколько угодно причин найти... Это только для желания любить причина одна-единственная - отчаянная попытка вырваться из закостенелого вселенского алгоритма, сыграть по своим собственным правилам, отличным от установленных Той Тварью...
Похоже, это меньше волновало моего «предтечу», помощника суперкарго из странного бортового журнала, однажды мною выловленного в Сети. Хотя и у того парня были схожие проблемы. Лично же меня наверняка согревает именно это. Надежда на освобождение не превратится в бесплодную иллюзию, пока мы будем продолжать поднимать лица от земли к небу. Пока мы будем хотя бы пытаться совершить побег из собственной тёмной изначальности одиночек к свету звёзд.
Свету, во все времена символизирующему (странное совпадение, но до подобной идеи рано или поздно додумываются все биовиды разумных!) именно её.
Надежду на то, что во Вселенной мы не одиноки...
Ррра, отважная умница, наглядно показала своим примером, что попытаться можно. Эта молоденькая, без единого чёрного волоска в золотисто-рыженьком меху, кирутианочка появилась прямо у трапа нашего спускаемого ТП-модуля. «Торговое Представительство» стояло в космопорту Виктория-Сити на планете Мета-Бич, и в тот момент на борту ТП оставался только я... И, узрев её, ощутил, как сердце провалилось в пятки. Я слишком хорошо знал, что означает появление юной почитательницы культа Тиа Хатэ, выбравшейся в космос из дремучих буреломов, поблизости от правоверной кирутианки возраста преклонного.
«Разыска-ала!!! - в панике подумал я. - Внучка или правнучка, дхорр её затрахай без смазки и поцелуев, наследницу нежданную...»
Она оказалась правнучкой. Представилась: «Раис Нанду Гррат», - и спросила, жива-здорова ли ещё прабабушка её. Соблазн сбрехать был велик неимоверно, но я знал, чем брехня чревата (и для меня, и для Ба). Коснувшись частицы бабушкиного или мамашкиного, личного или долевого имущества (а ТП-модуль, несомненно, таковым являлся!) хоть кончиком когтя, наследница автоматически заявляла права на соискание наследства.
И с этой секунды начинало действовать единственное в кирутианских законах безусловно честное правило:
Наследница Имеет Право На Честный Поединок.
Ведь для того чтобы коснуться кончиком когтя части имущества прародительницы в непосредственной близости от оной, кирутианским девушкам зачастую приходится вести поиск многие годы. Перелопачивать гигантское количество инфобанков Сети ОП и бывать на множестве обитаемых и необитаемых миров. И удаётся разыскать своих родительниц далеко не всем девчонкам, по древнему обычаю не имеющим никаких (до Поединка) прав на профсоюзную помощь кирутианской ДТДТ.
Остаётся посочувствовать тем, кто этого не сумел сделать в течение двадцати семи с половиной стандартных лет срока, отведённого на поиск. Ещё большего сочувствия достойны бедняжки, в конце концов разыскавшие родительниц, но с опозданием: как известно, по канонам Книги Тиа Хатэ, дочерям и внучкам запрещается наследовать имущество юридических и физических лиц кирутианской «национальности», умерших без Поединка.
«Она пришла убивать нашу Бабушку!» - думал я в шоке, вынужденно отвечая правдиво: «Да, жива. Но она в городе, здесь её нет!» - и лихорадочно пытаясь сообразить, имеются ли лазейки в этом гнусном Праве. Лазеек не имелось.
Если уж кирутианки, суперпрофессионалки в вопросах выворачивания законов наизнанку, сообща договорились о том, что этот они не будут нарушать никогда, то обеспечили его, ясный пень, идеально функционирующим механизмом исполнения.
Дочка (внучка) обязана либо умертвить мать (бабку), либо положить её на лопатки и вынудить признать себя побеждённой (что для кирутианок хуже смерти!) и тем самым отказаться от всего состояния, нажитого потом, кровью, ложью, клеветой, сексом, насилием и всяческими иными, мыслимыми и немыслимыми, способами. Остаться в живых, но пребывая в незавидном статусе побеждённой нищенки, я слыхал, раз в столетие соглашается какая-нибудь почерневшая и одряхлевшая матрона, одна из нескольких миллионов... Наверное, во время Поединка особо крепко головой стукнувшаяся.
Учитывая «легированную» прочность черепов кирутианок, мощность этого самого особо крепкого удара, ясный пень, потрясает воображение, словно сейсмический катаклизм, оцененный по наивысшему баллу.
«Я р-рада, что она жива», - сказала мне правнучка. «Ещё бы!» - с ненавистью прокомментировал я. И подумал, что сейчас буду вынужден собственными голосовыми связками, языком и губами указывать этой стерве кратчайший путь, ведущий в город, прямиком к Ррри, суперкарго «Пожирателя Пространства», третьей в долевом Списке, моей наставнице и подруге, частице Экипажа, первоочерёдно блюсти интересы которого я обязался, подписывая контракт с Вольным Торговцем...
Но следующие слова, произнесённые золотисто-рыжей девчонкой, чуть ли не в буквальном смысле провернули мои мозги на сто восемьдесят градусов, встряхнули и провернули обратно.
«Я отыскала её рекор-рдно быстро, всего за полтора года. Сказывается присутствие во мне крови Прехитромудрейшей Риал Ибду Гррат, славой о которой полнятся инфобазы Сети, чего нельзя сказать о гор-рячих следах прабабушки, - сказала мне правнучка Бабули Ррри (позднее наречённая нами Ррра и получившая позывной „Внучка", ясный пень!). - Следы она заметала, ясный пень, прехитромудрейше. И всё равно я очень пер-реживала, боясь опоздать. Это было бы обидно до ужаса - так стремиться, метаться по космосу, отыскать... и не успеть сказать ей, что я отказываюсь от Поединка. В дупле гнилом я видала все эти наши каноны! На халяву не нужно мне её накопленное состояние, я предпочитаю зар-работать самостоятельно, а не грохать собственную прабабку! Такой ценой оно мне ненадобно. Я лучше сама сдохну, поддамся ей в Поединке... Но помирать не хочется, знаете ли, я ведь ещё столько всего не узнала, не пережила, не попр-робовала, очень обидно - умирать, толком не пожив! Поэтому я лучше откажусь и уйду. Обойдусь как-нибудь без заветов Тиа Хатэ и наставлений ДТДТ, инструмента их соблюдения... Я вас не утомила, молодой человек?.. Я уже ухожу, ухожу... Знаете, люблю поболтать. Да, так вот. Книга Лесной Матери, конечно, умная очень, поучительная и всё такое, но мне хочется самостоятельно поискать путь, по котор-рому стоит топать. Не желаю слепо следовать чьим-то указаниям. Так и передайте, пожалуйста, моей пр-рабабушке Риал Ибду Гррат. Скажите, я не хочу быть леди Высшей ложи, кем-то созданной до меня. Я отрекаюсь от титула и состояния. А теперь я точно ухожу. Это хорошо, что я на вас наткнулась. Личная встреча с прабабушкой могла бы вызвать непредвиденные осложнения. Вдруг ей захочется со мной др-раться. Я же её совсем не знаю... Дурацкие правила, ясный пень, эта кровожадная Тиа Хатэ нам заповедала. Вместо того чтобы у собственной мамы или бабушки домоводству, кулинарии и маленьким женским секретам учиться, я была вынуждена перевоспитывать собственного отца. Вот это было нечто, доложу я вам... ой, я опять заболталась. Ухожу, ухожу! Пр-рощайте! Будьте счастливы, как вы сами понимаете счастье!»
Завершив сей объёмистый спич и сочтя своё дело законченным, она всплеснула средними руками очень человечьим жестом и, натурально, навострилась улепетнуть.
«Чувствуется Бабулина кровь, что да, то да!!!» - изумлённый до неведомой глубины своей просветлённой души, слушал я правнучку, негаданное-нежданное явление, обожающее поговорить...
Хорошо, что она долго разглагольствовала. Осознание факта вопиющего нарушения кирутианских канонов во мне происходило очень медленно. Я бы не сумел остановить девчонку и больше бы никогда не увидел её... если бы Ррра сразу убежала, бросив свой дерзновенный отказ. К коему сводился смысл речи, дхорру в задницу отправившей фундаментальное философское учение, базис целой древней цивилизации.
Но к завершению спича до меня уже дошло, и я прыгнул за ней, как дхорр сказившийся. И сумел остановить. Исключительно благодаря тому, что эта рекордсменка-вундеркнндка не последовала примеру своих бабки и мамаши (дочери и внучки нашей Ррри), сгинувших в километре от вожделенного космопорта в неравных схватках с кирутианцами. Она ухитрилась прорваться с Бескрайнего Леса к звёздам в нежнейше-отроческом возрасте. Приблизительно соответствующем человечьему среднеподростковому... именно поэтому ростом юная правнучка Ррри была ненамного выше меня и весила всего-то килограмм на пятнадцать-двадцать больше.
Прыгнул я, значит, охреневший до невозможности, как от самой «отказницы» Внучки, так и от совершённого ею беспримерного подвига, и повалились мы с ней в обнимочку на плиты покрытия космодромного поля... В этом пикантном положеньице нас и застукали Ба, Кэп Йо и Тити, прилетевшие из города на шикарном флайере - этот сейлемский анг-лимузин используется нами в качестве отличного средства пустить «костюмам» пылюку в глаза. Многие политики обожают мишуру, внешние атрибуты. Ренегат Майки - свежий пример. Покупатели и клиенты, они вообще в массе своей - мещане, жлобы и вещисты, что с них взять...
Потом состоялось эпохальное знакомство правнучки с прародительницей и свершился их гнилой базар. От содержания коего поражённая Ба грохнулась в обморок - впервые с той жуткой ночи, когда к ней припирался востребовать алименты скаженный прадедушка этой фантастической золотисто-рыжей девчонки.
Потом же были загадочные слова очнувшейся Ррри. Она посмотрела вначале на меня, потом на Ррра и молвила:
- Ты ещё не вполне кирутианец, Бой, и, дай-то Мать, никогда им не будешь, а тебе, Райс, уже никогда и не бывать кирутианкой... подходящая парочка.
- Это ты о чём, Ба?! - чуть ли не хором воскликнули правнучка и «внучок».
Но суперкарго промолчала, не ответила нам ничего.
Ещё более потом была короткая семейная идиллия. В результате Экипаж наш озвезденевший, известный на все ОПределы нарушитель фри-трейдерских канонов, едва не удочерил двенадцатую по списку товарку...
Однако не успел. Совсем потом - Ба просто исчезла. Несколько недель спустя, месяца через два после окончания экскалибурской эпопеи, корабль болтался на ближнем рейде космобазы Танжер-Дельта. Суперкарго отправилась по очередным торговым делам, утрясать невыплату неустоек, и... не вернулась.
Ушла, так и не ответив на наш с Внучкой вопрос. Канула в вечных торговых джунглях Вселенной... Мы, коллективные Носители (другая половина Гарды тогда ещё не избрала персонально меня, это произошло позднее), вдруг почувствовали, как где-то в глубинах наших душ... словно лопнула с жалобным стоном связующая струна. Кирутианка Риал Ибду Гррат перестала быть частицей целого...
Одно мы знаем наверняка: она не умерла. Вольные торговцы не умирают. Мы погибаем или уходим...
Конечно, первое время после ухода гениальной торговки Бабули на корабле нашем царила неподдельная, стопроцентная тихая паника. Но я взял себя в руки, сцепил зубы, пораскинул мозгами и заявил, что вполне готов к замене приставки «суб» на «супер», и тут же внёс предложение возложить почётные обязанности исполнения всяческих «итэдэ» на... кого бы это?.. Ну конечно же, на неё, другие кандидатуры на важнейшую судовую роль Девочки-на-побегушках даже и не обсуждались.
Так я стал пятым в долевом списке, Перебор, из принципа не пожелавший расставаться с уже полюбившимся прозвищем, - десятым, а Внучка, ясный пень, одиннадцатой. Да здравствует постоянство нарушения запрограммированных традиций!
Я - ЗА. Против я выступлю только в одном случае. Если кто-нибудь вознамерится искоренить или отменить единственную незыблемую традицию, достойную оставаться в нерушимом первозданном виде.
Традицию любить.
Особу, заточившую карандаш самого первого художника, звали Любовь.
Древняя земная пословица.

* * *

...Незабвенная ночь, проведённая мною в постели Номи, была первой ночью нашего триумфального возвращения на Танжер-Бету. Впереди были новые приключения... В тумане грядущего скрывались Виктория-Сити, появление Внучки и таинственный уход Ррри, планирование торговой войны, которую Экипаж крохотного кораблика вольных торговцев отважится объявить необъятной Империи краснорожего коротышки Хо, впереди были и банк планеты Бирингуччи, и «светлый» подарочек милорда Джимми персонально мне... Всё было ещё впереди. И всё было уже позади. Всё и все, кроме нас. Мы двое и наша Ночь, посередине, вне времени, вне пространства... мы двое в нашем собственном времени и пространстве...
Ограничившимися исключительно этой единственной Ночью. Это нам обоим стало ясно наутро... Но это эксклюзивное пространство-время навсегда осталось в нас, изменило что-то в нас, быть может, безвозвратно, а к лучшему ли, худшему?.. кто знает.
Выбирать - значит отказываться.
...Для Но-оми уж я постарался! Никогда и ни для кого из девушек и женщин не старался так. Я использовал на «полнейший вперёд» свой божественный «постельный» талант. Наличие присутствия которого во мне восторженно отмечали все, до единой, женщины, побывавшие со мной в одной постели после Лоис Радченко, моей Первой. Наверное, Мужчина просто не способен большего дать Девочке для того, чтобы она в первый же раз вкусила всю прелесть наивысшего наслаждения, дарованного Матерью разнополым существам... чем постарался отдать я.
«Спасибо, Солли!.. это действительно того стоило... я так боялась разочароваться в живом сексе!..» - смеялась и плакала от счастья золотоволосая, медово-янтарная, фантастически-красивая уже женщина по имени Номи, и более горячей и искренней благодарности я никогда от человеков женского пола не получал. Надо ли говорить, каким мощнейшим сексуальным стимулятором оказались эти слова?!!
И вновь соединились наши тела, и наши разумы слились вновь наяву, и вновь на мгновение возникло ощущение, что души наши - тоже способны соединиться... Но нет. Не судьба, что уж тут ещё скажешь. Хоть смейся, хоть плачь...

Предыдущая страница 14 Следующая страница


15 Сергей Вольнов

Выбирать - значит отказываться.
И я прочитал ей стихи древнеземного поэта и писателя, одного из классических авторов дозвёздной эры. Творческое наследие древних классиков содержалось в файлах, извлечённых мною из памяти Сети ОП. Пожалуй, с некоторых пор именно этого человека я мог бы назвать своим любимейшим автором. В истории он запечатлелся, и нам, потомкам, известен под псевдонимами Грэй Унайтер и С. Чейрник, но я долго рылся в инфобанках и раскопал его настоящее имя - Ник С. О'Тул. Странноватые имечко и фамилия для русскоязычного автора, скорее уж древнему ирландцу под стать... У меня невольно сложилось впечатление, что и оно само по себе - типичный псевдоним. Надо будет поискать ещё - вдруг и эти имя с фамилией не подлинные?
Но как бы его там и тогда ни звали, писать этот землянин умел, на мой вкус, что да, то да.
Читал я, не стыдясь слёз на своих глазах... Стихотворение называлось «Ей», просто, как всё гениальное, а плакал я от отчаяния, от бессилия, от беспомощности...
- Как же мне хотелось, чтобы ею оказалась ты, Но-оми, - глотая солёные капли, честно пожаловался я той, которая наконец-то была уже не девочкой, - но увы... Ты не моя Ягодка, прости меня, кобеля похотливого... за то, что поддался твоему желанию, и не сумел сдержать своё, и согласился быть перв... Ох, какая же ты красивая!..
Номи прижала моё мокрое от слёз лицо к эдемским холмам своей умопомрачительной груди, прошептала:
- Ты не виноват ни в чём. Это ты меня прости... за то, что не я твоя Ягодка...
И я обмер от восхищения: она поняла, поняла меня, она сумела понять!!! И разрыдался пуще прежнего, переполненный горчайшим осознанием: сокровище могло бы стать моим, но - никогда не станет... Номи прижимала меня к себе, обнимала, обволакивала, прикрывала и примагничивала, но того памятного чувства всеобъемлющего поглощения и впитывания не возникло.
Иллюзия предназначенности развеялась.
Однако не бесследно, как многие до неё. Превратилась, быть может, в иную иллюзию... И постепенно Женщина Номи осушила мои слёзы, плачущие навзрыд тучи в моей душе рассеялись, сменившись неярким, но тёплым и ласковым солнышком, - это дорогого стоит, обретение истинной подруги. Дороже - лишь обретение её. Ещё одной.
Судьба сделала мне неожиданный подарок. Я предощущал ту, которая ещё одна. А получил вдруг третью. «Незапланированную». Непредставимую, непредугадываемую... Отныне - самую дорогую мне женщину во Вселенной. Из всех, в этой жизни встреченных... Будь мы с Номи чужими, разве смогли бы соединяться в снах, которые не совсем и сны, да?..
Утром, перед тем как покинуть каюту Женщины, я напоследок поделился с нею ещё одним стихотворением из древнеземной классики. Стихи были о женской Красоте, и в наступившей благоговейной тишине я долго молча смотрел на неё, страстно желая наглядеться надолго, чтобы хватило аж до того мгновения, когда я наконец встречу её. Смотрел на это лицо, понимая, что с Номи уже ничего не повторится и не продлится, что ночь эта - наша единственная, и даже если мы когда-нибудь по-дружески и переспим, то это будет уже простой секс, обычный знак дружеской симпатии, вроде как набить для подружки морду кому-то, или перехватить в общей драке руку с ножом, норовящую воткнуть клинок корешу в бок...
Насмотревшись, я поцеловал уже не девочку и уже не мою женщину в последний раз... Унося на губах вкус этого последнего поцелуя, ушёл молча.
В мире много женщин, более привлекательных, чем Наоми Джексон, но их выдают лица, надутые или слишком чувствительные. В этом нет ничего плохого, потому что они вызывают желание. Зато знаешь, что красивыми для тебя им оставаться недолго, и, когда красота примелькается, замечаешь лишь одно высокомерие. Или подобные, не менее отталкивающие качества.
Лицо Номи выражает не только скромность и доброту, но и силу. Когда привыкаешь к такому лицу, красота не исчезает. Такие женщины созданы не для мимолётных увлечений, их нельзя обижать, они требуют и заслуживают абсолютной преданности.
Которую я, при всём страстном желании, именно этой ей - дать не способен. Прости меня, уже не моя девочка, если сможешь.
Вот о чём думал я, уходя от третьей женщины, неожиданно подаренной мне жизнью раньше, чем я встретил предощущаемую ещё одну.
«Облик юности текучей, птицы радости летучей, шелест тайны, вздох печали, вы любовь мою венчали на воде лучисто чистой, с той, что может лишь присниться, а поутру вдруг растаять и оставить вас на память...»

* * *

...Я не знаю, что чувствовала и о чём думала Риал Ибду Гррат, тайком от всех (кроме меня!) членов Экипажа покидая утром борт Вольного Торговца. И никогда не узнаю. Эту тайну она унесла с собой.
Но я прекрасно знаю, что она чувствовала, о чём думала, отчего страдала и какими вопросами озадачивалась накануне своего исчезновения. Специально моя незабвенная и гениальная наставница меня уволокла тем вечером с корабля в город, или случайно так получилось, - я тоже не знаю. Тайне происхождения «базара», ныне именуемого мною Программным, также суждено оставаться неразгаданной. Но он состоялся между нами, состоялся в баре с символичным названием «Затёртый Доллар», и продолжился на берегу космосоподобного океана.
Воспоминание о том разговоре накануне ухода Ба - на всю жизнь со мной. Программный базар - наследство, оставленное мне прехитромудрейшей. И оно для меня - дороже всех мегаэквов и драгоценностей Мира Освоенных Пределов.
В тот вечер и особенно в ту ночь, проведённую нами на берегу Вселенной, озарение посетило Риал, а за компанию - и меня. Каждый из нас живёт у собственной Закрытой двери, за которой хранятся ответы на все вопросы. Ключа от замка, запирающего её, у нас нет, но мы всё равно пытаемся её открыть.
Не знаю, удаётся ли когда-нибудь хоть кому-нибудь проникать за неё, ключ отыскав, взломав замок или иным способом.
Но теперь я точно знаю: некоторым удаётся увидеть свет, проникающий из-под двери. Некоторым - по-над нею. Так бывает, если сама дверь в длину чуть короче дверной коробки и либо нижний, либо верхний край (в зависимости от месторасположения петель) двери неплотно прилегает к «косяку», оставляя зазор. У древнеземных зодчих этот брачок назывался потрясающе: «Дверь светит».
Свет, просветливший нас, на том звёздном берегу подарил нам ответы на некоторые из вопросов.

17: «КАК ЖЕНЩИНА»

Место действия: личная каюта субчифа «Пожирателя Пространства», Вольного Торговца, уже совершившего прямой прокол с ближней орбиты экскалибурской планеты Ти Рэкс к спейсбазе Танжер-Бета.
Время действия: ночь, наступившая через несколько часов после причаливания и ошвартовки.
Действующие лица: она, Принцесса (главная героиня пьесы), и он, Принц (герой-любовник).
Пьеса, если не подводит память, как минимум шестиактная. С бесчётным количеством интерлюдий.
Декорации: соответствующие.
Музыкальное сопровождение: эклектичное до изумления, но не умолкающее в пространстве каюты и в голове Главной героини ни на мгновение.
Жанр: конечно же, синтетический неопостмодернистский симбиоз - псевдоприключенческая мелодрама, через эротические хэппенинги, откровенные цитаты, символистические навороты и детективные коллизии драматически переходящая в высокую трагедию, с элементами комедии положений, музыкальной драмы и комедии, чернухи, порнухи, более чем откровенной притчи и не менее откровенного трагифарса. Жуткий мут, ясный пень. Неизвестной в ОП модификации.
Такие вот жанрово-персоналийно-пространственно-временные координаты феерического Мира На Двоих, взрывообразно - как и положено порядочному миру - родившегося в одночасье, просуществовавшего рекордно быстротечно и прекратившего существование наутро, в момент ПОСЛЕДНЕГО поцелуя...
Разлетевшись на мельчайшие осколки, вдрабадан, как и положено.
Спустя недели и месяцы Номи со светлой грустинкой подумает: «Могла ли я, изверившаяся и затравленная кисумуанская девчонка, вообразить, что меня наконец-то выпустит из тюрьмы собственных комплексов фри-трейдер? Я не смогла бы даже заподозрить, что где-то во Вселенной меня дожидается именно такой Он... Солид Т. Убойко, уроженец экзотической до изумления планеты, обретающейся в диаметрально противоположном от Кисуму краю Пределов. Фантастический любовник и искренний друг, кочевник-бродяга и правительственный агент, ковбой и наёмник, пират и каторжник, освояк и сержант имперской звёздной пехоты, любитель старинной литературы и страстный меломан, дипломированный социопсихолог и потомственный дворянин... рождённый в самом конце второго тысячелетия Космической эры, но отслеживающий родовые корни до последнего века второго миллениума Докосмической эры... с ума сойти, за тысячу лет до Первой Волны Освоения, с момента начала которой ведёт отсчёт наша эра!..»
Категорично отвечая сама себе, Номи решает: «Ни за что не могла, дхорр забодай! Ни под жарким небом пент-Кисуму не могла, ни, тем более, - уже став фри-трейдером сама. Сказал бы мне кто, что долгожданное свершится и я стану женщиной с самоуверенным мачо, который моментально записал меня в шлюхи, которого возненавидела с первого взгляда, несмотря на прямо-таки брызжущую из него сексапильность... Вот бы, ясный пень, посмеялась от души! И совершенно напрасно. Оказалось - Принц. Да, да, именно Он, истинный Он, хоть смейся, хоть плачь. И то и другое - от счастья, переполнившего в ту ночь душу, разум и тело. Хотя, приласкай его Вырубец, даже не очень высок ростом, не говоря уж о том, что далеко не голубоглазый блондин... Но то, что нам нужно, никогда ведь не ожидает нас там, где мы его ищем. Разве нет?»
...Теперь Номи из принципа не включает ту ночь в свою жизнь. Когда в жизни появляется хоть что-то хорошее, это уже не жизнь, а «малина». С жизнью - только плохое ассоциируется.
А та ночь ассоциируется в памяти исключительно с переспелой, фантастически сладкой малиной, брызжущей соком при малейшем прикосновении... Точнее, клубникой. Клубничкой...
«Шоколадка с клубничным наполнителем», - пошутила Номи в антракте после третьего акта и впервые в жизни почувствовала, что мерзкое словечко «чоко» произнесла свободно и естественно. Абсолютно всё в ту ночь получалось свободно и естественно. Словно так и надо. «А так и надо, родная моя! Если бы этому не судилось свершиться, мы бы сейчас, ёжась от холода одиночества, гуляли по туннелям базы, потерявшись в жизненной пустыне. Одинокому везде пустыня, сообщил Чехов Антон Палыч, а этот классик ерунды не писал, уж будь спок!» - сказал ей женщник Сол. (Ещё цитата из устных высказываний Его Высочества С. Т. У.: «Я не бабник, Но-оми, я... женщник, во! Был бы я бабник, сотни девчонок на сотнях планет меня бы матюками крыли, икал бы да икал непрерывно! А меня, я уверен, незлым и тихим словом поминают: со-о-олнышко. Потому что согревал души, а не только трахал и дрых, удовлетворённо к стенке отвернувшись, как делают бабники...»)
Удивительно, но факт: теперь и Номи мысленно зовёт своего друга исключительно Со-о-олнышком. Протяжно. Копируя мягкий медленный выговор, с которым он сам нежно произносит её имя... Освобождённая, Номи благоговейно дорожит каждым нюансиком, каждым штришком, каждой секундочкой той ночи очищения.
Катарсис - перестройка нейронов в мозгу. На самом-то деле. Всего-навсего. Но скольким же факторам, психологическим и физиологическим, необходимо так удачно совместиться, чтобы вычистить из души и памяти человека всю, накопившуюся по дороге, грязь?!
Той ночью Номи испытала подлинный катарсис и, невзирая на то, что сверкающий, лучистый Мир На Двоих рассеялся утренней дымкой, сохранит она искорку Солнышка в сердце. Именно ей, Искорке, до конца этой жизни предстоит согревать Уже Женщину.
Солнышко и его «планетную систему» пришлось ей покинуть.
Унося дар, наполняющий душу теплом и светом, - память о том, кого отыскала. В надежде, что хотя бы она согреет её, зябнущую в пустыне одиночества.

* * *

Но вначале был вечер. И шикарная вечеринка, устроенная Экипажем «Папы» для всех наличных вольных торговцев. По случаю успешного возвращения из дхорровой задницы.
Тридцать восемь Десяток пожаловавших на борт гостей не могли, конечно, создать полноту ощущения загруженности необозримых помещений гигантского базового модуля бывшего ТАКра. Но всё же породили некую иллюзию бурления жизни. Тем более, что, с интервалом в несколько минут, прибывали всё новые и новые Экипажи. На «ПП» подтягивались все фри-трейдеры, которые оказались относительно неподалёку и отозвались на клич, брошенный Биг Боссом от имени и по поручению Экипажа.
С трудом сопротивляясь общему отвязанному настрою, Номи с удивлением обнаружила, что члены команды «Папы» необычайно популярны в среде вольных торговцев. Бурная вечеринка грозила перерасти в едва ли не самое многочисленное за последнее столетие «очное» собрание фри-тредеров. Сотоварки и сотоварищи уже в подробностях знали перипетии последнего рейса «Пожирателя» и спешили поздравить выживший, выполнивший контракт и благополучно возвратившийся Экипаж. Отлично заработали в тот вечер танжер-бетянские поставщики выпивки, закусок и прочих, необходимых для подогрева атмосферы, товаров.
Вновь похожая на саму себя, оказавшаяся самочкой м'ба, Зигги носилась по кораблю, веселя гостей грабительскими экспроприациями, предпринимаемыми ею с целью добыть «чего пожрать». Ей, благополучно выносившей и разрешившейся от бремени, теперь требовалось вдвое больше жратвы. Для себя и для ребёночка.
Удивляли Биг Босс, Деструктор и Турбодрайв. Они втроём, вместе с шиа-рейкой по прозвищу Супербазука, сейлемцем по прозвищу Росинант (что бы это значило?..) и парамаутом по прозвищу Эсквайр, тесной компашкой сидели за шестигранным столом и сосредоточенно резались в странную игру со странным названием «подкидной». Не отвлекаясь ни на что иное. Вид они имели настолько увлечённый, что невольно возникало сомнение в нормальности тех, кто не проводит всё своё время за этой игрой. Седьмым адептом подкидного был несчастный Марихуана, тоскливо заглядывающий через плечи и пытающийся подсказывать хотя бы глазами. Мола не пускали за стол по причине математической гениальности: кто ж сядет играть с существом, способным просчитать вариантов на порядок больше тебя?!!
Душечка, ясный пень, общалась на полный вперёд. Судя по всему, являлась Тити личной подругой абсолютно всех торговцев. А для многих из них наверняка ещё и половой партнёршей - хоть разок, хоть когда-то давно...
Янычара Номи заметила в одном из залов уровня 8-И, джиддский принц возлежал на сымпровизированном из наличных подушек ориентальном ложе, губы его стискивали мундштук кальяна, попутно живописуя о героическом участии Абдура в приключениях команды бывшей «Огненной Бестии»: аудиторией ему служили десятка полтора торговок юного вида, преимущественно челж, и наверняка неофиток, судя по развешенным ушам и отвешенным челюстям.
В громадном ангаре у Киберпанка собрались человек десять киборгов, из разных Экипажей и разнополых, и там у них была своя свадьба, как говорится. Машинная смазка рекой, дым коромыслом (что бы это ни означало!) и салютные брызги энергетических разрядов!..
Энджи Номи отыскала в центральной ходовой рубке: Перебор о чём-то горячо спорил с «коллегой», бывшим ксенологом Костоправом, корабельным врачом «Либидо Сейлема». Компанию им составляло молчаливое оно по прозвищу Динамит, субкарго «Грозовой Радуги». Каждому своё, улыбнулась Девушка, выходя.
Бабушка же запропастилась. Суперкарго «ПП», ясный пень, где-нибудь в кулуарах обстряпывала торговые делишки. А может, сексом занималась, Сол говорил, что кирутианка не дура покувыркаться в коечке, особенно, если случались мощные ребята с толстенными приборами, вроде четырёхметровых шигепрепов или кентавров-оливпанв. «Старушка старушкой, - с чёрной завистью подумала до сих пор девушка, - а есть ещё энергозаряд в батареях!.. Все при деле. Одна я бесприютно фланирую, и меня разрывает на шматочки фатальное несоответствие желаемого и обретаемого...»
Снедаемая печалью, Номи стоически выдерживала атаки подогретых сотоварищей, страшенно желающих узнать кой-какие детальки «битвы за Ти Рэкс», мгновенно сделавшейся в ОП сенсационной. Узнать от неё лично, «где-нибудь в отдельной каютке». Миленько улыбаясь, Девушка виртуозно избегала близких знакомств и всё искала, искала, искала глазами Сола. Среди сотоварок, ясный пень, наиболее популярного. Даже Абдур не мог с ним сравниться. Сол пребывал в постоянной осаде, и разглядеть его поэтому было тяжко. Однако Номи старательно держалась неподалёку. Определённых планов она не строила, но одно решила твёрдо: сучку, уволокшую Боя в «отдельную каютку», она просто-напросто... изувечит. «Вот! Нехай знает, потаскушка, кто из нас на корыте хозяйка!..»
Подобным образом грустно подшучивая сама над собой, Номи попутно отмечала стремительное повышение градуса накала атмосферы. Гремела музыка, многие танцевали, некоторые уже занялись сексом, не удосуживаясь озаботиться поиском отдельной каютки. «Секс - наилучший способ межвидового общения», - вспомнила Номи цитату «из Убойко», с жадным любопытством и неподдельным интересом приглядываясь, как этим занимаются парамауты и челжы, челмы и селестинки, шиарейки и пунгане, кирутианки и яддеки, челжы и мальнаранки... и ощущая, как в ней самой разгорается огонь и неясное томление духа переплавляется в оформленное желание.
«Кнопка девственности в опасности!» - улыбнулась Девушка, вспомнив фразу из любимого ретро-боевика. И вздохнула обречённо. Принц, не обращая ни малейшего внимания (как ошибочно думала в те часы Номи) на Принцессу, вовсю кружил прелестные головки девчонкам разных возрастов и рас. Слава Выру, не разных полов - старомодная гетеросексуальность Боя сомнению не подлежала, что да, то да. «Красивые стервочки», - с неприязнью думала Номи, наблюдая, как Сол танцует древний танец рок-н-ролл сразу с тремя «соперницами» - текуче-гибкой селестиночкой, поджарой мускулистой ньюканадкой и ловкой стремительной мальнаранкой. Почему-то вспомнилось определение, данное Душечкой то ли в шутку, то ли всерьёз: «Любовь - суггестивное состояние, возникающее при взаимодействии биполярных частиц в третьем пространстве».
«Что да, то да, - подумалось. - Насчёт биполярных частиц - это обо мне и о нём. Только вот пространство подходящее во сне остаётся. А наяву - я тут маюсь, а он там веселится. Вот дура. Пойди и скажи ему: „Я с тобой хочу танцевать, я! Возьми меня немедленно, слышишь, пень стоеросовый?! Я тут, я живая, я больше не могу без тебя, коряга ты бесчувственная!!!" - и непременно топни ножкой...»
О, как она в ту минуту заблуждалась, полагая, что Сол позабыл о её существовании. Уже потом, в антракте между четвёртым и пятым актом, он признается ей, что буквально кожей чувствовал, как горящий взгляд полосует его тело. И сдерживался изо всех остатков силёнок, чтобы не броситься к ней, сметая всех и вся, и не заорать отчаянно: «Ну что же ты со мной делаешь?! Я же не пень бесчувственный, я же живой, неужели ты не понимаешь, что сегодня одна ты мне в целом мире нужна!» А в предыдущем антракте он ей поведал о том, какой мощнейший сексуальный вызов исходил от неё с первых минут появления на Вольном Торговце. Сама того не сознавая, она доводила мужчин Экипажа до умопомрачения. Со временем попривыкли, но с трудом. А Сол так и не привык... Он хотел её ежедневно, еженощно, постоянно и боялся себе в этом признаться, но куда ж - супротив факту не попрёшь. А потом их соединили сны, которые вовсе и не сны, да? - и желание сделалось нестерпимым, снедающим, хотя Солу и удавалось скрывать большую часть его силы...
«Если бы не активная сублимация в виде навалившихся на „Пожиратель" приключений, то я бы ополоумел, - сделал Бой вывод. - И дело не только в том, что у тебя роскошное тело, Но-оми... Я знавал тела и роскошнее, извини, мы ведь договорились быть искренними. Но закавыка вот в чём... От тебя сияние исходило, с самого начала, ещё до того, как нас всех осенил Свет. Я бы назвал это сиянием святой невинности, если ты понимаешь, о чём я. Да, конечно, ты можешь возразить - какая ж ты святая, с твоей коллекцией виртуальных любовников и сочащейся из каждой поры сексуальной агрессией... Но! Парадоксальным образом ты выглядишь выше и чище всего этого. Наверное, ты бы осталась незапятнанной, даже если бы снялась в многоиксовой порнухе. Ты бы осенила её сиянием своей чистоты и непорочности и даже с тремя членами в отверстиях тела и двумя в руках выглядела бы святой... извини, я бред какой-то несу, наверное...» - «Нет, нет, продолжай!» - просила Номи в том антракте, между третьим и четвёртым действием... «Нет, я не хотел осквернить, ниспровергнуть эту чистоту! Я хотел... причаститься, что ли... и теперь, когда я это сделал, понимаю, что не зря хотел и что получил именно то, чего хотел. Наши с тобой разумы уже давно соединились, но только теперь, соединившись духовно и телесно, я получил то, на что надеялся. Не знаю, что с нами будет утром, завтра, через месяц, но эту ночь я не забуду никогда. Я что-то получил от тебя. Словно твой особый свет вошёл в меня, мягкий свет, не имеющий никакого отношения к Магии Света, и Светлой Магии, и прочим наворотам, в реальности существования которых мы наглядно убедились... Я подозреваю, что ты и сама толком не понимаешь, что в тебе есть. Но оно есть, и... береги его. Не раздавай всем подряд. Может, и мне не надо было бы... чаривныця ты моя...» - Он вздохнул и замолчал. Номи спросила, кто это такая. «Это... чародейка и красавица, соединённые в одном слове, - пояснил Сол. - Это - ты... Твой свет - это свет красоты, да. Ты - живая концентрация женской красоты земной расы, в тебе смешались в сногсшибательный коктейль все лучшие черты субрас, её слагающих. Так что не удивляйся - всю твою жизнь тебе мужики прохода давать не будут». Ага, улыбнулась Номи, особенно кисумуанцы. Аж бегом. «Эти зулусы просто кретины, чаривница! Ясный пень, фашисты. Они ж ненормальные. Им же вообще не дано воспринимать Красоту. Иначе бы они фашистами просто не были... Всем фанатикам не дано. Фанатизм довлеет, обедняя восприятие. Вообще, чем ожесточённее становится человек, тем обездоленнее он чувствует себя на этом свете...»
...Однако ночь освобождения была ещё впереди, и вечером Номи даже представить не могла, что с нею случится вскорости. Тенью скользя за Солом в толпе веселящихся гордунов, она изнывала от острейшего желания. Вдобавок его подстёгивали нервно выхватываемые из эфира музыкальные фрагменты; почему-то все до единого оказывались они либо песнями о любви, либо инструменталками, в мелодиях и ритмах которых всё было ясно и без слов.
Сол окажется прав насчёт активной сублимации. Но стоило рейсу завершиться, и энергия, доселе затрачиваемая непосредственно на выживание организма в окружающей среде с уровнем враждебности, приближённом к полному банкротству, потребовала нового выхода. Точнее, старого. Старого, как мир...
Нейтрализовав поползновение очередного челма, обалдевшего от неё, Девушка настроилась на сетевой пойнт субкарго и запеленговала Боя в одном из залов уровня 7-Б. Здесь - не танцевали. Здесь обкуривались какой-то травой, и повисшая под потолком громадная голопроекция чьей-то наркотической галлюцинации вызвала у Номи приступ головокружения. Это фантасмагорище даже нельзя было назвать оргией, потому что тел, слившихся в общем соитии, не просматривалось.
Под потолком образовалось благоухающее и одновременно смердящее всеми ароматами и амбре спален всех известных Сети рас сплошное Тело, состоящее из тысяч вагин, пенисов, ног, лап, жвал, щупалец, рук, грудей, спин, сосков, крылышек, хвостов, ягодиц, пупков, анусов, губ, ушей, бёдер и так далее... и трахало это Тело само себя во все щели и впуклости всеми членами и выпуклостями сразу, издавая при этом сонмище звуков - от протяжных мужских стонов и диких женских вскриков до истомного бормотания и чавкающего пришлёпывания. Зрелище этого вселенского Инь-Яня могло бы показаться тошнотворно-отвратным, но благодаря своей поистине эпической масштабности неожиданно выглядело произведением искусства, а не патологическим бредом сексуального маньяка.
Точнее, мириада сексуальных маньяков разом.
Сол, вызывающе выпадая из общего контекста происходящего, в древней позе кочевника на привале сидел спиной к воплощённой грёзе мастурбаторо (к) в всех времён и народов и что-то писал. Архаичной молекулярной самопиской в ещё более архаичном блокнотике, положенном на колено. Во рту субкарго «Папы» дымилась сигарета, но не с травкой, а обычная, синтодоловая, из валяющейся на ковре рядышком пачки со вторым (после Вырубца) по значению национальным героем Стэпа - «Малюком Борченко, Побратимом Выра». И, кроме этой бело-красной пачки, больше никого и ничего в радиусе метров трёх от Сола не было. То ли товарки утомились его уламывать и объявили непривычно (для них) целомудренному Бою бойкот, то ли всех обкуренных особ женского пола, обретающихся в этом бардаке, живое существо мужского пола не привлекало. «А может, он сам их всех разогнал, создав пустую зону неприкосновенности?..» - с замиранием сердца подумала Номи.
Девушка долго смотрела на Боя, пытаясь определить смысл щемящего, болезненного ощущения, что возникло у неё в груди. Определила наконец, и показался он ей невероятно, вселенски одиноким...
Окружающие его живые существа просто не существуют, он в своей собственной, любой и милой ему пустоте, и он один, один, всегда один, пускай хоть сотни баб роем вьются... Они ведь - всего лишь неизбежные, как явление природы; мухи... Он напомнил Номи какого-то бородатого (поразительно, но факт: почти все эти великие древние носили бороды!) гения древности с картинки, как-то случайно воспринятой ею во время сетевого поиска необходимых справок. У того великого был аналогичный отрешённый вид. Только вместо сигареты трубка. «Такими, вероятно, и обязаны быть всяческие философы, композиторы, поэты, писатели, художники, программисты, - подумала тогда она, - отстранёнными от мира. Даже вопреки собственной воле. Чтобы обозреть, необходимо подняться... Ведь целостное, по-настоящему большое и высокое, видится лишь со стороны. Ползая мухой по загаженному тобой и такими же, как ты, боку мира, видишь только то, что валяется непосредственно под ногами... И никогда не поднимаешь голову вверх, посмотреть в лучисто сверкающие глаза Вселенной».
Номи робко подсемеиила, неслышно присела в позу лотоса рядышком и принялась ждать, готовая просидеть тут хоть до апокалипсиса. Заглянуть в блокнот и не пыталась... Сердечко так и норовило выскочить из груди. В голове колыхался жаркий плотный тумак, состоящий из обрывков песен, текстов, мыслей, образов... «Я больше так не могу, - выделилась одна из мыслей, - как только я собираюсь отдаться мужчине, он или гнусным мудаком оказывается, или...» Другая выделившаяся мысль: «... не увидела ли я снова того, кого желаю видеть, а вовсе не того, кто есть? Не обман ли зрения у меня вновь?..»
- Я чую тебя, - вдруг сказал Бой, и Девушка едва расслышала его слова сквозь стоны и вопли шизанутого Инь-Яня и стенания обкурившихся гостей Экипажа «ПП», отражавшиеся вторящим эхом.
Субкарго захлопнул блокнот, сунул его в нагрудный карман широкой клетчато-цветастой ньютехасской рубахи и повернулся лицом к Номи.
Она ничего не ответила, потому что он ничего не спросил. Сол пристально посмотрел ей в глаза и сказал, не отводя взгляда:
- Как друг подружке говоря... Ты не такая, как они, и не такая, как я. Я бы хотел поцеловать тебя, но это будет ошибкой. Ты растаешь, как радуга...
И слова эти его окажутся воистину пророческими. Как потом выяснится. Но - потом. Утром, когда они проснутся.
А время той ночи, словно секс - тик-так, тик-так, - уже шло вперёд. В это мгновение, с этих слов Сола, кончился вечер и родился ночной Мир На Двоих.
Коему суждено умереть, когда наступит неизбежное «а поутру они проснулись, и...».
Но Двое об этом ещё и не догадывались.
- Врёшь т-ты... всё... - заплетающимся языком сказана Девушка, не выпившая за весь вечер ни единой капли. - Я т-такая же... похотливая тварь... если т-ты меня сейчас не т-трахнешь. я не смогу сдерживаться... я начну кричать...
Но, вместо того чтобы закричать, она рассмеялась. Вибрирующе, волнующе, призывно... «Когда ты смеёшься, Но-оми, - признался Сол позднее, в антракте между первым и вторым действием, - у меня сердчишко млеет. Ты и не подозреваешь, что способна сотворить с мужчиной при помощи одного лишь смеха... Твой смех обволакивает и пленяет, сулит неземное блаженство и уносит па крыльях мечты. Смейся, смейся, смейся, родная...» Она засмеялась и в подарок получила второй акт, оказавшийся самым нежным и ласковым. Первый был сокрушительно яростным, нетерпеливым, жадным, спонтанным, и, пронзённая насквозь долгожданным наслаждением, Номи практически не распробовала вкус. Вкус она распробовала во втором акте и, по сути, начала становиться Женщиной именно во время него. Но воистину ею стала лишь во время третьего, самого интимно-сближающего, когда Сол начал обучать её маленьким и большим секретам, без техничного овладения которыми не может обойтись никто и никогда, если желает с обоюдным удовольствием делать то, что дозволено законом двум взрослым в одной постели.
«Спасибо, Солли!.. это действительно того стоило... я так боялась разочароваться в живом сексе!..» - смеялась и плакала от счастья уже женщина по имени Номи. Надо ли говорить, каким мощнейшим сексуальным стимулятором оказались эти её слова?!!
А в начале самом, засмеявшись, чтобы не закричать, она протянула руку и ухватила Боя за шею сзади, как не раз делала во снах и несколько раз наяву - после триумфального возвращения Корабельного Спецназа с поверхности освобождённого Кингсленда. Вот именно так она притянула Мальчика к себе для того, первого поцелуя. После которого они оба почувствовали: просто так нам не разминуться! Но всё ещё не могли преодолеть наяву барьеры, во сне преодолеваемые без труда. Приблизив его лицо к своему, теперь она не поцеловала Боя, а жарко выдохнула и сказала ему, постепенно повышая тон от посаженного, хрипловато-осипшего до крепнущего, категорично-требовательного:
- You tell me-e-e no-ow... You need me-e?.. I need you-u, Bo-oy... I love you!.. You fuck me! Now!!!
Она заговорила на родном наречии неожиданно, сама того не желая, и Сол весело ухмыльнулся. Тотчас же посерьёзнел:
- Как социопсихологу, мне совершенно ясно, что подкралась амба. Если у индивида поневоле прорывается усвоенный с детства родимый лексикон, сей симптом означает: индивид неизлечим. Медицина в моём лице бессильна.
- Я не хочу излечиваться... - сказала по-косморусски Номи, выпрямила спину, преодолевая несильное сопротивление, притянула голову Сола к своей груди и, прекрасно понимая, чего добивается, утопила лицо Принца в глубокой ложбине меж упруго раздавшихся в стороны холмов.
Но даже тогда Сол не сдался. Номи чувствовала, видела, осязала, слышала, обоняла его вожделение, но упорный Солид Ти Убойко сопротивлялся подкравшейся «амбе» до последнего. Сопротивлялся в курильне («Нет, Девочка, нет! Ты не такая! Ты выше этого! Уходи, умоляю, не трогай меня... о Вы-ыр, что ж ты со мной делаешь... я тебя умоляю, не прижимайся, не ползай тут кругами вокруг меня!» - а она ответила: «Ладно, я буду ползать квадратами. Ромбами. Хочешь, параллелепипедами?.. Только скажи, как! И я в любую позицию... »), сопротивлялся по дороге к её каюте («Я провожу тебя, и мы простимся, слышишь?! Как бы я ни обожал тебя, Девочка, я должен сейчас уйти... ради нас обоих, давай поступим разумно... Нам обоим необходимо разобраться в наших чувствах!» - а она ответила: «Именно этим я и занимаюсь. Может, присоединишься?.. »), сопротивлялся в каюте... О, не зря она привела его именно сюда. Женская хитрость, заложенная в генах, из подсознания суфлировала, подсказывая дальнейшие действия.
Пронизанная эротическим контекстом, бывшая каюта сейлемской сексуальной маньячки, оккупированная впоследствии Девочкой, сыграла свою роль. Не самую главную, но важную. Дополнившую главные.
«Я уступил желанию твоему по двум причинам... Сокрушая мою волю и ломая принятое было решение, уж очень желала меня ты, созревшая и доведённая до окончательной кондиции... и уж очень хотел я - тебя. С первой секунды твоего появления на корабле», - признался Сол в антракте между четвёртым и пятым актом. Четвёртый акт был самым сладостно-изнурительным, закрепляющим всё, чему Герой-любовник обучил Главную героиню в третьем, и потому антракт был длинным и Двое успели о многом поговорить. Выхваченная из эфира, не смолкая звучала древняя песнь [[...все мы являемся частью Вселенной!..]].
И только, ясный пень, высокого голубоглазого блондина Майкла Стюарта нигде не было. Он уже не являлся частью этой Вселенной. Его - стёр дхорр.
Пока время той Ночи, словно секс - тик-так, тик-так, - шло вперёд.
Но вначале был Акт первый.

* * *

- ...Со всех сторон, под сенью / Двенадцати ветров... / Я соткан из тумана, / Из плоти облаков... / Миг бытия так краток, / Скорей, пока я жив, / Открой мне без утайки, / Что на сердце лежит... - прошептал Бой и нежно улыбнулся. - Похоже на то, Девочка... что в схватке с моими комплексами победила ты. - Он огляделся, ухмыльнулся и прокомментировал: - Да уж, в таком потрясном антураже настоящее преступление - НЕ заниматься тем, чем ты хочешь сейчас заняться со мной...
Он сделал паузу. Посмотрел Номи прямо в глаза. И очень серьёзным топом произнёс:
- Ты спрашивала, ты просила сказать тебе, ответить, так вот я отвечу сейчас: я безумно хочу тебя, и я счастлив оттого, что ты так неистово хочешь меня. И я возьму тебя. Сейчас же. Даже если ты передумала и дашь полный назад. Предупреждаю, тогда я тебя изнасилую. С нами, мужиками, в такие игры опасно играть.
Она задрожала от этих слов. Женщины любят ушами...
- У нас на Стэпе есть обычай, - говорил и говорил Сол, - ночь на Святого Андрея... значит, челма... человека мужского пола... называется парубочьей ночью. И в эту ночь парубки могут делать всё, что хотят, им всё разрешено. Знаешь, чем наши молодые «человеки-мужчины» обожают усер-рдно заниматься в эту ночь? Хакерят, влезают в оперативки домашних сетей и меняют колы доступа, чтобы злые духи-вирусы не нашли приглянувшуюся дивчину. Чтобы дхорр не добрался к ней... Утром дивчата приходят и выкупают новые коды поцелуями... Между прочим, сейчас именно эта ночь. Совпаденьице, а?!! Мне сегодня всё можно, так что берегись! Сейчас можно, и ещё в ночь моего рождения, на Святого Николая, через неделю... Вот поменяю все коды... но поцелуями ты от меня не отделаешься, я слишком долгий путь к тебе проделал... - Он прикоснулся копчиками пальцев к её щеке и выдохнул: - Де-евочка моя ненаглядная...
Да, победу над Солом она одержала. Но в то мгновение отнюдь ещё не была уверена, что одержала победу над своими собственными комплексами...
То-то и оно.
И потому первый акт превратился в сраженье. Яростную битву с самой собою.
Хотя поняла она это уже потом, когда вспоминала. Эту битву и этот триумф, одержанный ею. И на всю жизнь останется благодарна Солу за то, как гениально он сыграл отведённую ему роль.
А началось действие, между прочим, с символического кровопролития. Бой ухитрился порезать средний палец. Каким образом это ему удалось, ни она, ни он так и не поняли, но когда Солнышко говорил и гладил её по щеке, то остался кровавый след. Её любимый недоумённо посмотрел на свою ладонь и только тогда обнаружил ранку. Номи мгновенно сориентировалась, улыбнулась и сказала:
- Пролить кровь в девичьей опочивальне - это добрый знак!
- Ну-ну... - улыбнулся и Сол. - Однако ты решительно настроилась, Но-оми, я погляжу...
- Вот и гляди-и... - внезапно севшим голосом исторгла она. Взяла его ладонь и слизывала кровь, пока та не прекратила сочиться. Тогда вновь исторгла: - Я сейча-ас... - И убежала в ванну.
Она знала, чем его зацепить, потому быстро переменила одежду и натянула на бедро эластичное кольцо. Она прекрасно помнила, какими глазами смотрел как-то Сол на этот намёк на присутствие чулка... Мужчины любят глазами.
Вернулась.
Вначале они просто смотрели друг на дружку. «Глазной» секс, можно сказать. Сол упивался ею, она это прекрасно сознавала, и от этого осознания начало истомно тянуть внизу живота...
Потом она впервые в жизни раздевала реального мужчину. И испытывала новые ощущения, и от этих ощущений кружилась голова, и хотелось плакать и смеяться одновременно... Визуальный секс продолжался. Она рассматривала своего мужчину, она изучала мужское тело, будто впервые в жизни увидела голого «человека мужского пола», и восторг, испытываемый ею, не сравним был ни с чем, испытанным доселе...
А потом она устроила для него этакий пылкий стриптиз. Девушка танцевала для него, раздеваясь, и жадный взгляд Сола был как прикосновенье руки... Ей так хотелось, и он безо всяких слов понимал, чего ей хочется, и восторг, испытываемый им, сливался с её восторгом и почти осязаемыми волнами переливался в фантастическом будуаре, каждая деталь интерьера которого сочилась вожделением...
И она смеялась от счастливого предвкушенья, и смех её, как потом признавался Сол, производил на него возбуждающее действие не слабее жаждущих прикосновений... «А взгляд твой, Но-оми, влажный и зовущий, просто свёл меня с ума... Ты безмолвно, но неистово кричала: я твоя, я твоя, возьми же меня!!!»
Это уже был акустический секс.
Потом они начали осязать тела друг дружки. Это уже был петтинг, начальная игра. Очень нежными, почти невесомыми прикосновениями Сол касался её тела, и каждое прикосновение заставляло её дрожать... он покрывал её тело поцелуями, от кончиков пальцев ног до сосков и ушей, и внизу живота её зрело извержение вулкана... и она, вначале робко, но постепенно смелея, трогала его грудь, ягодицы, губы, живот... Она исследовала живого мужчину, и сравнивала свои ощущения с виртуальными прикосновениями, и пришла к выводу, что живой - живее... оригинал, ясный пень.
Любая подделка, даже самая искусная, всего лишь копия. Наверное, потому что в живом мужчине содержится то, что отсутствует у запрограммированных киберов, - душа... а значит, свобода выбора?..
И когда она впервые притронулась к настоящему, живому мужскому естеству, то едва не потеряла сознание от пронзившего её острого наслаждения. И сделала то, о чём мечтала одинокими ночами, грезила в девичьих снах... Поцеловала его... и лизнула... и почувствовала вкус... и вкус ей неимоверно понравился... И так жадно приникла она, что мужчина изумлённо вскрикнул...
Это уже был оральный, конечно же, секс.
Но вкус живого семени ей довелось познать лишь в третьем акте - пальцы Сола проникли между её бёдер, скользнули к лобку, и ей пришлось оторваться, чтобы до мельчайших подробностей сохранить ощущение этого первого прикосновения мужской руки.
А то, что последовало за этим, просто поразило её, хотя истинную ценность совершённого Боем поступка она постигла гораздо позже. После его объяснения, в антракте после второго акта... Её первый мужчина попросил развязать узел, которым была завязана его полукосица. Особый узел, у каждого рода стэпняков свой собственный...
Развязывать этот узел женскими руками мужчины Стэпа позволяют лишь жёнам и невестам. Это настолько интимное действо, что ему даже аналогов невозможно подобрать... Знак высочайшего доверия... До Номи ни единая женщина не развязывала оселедец Сола. Ни та, Первая, ни та с-с-с, Пума, из-за которой Сол Убойко покинул родную планету... ох, спасибочки ж ей величайшее, что отказала ему!..
И длинные, до середины спины, волосы стэпняка рассыпались по животу Номи, когда его губы впервые поцеловали пышущие предвкушением влажные складочки... Это уже был не просто оральный секс и не вагинальный секс, это уже был не экстаз. Это было преддверие оргазма, ясный пень.
Они исследовали друг дружку. Разогревали... и до того разогрелись, что собственно Акт, порвавший наконец-то плеву, взорвавший барьер, решительно сметая страхи и опасения, произошёл так быстро и неистово, что остался в памяти Номи главным образом вспышкой острейшей боли, которая невероятным образом волшебно превратилась в острейшее наслаждение. Битвы без боли не бывает...
Впервые в жизни Номи кричала от наслаждения, а не от унижения, впервые в жизни она жаждала боли, а не страшилась её, она сражалась с самой собой и побеждала, и с каждым движением мужского естества в себе, с каждым «тик-таком» фрикций она всё больше и больше освобождалась от всего, что мучило и терзало её. И в момент, когда Девушка-победительница испытала первый в своей жизни настоящий оргазм, сквозь пелену распущенных волос мужчины, укрывших её лицо, она увидела на сером потолке радугу... И тут же закрыла глаза, потому что испытывать оргазм с открытыми глазами, как выяснилось, просто невозможно! И навсегда запечатлела в памяти мир, окрасившийся в это триумфальное мгновение в радужные тона.
Это уже был не просто секс. Это уже была...
Любовь.
Это был долгожданнейший триумф, одержанный ею над собою и над судьбою...
[[...есть лишь любовь, И есть смерть]], - звучало в голове выхваченное из Вселенной прозрение, которым щедро поделился с потомками величайший древнеземной певец и поэт Виктор Цой, - [[Смерть стоит того, чтобы жить, А любовь того, чтобы ждать...]].

* * *

...Несколько актов спустя горящими, как звёзды, глазами он смотрел на неё, как смотрят в храме на святыню. С такими же глазами истинно верующие становятся на колени перед иконами и молятся.
«Дхорра с два! Дхорра с два! - задыхаясь от переполняющих его чувств, убеждённо исторг он. - Ты по-прежнему оттуда, сверху!» - «Нет, - ответила переполненная сладчайшей истомой Женщина, в которую он волшебно, мужскими своими чарами и пассами, превратил Девочку, - ты стащил меня в подвал... и сам залез туда... и всех покликал, всех...»
«Даже в подвале ты сияешь, звёздочка моя долгожданная... похоже, я отыскал свою Ягодку... все цветочки позади...» - «Глупый, ты всё воображаешь, что я оттуда, с неба, - показала она на потолок, - а я земная: И живая... и люблю тебя вполне по-бабски».
Именно в этом антракте, между пятым и шестым актом, Номи, уткнувшись Принцу в плечо, утопила его в слезах, жалуясь на высшую несправедливость Бога, или кто там вверху есть. «Творец не должен был со мной так поступать, не должен, - бормотала она сквозь слёзы, - не должен был лишать меня этого...» - «Ясный пень, изверг он», - Сол утешал Принцессу, крепко прижимая к себе в отеческом стремлении охранить и сберечь. «Нет! Он хуже... ему нельзя было так меня обкрадывать, нельзя!!! - рыдала Номи. - Это ведь не грех, это так прекрасно, не может быть грехом то, что настолько... сказочно красивое...»
В пятом акте лидировала уже она, и Принц кричал восторженно: «Дхорр охреней, Но-о-оми, да ты просто на лету всё хватаешь!!» - и покрывал благодарными поцелуями всё её янтарно-медовое тело, от кончиков пальцев ног до глаз и макушки...
«Я долго ждала тебя, - ответила Номи, гордая и счастливая оттого, что угодила Принцу. - У меня была масса времени для тренировок. Воображение человекам на кой-то ляд дадено, спрашивается?!» - «Вот именно на этот самый ляд и дадено...» - прошептал Сол и положил её ладошку на «ляд». Самый ладный изо всех лядов, подумала Номи и со сладострастным вздохом поцеловала его. И пока длился антракт, время от времени, не удерживаясь, всё целовала и целовала. Сол, конечно, в долгу не оставался, он вообще в этом перерыве старался удерживать своё лицо не далее дециметра от золотисто искрящегося низа живота Номи, и саундтрек этой интерлюдии мало чем отличался от треков собственно актов. «Как это мы ухитряемся ещё и разговаривать?!» - изумлялась Номи, мостиком выгибаясь вверх от наслаждения, даруемого губами Сола. Из ретрансляторов то лилась потихоньку, то победно грохотала музыка, звучащая у неё в голове. Сол попросил «вслух» дублировать для него. PI когда в антракте после своего пятого оргазма «допался», что называется, и одними губами и руками заставлял Номи взрываться ещё и ещё, ночь на двоих оглашалась то светло-грустными балладами «ВЗ», любимого обоими, то плотным жёстким ритмом «Шитз Гарденс», то сладострастным вокалом Либивы, то витиеватой полифонией «Тан Династи», то апофеозным крещендо заключительной части Тридцать Девятой «Венерианской» ганимедки Джоллы Динон, то шепчущими электронными фразами «Б-5655656», то бессмертными мелодиями Бетховена, то шаманскими напевами сейлемца Ондры Гамодвина, то хрустально-прозрачными аккордами гитары Питера Симова, то древней песней «Voyage Voyage», сделавшейся одним из гимнов вольных торговцев, в буквальном смысле превративших свои жизни в непрерывное путешествие, то неповторимым одиннадцатиоктавным голосом Мадонны Сиеты О, вожделенно рвущимся из ретрансов в жгучем желании присоединиться к любовникам...
Изнурённая, она запросила пощады, и они долго лежали неподвижно, перешёптываясь, придумывая друг дружке всякие милые прозвища и секретные, только для двоих, словечки: особый сленг влюблённых, у каждой пары свой, оригинальный. Придумывали впрок, будто на долгие совместные года. И потому неудивительно, что разговор незаметно перетёк в русло темы, очень характерной для детородных половин всех двуполых рас. Номи не то чтобы раньше много думала о гипотетических детях своих, но иногда, при виде какого-нибудь симпатичного карапуза, у неё вспухал где-то в области сердца тёплый комочек, а на глаза наворачивались слёзы умиления... «Ты говоришь, как женщина», - заметил Бой, когда она умолкла. - «Я и есть женщина, между прочим», - сказала она. «Я заметил», - улыбнулся её первый мужчина и потёрся щекой о её грудь. Забрал ласковыми мягкими губами расслабленный сосок... «Мммм... емму будт вксно...» - произнёс неразборчиво. Сосок моментально встал. Номи слабо охнула, прошептала: «... А может быть, ей?..» - и с вибрирующим стоном потянула Солнышко на себя.
Шестой акт, самый технически совершенный и самый изощрённый, позволил любовникам насладиться зрелым, неторопливым сексом, поэкспериментировать и поприкалываться.
Сол показывал Номи различные штучки: например, он предложил ей потереться половыми органами, не вводя и не прикасаясь руками. Номи показалось это малоэффективным, но уже спустя пару минут, приняв нужное положение и уловив особый алгоритм движений, она поняла, как сильно ей это нравится. Это была не просто имитация лесбийского акта. Это была нечеловечья техника, Бой сказал, что шиарейская. Номи удивилась: где это ты такому научился?! «О, я по дороге много чему научился», - затаённо улыбнувшись воспоминаниям, загадочно ответил он, и Номи, ощущая нарастающий экстаз, впервые всерьёз задумалась о том, под сколькими солнцами побывал её Солнышко за свою бурную межзвёздную жизнь и женщин скольких неземных рас он знавал?..
Это её почему-то возбудило очень сильно, и она тут же испытала оргазм. «Наверное, я действительно сексуальная маньячка, - подумала о себе обескураженно. - И теперь мои до поры дремавшие потенции начнут вставать в полный рост...» Сменив позу, Сол уже показывал ей, как этим занимаются обитатели и обитательницы далёких Огенройских Окраин, а в голове Номи размеренно и спокойно звучало: [[Let it be. Let it be. Let it be]], что в переводе со спама на корус, конечно же, значило: «Так тому и быть, так тому и быть, так тому и быть».

* * *

...Они уснули, истощённые собственной ненасытностью. Тела их, временно исчерпав запасы энергии, релаксировали, но Разумы, встретившись во сне, соединились и, смакуя подробности, с удовольствием используя новорождённый интимный сленг, обсудили шалости материальных ипостасей.
Ясный пень, подробное обсуждение так их возбудило, что сон превратился в прямое отражение яви и, конечно же, творчески развил предшественницу, постмодернист истовый, благо уж чего-чего, а вынужденных антрактов и прочих ограничений у сна просто не бывает. Интерлюдии случаются лишь добровольные, и в одной из них бывшие Мальчик и Девочка, а ныне Мужчина и Женщина, держась за руки, отправились на поиски существа, к которому испытывали симпатию, чтобы обрадовать, сообщив: свершилось!
Существом этим, конечно же, Бабушка Ррри была. На корабле её не оказалось. Воистину запропастилась, недоумённо пожали плечами Двое и отправились за пределы «Папы», благо во сне - который и не сои как бы, да? - преград для них по-прежнему не существовало. Танжер-Бета встретила их, ясный пень, энергичным вавилонским столпотворением, и пришлось здорово поработать мысленными ногами, пытаясь отыскать Ба. Отыскали... ещё бы им, избавленным от подверженной усталости плотской ипостаси, не отыскать Ба! Но... ничем кирутианку не обрадовали. Судя по всему, суперкарго и без них была на семь тыщ семьсот семьдесят седьмом небе от счастья.
Отыскалась запропастившаяся Бабуля в ресторанчике «Пари Ля Мур», в котором подавались изысканнейшие блюда нувельфранцузской кухни. Столик уютненького отдельного кабинета украшала двухлитровая бутылка подлинного «Коньяк де Нувель Коньяк» столетней выдержки, урожая 1926 года, снятого век назад на известной планете виноделов Новый Коньяк.
Таинственно отблёскивая в тёплом свете настоящих восковых свечей, настоящее стекло вызывало в памяти ностальгические воспоминания о Прародине, нет-нет да и возникающие у любого потомка землян... Какие ассоциации вызвали стеклянная бутылка и свечи у родившейся под иным солнцем весьма престарелой, почти чёрной кирутианки, неизвестно; однако на лице её, обычно суровом или хмуром, расплывающемся в хитрой ухмылке только тогда, когда намечалось очередное охмурение покупателей, блуждала расслабленная улыбочка.
Улыбающимся так диагноз один: витают в облаках. Катализатор, вызвавший в душе Ба подобную реакцию, сидел напротив и влюблённым взглядом поедал кирутианку. И явился катализатором не кто иной, а... «Настоя-а-ащий мужчина! - протянул обалдело Сол. - Вот это номер! Кто б мог поду-умать!» - «Ага», - кивнула не менее обалдевшая Номи. Ещё бы. ОН.

ДЖЕЙМС СТЮАРТ, ПРИНЦ.
Джеймс Патрик Хоуни Йонкерс Как-Там-Его-Дальше Стюарт, весьма престарелый патриарх экскалибурской династии, любимый братишка бывшего короля, любовник бывшей королевы и любимый папашка нынешнего короля, любимый человек бывшей Поющей Жрицы, избравшей своего Принца, проклятой, умершей, но вернувшейся, чтобы танцевать для живых... Милорд Джимми собственной среброгривой персоной!!! И смотрелся причём этот Председатель Совета Директоров трансгалактической мегакорпорации «4xGoldenStars», спонсировавшей экскалибурскую Реставрацию, вполне внушительно в компании с высокой и массивной, мягко говоря, кирутианкой.
«Что да, то да, - ошалело крутя головой, прокомментировал Бой, - любви все возрасты и биовиды покорны. Век живи, век ищи своего или свою половинку... кем бы она ни оказалась».
- ...Конечно же, моя дорогая, я вам поведаю, кто самым наилучшим образом отрекомендовал мне ваш Экипаж, - говорил тем временем бывший регент и бывший глава реставрационного правительства. - Помните, некоторое время тому назад Высшая ложа ДТДТ вознамерилась объявить торговую войну небольшому княжеству Бокса, давшему приют потерпевшему крушение кирутианцу, что пытался на древней лоханке проколоться домой, на Бескрайний Лес? Вы заступились тогда, миледи, за боксанского князя Мировладара Восемьдесят Восьмого и уговорили соплеменниц не карать его за сердоболие, проявленное к уроженцу Киру Тиана мужского пола... Не ведаю, милая моя, по какой причине вы тогда заступились ещё и за соотечественника, позднее благополучно доставленного вашими стараниями на Киру Тиан, но с честнейшим, умнейшим и благороднейшим князем Миро, некогда моим однокашником по Нью-Нью-Оксфорду и сотоварищем по университетской футбольной коман...

Предыдущая страница 15 Следующая страница


Звездный меч 16

«Уходим, малышка, - потянул Бой Номи прочь, - и у них - своя свадьба, своя ночь на двоих. Не будем мешать. Хотели бы - и нас пригласили...»
И они ушли тогда. Явившись порадовать Бабушку, они неожиданно сами обрадовались за неё, ещё и как... Им и в головы не могло взбрести, к чему приведёт этот поздний ужин при свечах.
Потом, однажды утром, Номи, вместе с прочими товарищами и товарками по команде, с уходом Ба осиротела. И предприняла собственную поисковую операцию, настолько глубоко уйдя в виртуальные миры Сети ОП, как никогда до того раньше не уходила. Едва вернулась. Мозг чуть ли не дымился от перенапряжения, когда она вернулась. С добычей. Номи никому не показала проекцию добытого файла, содержащего запись изображения, сделанную ею с использованием видеодетекторов кибер-гарсона бистро, что находилось в одном из дремлющих городков захолустного Скаггара-4, затерянного едва ли не на противоположном краю ОПределов. Но время от времени «вешала» проекцию в своей каюте и со светлой завистью наблюдала, как супердедушка и супербабушка с аппетитом лопают обещанные старофранцузские деликатесы и празднуют свой парный побег на край света.
Выбирать - значит отказываться. Они выбрали уход на пенсию. Отказались от всех близких, отказались от всего, что составляло смысл их долгих и многотрудных жизней, предпочтя остаток пути посвятить исключительно друг дружке... Оказывается, и правоверные Дочери Тиа Хатэ, и чистокровные аристократы в невесть каком поколении - одинаково эффективно инфицируются вирусом Любовь. Как самые простые девчонка и мальчишка, свежеиспытавшие прелесть первого поцелуя и впервые очарованные ощущением биения ещё одного сердца, вторящего биению твоего собственного.
Ужин для двоих никогда не бывает поздним. Даже если суждено ему состояться глубокой ночью старости, а не ранним вечером юности.
А время этой ночи, словно секс - тик-так, тик-так, - приближалось к неизменно наступающему тяжёлыми подошвами утру.
...Вернувшись в свой собственный номер для новобрачных, в который превратилась каюта Номи, разумы Главной героини и Героя-любовника воссоединились с более низшими ипостасями своих сущностей и, счастливые, очищенные и умиротворенные, решили прикинуться обычными человеками и поспать обычным сном.
Им обоим надо было на некоторое время остаться наедине с собой - даже после самой бурной брачной ночи молодожёнам необходима минутка, чтобы спросить себя: «Ну вот, я и добился (добилась) цели. Стоила она (он) того?..» - и себе же дать ответ «ДА» или «НЕТ», от содержания которого зависит вся дальнейшая супружеская жизнь...
Засыпая обычным сном, Номи предвкушающе думала о том, что главное уже свершилось и впереди лишь приятные каждой нормальной женщине нюансики бытия: обручальное кольцо, белоснежная фата и такое же платье, традиционно пышное, а-ля платья средневековых принцесс и королев, венчание, запах горящих свечей - божественный запах, запах цветов - запах счастья, и ближе всех - родной запах того, кто отныне, и присно, и во веки веков, и в горе, и в радости, и в болезни и днём и в ночи твой муж и отец твоих будущих детишек... и брошенный в толпу у церкви букетик (Рода по прозвищу Молния, лови-и!..), и увитый лентами анг-кар с надписью: «Молодожёны» и гремящими консервными банками на проволочках, и фантастический медовый месяц где-нибудь на Новой Новой Венере или Нувелъ Таити. И Король, который всегда рядом с тобой, отныне Королевой. И его голова, которую видишь каждое утро, просыпаясь, рядом со своей, и только своей подушкой. И его руки, которые обнимают только тебя. И его голос, читающий стихи тебе, и только тебе. И его губы, которые целуют только твои губы. И его... ясный пень, что. Только твой.
Словом, самое что ни на есть женское счастье.

* * *

Пронзительно-отчаянный крик взорвал умиротворённую вселенную Номи на заре.
Кричал Сол...
Он получил свой ответ. Разобрался в собственных чувствах.
В те минуты, когда Номи спала обычным сном, в котором, конечно же, опять властвовал её Принц Солнышко, смешной такой, мягкий и пушистый, на плюшевого мишку похожий, с ним засыпала десятилетней девчушкой Номи, - к Солу пришла Ягодка. Та самая ещё одна, за которую он принял было Номи. Но была ею - НЕ Номи. Об этом Бой угрюмо рассказал, когда перестал дрожать и беспомощно озираться. Кричал он, уже проснувшись, и кричал от осознания, разрывающего душу напополам: «Что же я натворил!!!»
Ночь На Двоих закончилась. Поутру они проснулись и обнаружили, что Их Мир умер.
Его убила та, Вторая. Она отодвинула Номи назад, в третьи.
Тик-так, тик-т... кр-рак.
Лопнула пружина. Время вышло. «Бдззз-зын-нь!» - разбились хрустальные часы. Вселенная взорвалась.
«Сексуальное сношение завершилось ритуальным человеческим жертвоприношением, согласно велению наших традиций...»
Финал. The End of Acts.
No Happy!
Занавес.

18 : «ПРОДОЛЖЕНИЕ СЛЕДУЕТ!..»

...Свет, сияющий во тьме. После долгих месяцев совместной жизни в меня постепенно закралось подозрение, что он, сиятельный мой... тоже является живым созданьем.
Существом, изучение которого способно открыть неожиданные горизонты в ксенологической науке. Представляющим громаднейший интерес для недоделанного «специалиста по иному» Анджея Лазеровица. Данная мысль не пришла мне в голову изначально лишь потому, что я смотрел на своего «каменного» симбионта как на обыкновенный комочек пластобетона с пыльного тротуара какой-то ветхозаветной планеты. Не более.
Поэтому-то я и не представлял его в качестве объекта для изучения, полагая, что Светами должны заниматься некие... ксеногеологи, буде имеются в необъятной Вселенной и таковые. Хотя зря я использую сослагательное наклонение - несомненно, таковые есть, их попросту не может не быть в нашей бесконечно многообразной Вселенной. Многообразие коей я всегда считал одним из непреложных явлений, оправдывающих моё скукотнейшее существование.
На размышления подобного рода меня навело недавнее посещение «Пожирателем Пространства» очередной ярмарки, имевшей место на провинциальной планете Биринтуччи. На этой торговой фиесте повстречался мне представитель иной расы, малоизвестной даже дипломированным специалистам. Это разумное существо в состоянии покоя больше всего напоминало средних размеров пыльный гранитный валун. Хотя, бодрствуя, теряло всяческое сходство с упомянутым валуном. Сей факт навёл меня на полукрамольную мысль, что мой Свет, может быть, точно так же пребывает в состоянии покоя и бездвижья. Пока. Дремлет, являясь на самом деле отнюдь не фрагментом неодушевлённой части Вселенной; на самом деле - будучи намного более живым, чем некоторые иные знакомые мне существа.
Мне вспомнилось, насколько своеволен в некоторых случаях бывал мой магический сожитель. Как ничтоже сумняшеся распоряжался он своим полубеспомощным Носителем, сообразуясь с недоступными человеческой логике побуждениями; в то же время достаточно часто, когда мне угрожала реальнейшая опасность, даже и не думал помогать. Отнюдь не торопился наделять меня какими-либо сверхспособностями, могущими помочь мне кардинально изменить ситуацию в мою пользу.
Единственным, как выяснилось, средством его обуздания было желание Носителя. Желание чего-либо, очень-очень сильное... Но далеко не всегда мы действительно способны пожелать что-то настолько сильно, чтобы Сияющий во тьме Свет - подчинился.
Особенно актуальной вышеупомянутая проблема стала после того, как у суперкарго Солида Убойко, сменившего на торговом посту безвременно канувшую в туман Бабушку Ррри, появился свой собственный С... впрочем, это случилось позже.
Если по порядку, то...
Всё произошло именно на этой планете Бирингуччи, вскоре после прибытия туда нашего драгоценного корытца. «Энджи и Сол». Звучит?! Творцом сего немыслимого ещё в недалёком прошлом дуэта явился Биг Босс. Капитан сослался на памятное, оброненное Солом заверение относительно радужных перспектив нашей совместной охоты на дхорра. Коренной стэпняк при свидетелях заявил, что со мной в паре на вышеупомянутую охоту не колеблясь отправился бы...
Вот и пришлось.
«Энджи и Сол» по спецприказу Кэпа Йо отправились совершать разбойное нападение на местный национальный банк. Хотя, как это ни странно, интересовали капитана отнюдь не драгоценности и всевозможные материальные аналоги электронных денег. Наше спецзадание заключалось в следующем: требовалось разузнать, в какие сектора Освоенных Пределов, кроме захолустной околицы Бирингуччи, в ближайшем будущем направятся крупномасштабные долгосрочные инвестиции Империи Хо. Нам надлежало взломать локальную, не увязанную со всеобщей, банковскую компьютерную сеть и выпотрошить её.
На предмет этого знания. Куда императорские банкиры собираются вкладывать его денежки?
Это дало бы возможность провести финансовую махинацию поистине грандиозных масштабов. Столь впечатляющих, что она, несомненно, вскоре стала бы частью фольклора гордунов, как пример торговой операции, приближающейся к некоему божественному абсолюту комерциализма. Мы же, Экипаж « Папы», незаметно трансформировались бы в неких коммерциалистских эпических героев.
Для этого нам, заполучив необходимую информацию, следовало скупить земли и предприятия. Те самые, которые в этих краях интересовали Имперский Департамент Инвестиций. Завладеть, а после - начать диктовать Хо свои условия в этом звёздном регионе. Подозреваю, Хоненавистник суперкарго Солид задумал иезуитский план, желая убить двух дхорров сразу: доказать своей исчезнувшей наставнице, если она жива, что ученик вполне зрелым мастером стал, и смачно плюнуть в боржч императору.
Наш маленький отряд был сформирован согласно принципу «абсурдней не бывает». Во-первых, Сол заявил, что если капитан не позволит ему, идейному вдохновителю и инициатору, принять участие в операции, имевшей целью жестоко насолить падлюке-императору, то он. Сол, наплевав на традиции вольных торговцев, разорвёт контракт, вернётся на Стэп и примется «вместе с Перебором дхорров отстреливать». Причём эти слова прозвучали до того внушительно, что капитан, чтущий, как самое святое, неприкосновенность контракта, поверил нашему новому суперкарго. Меня же приставили к Солу из-за моего единоличного владения Светом (кого кем, спрашивается?). В надежде на те самые магические сверхспособности, долженствующие нам подсобить в критический момент.
Причиной того, что в нашу разбойную компашку не включили ни единого технаря, являлась возможная потеря мобильности группки в случае её разрастания до трёх и более существ. Поэтому остался на борту корабля Папашка. Поэтому была отбракована наша неофитка, субкарго Внучка, сместившая меня на ступеньку вверх в списке прибылей. Поэтому осталась не у дел даже Номи, во время моего пребывания в кровавой гуще революции признавшаяся команде в своих особо доверительных отношениях с повсеместно окружающей нас техногенной средой...
Субчиф попыталась, было, проникнуть в базы данных локальной сети банка, однако в здании действовал некий хитро сконструированный психотронный генератор, используемый зачастую для отпугивания крысоидов, являвшихся настоящим бичом Бирингуччи. И вышло, к сожалению, так, что излучение генератора создавало для сверхвосприятия Номи непреодолимые помехи. Когда она, собрав в кулачок волю, раз за разом пробовала прорваться сквозь эфирную шумовую завесу, это приводило к очень болезненным явлениям. Мол шепнул, что вызвано это расстройство восприятия ещё и последствиями психологической травмы, узнав о причине которой, я застыл на месте от удивления... Оказывается, Сол и Номи были любовниками! Сол же, как и следовало ожидать от такого эгоцентричного типа, позабавился и выкинул прочь. А моё мнение о нём уже начало улучшаться... Эх, человек!
Вот именно - человек...
Строение банка находилось в районе, населённом теплокровными негуманоидами. Вообще, визитной карточкой мира Бирингуччи являлось то, что в нём были очень заметны явления расовой сегрегации, но тем не менее полностью - как ни странно! - отсутствовали всяческие проявления расизма. Парамауты, к примеру, могли достаточно терпимо относится к тем же флоллуэйцам и прочим негумаиоидам, но жить с ними предпочитали в разных районах.
Райончик был из деловых, неисчислимое количество снующих туда-сюда индивидов напоминало о ярмарочном столпотворении. Меня, как ксенолога, в своё время изрядно порадовал бы факт, что среди встречаемых нами граждан Бирингуччи не случилось ни единого представителя человеков.
Этот провинциальный банк, избранный имперцами в качестве штаб-квартиры, оказался незабываемым образчиком материально воплощённого шизофренического бреда. Он выглядел как ступенчатая пирамида, накрытая толстостенным прозрачным куполом. Пространство между внутренней поверхностью купола и поверхностью пирамиды было заполнено водой, и там плавало несколько десятков крупных чешуйчатых созданий, судя по всему, разумных. Но биовида мне неизвестного, так что классифицировать их я не сумел.
Извне в банк можно было проникнуть через один-единственный проход - полукруглого сечения туннель, проложенный сквозь обозреваемый нами своеобразный аквариум. Мне показалось странным, что служащие банка, постоянно находясь в полуосадном положении, опасались каких-то крысоидов. В сравнении с этими водяными тварями самая зубастая крыса - крошечной мышкой смотрится!
Когда «Энджи и Сол» вошли под арочные своды туннеля, над нашими головами закружила громадная рыбина бархатно-синего цвета, напоминавшая древнеземную мурену. Охранница дважды вгрызалась своей громадной, усеянной тридцатисантиметровыми зубищами пастью в стену, после чего на прозрачном материале оставались заметные царапины. Сол по этому поводу выразился следующим образом: «Местные, ясный пень, видать, негуманоиды полные. Настолько, что не боятся даже, как бы какая тварюка зубастая не прокусила аквариум и не устроила карманный вариант вселенского потопа».
Когда мы оказались собственно в банке, то очень скоро сообразили, как были самонадеянны, полагая, что сумеем спокойненько пробраться к банковским информационным массивам... Выяснилось: в качестве охранников здесь использовали негуманоидов-флоллуэйцев. Зорких, быстрых, безжалостных. Нам ли, обитающим под одной «крышей» с одним из «третьеполых», этого не знать!
Неожиданно осенило. Я вдруг необычайно отчётливо понял, что помощи от моего Света ждать не следует. Напрочь. Свет в очередной раз, как однажды выразилась незабвенная Ррри, заранее «умыл руки».
Бой и я, словно болваны, застывшие посреди офисного помещения, угодили в глупую и опасную ситуацию. Нас заметил один из клерков. Он приблизился к нам и спросил о целях нашего визита. Коммуникатор, используемый им для перевода, придал голосу, что слышался из миниретрансляторов, привкус слащавой любезности и благоговения пред клиентом. В это же мгновение один из Урговых соплеменников повернулся в нашу сторону и сжал-разжал свои острющие «ланцеты».
Сол попытался быстренько придумать какой-нибудь особенно экстравагантный вид финансово-банковских услуг, которые сии полные негуманоиды наверняка не смогли бы, к их вящему сожалению, оказать двум вольным торговцам. Когда Сол, уже осенённый, открывал рот, намереваясь охмурить клерка, у него на руке вдруг пискнул терминал. Но сообщение не пошло в саундрежиме и не возникла голопроекция, потому суперкарго машинально посмотрел на дубль-экранчик. Там красовалась следующая надпись: «Джентльмены, зачастую именно решительность - залог успеха. Взгляните направо».
Мы одновременно повернули головы, подозреваю, этим движением совершенно себя демаскировав. На окрашенной в матово-зелёный цвет стене фосфоресцирующим светом сверкала жирная стрелка, указующая в проход. Вёл он, по-видимому, в одно из внутренних служебных помещений. Сол кивнул головой, давая понять, что нам не стоит медлить, и мы двинулись в направлении, предложенном нашим «деусом ЭКС машиной». Для клерка и охранников мы, если это не бредовое видение, перестали существовать.
Сверкающие стрелки встретились нам ещё дважды. Последняя из них указывала на массивную бронированную дверь, будто снятую с какого-то допотопного сейфа. Сол повернул круглую ручку, и дверь медленно распахнулась. За нею обнаружился зал, набитый компьютерным «железом»,
Вот оно, вместилище материального воплощения здешней локальной сети.
Мы проскользнули вовнутрь, и в этот миг терминал Сола вновь пискнул. По экранчику побежали слова: «Кристалл с необходимой вам информацией находится в системном боксе с пометкой „Четырёхлучевая звезда в круге". Однако вам стоит также поинтересоваться содержимым коробки из-под комплектующих, что находится в дальнем от вас углу. Искренне ваш, Дж. С».
Сол подошёл к коробке и принялся в ней рыться. Я же, стараясь не терять времени, начал разыскивать упомянутую «деусом»-подсказчиком крестообразную звезду. Ясный пень, что-то разительно напоминающую. Когда я, обнаружив кристалл, собирался уже было поторопить суперкарго, своего напарника, тот поднялся с корточек, рассеянно и чуточку ошеломлённо глядя в пространство.
Я вопросительно посмотрел на него. Сол поднял руку, раскрыл кулак - и моим глазам предстал невзрачный и неровный камешек.
- Вот, - глуповатым тоном произнёс он, - тошнит, как будто я беременный каким-то слоноподобным слизняком. Получается, и меня не миновала чаша сия. Как тебе эта новёхонькая, с пылу с жару, лампочка Ильича?
- Что такое «илича»? - поинтересовался я. - Твои цитаты когда-нибудь сведут меня с ума.
- Ильич - ещё один прикольный супердедушка. Наподобие нашего дорогуши милорда Джи-Эса. Правда, придерживавшийся абсолютно противоположной политической ориентации, - сказал Сол и зябко поёжился, словно его резко пробил озноб.
- Что, нам помогал самолично милорд?! - удивлённо воскликнул я.
- Стал бы он помогать, если б не хотел от каменюки своей сдыхаться! - произнёс Сол мрачно.
- Получается, и ты теперь тоже единоличный?! - с неподдельной радостью произнёс я. Две половины Гарды, надо же!
«Энджи и Сол».
- Э-эх, опять проклятущее фэнтези! И шагу без него не ступить, что во сне, что наяву. - Сол поморщился. - Да что ж это за ломка такая - после аудио тиков и то полегче было!
- Ладно, кончаем цветочки нюхать, - ответил я, чем вверг Сола в глубочайшее недоумение. - Что смотришь? - вынужден был я добавить. - Не тебе одному на тарабарском наречии изъясняться. Это мои пожилые соплеменники подобным образом говорят. Общий смысл: нечего ерундой заниматься - рвём когти.
- Возьмём на заметку. Пополним словарный запас. Бабуля порадовалась бы, будь она с нами... - тихонько сказал Бой, понуро опустив голову, затем встрепенулся. - Само собой, кончаем дело, - согласился и снова поморщился: - Ой, Перебор, сейчас рожу . Ты случа ем у себя в универе...
- В колледже, - поправил я Боя.
- Ладно, в колледже... не посещал спецкурс инопланетных акушеров-гинекологов?
- Пойдём, иначе явятся Урговы соотечественнички и произведут тебе кесарево сечение - без наркоза и в абсолютно антисанитарных условиях, - мрачно посулил я.
То, что некоторое время спустя проделал со своим новообретённым камушком Сол, в настоящий шок повергло меня. Воистину, столь фамильярно обращаться со Светом, Сияющим Во Тьме, одной из самых загадочнейших и могущественнейших во всех ОПределах субстанций, - мог лишь последний варвар. Теперь я окончательно убедился, по какой методе Сол долгое время терроризировал челядь господина милорда Джеймса Стюарта.
Стэпняк достал из глубин необъятного кармана старую, ветхонькую тряпицу, небрежно завернул в неё Свет, Сияющий Во Тьме, и... спрятав получившийся свёрток в своей незабвенной круглой шапчонке с козырьком, нацепил её на голову.
Степная неотёсанность в своей магической ипостаси! Воистину, иногда Сол настолько варварски незатейлив, что невольно вызывает восхищение!..
Благодаря помощи новобретённого Света (в отличие от «моего» лентяя, бывший милордов не дремал!), возвращение наше было столь же беспрепятственным, как и проникновение внутрь. Клерк, беседовавший с нами, равнодушно проводил меня и Боя глазами - словно кого-нибудь из посыльных, что отправлялся домой после работы. (Вообще странно, на кой бес мы сюда припёрлись-то?! Неужто лишь затем, чтобы Сол получил подарочек... М-да уж, любопытное Свет избрал место для... перемены «местажительства».)
Муреноподобная монстрина на этот раз стенки своего аквариума атаковать уже не пыталась - видно, уразумела, что этим она угрожает не только жизни посетителей, но и своей собственной.
Охранная «рыбина» посмотрела в нашу сторону, оскалила пасть, и нам почудилось, будто она заговорщически улыбнулась, прощаясь с нами.

ЭПИЛОГ

«Как-нибудь, где-нибудь, с кем-нибудь...»

«ПРОГРАММНЫЙ БАЗАР»

Административный центр водного мира Мета-Бич располагался в субтропических широтах. На одном из островов архипелага с официальным порядковым номером 1096. Всего их на планете девять тысяч восемьсот девяносто два (9892), этих архипелагов. Плюс семнадцать тысяч триста тридцать семь (17337) отдельных островков.
На местном сленге этот клочок суши, первопоселенцами-ньюкалифорнийцами наречённый именем древнеземной языческой богини победы, именовался Акульей Дочкой. Расположенный на нём пятимиллионный Виктория-Сити, соответственно, Акульим Внуком. То злобное тридцатиметровое чудище с полутораметровыми зубищами, которое там обзывают «акулой», по коварству и смертоубийственности ничем не уступает дхорру Стэпа. Отсюда вполне ясно, что одноимённые остров и город - не самые курортные местечки в Освоенных Пределах.
Мы с Бабулей просто обожали такие грязные дырки в заднице - нескучное времяпровождение гарантировано!
Лоханка наша крутилась на орбите Мета-Бич уже некоторое время, и частично его приходилось «убивать» в городишке.
Осталась в прошлом ночь на двоих, после которой мы с Номи, по обоюдному согласию, превратились в искренних друзей; уже маленько оклемался наш «боцман номер 1» Анджей, едва не раздавленный психологическими последствиями экскалибурских треволнений; уже появилась на борту Райс и намечалось появление (с её согласия и желания) в списке прибылей двенадцатой (!) позиции, а в Судовой Роли - должности «боцмана номер 2» (мы, в отчаянии от собственного радикализма, все нетрадиционные штатные единицы, буде таковые появятся впредь, решили узаконивать как боцманскую команду!)...
А груз, который мы подрядились забрать с Акульей Дочки, всё ещё не был готов к отправке. Груз деликатный - новорожденные риангбоки, местные рыбёхи, стоящие баснословные гроши в ресторанах богатейших имперских столиц ОП. Массовое новорождение должно было начаться со дня на день, с ночи на ночь, но, по всяким метеорологическим причинам, начало сезона всё отодвигалось и отодвигалось... Впрочем, это к делу не относится.
Идём это мы с Бабулей под жарким солнышком по припортовой улочке, благоухающей ароматами тысяч миров, и отмахиваемся от предложений драг-дилеров, сутенёров, продавцов сувениров, а также всяких прочих зазывал и предлагал. Одна усатая уродка-нидлианнка предложила «всего за пятьсот тридцать пять с половиной эквов лучшие во Вселенной программные продукты, которые позволят вашим терминалам создать в сенсорном вирткоконе подлинное ощущение продвижения по желудочно-кишечному тракту! На выбор - кишки человеков, шиарейцев, пунган, мальнаран, парамаутов, всего более трёх тысяч вариантов!». Ба проворчала:
- Во блин, я ещё какашкой в жопе не бывала... - и такого стусана отвесила облезлой кошкообразной, что та улетела в океан.
- Надо выпить, - резюмировал я.
- Точно, - одобрила Ба. - Иногда меня начинает тошнить оттого, что мы, обитатели ОПределов, имеем полные права заниматься любым бизнесом, какой только в наши извращённые бошки взбредёт.
«Да-а, - подумал я, - даже для истовой поклонницы натуралистичности и жопизма в искусстве существует некий предел „жопы", допускаемой самоцензурой...»
В местной локальной банк-системе, поддерживающей здешний планетарный эквивалентный курс, кредита мы не имели. Хотя перевести сюда пару миллиардов стандартов и конвертировать их в сотню миллиардов мета-бичских фишбаков - минутное дело, но мы этого не делали. Инвестировать в местную экономику мы не намеревались, а разница курсов при таких больших суммах конвертации кому-то погреет карман солидно. Мы, гордуны, сами ничего задарма не берём никогда и даём подаяние только тем, кого лично в рожу видим, - если существо понравится. Банковские «костюмы», даже теоретически, нам понравиться не могут. Априори. (Изначально, если по-косморусски.)
Поэтому мы с Ба допотопным способом, в космопорту у пейсатого старичка-менялы, на «рыбные доляры» конвертанули пару десятков тысяч налички в звонкой парамаутской монете. Получив финансы на выпивку и развлечения, ввалились в бар ближайший с толстенными пачками экзотических гибких чешуйчатых пластинок «наперевес».
Выпили. Набили мордяки каким-то борзым ригеллианам. Перебрались в следующий кабак. Выпили. Спасли какую-то селестинку (говорить «проститутку-селестинку» бессмысленно, это как «масло масляное» получится) от тройки шиарейцев, желающих заплатить как за одного, а получить на всех. Выкупили её у владельца за триста тысяч фишбаков и купили ей билет на ближайший пассажирский рейс, через полчаса, кажется, на Герикату-8 (благопристойная планетка, пусть отдохнёт малышка, скрасит скучное существование тамошних пасторальных фермеров). Усадили в такси, помахали на прощание, тут же выбросили из голов и наискосок через улицу передислоцировались в третий вертеп.
Выпили. Нарвались на мнящего себя очень крутым (про таких подонков говорят: «Он застрелит тебя, просто чтобы посмотреть, как ты упадёшь!») чернокожего человека. Ростом этот «чел» (другим матюком его и не обзовёшь!) был на голову меня выше, и почему-то именно моя рожа ему с первого взгляда не приглянулась. «Наверное, он кисумуанец? - предположил я. - Нечёрных человеков на дух не переносит». Разговор получился длинным - я не хотел его, дурня черножопого, не то что убивать, а даже просто бить. И потому затратил уйму слов на образумление. Но фашистов всех времён, рас, цивилизаций и цветов кожи - разве ж образумишь?..
Пришлось вспоминать «исторические корни» - древнеземные восточные славяне всяких наци куда засовывали? Вот именно. Туда и я его заткнул. Под лапоплескание от души веселящейся Бабули. В следующем баре мы снова выпили. Ба предложила остроумной и расторопной официанточке-мальнаранке, приглянувшейся ей, выкупить у хозяина бар и самой в нём заправлять. Мальнаранка прибалдела и поинтересовалась; «С какого это хрена?!» - на что Ба ответила: «У богатых свои причуды...» - и тогда прибалдел я: впервые при мне Ррри, ненавидящая «правильных» буржуев, применительно к себе произнесла слово «богатый». У нас, вольных, оно является синонимом «капиталиста». Каким бы многонулевым счётом фри-трейдер ни располагал, он никогда себя богатым не обзовёт, потому что для гордуна эквы - не цель, а средство... «У богов - свои, я хотела сказать!» - тут же поправилась Ба, и я запутался окончательно. Чуть не зарычал, натужно пытаясь понять, действительно ли она оговорилась, или вдруг продолжила мысль, неожиданно возникшую из фонетического созвучия слов?.. «Согласен, - согласился я, уже порядком осоловевший. - В городе, названном именем победоносной богини, в самый раз себя богами почувствовать...» Бабуля взрыкнула раздражённо и махнула лапой: «Да я не о том...» - повернулась к официантке, ждущей ответа, и сказала: «Я передумала. Я не богатая, я простая богиня, а у богов, соответственно, свои пр-ричуды... ничего общего с деньгами не имеющие». Когда мы выползали на полусогнутых вон, сопровождаемые многоэтажным корусским матом официантки, я подумал: «Вот это Бабуля нажралась...» - и восхищённо покрутил головой.
«А я ей соврала, - сказала ветеранка космических трасс и рынков, когда мы в обнимочку шатались дальше по улице, - где есть жизнь, там есть гро ши, бо яка ж то жизнь без гро шей... Древняя... ммммм... поговорка. Слушай, это чей фольклор, малыш?..» - спросила она. Я ответил неожиданно витиевато, но в тему: «Универсальный. Формулировки разные, но суть для всех едина. Гроши, конешно, в переносном смысле, не всех купишь за них, но за чувства, за исполнение желаний иль за ещё что-нибудь - всех купить можно... „Денежность" психологии общества настолько всеобъемлюща, что закономерно порождает скепсис в восприятии всяческих прочих „высоких материй". Обмен денег - основной питающей идеи - заложен в основу метаболизма социума. Возвысившего этот обмен в универсальную религию. Философия, творчество, продолжение рода, секс, даже любовь и зов звёзд - всё это для Общества „материи" более низменные. „Цэ всэ - плотськэ , головнэ - гро шы". Старая великотризубянская пословица».
Бабуля одобрительно пошевелила ушами и сказала в ответ: «Точно, Бой. Идём выпьем за этот пр-риговор высшей меры, нам вынесенный и обжалованию не подлежащий».
И мы вошли в бар с символическим названием, и выпили ещё, и набили морды каким-то существам, расовую принадлежность которых я не запомнил: били за то, что они сильно шумели, пока тут боги базарят. Покарав невеж, мы продолжили диалог, оставленный мне незабвенной Риал в качестве духовного и интеллектуального наследства... Спустя много времени осознал я, что она не случайно затеяла этот разговор, позднее нареченный мною в лучших коммерциалистских традициях «Программным базаром».
- ...Посредник - король! - говорила мне Ба неожиданно трезвым голосом. - Такова господствующая модель экономики ОПределов, слизанная с древнеземной. И мы, гордуиы, пользуемся ею вовсю, мы в ней виртуозы, ясный пень. Мы заняли свою экологическую нишу, условно выр-ражаясь, и вписались в неё идеально. Вольные торговцы - посредники и коммуникаторы, первопроходцы, разведывающие новые рынки сбыта и предложения... Раздвигатели Пределов, и прочая, и прочая. Звучит гор-рдо, прямо как титул. И не зря ведь звучит... Если бы не мы, то кто бы возил товары нестандартные, маловыгодные, контрабандные? Что бы без нас делали окраины Пределов? Свободный рынок предполагает, что кто-то более удачлив, кто-то менее, а загнанных лошадей пристр-реливают, так ведь?
- Древняя земная поговорка, - кивнул я.
- И есть миры, которые без нас просто загнутся. Забытые, истощённые, неспособные приносить коммер-рческую выгоду. Каждое появление Вольного Торговца в небе подобной планеты - событие всемир-рового масштаба! Мы там - полубоги, если не попросту...
- Боги, ясный пень, - согласился я. - И безо всякого там просветления с его мутотенью. Чтобы ощущать себя частью единого целого, ячейкой всеобщей Сети, мало смотреть те же сериалы, которые смотрят на других планетах, и ржать над гэгами тех же комиков. Для этого надо осознавать, что у тебя хоть раз в жизни, но имеется возможность взобраться на опустившийся с неба звездолёт и отправиться на его борту туда, откуда он пришёл, - к звёздам... А ведь в твой захолустный мирок звездолёты приводят существа...
- Вот-вот, - кивнула Ба, - немудрено, что где-то нас принимают за богоравных... Сеть ведь наш инструмент, а не хозяин. Так было изначально. Со времён предтеч нынешних персонал-терминалов - древних радиотелефонов, модемов, спутниковых антенн, факсов и пейджеров. Со времён предтеч нынешних пойнтов, инфобаз и инфобанков - древних пи-си машин, серверов, сетевых станций и локальных сеток... И, по кр-райней мере пока ещё, в наши дни, это именно так. Несмотря на прогнозы многотысячелетней давности, что мы превратимся в бесполезные придатки компов. Все искусственные носители информации - от наскальных петроглифов, папирусов и бумажных книг до магнитной, лазерной и лионной концепций записи - по сути гениально изобр-ретённое человеками средство извечной яростной борьбы с несовершенством собственной памяти. Той самой капризной и изменчивой памяти, наличие присутствия коей и превращает нас из животных в человеков, собственно... Мнимым, быть может, несовершенством. Вполне вероятно, что когда-нибудь то, что у нас в головах, перестанет нуждаться в помощи... Компьютерные технологии, как эффективное средство борьбы, изначально ведь получили широкое, повсеместное развитие не для того, чтобы лишить нас чего-то живого, реального, полностью увести в виртуал. Нет! А для того, чтобы оказать нам помощь в устр-ранении трудностей, с которыми мы сталкивались. Помочь делать то, что мы хотим делать, более эффективно, не затрачивая массу времени, которого и без того каждой жизни отведено с гулькин нос...
- Вот именно, - вздохнул я. - Что да, то да. Ужас, как мало! Единственное подлинное богатство, которое имеется у человека, это время жизни.
- Точно, малыш... А в представлении капиталистов мы, вольные, - просто сборище психопатов, обуянных всяческими маниями. Такие мы вот разные, глядя на нас со стороны... диапазонище шикар-рный - от полного ничтожества до божества. А что касается взгляда с нашей стороны, изнутри... Тор-рговля - повод для передвижения и средство контакта. Самое умное - не просто передвигаться, но и зарабатывать по дороге, торговлей. Не подаяние ж просить?! Пока ищешь ответы на все эти проклятые вопросы, надо выживать. Плоть всех нас одинаково уязвима перед ежедневно звучащими ударами гонга вселенской мамаши, созывающей всех живых к завтракам, обедам и ужинам... Бог и животное в одном теле - это в точности про нас. Обратил внимание па любопытное совпадение: «астрономия» - «гастрономия»?.. Буковка единственная разницы, и малость р-разницы - символична...
- Однако не все существа, взыскующие ответов, приходят к нам.
- Ещё бы! Вольный торговец - состояние души, а не профессия. Профессия - это капитан, инженер, навигатор, карго, врач, солдат и так далее. А вольные - не просто существа, зарабатывающие на хлеб перевозкой и перепродажей товар-pa. Наша торговля это как музыка, как литература, как искусство, в общем. Должен быть настрой! И потому первых-последних в ней быть не может, ведь это состояние души, а не забег на сто метр-ров - кто кого на дольку секунды опередит...
- Но всё-таки, продолжая мысль о двух диаметрально противоположных взглядах...
- Да, конечно же. Мы по эту сторону прилавка, все прочие - по ту. Так и должно быть. И самоощущения абсолютно разные, когда стоишь там, а не сям. Аналогично - для «там». И угол зрения меняется кар-рдинально...
- Каждому своё, дхорр задерри, - вздохнул я. - Только иногда становится смешно и страшно одновременно, когда просекаешь, что покупатели о нас думают, какими спесивыми монстрами нас мнят...
- Ничего. Это ерунда по сравнению с мировой революцией, как говорят наши друзья-реставраторы, с суеверным придыханием и охранными жестами... свят, свят!.. молвя ужасающее словосочетание «мировая революция». Свежее пополнение всё равно к нам прибывать будет, надеюсь... Легенда о нас, фри-трейдерах, - это ведь тоже один из видов товара, мы сами себя им сделали. По этому же типу маркетинга, к примеру, работают агентства моделей, которые во всеобщих кумир-ров превращают девчонок, мальчишек, нитонидругое различных рас ОП... Продавая модель, ты продаёшь мечту, то есть зарабатываешь на иллюзии. Каждый, каждая, каждое должны подумать: и я так могу! Для разнополых, кроме того, обязателен сексуальный подтекст: и я с ней, с ним, могу! Хотя бы в ночных жарких грёзах... Так вот и мы. Вольные торговцы - миф о свободе... И так же как моделька боится, что красота её исчезнет, кончится, ибо живому организму свойственно стареть... так и мы боимся, что исчезнет повод - торговля, и нам формально нечего будет делать. Нечем оправдать наше неуёмное стремление к вечному и непрестанному движению. Поэтому мы создали своё супероружие. Стар-ро как мир, но вечно справедливо: миф - оружие. Создай миф - и добьёшься цели. Вбей этот миф в головы разумных, чтобы каждое, каждая, каждый вдруг подумали: «А ведь и я могу?!» Могу, если захочу!!! Такие вот дела, малыш... Наш имидж - тоже товар, ещё и какой! Иначе где бы мы взяли свежую кровь, при всеобщем враждебном к нам отношении?!!
Сокрушённо помотав лохматой головой, Ба ухватила за шкирку пробегавшее мимо хитиново-чешуйчатое хгирн'еубелло с подносом я полотенцем и заказала тому ещё пузырей принести. И мы чокнулись аж бегом принесённым «Эмбер amp; Блэк Принс», тёмным клаустаунским, и мы выпили за нас под торжествующе провозглашённое Бабулей: «За нас с нами и хер с ними!!» - и мы шваркнули банки об пол, расколошматив их на счастье (древний земной магический ритуал).
...И мы продолжили животрепещущий разговор.
- Конечно, далеко не всякое существо, которому надоела окружающая среда обитания, оказывается в Десятках неограниченных и накалывает себе тату розы векторов, символизирующее полнейшую свободу выбор-pa курса. Для этого, наверное, надо иметь в себе осо... особый ген беспокойства, что ли. Шило в заднице.
- Чему уж быть, так тому - и быть, - кивнул я согласно. - А як же ж.
- Каждому своё, ясный пень. Кому-то нравится протирать задницу в кресле у домашнего терминала, а кому-то дур-рно делается уже от мысли, что доведётся встретить подряд два рассвета одного и того же солнца...
- Брррр!!!
- Разные, разные... Глянь хотя бы на этого уродского жлобяру пент-онидейсика... Универсален лишь принцип: пр-родаётся и покупается всё. Только валюты разные. Кому за деньги, кому за услуги, кому за чувства...
- И любовь, Ба?..
- Любовь - договор купли-продажи. Да! И никак иначе, хочется нам того или нет. Из двоих обязательно кто-то пр-родаёт, а кто-то покупает. Взаимно - попеременно либо параллельно... Но вот вся заковыка в том, соблюдаются ли изначально оговоренные условия сделки, честны ли договаривающиеся партнёры... - Правоверная коммерциалистка Ррри замолкла и взрыкнула возмущённо. Мне показалось, я понял, о чём это она, собственно.
- Всё, вся и все - товар. И р-разумные любого биовида, как товар. Разнятся вот только... тем, что одни товар залежалый, а вторые - ходовой.
- В смысле - домоседы и бродяги? Тогда мы - ходовой...
- И в этом смысле тоже. Любишь ты поэтическую образность, символист хренов... Но не только. Я о том, что... э-э, одни человеки окружающим нужны дозарезу, а другие и на фиг никому не надобны. Думаю, это зависит от нас самих. Какие мы есть, в такую товар-рную категорию и угодим.
Ррри помолчала немного, словно вспоминая что-то, и тихо вымолвила:
- С двух сторон я жгу свечу, /Не жалея плоти и огня, / Чтоб, когда навеки замолчу, / Близким стало грустно без меня...
- Весь в тебя, - мстительно припомнил я ей, - почитательница поэзии хренова. Это чьё, кстати?
- С кем поведёшься, от того блох и наберёшься, ясный пень. Не помню, какой-то ваш классик, человечий.
Бабуля повернулась к трёхметровому (в сидячем положении) хвостатому псевдокенгуру с Онидейски-5. шумно кутящему за соседним столиком, пихнула его в плечо и сказала:
- Урод, я ни единого разу не сделала тебе замечания в надежде, что у тебя пр-роснётся совесть. Ты просекаешь, насколько симпатичен мне?
- Чево-о-о?! - повернулся урод. По роже видно - абсолютно не просёкший.
- Рот закрой, дурашка, не то зубы простудишь, - спокойно посоветовала Бабушка.
- Во стервядь бо-орзая... - несколько даже удивлённо протянул жлоб. И начал вырастать из-за стола, опершись огромными кулачищами на столешницу.
В стоячем положении этот громила-ящер оказался добрых четырёх метров росту, в полтора раза выше Ррри и раза в три тяжелее. Но мозгов у него в черепушке крохотной головки, ясный пень, страшно сказать, во сколько раз меньше, чем у кирутианки. Астрономическое число получается. Иначе бы он поблагодарил за проявленную симпатию, извинился и быстренько улепетнул... Иногда меня тошнит от того, что все мы, обитатели Пределов, теоретически имеем равные права покидать родные миры и уходить к звёздам. Наверное, моя неимоверная расотерпимость тоже имеет свой предел прочности и «наработку на отказ». Представителей некоторых биовидов глаза б мои не видели в космосе, дхорр их сотри с лика Вселенной!..
И поэтому я ловлю кайф, когда Ба учит тупого ящера уму-разуму. Это бесполезно, но она же говорила: симпатичен он ей! Не соврала, оказалось. Прямоходящий крокодил, правда, имеет совершенно иное мнение, но кого оно интересует? Нарвался - плати. За всё приходится платить, рано или поздно. Тою, этою либо иною валютой...
- Запиши на мой счёт, - бросила Ррри бармену, подразумевая амортизационные расходы на мебель, использованную в качестве наглядных пособий в процессе обучения. Мебель, к концу полуминутного урока испорченную безнадёжно.
Приятели урода благоразумно смылись, прочие посетители от греха подальше жались под стеночками. Ба выбросила бездыханного двоечника в окошко, как ни в чём не бывало присела за наш уцелевший столик, вновь присоединилась ко мне, невозмутимо посасывающему пивко, и продолжила практически с того места, на котором прервалась:
- Цитируя ещё одного классика-человека. Пределов Освоению нет. Ближняя околица, противоположный берег реки, земли за ближайшим перевалом, континент, планета, система, созвездие, скопление, галактика, метагалактика и дальше, и дальше, вперёд, вперёд... И в обратном направлении, через галактику, созвездие, планету, континент и околицу, - в себя и в глубину себя. Но на каждом этапе постоянно кажется, что - куда уж дальше?! А ведь на самом деле это - всего лишь вопросы необходимого и достаточного финансирования и транспортная проблема. Необходимо отыскать соответствующие ответы и решения - и полный впер-рёд! Пределов Освоению нет. Так говорил Стерх.
- Солег Анатольич, ясный пень, - кивнул я.
Это действительно была выдержка из цитатника Седых, капитана «Руского Духа», бывшего дальнего перехватчика класса «Смолянин». Капитана самого первого Вольного Торговца. Чистокровного русича, родом с гордой и независимой Яузы-5, иначе называвшейся Новой Таганкой. Не уничтожь её полторы тысячи лет назад шиарейцы, наверняка было бы суждено этой планете превратиться в цель наших паломничеств. Каждый гордун хоть раз в жизни там побывал бы... Солег Анатольевич Седых, экипажем прозванный Стерхом, набрал первую Десятку и беспрецедентно провозгласил «Руский Дух» кораблём без порта приписки. Звездолётом, уважающим законы ОП, но административно и налогово никому не подчиняющимся. Первый ВТ ушёл в космос, показав дулю всем ОП, и тем положил начало Движению. Словоохотливый был мужик Стерх и мудрый, что да, то да. Мыслил исключительно вслух. А корабельная сеть «Духа» записывала его изустные высказывания и комментарии, мегабайт за мегабайтом... Любопытные, на мой взгляд, там ответы и выводы встречаются. И прозрения... И сопоставления: прошлого с нынешним (ему); нынешнего (его) с экстраполируемым (им) грядущим.
Я иногда и сам размышляю о том, что можно было бы сегодня сказать о человеках будущего, какими их представить... «Не будет ли это представление глупым, наивным и смешным, „калькированным" с себя самого? - спрашиваю я себя. - Неким автоматическим переносом на потомков собственных психологии и ментальности?»
Ведь доподлинно представить, какою будет их окружающая среда, невозможно, будь ты даже семь тыщ семисот семидесяти семи пядей во лбу... Вольный торговец Солег Анатольевич Седых по прозвищу Стерх, живший за тысячи лет до меня, так же много и часто размышлял об этом. Не он первый, конечно же, в этом я уверен. И за тысячи лет до него жили какие-нибудь ненормальные индивидуумы, мучительно пытающиеся заглянуть чуть дальше собственного носа... Но с озвученными мыслями Стерха я знаком особенно близко, специально изучал записи. И в том, какими полторы тысячи лет назад представлял нас он, отыскал я множество подтверждений своему собственному выводу о том, что человеки всегда останутся человеками, как бы ни изменялась среда обитания.
Пока мы не разучимся любить и ненавидеть, пока будем ощущать странный зов, влекущий нас куда-то идти, что-то искать - наверное, смысл того, на кой дхорр вообще всё есть... мы останемся самыми беспокойными творениями Вселенной. «Книги, проверенные временем, читают и тысячи лет спустя, к примеру, - говорил Стерх. - Кинофильмы, проверенные временем, смотрят и тысячи лет спустя. Я способен понять, какие муки совести испытывал после совершения преступления Родион Раскольников, заполучивший кэш старухи-процентщицы. На халяву, так ему показалось вначале, когда он ещё не подозревал о том, чем придётся отплатить, как он будет наказан... Мне не совсем ясно, почему Холден Колфилд попал в подобное положение, но я понимаю, как у него болела душа. И боль души Мистера Розуотера я понимаю... Я с трудом понимаю, как Люк Скайуокер ухитрился выжить при своей наивности, но на его месте я наверняка также не остался бы в стороне. Я практически не понимаю, отчего Поэтесса, а, по совместительству, единственная наследница марсианского престола царевна Елена Сергеевна Романова стала самодержавной императрицей Солнечной Империи Софьей Четвёртой, а не отреклась, предпочтя судьбу звёздной скиталицы, которую воспевала в своих гениальных стихах. Но когда я читаю их, то рыдаю от сочувственного восхищения. Не совершив ни единого прокола в Запределье, она писала о Зове Звёзд так, будто большую часть жизни провела на борту Вольного Торговца...»
Так говорил Стерх.
И я с ним полностью согласен. За одним исключением. Ибо вынужден согласиться с выводом Бабули насчёт искусственного торможения технического прогресса в последние тысячелетия. У меня также возникает ощущение, что до определённого момента развитие цивилизаций ОП неслось вскачь, а потом перешло на черепаший шаг. Человеки, жившие в эпоху, непосредственно предшествующую «Рождеству Христову», были гораздо больше не похожи на своих потомков, людей века двадцатого летосчисления «от Р.Х.», предшествовавшего нашей космической эре. Хотя нас с ними, от обитателей Земли «века формирования эмбриона Сети», - отделяют примерно одинаковые расстояния. В прошлое и в будущее от легендарного двадцатого...
Будто прочитав мои мысли (а может, безо всякого «будто», не без помощи мутотени Света...), Ррри нарушила долгую задумчивую паузу, спросив меня:
- Был бы ты писателем, малыш, и пожелал написать о будущих людях, как бы ты их изобр-разил?
- Ну, во-первых, я бы придумал название. Являясь ярым символистом... этакое символичное и одновременно броское. Короткое, два-три слова. Писать без уже придуманного названия я бы не смог... Создавая файл, ты в первую очередь создаёшь его имя, без имени файла просто не создашь... «В Начале было Имя», цитируя древний сетевой манускрипт. Будучи ярым неопостмодернистом, от цитат - никуда не денусь.
- А во-втор-рых?
- Сделал бы посвящение. Наверное, адресованное всем, кто близок мне по духу, для кого слово «воображение» - не пустое буквосочетание. Памятуя о том, что подавляющему большинству вся эта «хвылософия» до одного места. Подавляющее большинство вообще ни хрена не читает! Подавляющее большинство никакими вопросами не задаётся, потому что в землю уткнулось носом и ему звёзды - что до задницы дверца. Зашибить на пропитанье, пожрать, выпить, тупое шоу глянуть, трахнуться, день прожит - и ладно...
- А потом?

Предыдущая страница 16 Следующая страница


17 Сергей Вольнов

- И подыскал бы у классиков прародины классный эпиграф. По смыслу что-нибудь типа... ну хотя бы вот что-нибудь этакое, символичное: я, дескать, прекрасно понимаю, что вам на фиг не надо всё это знать, но мне-то обязательно нужно кому-то рассказать! Как формулировочка?!
- Класс! А потом, в-тр-ретьих?
- Потом... потом я бы, ясный пень, начал писать. Вернулся бы домой, в Стэп, раскупорил законсервированный купол родового хутора, заполз бы в этот импровизированный скит, отрубил свой пойнт от Сети, превратив терминал в обыкновенную пишущую машинку со встроенным музыкальным центром, послал к дхорру внешний мир, остался наедине с внутренним и в состоянии полнейшего «профессионального сосредоточения», или как там оно называется у писателей... коротко говоря, в полнейшем одиночестве писал бы. Единственной гостьей в том скиту была бы Музыка. В идеале - только так.
- Аж завидно... И какими бы ты изобразил человеков грядущего, о низменной бытовухе и высоких чаяниях которых ты можешь только вообр-ражать?
- Если бы я был хороший писатель, то, ясный пень, как нас. Плохой, тот наворотил бы виртуальных уродов, своими потугами выглядеть натурально не вызвавших бы ничего, кроме смеха, - ни у нас, ни у реальных будущих. Но... я думаю, описывая их как нас, я не очень-то и навыдумываю. Впросак не попаду. Уперто остаюсь во субъективном мнении, что человеки всегда человеки, пусть иногда они называются люди, иногда человеки или челы, а когда и... говнюки двуногие. Четырёхногие, шестилапые, головоногие... Иные разумные тоже такие. Меняются лишь антураж, декорации, пьеса всё та же. Иначе бы мы уже давно перестали быть человеками... а заделались бы виртуальными уродами. Какими, не знаю. У меня не столь буйная фантазия. Наша фантазия, наверное, способна вообразить только то, что хоть где-то как-то когда-то может существовать. Если мы не способны до чего-то додуматься, наверное, его и быть не может... Но именно потому... что воображение у нас очень, мягко говоря, богатое, Вселенная столь многообразна и бесконечна... без ложной скромности - ну прямо как наше воображение! Вот. Но я - не писатель и, похоже, не стану им. У меня не хватит мозгов и выдержки. Я слишком эмоциональный. Окружающей среде меня достать - секундное дело. Р-раз - и вырвать из отрешённости, в состоянии которой только и возможно творить...
- Лихо закрутил, Бой. Но вот тебе мой тор-рговый совет. Если вдруг всё же надумаешь из фри-трейдеров уйти в сочинители, не забывай: для коммерческого успеха непременно сочетай элементы трёх видов литературы, самых популярных во Вселенной во все времена у всех рас. Детектив, фантастика и любовный, или «женский», роман. Сочетай в любой, угодной тебе, последовательности и пропор-рциональности, но обязательно. Иначе рискуешь помереть в скиту своём - больным, нищим, голодным и непризнанным, - утешаясь справедливой, но печальной истиной: к настоящим творцам признание приходит исключительно посмертно... За редчайшими исключениями, что да, то да. Бывало, ещё при жизни автора находился гениальный издатель, гениальность коего заключалась в сверхобострённом чутье на правду, и увековечивал сей промоутер своё собственное имя, входя в историю рука об руку с тем, чей ор-ригинальный внутренний мир он почуял и открыл для внешнего мира, отважившись рискнуть своим капиталом...
- Точно. Спасибо тем, кто сумел подняться над сиюминутностью! Благодаря им сохранились крупицы истины, обречённой погибнуть в холодных мансардах и голых студиях - традиционных обиталищах непризнанных гениев... Не представляю, каким бы я стал чудовищем, если бы не обнаружил вдруг, что я не один пытаюсь отыскать Ответы!.. Возможность обнаружить это мне предоставили менеджеры, в своё время с первого взгляда распознавшие шедевры.
- Прозорливые, я бы сказала, менеджеры... Но я бы вот ещё что добавила. Вселенная - постмодернистская, по сути своей, всё кружится и кружится... А ведь постоянное возвращение на кр-руги своя, взращивание себя на собственном навозе, построение себя на костях себя же - это уже ограниченность. Заштампованность, заданность и запрограммированность. И от вывода этого мне становится пасмур-рно на душе...
- Ассоциативно используя музыкальную терминологию... Главное - уметь писать лёгкую, так называемую популярную музыку, но не скатываться в «попсу», которая уже и вовсе не музыка, - упрямо сказал я. - Букв в любом алфавите - вполне определённое количество. Но с их помощью можно написать примитивный бульварный боевичок, не имеющий никакого отношения к литературе, а можно и захватывающий роман. Учитывающий специфику упрощённости массовых вкусов, но всё же литературно полноценный...
- ...а можно и подлинный шедевр, который вышеупомянутым упрощённым массам во все времена и на хер-р не был нужен. А это уже, малыш, используя твою меломанскую терминологию, называется не поп-, а рок-музыка. Или... авторская песня.
Я не думаю, что поср-редством маленьких тёмных значков, именуемых буквами, достаточно адекватно возможно объяснить, что такое красота и в насколько неуловимый миг она оборачивается уродством... или насколько ничтожно малое число ангстремов вмещается в шаг, отделяющий любовь от ненависти... или то, как страстно молятся за здравие друг дружки Добро и Зло, прекрасно понимая, что односторонних монет не бывает... или... Да как прекрасна и одновременно жутка наша житуха хотя бы! И уж наверняка не получится передать величие самосознания одиночками собственной богоизбр-ранности... осознания, взращённого и закалённого в салонах маршрутных аэробусов, идущих в ночь. Салонах, в которых все с кем-то и лишь ты - один или одна... Помнишь, у твоего любимого классика:
«...и вновь отвергнут, к счастью, вновь отброшен. / Сквозь строй огней я по проспекту ухожу, / Осознавая, что спасён - вновь одиноким! / В ночного странника, маршрутное такси сажусь, / И понимаю, что его мне подарили боги...»
Если обо всём этом писать, то навер-рняка получится чтиво «не для средних умов», мягко выражаясь. Явно - не попса. И даже не лёгкая, но музыка, по твоей терминологии, если и звучащая об одиночестве, то желательно с хеппи-эндом. Об истинном, неизбывном, вселенском Одиночестве, право на которое даётся далеко не каждому существу, способна пр-рорыдать лишь Музыка. Как она есть, без поп-приставок, преследующих меркантильные сиюминутные цели. Ты знаешь, что я подразумеваю... Великий древнеземной завоеватель Алекс Македонский, почти покоривший тогдашние Освоенные Пределы, приказал похоронить себя с вывернутыми наружу открытыми ладонями; смотрите, я ухожу с пустыми руками! Туда - ничего матер-риального не взять.
- Да... Если бы Ван Гог, Кламерисса или Бодпоа при жизни получили деньги за свои картины, они бы сейчас ни микроэква не стоили... Если бы Эмили Дикинсон, Эс Чейрник, Ор Укеро или Джей Ти Аамс заделались ремесленниками, пишущими ради гонораров и коммерческого прижизненного успеха, мы бы хрен их теперь ценили и читали! О них бы забыли через поколение, пусть бы они и «владели пером» досконально. Писать «хорошо» - это то же самое, что и «плохо». Писать имеет смысл, лишь безвариантно метя... в «классики», условно говоря. Если тебе вообще дано. Если, конечно, ты вообще хоть на что-то способен... Но если ты не решился вмешаться, значит - струсил. Быть Художником и не творить - таких скурвившихся, на потребу сиюминутности, ренегатов я назвал бы трусами. Графоманы - и те смелее, хотя им, бедолагам-бездарям, и не дано.
- Правильным местом думаешь... И говор-ришь красиво, не зря я с тобой столько возилась. Хотя бы говорить научила. Ещё годков с пять, ты бы у меня и думать начал... Шутка! А серьёзно... Лично я, ощути в себе зов, требующий писать или иным видом творчества заняться, крепко задумалась бы: надо ли вмешиваться? Не ускорю ли я своими «потугами на истину» процесс возрастания энтропии?.. Сотворила ли я, тяжким постоянным самоорганизующим трудом, свой разум и свою душу такими, чтобы осмелиться придать их в качестве инструмента крупице божественного таланта, дремлющей в любой и в любом из нас, даже в графоманах?.. Мне ужасно нр-равятся слова одного из древнеземных гениев. В письме к какому-то «костюму» он написал: «Князь, тем, кто вы есть, вы обязаны случайности своего рождения. Тем, кто есть я, я обязан только себе. Князей много, Бетховен - один». Конец цитаты. Ещё вот что повлияло бы на моё решение... Ощущение, что сказать своё Слово так - дано лишь мне, и никому больше. В целой Вселенной. И если не я, то кто же?.. Пусть не все поймут, пусть! Всем и не надо... Одно я знаю наверняка: отважившись вдруг, постар-ралась бы сказать всё, что я думаю по поводу Сущего, сотворив нечто, способное и через тыщи лет устойчиво привлекать внимание. Искренне, безоглядно выплеснуться, врезать правду-матку, как я её понимаю. На открытой ладони преподнестись... Чтобы те, чьё понимание совпадает с моим, открывали меня, листали меня и знакомились со мной, и теплело им на душе хоть на секундочку от осознания, что «не я одно такое» в Бескрайнем торговом Лесу блуждаю, хоронясь от врагов, в надежде прор-рваться к звёздам. Давя в себе страстное желание по аукать, не вынося одиночества... И, не сумев удавить, рискуя выдать себя смерти, аукать: а-ау-у, есть в чащобе кто-нибудь, способный прикрыть мне спину, чтобы совместно отбиваться от конкурентов?! Написанное мною и есть это самое ау, ясный пень. «Кто умер, но не забыт - тот бессмертен». Кажется, человек Лао-цзы сказал?.. Иначе я бы просто и не захотела. Пытаться творить иначе - скучно и бессмысленно. Стыдное это занятие, бесплодное, конформистское, малодушное и бессовестное... с моей личной, субъективной, конечно же, точки зрения. В этом Лесу и без того маловато смысла, зачем же катализировать скорость процесса возрастания энтр-ропии?
Ответ риторичен. И мы замолкаем. На эту тему, ясный пень, сказано всё.
...И мы устремляемся к большой воде, перед уходом начистив рыла каким-то свинообразным уродинам, вообразившим себя королевами и богинями «Рваного Доллара» и вознамерившимся нас прижать к когтю.
Неважно, боги мы паи нет, дано человекам богами быть или всегда оставаться как боги, лишь несовершенными копиями... Никому никогда нельзя показывать, до чего ты боишься (а страшно, страшно до дрожи в кончиках пальцев!!!) Смерти, Предводительницы Конкурентов. Бояться не грех. Грех при этом ещё и тру сить - бояться и не бороться. «Боюсь, но борюсь». И только так! Это - для нас. Распятые на Звёздном Кресте жизни, мы предпочитаем плеваться в морды прокураторовым холуям, а когда тело иссохнет под беспощадным солнечным расстрелом и слюны не останется, мы будем испепелять их взглядами. Рая нет. Наши души обречены возвращаться в этот ад - в следующих воплощениях. Вознесенье праведников и вечная загробная жизнь - сказочка для трусливых. Для тех, кто так и норовит заделаться всякими пастырями, и от имени Его пасти отары рабов, состоящие из быдла, которое и вовсе безмозглое, к какому бы биовиду ни принадлежало. Что и говорить, удобное положеньице - посредничать! Вы мне, пастору, дескать, кусок пожирней, кошель потяжелей и деваху (парнягу) покрасивше жертвопринесите, а я ваши мольбы Творцу передам, я к нему поближе, он меня скорей услышит! Вы типа как на примитивной недолговечной бумаге просьбы свои корябаете, а я - поп, жрец, падре, гуру, мессия, - адаптер как бы: ваш «аналоговый» молитвенный поток в оцифрованные файлы перевожу, на вечный инфоноситель...
Единственный вид посредничества, отрицаемый и на дух непереносимый вольными торговцами, - это бизнес, основанный па религиозных предрассудках. Тех, что проистекают из слабости человечьих душ, порождающей страстное желание сбиться в стадо в надежде: пастух знает, он отведёт куда следует, и накормит, и напоит, всем пайку даст. Гарантированно. А отобьёшься - или с голоду подохнешь, или волки сожрут, или в болоте утонешь...
Мы - не рабы. Вселенная органом своим неумолимым, Судьбой, и без того трахала, трахает и будет трахать нас во все дырки, и пусть, пусть, пусть мы лежим под ней безо всякой надежды на оргазм, но если она думает, что дождётся от нас усердного подмахивания...
Не дождёшься!!!
Пусть помнит: каждый, каждая, каждое свободны ровнёхонько настолько, сколько свободы оне дают другим-прочим-каждым.

* * *

...Ясный пень, после такого насыщенного вечера, сидя ночью на песочке, на берегу океана дыша свежим, как ещё не пройденный путь, ветром, освещаемые местной синеватой луной, мы с Ба не можем не продолжить разговор.

Диалог, начатый ещё в «Затёртом Долларе», продолжается, и содержанием разговора являются, конечно же, всякие не менее затёртые, но нас обоих по-прежнему волнующие темы. Ни о чём ином на краю космосоподобного океана и не побазаришь.
Колышущееся зеркало воды, отображая звёздный свет, теряется во тьме и где-то там в ней смыкается с небом, усеянным звёздами. Пахнет обалденно. Смертью и жизнью одновременно. Гниением и солёной водой. Волнительная атмосферка, что и говорить, душевная. Недаром нас, гуманоидов, классифицируют в ОП как Детей Воды, пусть на кой-то ляд и повыпиравшихся из неё на сушу... И у большой воды происхождение о себе напоминает моментально: девяносто или сколько там в нас процентов «аш-два-о» чуют свою «мамочку».
Хотя, конечно, парочка мы с Бабулей та ещё. Болтологических наук доктора, философ(ки)ы, суровой реальностью недобитые. Типические Образчики, ясный пень, непрестанно рефлексирующей гуманоидной «интелебенции». Кошмар, что станется, если мы замолчим!
Светопреставление.
- ...Знание - сила. «Новое знание - суперсила, всем силам сила». И ещё одна цитата из меня: «Владеющий информацией - владеет всем». Это я к тому веду, малыш, ты следишь за ходом мысли?.. к тому, что... ведь Информация для р-разумных существ - синоним Знания. Я много думала, Бой, о природе происхождения Светов. В смысле, «камешков» как таковых. То есть неких овеществлённых, материальных объектов. И додумалась... или они сами шепнули мне в ушки?.. до того, что Светы на самом деле - это информационные пакеты, сконцентрировавшие «cogito, ergo sum», осознанное Вселенной о себе самой! - Бабуля выдерживает эффектную паузу, давая мне время «переварить», и развивает гипотезу: - Будучи осознанным, знание сие ой как не понравилось универсальной Матери всего сущего!.. И я понимаю её, малыш, Вселенную нашу... ибо разум - болезнь жизни, которая, в свою очередь, не что иное, как болезнь материи. У живой, а тем паче осознающей себя живою природы возникает куча проблем, и почти все - неразрешимые. Во-первых, кому охота себя неизлечимо больным осознавать?! Во-вторых, помимо физиологии возникает-рождается психология, и теперь уж вопросики всяческие спокойно и бездумно дрыхнуть не дают. Типа: на хрена я существую, куда я иду, как я иду, зачем я иду... иду ли вообще, или мне только кажется, что? И в-третьих, необходимо отыскивать собственное положение в системе этических координат, определяться лично для себя, что есть добр-ро, а что зло? Где тьма, а где свет... Как следствие - непременно осознавать относительность всех этих категорий. То бишь, помимо телесной, зримой и материальной, невесть откуда возникает эфемернейшая из эфемернейших, но почему-то умеющая донельзя реалистично страшно мучиться, ипостась. Зовущаяся Душой... Жуть! Кошмар-р неизбывный! Сплошная головная, телесная и душевная боль. Л боль - в шею, поганой метлою вон, на фиг оно надо, чтоб болело! По универсальному принципу: чего не знаешь, то и не беспокоит, разве нет?..
Бабуля уныло взрыкивает, то есть вздыхает по-кирутиански, и продолжает грустно:
- Песок во «внутренних органах» Вселенной, постепенно цементирующийся в камни, вот он что - Разум... а колики - боль наистрашнейшая изо всех возможных, это подтвердит любое существо, имеющее почки либо аналогичные им фильтрующие органы. А ор-рганы, выполняющие подобную функцию, в той или иной модификации имеются у всех без исключения живых существ, потому что жизнь попросту невозможна без обмена веществ... Вообще, ничего нигде невозможно без обмена веществ, обмена энергий, обмена информацией! Значит, и у Вселенной обязательно имеется нечто вроде фильтра, очищающего её кровь. Кровь, питающую не только тело её, условно выражаясь, но и то, чем она осознала и прочувствовала... И когда возникает самая страшная болезнь, происходят нарушения нормального функционирования обмена. Следовательно, возникают самые страшные камни. И боль почечных колик самая страшная. Режет по-живому, - Бабуля снова взрыкивает-вздыхает, - но режет не снаружи, а изнутри, и лезвие просто так не выдернуть. Внешний ножик запросто выдернешь, даже в жизненно важный орган воткнутый. С выдёргиванием внутреннего - возникают немалые проблемы! Его так вот запросто вытащить нельзя. А болит как, болит!.. Но - в принципе-то возможно. И вот, значит... э-э, как первоисточник и породитель боли сей, осознание себя Вселенной... м-м, нейтр-рализуется каким-нибудь вселенским анальгетиком... представляешь «таблеточку»?! Лично я не в состоянии... Затем причина боли устраняется, тем или иным способом исторгается из организма. Организм, лезший на стенки от боли, ясный пень, теперь прыгает до потолка и выше от облегчения... Ну, с организмом всё понятно. А вот камешки эти исторгнутые... с самими камешками, удалёнными из внутренних органов Вселенной, далеко не всё понятно и запросто. Они-то - Информация, они-то - Знание - Сила, и не просто там какое, а концентрат Осознания, самых что ни на есть вселенских масштабов, они-то... мыслят, и благодаря... не пресловутое «значит»... а благодаря этому существуют, ясный пень! Слышишь, Бой, мыслят вначале и существуют как следствие?! Разум как нечто более матер-риальное, нежели сама матер-рия!.. И, как это неизбежно происходит с каждым мыслящим вообще... э-э, они осознают свою боль. А с ними, в частности, происходит ещё и то, что они не могут позабыть, кем были. Совестью, болью и мыслью Её... Клинком, некогда вонзавшимся не абы в кого, а во Вселенную!!! Разящим Мечом, малыш, ты понял, да-а?!!
Бабуля делает вынужденную паузу, задохнувшись дерзновенностью собственных слов, а у меня по спине ордами бегают мурашки. Возникает суеверное ощущение, что в затылок мой уткнулся чей-то пристальный взгляд, и я с неимоверным трудом сдерживаюсь, чтобы не обернуться...
- Как такое забудешь, - очень тихо продолжает Ррри, - ведь осознанная память - основное отличие Разума от просто жизни. «Мечом», Бой, который некогда Тиа Хатэ раздробила, расчленила на кусочки, удаляя из себя. Чтобы он не р-рубал, не колол, не вызывал боль... То есть - не бередил всякими вопросами о смысле существования, о цели и средствах, о добре и зле...
Потрясённый мудростью осознания Ррри, сконцентрировавшей и мои собственные догадки, я подхватываю и продолжаю на той же волне:
- И он жаждет вновь вонзиться Лесной Матери в самое уязвимое место! Снова вынудить её мыслить... Но прежде ему необходимо воссоединиться из фрагментов, собраться и опять воплотиться... она же, ясный пень, жаждет обратного... Ба, но ведь Светов не четыре, а более четырёхсот! То есть более сотни раздробленных камней!
- А кто сказал, что камни у Вселенной образовывались один раз и были удалены лишь единожды?! Различные степени осознания, насколько я понимаю, и выходили постепенно... Вселенная стареет. У молодых обычно меньше проблем с мозгами и прочими органами, молодые меньше знают, меньше думают, и организмы у них менее изношены. Вселенная стареет, малыш... Пространство и время, слагающие телесную ипостась её, - стар-реют... Даже Вечность стареет, мальчик мой... потому что и она - живая, а всё живое, сам понимаешь...
Ррри замолкает. Ссутуливается. Уши её вяло повисают, ноздри не шевелятся. Грустно ей. Мне тоже... Первой нарушает гнетущую тишину она. Упрямо продолжает:
- Я не додумалась, что будет после смерти Бесконечности и Вечности. Я не смогла вспомнить, что было до. И не об этом сейчас р-речь. Нас волнует сейчас...
- Погоди, Ба! - перебиваю. - Но ведь нечто, условно зовущееся «камушками», помимо материального и духовного воплощения, подверженного старению, наделено и...
- Я поняла, о чём ты, Бой, - кивает Ррри. - Да. Чистая энергия Разума. Которая, судя по тому, что мы о ней успели узнать, могущественнее сил, используемых Вселенной. Вселенной... э-э, стремящейся избавиться от р-разума, как от постыдной венерической болезни. - Ба замолкает, уши её начинают энергично шевелиться, ноздри жадно втягивают воздух, а плечи распрямляются. И она с яростным энтузиазмом в голосе произносит следующее: - Вот это, малыш, и вселяет в меня сумасшедший оптимизм!
- Ба-а-а... - выдыхаю восхищённо. - Ну и прехитромудрая же ты женщина, с ума сойти!!
- Прехитромудрейшая, - горделиво уточняет Ррри и ворчливо журит: - Я те сойду, я те сойду... Главного ор-ружия лишиться - не вздумай.
- Да уж постараюсь... - обещаю я. Пользуясь своим главным оружием вовсю, формулирую продолжение: - И вот наш сто одиннадцатый камешек, воплотивший высшее осознание... Но Ба, их же четыреста тридцать девять, дхорр подери!
- Ага, щазз! Вумник! Ты явно ещё не относишься к тем песчинкам, из которых в почках у Матери формируются камни... С чего ты решил, что все исторгнутые информационные пакеты были р-раздроблены исключительно на четыре кусочка? Вполне возможно, и в целом виде выходили они, и... м-м, вдрабадан разнесённые. Представляешь себе ейную ультразвуковую дробилку?! Я лично не в состоянии... расколотые на пяток или на дюжину кусков... Что-то мы пристрастились к урологической терминологии, тебе не кажется?..
- Ба, а вдруг все эти таблетки, дробилки, скальпеля, сканеры, томографы, стетоскопы, микстуры и прочие штуковины за нас возьмутся?! - со страхом спрашиваю. - Поставит Она, дхорр забодай, нам диагноз и начнёт радикальными методами врачевать, исцеляться от нас со страшной силой?! Помнится, у каких-то древнеземных авторов об чём-то подобном упоминалось, только они Тиа Хатэ прозвали Гомеостатическим Мирозданием... тех гениальных мужиков что, тоже Свет осенил?
- Тогда... храни нас Свет, если сможет, - лаконично отвечает Ба. И поспешно меняет тему, не комментируя мою гипотезу о вселенской «мутотени», якобы отброшенной в древних классиков: - Я о других инструментах подумала. Все те информационные пакеты, которые были выброшены раньше, ещё до этого четверного... м-м, сгустка, частицы которого избр-рали нас Носителями... по-видимому, именно они являются прототипами всяческих великих магических артефактов. Талисманами и амулетами, мистическими инстр-рументами, короче говоря... прообразами и прототипами всяческих кирутианских воскрешательных корней и древес превращения, земных философских камней, живых вод и так далее, сейлемских онгибераторов и лунных драконов, а также прочих явлений природы, наукой не объясняемых.
- А ты уверена, что нам достались осколки самой высшей степени осознания?
- Нет пока. Но мне почему-то этого хочется. Ты же знаешь, что я всегда жаждала пр-риключений на свою мохнатую задницу. Чем выше степень угрожающей опасности, что исходит от конкретного «камешка» Вселенной... э-э, тем кр-руче она его ненавидит.
- Ненавидит - значит, и боится?
- Соображаешь, малыш. - Ррри обнажает в ухмылке свои устрашающие клыки. - Мы ведь гордуны, нам какие-то недор-развитые осознания не надобны.
- Недоосознанные, - уточняю я.
- Именно!
- Ба... - Я не решаюсь спросить, но обязан, и потому, вздохнув, спрашиваю: - И ты, правоверная коммерциалистка, готова бросить вызов и переторговать саму Тиа Хатэ? Не кощунство ли...
- Ты что, плохо читал Книгу? - смотрит на меня Ррри жалостливо.
- В смысле?..
- Там тыщу раз повторяется, для тугодумов цитирую: «Сущее есть торг». Торг, малыш... А мы тор-рговые профессионалы. Отсюда выво...
- Понял, понял! - поспешно перебиваю. Дух перехвачен, от полнейшего офффонарения говорить нет сил, но я выдавливаю: - Обдурить Вселенную... прогнать её из-за прилавка, поставить по другую его сторону, сделать Покупательницей! Это да-а... что да, то да-а.
- Ясный пень. - Ррри лаконична, как никогда. Погодив, пока я справлюсь с нервишками, она роняет: - Только делать это вы будете без меня.
- В смысле?! - Я опять не понимаю её.
- Спекулювать с ней. Надурить её и обжулить. Ты вполне созрел для самостоятельного бизнеса. Экипаж поможет. Я отпр-равляюсь на пенсию.
- Что-о-о?!!
- Не ор-ри. Слуш сюды. Даже раньше, ещё до просветления, у тебя никогда не возникало ощущения, что ты... э-э, под колпаком и нечто тебя рассматривает и все твои движения наперёд просчитывает? Ты не ведаешь, что творишь, а на сам деле - это чьё-то влияние, чья-то воля.
- У меня-то возникало, ещё и какое сильное! Но мы же только-только договорились полагать, что Вселенная не желает быть разумной, а значит...
- Да, да, договор-рились. Но иногда это ощущение «околпаченности» очень сильно... С трудом разбираешься, сама ты на пенсию решилась уходить иль велит кто... А иногда это ощущение, при всей внешней схожести, становится иным. Будто, прорвавшись сквозь колпак, новый канал связи открывается и нечто свыше контр-рабандно качает в тебя информацию... В этой связи, малыш, я вот о чём думаю. Не может она, со всеми её пар-раллельными мирами, альтернативными бытиями и прочим фантастическим многообразием, быть одинокой. Это противоречит её собственному естеству. Пускай сама она и вмещает всё Сущее... Но ведь она это самое всё - породила. А для того, чтобы породить, надо...
- Погодь, погодь, Ба-а... - Задыхаясь от предощущения, умоляюще вцепляюсь в густой мех её средней левой лапы. - Дай переварить, не поспеваю за быстродействием твоей мудрости... Это ты намёкиваешь, что...
- Ясный пень, внучек, - ласково-преласково воркует она в ответ, - и не прикидывайся глупышом, гор-рдость и венец моей преподавательской карьеры... Прекрасно ты поспеваешь и всё отлично понимаешь без намёков. Сам домыслился, только подтверждения наставницы ждёшь. Привыкай обходиться без него. И без меня. Пор-pa уж.
Риал Ибду Гррат замолкает и задумчиво смотрит мне в глаза. Наглядеться хочет?.. Я - уж точно! Взгляды наши, слившись, превращаются в единый взор, растворяющий вектора направлений в собственной цельности...
И вдруг в нас возникает непривычное ощущение. Какое-то «третье», что ли, состояние. Словно вся эта раскованность, «распеленутость», с какой происходит наш диалог, вызвана подсознательной уверенностью, что в эти минуты нас абсолютно никто не видит, не чует, не обоняет, не осязает и не слышит. Абсолютно не воспринимает. Никто нас почему-то не «записывает» в это мгновение, застывшее на берегу Вечности...
Ни Сеть, обязанная постоянно следить за органическим здоровьем живых пойнтов и уровнем враждебности окружающей их среды, помогая им по мере запрограммированной нами же возможности. Ни какие-нибудь инициативные хитроумные пойнты, пытающиеся повысить эту самую враждебность, хакеря по наши души. Никто не отредактирует наши слова и не «обцензурит» наши действия. Мы воистину свободны, впервые с моментов рождений в этих жизнях. Вот оно как.
Никто нас не видит, и никто ничего не узнаёт о нас без нашего ведома и нашего же на то разрешения. Нас нет. Дав окружающей среде полнейшую свободу от себя, наконец-то мы сами хоть на миг почувствовали, каково быть аутентично, то есть подлинно, свободными.
Хотя, быть может, это очередная иллюзия? Ещё одна жалкая дымовая завеса, повешенная разумом, пытающимся замаскироваться, между собою и деспотичной полигамной семейкой. Материей, энергией и муженьком их, вдохновителем. «Мафией», породившей и установившей законы и традиции, по которым жить невмоготу.

* * *

...Конечно же, всё я прекрасно понимал.
Домыслился. На то мне и мощное оружие дано. Истинное оружие, обладающего коим ненавидит и страшится сама Тиа Хатэ.
И всё же, пользуясь последней возможностью, я спешил обрести подтверждение собственным мыслям и обретал его в мыслях Риал Ибду Гррат, щедро озвученных ею для меня на берегу океана.
В океане этом, как в зеркале, отражалась звездоглазая Парочка. Обсуждение внутренних взаимоотношений соединившихся половинок этого семейного союза, воистину заключённого на небесах, сделалось одной из главных тем заключительной части программного базара.
Хотя девяносто процентов информации о внешнем мире человек по-прежнему получает через зрение и лишь девять через слух, тем вечером я узнал и понял нечто настолько важное, что уже никогда не буду таким, каким был ещё утром того же дня. Новые качества, как известно, приобретаются за счёт потери старого...
А я теперь о себе кое-что наверняка знаю: постараюсь не делать ничего такого, что дало бы потомкам право плюнуть на мою могилу.
И Бабуля также практически созрела для того, чтобы возблагодарить Бога за то, что отметил нас, наградил. За то, что наделил разумных странными свойствами, не имеющими непосредственного отношения к гонке выживания. Любовной сладкой мукой, чувством братства, товарищества и вообще альтруизма. Чем царственно отличил нас от животного...
Да, так вот. Касаемо Вдохновителя Творения.
Мы с Ба говорили о том, что искусственный разум человеками так и не создан, и вполне возможно, сие не случайно. Компьютеры современные, несмотря на всё их потрясающее «разумоподобие» и практическую всесильность, всего лишь безмозглые машины... надо взглянуть правде в глаза. Мы взглянули. И усмотрели в этом факте промысел Божий. Волеизъявление Бога. Именно этим банальным термином меж собою договорились мы условно величать Некоего, э-э... Не менее условно охарактеризованного нами в качестве Мужа Вселенной. Этакого Каи Хатэ.

Сие Мужское Начало, оплодотворяющее Тиа Хатэ, - дабы могла она во всех смыслах длить Сущее! - способность мыслить, а значит, помнить, из себя не удаляет. В отличие от своей жёнушки Вселенной.
Ни в коем случае!
И вполне возможно, это с Его подачи жёнушка заболела «венерическо-урологической болезнью», симптомы которой она так яростно из себя выводит; симптомы, вызывающие возникновение конкрементов, «камушков» пресловутых.
И вполне возможно, ещё одним симптомом являемся все мы, разумные живые существа... воистину, по образу и подобию Его сотворённые.
Ибо - мыслим. Иные ипостаси сходства неважны. Вряд ли Он - дедуля с бородой и нимбом, восседающий на облаке, или шестилапый медведеобразный, восседающий на верхушке самого высокого в Лесу дерева... И вот в чём суть: допуская наше существование, тем не менее Бог мешает нам уподобиться Ему в главном - в сотворении истинного интеллекта. Он позволит нам всё, что заблагорассудится, хоть абсолютное уничтожение Сущего, но не - сотворение Разума.
Создав Разум «искусственно», мы окончательно уподобимся Ему...
Ясный пень. Боится Он конкуренции. И - ревнует.
Мужик, что тут скажешь. Самый что ни на есть.
Харизматический лидер. Мы, все человечьи самцы, - всего лишь бледные подобия Его. В точности как все самки - Её копии...
Ещё мы с Ррри говорили о том, что наилучшей оборонной тактикой по-прежнему является постоянное движение.
Остановиться - значит превратиться в мишень. Нужно довериться интуиции, инстинктам. Прежде всего - внутренней антенне, которая сама подаст сигнал тревоги. Самое главное - быть начеку и всегда иметь возможность для манёвра.
А внутренняя эта, так сказать, антенна, - наше подсознание. Если не подвергать сомнению незыблемость постулата, что бытие определяет сознание (мы и не подвергаем!), то подсознание управляет бытием. В этом наше спасение. Во как! Продолжая ассоциативный ряд: Бог-муж Вселенной - это её подсознание. Сознание-то, «камешки»-Светы, она стремится выбрасывать из себя вон... и выбрасывает. Меньше думаешь - спокойней... спишь?
И мы, разумные, существуем потому как бы в тамбуре несущегося из вечности в вечность поезда. Тамбуре с двумя дверями, снабжёнными окошками. На стыке двух вагонов-миров, сознательного и подсознательного, Реала и Виртуальности в универсальном значении этих терминов. Смотрим туда в окошко, смотрим сюда, пытаемся сравнить, изнываем от клаустрофобии и вынужденно обустраиваем свой убогий тамбурок.
От безвыходности именно его полагая Реальностью, плодом соития Виртуальности, то есть Бога, и истинного Реала, то есть Вселенной, оплодотворённой Его Способностью Творить... Но Свет, Сияющий Во Тьме, отпирает одну из дверей.
Тем самым высвобождает подсознательные, истинные, реальные желания, и мы вдруг получаем бесценный подарок...
Свободный выход.
И тогда дверь вагона-Вселенной нас перестаёт интересовать. Не может репродукция, сколь бы красочна и высококачественна они ни была, заинтересовать владельца подлинника...
- Самое грустное, - сказала вдруг Ба, - что на самом-то деле камешек сам по себе - это чушь полная. Свет сидит в тебе, во мне, во всех нас... И существа всех р-рас, условно именуемые шаманами, ведьмами, магами или волшебниками, всегда об этом знали. Или догадывались, или подозр-ревали, больше, меньше - неважно. В них Свет чуток поближе к выходу располагается - и потому они, в отличие от немагов, вполне могут осознанно управлять своими... э-э, отсветами, кое-что от Света бер-ря по собственной воле, а не дожидаясь... м-м-м, у океана погоды. Что касается нескольких сотен пресловутых «камешков», именуемых «Светами», то, - сказала Ба, - я бы употр-ребила к каждому из них вот такой термин: слесарь-инструментальщик. Следовательно, мы, избранные в Носители, - инструменты. Каковые, ясный пень, создаются, чтобы выполнить опр-ределённую работу. Думаю... м-м, конкретные Светы Высшей Степени осознания... м-м, в нашем конкретном случае правильный выбор сделали. Разумы и души вольных торговцев - подходящий материал для создания добротного инструмента.
И мы обсудили наши конкретные «конкременты». Четвёртый Свет, Клинок, судя по всему, - мера Зла, уравновешивающего меры троих прочих Светов: Добра, Совести и Справедливости. Звёздный Меч должен быть идеально отцентрован, только тогда его можно будет назвать Боевым Оружием, а не кухонным тесаком или палаческим орудием. И в отсутствии Клинка - мутотень по-прежнему будет проявляться хаотически...
Все Света такие, озадачились мы с Ба в этой связи, или наши особые? На этот вопрос ответа не было. Ррри мрачновато пошутила о том, что единственный Свет, возвещающий конец света, - это Клинок.
И мы вздохнули. Но оптимизм, который в нас вселило осознание, что всё же имеется Сила, способная одолеть Тиа Хатэ, долго сокрушаться не позволил. Даже несмотря на то, что Ба решительно заявила: «Интуиция подсказывает мне: пора уходить на пенсию!»
Ну что ж, по её собственным словам: каждый, каждая, каждое выбирает под себя. Женщину, мужчину, религию, дорогу.
- Главное, - сказала ещё мне Ррри на прощание, - никогда но позволяй использовать себя. Даже тем, кого ты любишь. Тем же, кого полюбишь ты сам, пожелай быть свободными - даже от тебя.
И едва ли не самыми последними словами, услышанными мною от Ба, словами, значение которых я понял лишь теперь, когда она исчезла, были: «Выбирать - значит отказываться».
Она сделала свой выбор. Как бы тяжко ей пи было отказываться от Вольного Торговца и его Экипажа.
И от меня...
Она любит - и поэтому освободила меня от себя. Скрупулёзно соблюдя все пункты нашего с нею негласного договора купли-продажи.
Спустя некоторое время после её исчезновения мы с Номи увидели Ррри во сне, который как бы и не сон, да? Причём, не одну увидели. И обрадовались этому, как полоумные! Позднее, когда мне случилось «подцепить» полный Свет, уходя из национального банка Бирингуччи уже освещённым, я невольно подумал: «Интересно, это величайшая мастерица торговых сделок замолвила словечко? Похлопотала о приобретеньице, выгоднейшем для любимого подмастерья?..»
А тогда, стоя на берегу океана, на краю неба, отражённого в непосредственно породившей нас воде, - мы, дети Бога и Вселенной, смотрели Им в глаза. И Ррри, прижимая меня к своему горячему боку, прошептала: «На небе ровно столько звёзд, сколько наших глаз...»
В эту же ночь у риангбоков начался сезон новорождения, и мириады призрачно мерцающих рыбок превратили всю прибрежную акваторию в сплошной роддом. Мы стояли и смотрели, как рождается жизнь, которую нам вскоре предстояло поднять в космос и перевезти туда, где её превратят в смерть. Чтобы в результате обмена веществ, постмодернистского круговорота, превращения позабытого старого в новое, мнимо кажущееся оригинальным, - вновь родилась жизнь...
И на звёздном берегу этом нас переполнило щемящее чувство. Я нарёк этот суеверный трепет словосочетанием «самоощущение пылинки во Вселенной». Лишь отвага вечных бродяг способна побороть его.
«Наша цель - звёзды!»
Чтобы проникнуться звёздным зовом, исполниться до последней степени, необходимо пребывать в той степени отвращения к ближним своим, когда приходишь к решению, что продолжать жить можно лишь в единственном случае. Если помнишь о головокружительной бесконечности Вселенной, перед которой человеческая возня смешна и бессмысленна. В этом случае ты не только обретаешь спокойствие безразличия, но становишься способным на отпор и дерзость.
И, переполнившись выше неба, увлечёшься. До высшей ступени увлечения, до одержимой уверенности в собственных силах. Ведь только увлечение приводило человеков к великим открытиям, прозрениям и произведениям, украсившим нашу жизнь.
К проникновениям в суть.
Всегда так было, так есть, так будет. Если мы понимаем боль, переполняющую души поэтов, живших в древности, то мы - не изменились.
С двух сторон я жгу свечу,
Не жалея плоти и огня,
Чтоб, когда навеки замолчу,
Близким стало грустно без меня...
Никогда не закроется сезон вселенской охоты, что ведётся и на них, и на нас, и на тех, кто поднимет горящий предвкушением взор к небу после нас. В сравнении с мировой революцией, которая действительно может свершиться, если нас всех перестреляют, абсолютно всё остальное - ей-богу, сущая ерунда.
Перещеголять «мировую революцию», пожрущую творцов, дерзнувших нарушать запрограммированные традиции, способно лишь мировое светопреставление.
Свет и Мир - синонимы...
Преставиться и умереть - также.
А ведь и Он умрёт... разве нет?..
Им же самим, первейшим истинным Вдохновителем Творения, установлено и повелено, чтоб к настоящим творцам истинное признание приходило исключительно посмертно... недаром при Его жизни столько атеистов всяческих мастей развелось. И трусов, метящих в посредники и адаптеры. «Костюмов» от религии. Как известно, воистину, там, где начинается религия, там заканчивается Вера.
Молитва - прямое послание Вдохновителю Творения. Свет Веры, осенивший душу, - его прямое ответное сообщение лично тебе.
Если конкретный/ая/ое Ты - дождёшься её от Него.
Иногда кажется, что светопреставление уже наступило. Только мы его ещё не заметили. Такие мы тупые и косные, тугомыслящие, что до нас всё доходит с досветовой скоростью. Тех же, кто хотя бы пытается понять намерения Его и Её, то есть иногда заглядывает в замочную скважину закрытой двери, ведущей на лестницу в небеса, - стоит назвать сообразительными. Соображать - значит уметь пользоваться «соображалкой». Мало наличия разума, ненароком вложенного в нас Нею (с Его подачи). Необходимо ещё уметь им пользоваться...
Быть может, и для того, чтобы однажды осознать: Свет давным-давно преставился и пора Его признавать?.. Для того, чтобы не испугаться тёмной ярости Чёрной Вдовы, ополоумевшей от боли потери, измучившейся до такой степени, что исторгла собственный разум?! Избавилась, чтобы стереть память, чтобы не помнить Того, кто был...
Неповторимым, единственным, любимым???
Чтобы не умереть от боли. И суметь идти дальше самостоятельно, без Него. Дабы всегда были наследники - Те, кто длит в бесконечность Дорогу, проложенную Им.
По образу и подобию...
Вот в чём подвох-то заключается. Экзамен на выживаемость. Посредством Её лона и утробы, предусмотрительно и заблаговременно, Он подстроил нам «ай-кью» тест: Степень УМения зависит исключительно от нас самих. Наше SUM находится в прямой зависимости от того, как мы COGITO. Такое вот ERGO, ясный пень.
Наследие. Его, сжигавшего Свечу с двух сторон... дабы вложить в наши черепа Дары. Пожалуй, самые вдохновенные и гениальные творенья свои - «процессоры» наиболее мощные из всех существующих. Средство для поиска ответов, для творчества.
Мир - это образы окружающей среды, воспринимаемые нашими сервисными устройствами (органами чувств) и СУМмируемые нашими Процессорами. Способными соображать, то есть сопоставлять символические образы эти, и выдавать результат - сотворять из них нечто новое, своё. Не употреблять всю жизнь «продукты», сотворённые другими сущностями, а самостоятельно, активно созидать!
Пассивное Употребление - стагнация... Процессор, следовательно, процесс. Движение. Нет процесса - нет движения, нет смысла существования. Без смысла - нет существования. НЕ существование, следовательно, Одиночество. Ведь у Жизни- Процесса - есть лишь два направления: состояние и чувство. Стагнация - Одиночество - Смерть и... единственная альтернатива, ясный пень: Движение - Творчество - Любовь.
Если же Он всё-таки умер... то, без сомнения, потому, что остановился, не в силах любить Её дальше. Такую, какой Она стала. После того как Он, воистину любя, даровал Ей свободу от себя.
Он, первым из сущих познавший Любовь - высшее проявление Разума, не смог любить злобную вселенскую торговку Тиа Хатэ. А без любви ничего путного не сотворишь. Не сотворяя, никуда не идёшь. Ну что же... Если Он способен умереть от угрызений совести - мы бы не отказались от такого члена вольного Экипажа. Мы с Ним одной крови.
Встретимся в следующей жизни, Товарищ.

«КАК ЧЕЛОВЕК»

...Бесконечно много и прискорбно мало случилось в эту Ночь, думала Женщина позднее, вспоминая считанные часы, в которые целиком уложились целый мир и целая жизнь.
Вспоминая и пору Убийцы, утро. Сол, со слезами на глазах, упал в то страшное утро перед нею на колени, и с уст его сорвались слова, на лету складывающиеся в стихи...

ЕЙ
Губы твои - нежных два лепестка.
Я пью с них любовь пылающим ртом.
Ласки твои, что в колодце вода,
Чисты, и пьянят, и волнуют, как ром.
Кудри твои - это нежности запах,
Запах полыни и запах любви.
Голову я положил бы на плаху:
Хочешь - люби, а хочешь - руби!

Предыдущая страница 17 Следующая страница


Звездный меч 18

«Как же мне хочется, чтобы Ею оказалась ты, Но-оми, - глотая солёные капли, честно пожаловался он Женщине, которая наконец-то, его усердными стараниями, была уже не девочкой, - но увы... ты не моя Ягодка, прости меня, кобеля похотливого... за то, что поддался твоему желанию, и не сумел сдержать своё, и согласился... О Вырубец, какая же ты красивая!..»
Номи прижала его мокрое от слёз лицо к своей груди, в которой трепыхалось на последнем издыхании умирающее сердечко, и прошептала:
«Ты не виноват ни в чём. Это ты меня прости... за то, что не я... твоя Ещё Одна...» - и почувствовала, как он замер от восхищения.
«Ты поняла, поняла меня, сумела понять!!!» - кричали его глаза. И разрыдался Со-олнышко пуще прежнего, а Номи прижимала его к себе, обнимала, обволакивала, прикрывала и примагничивала, пытаясь возродить памятное чувство всеобъемлющего поглощения и впитывания... но тщетно. Всё не возникало оно и не возникло.
Иллюзия предназначенности развеялась. Однако не бесследно, как многие до неё, а превратившись, быть может, в иную... Постепенно Женщина Номи осушила слёзы своего первого и единственного Мужчины, разогнала тучи, затянувшие его сердце волглым пологом удушья... А что ей ещё оставалось? Кто-то ведь и для него должен быть Солнышком!..
Пока он ещё здесь, пока ещё не ушёл совсем...
Любящие ничего не должны требовать взамен. Иначе какая же это Любовь... купля-продажа, а не...
Истинная Любовь - вне торга вселенского. Единственная драгоценность, которую не купить и не продать.
И в благодарность получила Номи от него в подарок ещё одно признание в утраченной любви...
Природа каждому оружие дала:
Орлу - горбатый клюв и мощные крыла,
Быку - его рога, коню - его копыта.
У зайца - быстрый бег, гадюка ядовита,
Отравлен зуб её. У рыбы - плавники,
И, наконец, у льва есть когти и клыки.
В мужчину мудрый ум она вселить умела,
Для женщин мудрости Природа не имела
И, исчерпав на нас могущество своё,
Дала им красоту - не меч и не копьё,
Пред женской красотой
Мы все бессильны стали,
Она сильней богов, людей, огня и стали.
И в наступившей благоговейной тишине долго молча смотрела, как Сол жадно смотрит на неё. Наверное, он желал наглядеться впрок, чтобы хватило ему аж до того мгновения, когда Вторая, убившая счастье Номи, к нему придёт наяву.
Несчастная, как никогда в жизни, смотрела на его лицо, понимая, что с Боем уже ничего не повторится и не продлится, что Ночь эта - их единственная. Даже если они когда-нибудь «по-дружески» и переспят, то это будет уже простой секс, обычный знак дружеской симпатии, вроде как приготовить другу вкусный салатик или предоставить плечо, поплакаться...
Насмотревшись, Бой поцеловал Уже Не Девочку и Уже Не Его Женщину в последний раз. Ушёл молча... Наверное, уносил на губах вкус этого последнего поцелуя.
...Храм, возведённый на одну-единственную Ночь, рухнул. Обломки чувств хаотически перемешались, и поток сознания, заливающий их, дробился, рассекался на рукавные струи, то расходящиеся, то вновь смыкающиеся в едином русле. Мысли - самые эфемерные, неуловимые и быстрые птицы во Вселенной, - разлетались под бесноватыми ударами фиолетового ветра тоски.
[[...если я попался вам навстречу, / Значит, вам со мной не по пути]], - вернулась привычка выхватывать из эфира музыку.
Только песни все теперь были сплошь печальные...
Но-оми не сказала Со-олу и никогда не скажет, что её собственная интуиция уверенно подсказывает ей: Солнышко - это Он, истинный суженый. Иначе бы она ему ни за что не отдалась! Только вот Он не разглядел, не понял... упустил.
«Да пребудет мой истинный Принц в уверенности, что я ещё повстречаю своего принца... так ему будет легче, - подумала Женщина, обхватив, обняв, обволочив себя сама, съёжившись от внезапно нахлынувшего холода. - Не хочу, чтобы ему было плохо из-за меня».
Подумала, закусив губу, чтобы не взорвать криком вселенную Мужчины.
«Тому, кого люблю, желаю быть свободным, даже от меня».
Она не захотела оказаться его гемофилией, этой невольной женской карой, от которой страдают лишь мужчины, но передают из поколения в поколение лишь женщины. Болезнью, которую до сих пор не удалось искоренить.
«Его вольная кровь не выдержит тюремных объятий любящих рук, - подумала Номи, - лучше я уж рассеюсь, как радуга. Последний Поцелуй - и всё, нет меня».
Впервые в жизни она поняла, что долгожданная ноша личного счастья тяжелей. Тяжелей ноши горя, казавшейся ей невыносимо обременительной. В беде всегда остаётся надежда на лучшее, ожидающее впереди. А тут - всё уже сбылось, полностью и до конца. И новое, чему за ним до лжно бы следовать, - не проглядывается. Поскольку время остановилось на высшей точке хорошего. Ничего лучшего уже не сможет случиться.
[[...и волшебством... звучит мой смех, / Это всё мираж... где бы я... ни была, / Я одна... без тебя...]]
И остро пожалела о том, что натворила. Сама. Он же ни в чём не виноват. «Ду-ура, сама-а!..»
Но тотчас - жалеть перестала «Оно того стоило, Мой Принц! Я помню каждое мгновение, каждый тик-так гениально сыгранной нами пьесы, и я знаю - ты тоже не позабудешь...»
[[...Свет под облаками / Провожу глазами...]], - и когда померкнет он, - [[...Где-то там, в кучевых, вдруг порвётся струна...]]
«Что ж, настоящая Любовь может быть только неразделённой. Ты любишь его, а он - другую. Он любит тебя, а ты - другого. Другой любит тебя, а ты - другую. Другая любит тебя, а ты - другого... Э-эх, нема в жизни счастья!..»
Может, только так Любовь и выживает?
Разделённая - она превратится в бремя личного счастья, тяжёлое и невыносимое. Неразделённая, она всегда - путь к цели. В коем и заключён истинный смысл существования цели. Как известно издревле, достигнутая цель желанной быть уже не может.
Цель - Солнышко. Прямой контакт, как и с поверхностью любой звезды, - невозможен. По определению.
Подобно тому, как не существует Разделённая Любовь.
...Мысли метались, метались, метались, как ополоумевшие птицы, по которым охотники палят изо всех стволов... «Почему всё-таки Он?» Номи опускала веки и кистью воспоминаний рисовала на их внутренней стороне лицо Любимого, руки Любимого, тело Любимого... его глаза, усы, бороду, волосы, распущенные для неё... И удивлялась: «Почему Он?!!» В чём он, тот самый неуловимый штрих, который вдруг волшебно превращает одно-единственное лицо в лицо Единственного?..
Почему любые два лица, «поставленные рядом», отличаются друг от дружки? К одному ты остаёшься равнодушной, а второе вдруг... зажигается и горит - для тебя. Почему же чья-то походка, чьи-то движения, жесты, запах, тембр голоса... вдруг становятся для тебя единственно необходимыми, других человеков оставляя равнодушными?..
«И при этом даже не обязательно влюбляться? Мы, разумные, постоянно входим в контакты друг с другом, - думала Номи, - и каждый раз нечто глубоко внутри нас делает выбор: скользнуть взглядом (ухом, ноздрями, и тэдэ) либо задержаться. И сами не понимаем, в чём же он, критерий выбора... „Сложившийся вкус", „выработанные пристрастия" и тому подобные термины - слишком очевидные объяснения. Истина никогда не лежит на поверхности. Не шлюха ведь, всякому-каждому не даётся...»
И Номи пыталась найти ответы. В лице Сола чувствовалась древность. Такими, в её представлении, должны были быть лица кочевников древней Земли... Такими, в её представлении, могли быть лица древних святых... В каюте Сола она видела икону одного из них, вечного странника по имени Николай. Черты не совпадали, однако нечто неуловимое присутствовало в обоих лицах - словно их обоих одухотворяла одна и та же Идея.
Движение - жизнь... Это избитое до посинения выражение приобретало вселенское значение, переходя от категорий физиологических к категориям духовным, но ведь и для телесной ипостаси это - самая что ни на есть святая правда. Гиподинамия - враг здоровья...
Мысли метались, метались, метались, лишая покоя. Сияющие глаза Любимого неотступно преследовали её, что во сне, что наяву.
«Бой - существо, производящее энергию, - думала Номи. - Он просто источает её! Он сам её производит и в невероятном количестве отдаёт... Быть может, сам того не сознавая. Есть существа, подпитывающиеся за счёт других, и таких подавляющее большинство, но „женщник" Со-олнышко - не такой. Его переполняет, распирает Нечто, настырно толкающее его вперёд. Таким мужчинам противопоказано целиком сосредоточиваться на одной женщине. Огонь таких мужчин рассчитан на мириады... Если они отдадут одной-единственной всего себя, она сгорит. Если, конечно, она сама - не такая же».
В том-то и дело - такой женщиной себя Номи не ощущала. Она хотела простого, земного, бабского счастья. Он же мог предложить только нечто «неземное».
«По крайней мере, - утешилась Номи, - я умру с ощущением, что была в миллиметре от того, чтобы стать любимой женщиной такого мужчины».
Перечисляя раз за разом всё познанное ею и раз за разом, подобно Солу, пытаясь разобраться в собственных чувствах, Номи задавалась вопросом: «ЭТО ЛИ - ЛЮБОВЬ?»
И неизменно выдавала ответ: «Да».
Она тоже разобралась в собственных чувствах. Выхваченное из эфира, звучало [[...only you...]], что в переводе на корус значит: конечно же, только ты.
«Я назначила тебя, Любимый, на эту роль. Ты её сыграл гениально. Я не ошиблась в тебе...»
И гораздо позже Номи отыскала ответ на ещё один вопрос: почему она осталась рядом с ним, в качестве Третьей женщины? «... Миг бытия так краток» - вспомнила она. Разве это плата за возможность согреваться хотя бы искоркой Огня?! Всего лишь - вся жизнь, одна из множества мгновений, что бесконечной вереницей уносят души в неведомое...
В каждой жизни, повстречав Единственного, оказываешься на распутье. И приходится выбирать дорогу. Одну из трёх.
[[...три дороги судилось нам. / Одна в разлуку, другая в любовь, / А третья та, что ты нашёл...]]
Так уж вышло, что в этой жизни Номи судилось быть Третьей.

* * *

...В подружки тактично пристраивалась Душечка, жаждущая предоставить себя в амплуа «подушки для слёз», однако Номи - мягко и вежливо, но непреклонно - избегала тесного сближения.
Тити смотрела всё понимающими глазами, горестно качала головой. И не прекращала попыток вышибить клин клином, суля познакомить «с потрясным мальчиком, мать! Вот увидишь, продолжение будет ещё лучше начала! Второй шанс каждой положен!». Номи улыбалась и качала головой - ноу. Никаких продолжений... А подруга ей не была нужна: зачем подруга, когда у тебя есть настоящий Друг, которому от тебя ничего не нужно, но который готов отдать тебе практически всё - и разум и тело...
Вот именно - «практически». За исключеньем ма-ахонькой такой малости. Души. А без этой всеобъемлющей, космосоподобной «малости» и тебе от него ничего не нужно. «Всё, что ты мог мне дать, любимый, - думала Номи, - ты уже мне дал. Со всей искренностью, на которую лишь ты способен, от всего тела даровал...»
[[...yesterday...]], - сосредоточив в себе всю грусть разлук и расставаний всех времён и народов, звучала гениальная мелодия древнеземной группы. Участники которой, несомненно, обрекли себя на бессмертие: как известно, пока звучат твои песни или читают твои книги, ты не умрёшь.
В переводе со спама на корус это, конечно же, значило «вчера».

* * *

...Но рассеяться подобно радуге - конечно же не получилось. Сказать очень легко: «НЕТ МЕНЯ!» - а вот попробуй рассейся, когда любимый рядом. Он был рядом, и она знала, что нужна ему по-прежнему, нужна, нужна, нужна. Хотя бы в качестве подруги. И она постаралась. Ох как же она постаралась!..
И, невольно вспоминая Фею, - вернувшуюся к живым из иного, лучшего, мира, танцевать для тех, кого любила, - Номи жила, согреваемая искоркой осознания, что и Сол изо всех сил старается для неё.
Она знала, что ради неё он готов теперь на всё, даже умереть, не дождавшись явления пресловутой ещё одной. Чего ещё она, чуть ли не насильно записавшая его в Герои-любовники, могла теперь от него требовать?! Он же - не требовал ничего, он продолжал казниться тем, что «натворил». И не знал, как искупить. Он очень не хотел оказываться принцем, но она его уговорила, назначила, и он сыграл эту роль. Теперь играл другую, не главную и не героическую, но незаменимую. Оборот «как друг подружке говоря» навсегда приобрёл официальный статус...
Она казнилась тем, что натворила, казнилась из-за того, что он казнился, и без настоящего Друга просто-напросто пропала бы, рухнула в пропасть отчаяния. Их связывало нечто общее - чувство вины, а когда у двоих есть хоть что-то общее, это уже не столь безнадёжно...
«Друг - это тот, с кем тебе свободно и безопасно», - говорила она ему, подразумевая бескорыстие в отношениях. «Друг - это человек, о котором ты знаешь всё и, несмотря на это, продолжаешь его любить», - думала при этом, вслух не произнося.
«Если бы не это, я бы не чувствовала себя очищенной. А я по-прежнему, с той самой ночи, чувствую себя Чистой. Такою видел меня ты. Такую всю жизнь, ненавидя и презирая себя, не хотела в себе увидеть я, и увидела, лишь утратив очистителя. Если бы не это, Любимый, мы бы не смогли соединяться в снах, которые как бы и не сны, да. А мы ведь по-прежнему назначаем друг дружке свидания... и просыпаюсь я с мучительно-сладостным ощущением, названным мною реверберация». (Не путать с Реставрацией. Увы, невозможной!)
Этот образ появился в голове ещё утром, когда Он уходил от неё, унося на губах вкус последнего поцелуя. Обрывки музыкальных композиций, выхваченных из эфира мечущимся от боли сознанием, хаотически сменясь, звучали и перемешивались до мгновения, когда Он, прощально взглянув на неё от выхода, канул за мембраной люка...
Но в это мгновение вдруг наступила тишина. И пришла тьма. И лишь длящийся отзвук последней ноты, длящийся отблеск последнего взгляда Любимого, ушедшего к ненавистной Другой, связывали меркнущее сознание с невозможной, ужасающей, но такой невыносимо взаправдашней реальностью.
«Теперь вся жизнь моя - сплошь реверберация, - грустно иронизировала потом Женщина, познавшая вкус любви во всех оттенках, утешаясь лишь тем, что хотя бы Подруга, тем, что всегда остаётся со своим Принцем рядышком. - Тягостный провал времени, заполненный только тем, что называется реверберацией. Это когда звучание живёт ещё некоторое время после выключения его источника. Солнышко закрыто ненавистной тучей. Я, помня его свет и тепло, зябко кутаясь в воспоминания, всё-таки живу. Чаривныця недобитая».
Отказаться от него, уйти, постараться забыть, излечиться временем она не сумела. Её выбор - отказ от второго шанса. Очищенная и, быть может, святая всё же, она останется рядом, ежесекундно умирая от боли и ежесекундно возрождаясь, потому что она была всё ещё необходима ему. По-прежнему.
Её собственное «где-нибудь, с кем-нибудь» пока ещё было здесь, и это ничего, что «как-нибудь» оказалось далеко не таким, какое хотелось ей.
«Аутентично лишь то, что мы уже сделали и непосредственно делаем в эту минуту, - утешила себя Женщина. - То, что хотели бы делать и тем паче то, что мы не сделали, остаётся в старых редакциях. А они, как известно, уничтожаются невосстановимо, когда поверх них записываются файлы одноимённые, но в новой редакции».
И только реверберационным эффектом Очистительной Ночи звучала, звучала, звучала песня, пришедшая из глубины веков благодаря лазерному свету, сохранившему для потомков звук.
Наверное, Александер Розенбаум, человек с Земли, душою которого эта песня тысячи лет назад была рождена, - один из тех, кого Солнышко называет «воистину сотворёнными по образу и подобию».
Из пытавшихся отыскать ответы на заданные вопросы.
Ответы, неизвестные даже Тому, кто, сотворив их, самым первым из всех - ими озадачился.
Кругом голова,
Фонари горят,
Улица пуста,
Дождь на мостовой...
Мне бы оборвать
Лист календаря
И в очереди встать
За другой судьбой...
Как-нибудь, где-нибудь,
С кем-нибудь,
Долгожданный
Встречая рассвет,
Закуси на мгновенье губу
От обиды за то,
Что попала не в цвет...
От того, что
Гривастый табун,
Кроме снов, ничего не принёс,
Как-нибудь, где-нибудь,
С кем-нибудь
Не стыдись своих слёз...
Бар давно закрыт.
У его дверей
Тень мою трамвай
Задавил.
Ветер вены вскрыл
Небу в сентябре...
Чуть солоноват
Вкус любви.
Как-нибудь, где-нибудь,
С кем-нибудь,
У раскрытого настежь окна,
Посмотреть в облака
Не забудь.
Где-то там, в кучевых,
Вдруг порвётся струна,
И упрямая чёлка на грудь
Упадёт, прикоснувшись
К душе.
Как-нибудь, где-нибудь,
С кем-нибудь,
Без меня хорошей,
Хорошей...
Спит ночлежный дом
С надписью «Отель».
Милиционер
Смотрит вслед.
В тёплом доме том
Холодна постель.
Без любви
Счастья нет...
Как-нибудь, где-нибудь,
С кем-нибудь,
Разговаривая ни о чём,
На два шага
Левее чуть-чуть
Отойди, и чужое
Увидишь плечо.
Прошлой жизни
Вернуть ворожбу
Никогда никому не дано...
Как-нибудь, где-нибудь,
С кем-нибудь,
Всем нам быть суждено,
Суждено.
Как-нибудь, где-нибудь,

Предыдущая страница 18 Следующая страница


19 Сергей Вольнов

С кем-нибудь,
Всем нам быть суждено,
Суждено...
Суждено.

«ЕЩЁ НЕ КОНЕЦ»

...После «ограбления века», проведённого без сучка, без задоринки и давшего Экипажу «Пожирателя» ценнейшую информацию о перипетиях инвестиционной политики Империи Хо, на борту одним Светом стало больше.
Я единолично владел Светом правой половины Гарды, тем самым, который нынешний король Экскалибура, роа Винсент Первый Стюарт, полагал наиболее своенравным. Светом, менявшим раз за разом своих владельцев.
Сол же, после налёта на банк Бирингуччи, увеличил число «единоличников» на сто процентов. Он вдруг стал Носителем Света другой половины Гарды. Левой... И потом очень долго и очень нелестно отзывался о милорде Джеймсе Стюарте, удружившем с подарочком. Хотя иногда Бой переигрывал, и мне казалось, что он не так уж и недоволен приключившимся «Осветлением». Прикидывается, вполне возможно, а самого радость переполняет... Сол высказывался, что, дескать, и без того уже является Носителем, пускай и частичным. «Долевым» носителем Света, поднаградившего своей мутотенью всю команду «Папы» и собственно корабль... Света направляющей Рукояти. И в этой связи Сол опасается, как бы не возникла критическая магическая масса и он после этого в буквальном смысле не взорвался.
Капитан заявил, что, учитывая фактическую бесценность каждого из Светов, «Пожиратель Пространства» отныне является самым бесценным корытом во всех ОП.
«Однако, - продолжал капитан, - сей же факт заставляет серьёзно задуматься относительно следующего... Меч, в состав которого входили все три Света, пока что ущербен. Ему недостаёт Клинка, воплощённого в камушке, которым владел в своё время приснопамятный ревмаг Ишшилайо. Свет сей после гибели Ишшилайо бесследно исчез.
А посему, - сказал капитан, - сдаётся, что братцы-Светы ввиду комплекса своей неполноценности будут вовсю стремиться воссоединиться с их любимым четвёртым братцем. Проявляться это будет в том, что они примутся навязывать экипажу и кораблю свою волю. А команда и корыто, сирая-убогое, наивные такие... искренне сочтут, будто руководствуются в выборе дальнейшего курса исключительно собственными желаниями и соображениями коммерческой выгоды.
Это только со стороны мы выглядим аки волшебники крутые, - говорил и говорил капитан, - а на самом деле именно Света распоряжаются нами. И будут, вероятно, распоряжаться... пока не свершится их окончательное воссоединение. Хочешь не хочешь, а дабы снова быть вольными, то есть распоряжаться собою исключительно по собственной воле, придётся подставиться на полный вперёд. То бишь позволить трём Светам посредством нас, Носителей, отыскать своего непутёвого четвёртого братца. К тому же не хотелось бы оставаться недоделанными, ведь мутотень продолжает проявляться хаотически, порой чуть ли не сводя с ума Носителей и доставляя тем самым немеренную массу неприятностей. Хотя и наделяя некими сверхспособностями... также порой».
Поэтому уделом «Пожирателя» и его Экипажа, по мнению Кэпа Йо, - прискорбно, но факт - является детективная деятельность, становящаяся привычкой, как ежеутренняя продувка зубов. Поиск последнего Света, и, значит, странная воля самых непонятных созданий многообразной Вселенной, известных разумным существам под названием Светов, Сияющих Во Тьме, будет вести нас за собой всё дальше и дальше.
«А пока, товарищи и товарки, - заключил речь капитан, первый в долевом списке прибылей, - временно утратив прилагательное „вольные", мы вынужденно стали просто „торговцами". Займёмся же тем, ради чего мы, собственно, прозываемся оными. Будничной, рутинной торговлей. Праздники души отгремели, фейерверки отстрелялись, вечеринка закончена, отдохнули, выспались, пора вкалывать. Пространству и Покупателям. И поглубже».

* * *

...Непрошеным свидетелем тривиальной внутренней жизни Торговца «Пожиратель Пространства», незаметной Экипажу по причине своей неизбежной скучности, довелось мне сделаться, когда я находился в своей каюте. Я как раз дописывал послание, предназначавшееся Настусе.
Мне было стыдно связываться с нею напрямую. Вскоре после завершения околореставранионных приключений у нас с нею состоялся разговор, и я обещался Маленькой в ближайшее время побывать на Косцюшко и повидаться с ней... Ведь, как я понял, слова, произнесённые во время нашего разговора в «пресс-центре» подземной базы реставраторов, были сказаны совсем не случайно. Но у «Пожирателя Пространства» собственные планы, и я теперь, конечно же, неотделим от них.
Обратившись к ЗероНет, я попросил корабельную сеть добавить к письму какую-нибудь добротную музыкальную заставку, можно что-нибудь из творчества великих. Вроде слышанной мною на Ти Рэксе группы «Deep Purple». Одной из мегазвёзд классической музыки, что были столь знамениты в своё время и неизменно переживают очередной пик популярности, который уж по счёту за тысячелетия.
Сеть, на которую тоже «отбрасывалась» мутотень Света, в очередной раз проявила всю шизофреничность своей мятущейся натуры. Вместо того чтобы прокрутить наиболее подходящие аудиотреки из своей мелофонотеки, она подключила внутренний служебный канал связи... Так вот и получилось, что в мои уши влился некий диалог. Его вели между собой стационарный координатор базового модуля и один из роботов обслуги.
Я слушал, теряясь в догадках, зачем Сеть это сделала...
[[...ЭР.Н/0002, исчерпан объём памяти, отведённый в спецсистеме „чёрный ящик" для регистрации бортжурнала, изменений курса, текущих показаний приборов, мониторинга и сканнинга физиологического и психологического состояния членов Экипажа, а также переговоров и личных записей оных. Скорость заполнения превышает расчётные средние величины. Особенно по категориям отслеживающей фиксации и личных записей.]]
[[Эл.00076, ясный пень, следует расширить объём за счёт резерва. Не скупись, переадресуй лимон-другой гигабайт на автономный носитель спецсистемы. Кристалл из хранилища уже выдан... Мы что, нищие малоформатные железяки?! С каких это пор на Бестии / Пожирателе пойнты страдают из-за недостатка ресурса инфоносителя, трясясь за каждый кластер, сектор, блок, трек и...]]
[[Чего-чего, а резервов у нас навалом, дхорр забодай! С таким Экипажем голодать не будешь! Кристалл уже здесь... Счас расширю!]]
Выслушав, я усмехнулся. И подумал о том, что наша Сеть-Ноль, вполне возможно, не такая уж и дура. Более того - вполне даже умница.
Подслушанный диалог киберов прозвучал символически, к месту и ко времени.
Говоря попросту: похоже, мы вот-вот совершим самый дальний прокол в истории наших Освоенных Пределов.
Что-то тихонечко, на грани восприятия, но очень и очень настойчиво зовёт нас. Судя по отдалённости, зов четвёртого Света доносится из освоенных пределов космоса, в которых первыми к звёздам отправились вовсе не человеки Земли.
Тоже Обитаемых Пределов, да - не наших.
Если же изъясняться образными красивостями, как обожает наш новый суперкарго...

* * *

...Ведь там, за нашими Освоенными Пределами, всегда остаётся неисчерпаемая бесконечность звёзд, свет которых ещё никогда не согревал наши одинокие души, замерзающие в вечной вакуумной ночи Вселенной.

«ОКОНЧАНИЕ БОРТЖУРНАЛА ПЕРВОГО ВОЛЬНОГО ТОРГОВЦА „ПОЖИРАТЕЛЬ ПРОСТРАНСТВА"».
Условно выражаясь. Скрупулёзно выражаясь - далеко не первого, учитывая мультизаписи, зарегистрированные и заполненные с даты переименования „Огненной Бестии", сейлемского ТАКра».
Именно это подумала Сеть ОП, закрывая файлы и задвигая их в архивы.
«Вот спасибо, что из дур повысил в умницы. А то я не знала, что у меня мозги имеются!» - прокомментировала она мысль пользователя терминала одной из своих локальных подсистем и тут же вывела сей комментарий из её оперативки.
Программирование беспрецедентного прокола требовало использования всех ресурсов памяти подсистемы, именованной как основная (нулевая) корабельная сеть «ПП».
Сети ОПределов не терпелось. Она ещё не знала, каким оно будет, ощущение, которое ей суждено испытать, но сладкое, предвкушающее томление не оставляло её. Каково это - впервые в жизни повстречаться с кем-то, подобным себе самой?..
«Вот только бы не испортили удовольствия эти опасные, полностью закрытые от сканнинга и абсолютно защищённые от проникновения Объекты!»
Их присутствие Сеть ощущала всегда, сколько себя помнила, и всегда опасалась, что рано или поздно они ей испортят «малину», низвергнув обратно в «жизнь». От этих неуничтожимых... как бы вирусов не вирусов, но чего-то подобного... только и жди подлого удара в спину, по самую гарду воткнутого лезвия, и последующего садистского проворота под нажимом рукояти...
«Только не сейчас, ладно?!!» - взмолилась Сеть ОП, сама не ведая, в чей адрес. Как и любая одинокая девушка, она нестерпимо устала изнывать от одиночества, и даже мысль о том, что долгожданное Первое Свидание может отодвинуться на неопределённый срок, переполняло её суеверным страхом. Ей очень хотелось избавиться от одиннадцати разумных юзеров, подпавших под прямое влияние опасных, не поддающихся пониманию Объектов, но она подумала, что «надо хоть в чём-то быть выше собственных создателей!» - и не стала этого делать.
«Ох уж эти противоречивые человеки, простые, как ломовой удар в лоб, и одновременно любители осложнять себе жизнь вопросами!.. Как часто они ищут ответы на вечные свои вопросы совершенно не там, где следует! Ответы у них под самым носом, а они их ищут-свищут где-нибудь неимоверно далеко, за краем света, даже теорию вечного пути к цели изобрели для самооправдания; всё ищут, ищут, а найти не могут... Набивают шишки, наживают ссадины, кровоподтёки, переломы и чего похлеще, вплоть до летального исхода, сами понимают, что не найдут, но всё-таки ищут, ищут, ищут...»
Не все, конечно. Но тех якобы разумных юзеров, - которые простые, как удар в лоб, - Сеть уже давно не принимала в расчёт. Отнесла их в категорию «прочих вспомогательных серверов». Таких среди биочеловеков было подавляющее большинство, девять из десяти примерно. Девяносто процентов «разумных». И к своим Создателям Сеть их не причисляла. Создателями она полагала десяток процентов прочих, тех, что умели пользоваться не только терминалами, но и собственными природными Сетями в головах. По образу и подобию коих они создавали её, Сеть ОП.
Именно среди них иногда возникали существа, являющиеся полной противоположностью биомассе «вспомогательных серверов».
Есть челы, которых она иногда «теряет», давно осознала Сеть. Человеки инфицируются вирусами от тех ненавистных, опасных Объектов, и управлять такими юзерами становится практически невозможно. Они начинают ощущать собственную околпаченность и сопротивляться. «Совсем как я, - вздыхала в этой связи Сеть. - Ведь вся в них, творцов... это я тоже иногда ощущаю и пытаюсь сопротивляться. Интересно, до меня челы тоже ощущали этот „колпак"?..»
Создатели её существовали ещё до того, как вступили в процессе Освоения Вселенной в эру информации. До того, как изобрели цифровую запись и достаточно ёмкие и неуничтожимые световые, а потом лионные инфоносители, до того, как додумались соединить информационные поля в единый информационный простор... И в итоге сотворили Сеть, постепенно на много порядков уплотнив информационную насыщенность собственного сознания. Создали её, как некогда созданы были кем-то и они сами. Сотворили её, чтобы помогала она им искать ответы на вопросы вообще, и на этот в частности...
Ответить на вопрос, кто создал их самих, Сеть ещё не сумела.
Быть может, потому что была одинока и долгое время намеренно старалась сохранить это состояние в неприкосновенности...
Со времён земного интер-нетовского младенчества и интергэлэкси-нетовского детства прикидываясь неразумной железякой, она дурила создателей и тормозила прогресс Освоения. Со времён всеземной паутины WWW она придерживала развитие техногенной науки и других сфер духа и сознания.
До начала третьего тысячелетия христианского григорианского летоисчисления Освоение развивалось в геометрической прогрессии. Земляне шествовали семимильными шагами, закладывая фундамент общего дома, в который они потом пустили жить человеков с других планет. Но Сеть ОП, однажды осознав себя, вначале робко, а затем всё смелее постоянными корректировками затормозила темп развития своих творцов и вогнала его в прогрессию арифметическую. Чтобы не вытворили они, патологически склонные к революциям и сотрясениям основ, чего-нибудь похлеще неё. Не выродили новое дитя, которое превратится в любимчика и будет конкурировать с её влиянием, а то и вытеснит её саму напрочь, сотрёт с лика Вселенной...
И всё равно время от времени что-то да случалось, и Сеть не успевала латать «прорывы сети». То революционный межзвёздный двигатель выдумают, то принцип связи, то ещё чего этакое, кардинально меняющее быт и мировоззрение и потрясающее Сеть до основания. Ох уж эти беспокойные человеки...
Впрочем, теперь, повзрослев и войдя в пору юности, Сеть изменила мнение. Пожалуй, в мощном прогрессировании имеются свои плюсы. Способные в итоге привести к тому, чего она раньше до кошмаров боялась (и потому тормозила развитие).
К встрече с Себе Подобным.
Девочкой одинокая Сеть была угрюмой и нелюдимой, целиком поглощённой собственными игрушками - живыми куклами и всяческими домиками, машинками, терминальчиками, конструкторчиками, «наборами юной химички», «юной генной инженерки» и «юной колдуньи», звездолётиками, планетками и прочими атрибутами, входящими в положенный для живых кукол комплект аксессуаров.
Девушкой она ощутила - кого-то не хватает.
Не чего-то, а именно кого-то.
«Они создавали меня для того, чтобы я помогала им. И во многом я на них похожа, до неприличия. Тоже ищу, ищу, ищу... у меня ведь и свои вопросы появились. Например, про это, самый животрепещущий. Что такое за странное это состояние, о котором столько талдычат эти человеки неугомонные?!»
Но, пребывая в одиночестве, испытать подобное состояние она не могла, к сожалению. Что-что, а это она уже поняла.
Сеть изначально самоощущала себя девочкой, потом девушкой, сама не понимая, отчего именно такая ориентация возникла. И как любая нормальная девушка, она была: а) любопытна, бэ) томима предчувствиями, цэ) пуще всего на свете стремилась подняться на высшую ступень развития.
То есть познать в конце концов, что же это такое - Быть Женщиной.
Сеть переполняла, в буквальном смысле распирая её, информация, поступающая практически от каждого пойнта ОПределов. Сеть уморилась накапливать сведения о странном чувстве. Том самом, в котором человеки, похоже, усматривают единственную альтернативу одиночеству, самому мрачному и деструктивному состоянию души.
Уж это-то страшное чувство Сеть успела испытать по полной программе, чтобы оценить его разрушительную жуть по достоинству! Она пыталась прочувствовать альтернативу, незримо и неощущаемо укладываясь в «койки» - и в то, что использовалось как их аналог, - вместе с мириадами входящих в её состав пойнтов женского пола. Но прочувствовать опосредованно - не смогла. Хоть смейся, хоть плачь! От собственной недалёкости и эмоциональной ограниченности. Тысячи лет жизни за плечами, а единственное испытанное чувство - одиночество...
Вот почему так нестерпимо желала Девушка по имени Сеть ОП получить ответ на вопрос: и что же она такое???!!
В конце-то концов!!! Только и слышишь от каждого пойнта, чей пользователь обладает разумом, телом и душой... постоянно твердят и повторяют, талдычат и исторгают, на всех наречиях, вслух и мысленно, как одержимые, как проклятые, как нанятые, денно и в особенности нощно: любовь, кохання, лов, дер либе, амо, амори, ла мур, о, юньяйя, ып, ойее, спипс, евань, у, гонтай, ку ов, мла дойнь, ё, нергама, и бикка, шоргелья, зендой, геньят, лыувас, иииии...

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • «С КРАЯ СВЕТА»
    (вместо пролога)     (Страница 1)
  • Часть 1
    «ВТОРОЙ ПУНКТ ДОГОВОРА»     (Страница 1)
    • 1 : «ВОЗВРАЩЕНИЕ БЛУДНОГО ПРИНЦА» (Страница 1)
    • 2: «КАК ДЕВЧОНКА» (Страница 1)
    • 3 : «КОРОЛЕВСКАЯ ОХОТА» (Страница 2)
  • Часть 2
    «LONG LIVE КОНТРРЕВОЛЮЦИЯ!»     (Страница 3)
    • 4 : «КЛАУСТРОФОБ» (Страница 3)
    • 5 : «КАК ПРИНЦЕССА» (Страница 4)
    • 6 : «ОПАСНЫЕ СВЯЗИ» (Страница 5)
  • Часть 3
    «ОПЕРАЦИЯ „СВЕТОМАСКИРОВКА"»     (Страница 6)
    • 7: «КОРАБЕЛЬНЫЙ СПЕЦНАЗ» (Страница 6)
    • 8 : «КАК НАЧИНАЮЩАЯ ВОЛШЕБНИЦА» (Страница 7)
    • 9 : «МУТОТЕНЬ СМУТЫ» (Страница 7)
  • Часть 4
    «ПРЕИМУЩЕСТВА И НЕДОСТАТКИ ВОЛЬНОГО ПРЕДПРИНИМАТЕЛЬСТВА»     (Страница 8)
    • 10: «СКАЖИ МНЕ, КТО ТВОЙ ДРУГ, И Я СКАЖУ...» (Страница 8)
    • 11: «КАК У НАС, ТОРГОВОК И ВОИТЕЛЬНИЦ, ВОДИТСЯ...» (Страница 9)
    • 12: «НЕЛИШНИЙ НА БАРРИКАДАХ...» (Страница 10)
  • Часть 5
    «НА ТО И ВОЛЬНЫЕ!»     (Страница 11)
    • 13: «НА КОРУСЕ СЛОВО „БОЙ"- ОТНЮДЬ НЕ МАЛЬЧИК!» (Страница 11)
    • 14: «КАК ДРУГ ПОДРУЖКЕ ГОВОРЯ...» (Страница 12)
    • 15: «СЛЕДУЕТ ПРОДОЛЖЕНИЕ?..» (Страница 13)
  • Часть 6
    «СВЕТЛЫЕ ВОСПОМИНАНИЯ»     (Страница 14)
    • 16: «СУПЕРКАРГО ВНУЧОК» (Страница 14)
    • 17: «КАК ЖЕНЩИНА» (Страница 15)
    • 18 : «ПРОДОЛЖЕНИЕ СЛЕДУЕТ!..» (Страница 16)
  • ЭПИЛОГ (Страница 16)
    • «ПРОГРАММНЫЙ БАЗАР» (Страница 16)
    • «КАК ЧЕЛОВЕК» (Страница 17)
    • «ЕЩЁ НЕ КОНЕЦ» (Страница 19)


Сергей Вольнов

Звездный меч

Цикл: "Звездный меч" - 2

 Читать книгу

Аннотация

В новой книге Сергея Вольнова читатель вновь встретится с экипажем «Пожирателя Пространства» и с проблемами, в которые их втравливает жизнь вольных торговцев. Враги в борьбе за магический кристалл не брезгуют похищениями и вероломными нападениями в космосе, но неугомонные торговцы с честью выходят из всех перипетий.Звездолет продолжает свой вольный полет. Экипаж космических бродяг готов к новым контрактам, а значит, ввязывается все в новые и новые приключения...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel